







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava - Elämä - HS.fi</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-hs.daeb94d3c06e9b4fc.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.09204d1572e086521.gz.css">


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.hs.fi/elama/art-2000005176832.html?share=fdb2201cc76b73a5c89042fe4a2d1e91"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.hs.fi/elama/art-2000005176832.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="http://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Kaskuilu antaa ihmisestä itsevarman kuvan, mutta siinä on myös riskinsä." />

<meta property="og:title" content="Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kaskuilu antaa ihmisestä itsevarman kuvan, mutta siinä on myös riskinsä." />

<meta property="article:modified_time" content="2017-04-22" />
<meta property="article:published_time" content="2017-04-20" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Elämä" />



	<meta property="article:tag" content="Huumori,nauru,nauraminen" />



    <meta property="og:image" content="http://hs.mediadelivery.io/img/some/lifestyle/8df5817849b346ada388de81a3e5560a.jpg" />
    
    <meta name="twitter:image" content="http://hs.mediadelivery.io/img/some/lifestyle/8df5817849b346ada388de81a3e5560a.jpg"/>




 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005176832" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005176832" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005176832" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005176832" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005176832" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005176832" />



  <link rel="prev" href="/elama/art-2000005176867.html" />


  <link rel="next" href="/elama/art-2000005180102.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.b6f50d04306a10521.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.133e904b836197916.gz.js"></script>
    <!--<![endif]-->




        

        

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



    </head>

    <body data-page-id="359" class="elama content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005176832",
    "contentlength": 1626,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1492642800000",
    "modifieddate": "1492864808000",
    
        "author": 'Anna Tommola',
    
    "pagename": 'Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava',
    "themetags": ['Huumori','nauru','nauraminen'],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "hs/elamajatyyli/elama",
    "fullcategory": "/elamahyvinvointi/elama/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005176832']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_static.js" async type="text/javascript"></script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "elamahyvinvointi,elama"; 

        
            _sf_async_config.title = 'Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava';

            
                _sf_async_config.authors = 'Anna Tommola';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    userinfoUrl: 'http://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false
})</script>


        



    

    <script type="text/javascript" src="//cts.sanoma.fi/service/js/hs-fi_responsive/elama-hyvinvointi/"></script>

    <script type="text/javascript">
        try {
            
                ctsTags = { 'tags': ('aihehuumori+aihenauru+aihenauraminen;kvinfo=' + window.ProfileInfo.kvInfo()) };
            
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>


        

<script type="text/javascript">


    try {
        cts.render("cover", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>



        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="http://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();
    }
</script>

        </div>

    </div>

    

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/haku/" class="title">Haku</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lehdistonvapaus/">
    
        <span class="title">Lehdistönvapaus</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-311575" class="share-buttons" data-article-id="2000005176832">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/elama/art-2000005176832.html?share=fdb2201cc76b73a5c89042fe4a2d1e91" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava" data-url="http://www.hs.fi/elama/art-2000005176832.html?share=fdb2201cc76b73a5c89042fe4a2d1e91" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http://www.hs.fi/elama/art-2000005176832.html?share=fdb2201cc76b73a5c89042fe4a2d1e91" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a href="mailto:?subject=Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ALiian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava%0Ahttp%3A%2F%2Fwww.hs.fi%2Felama%2Fart-2000005176832.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-311575')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-2537386" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top_mobi", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-7853677" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news-placeholder" data-id="41053">
</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39738">
    <!-- HS seuraa --> 
<a href="http://www.hs.fi/lastensairaala" class="html-is-seuraa"> <span class="label">Vain HS:ssä:</span> <h3>Tällainen on pian valmistuva lastensairaala – sukella rakennukseen enimmäisenä Suomessa HS:n virtuaalimallin avulla</h3> </a> 
<!-- HS Seuraa -->
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
body.viewtype-article .hs6-ticker{
    padding-left:0;
    padding-right:0;
}
body.article-xl .hs6-ticker{
    display:none;
}
.hs6-ticker .block {
    margin: 0;
}
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}
</style> 
<script type="text/javascript">
	var tickerContent = document.querySelector('.content-wrapper.hs6-ticker .lane .breaking-news-placeholder');
    var tickerContainer = document.querySelector('.content-wrapper.hs6-ticker');
	if (tickerContent && tickerContainer && tickerContent.innerHTML.length < 2) {
  		tickerContainer.style.padding = 0;
	}
</script>
</div>



</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    
        <span class="section-name"> Elämä </span>
    
</div>

        

        <header>
            
<h1 itemprop="headline name" class="article-title">Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava</h1>

            <h3 class="article-ingress">Kaskuilu antaa ihmisestä itsevarman kuvan, mutta siinä on myös riskinsä.</h3>
            



        </header>
    </div>
</div>

        
    




    </div>




    
        <div class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005176832"
data-article-path="/elama"
itemscope itemType="http://schema.org/NewsArticle">

    

    
        
            <div class="hidden" itemprop="articleSection">Elämä</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="name" property="publisher">Helsingin Sanomat</div>
        <div itemprop="url">http://www.hs.fi</div>
    
</div>

    


    

    
        


    
    
        <div class="article-main-image">
            
                


<figure class="image
    
    non-inline
    
    landscape"
    itemscope itemtype="http://schema.org/ImageObject">

    
        
    

    
        <div style="padding-top:66.67%;"  class="aspect photoswipe-item"  data-pswipe-width="1920" data-pswipe-height="1280.0" data-pswipe-src="http://hs.mediadelivery.io/img/1920/ed70ab5903194197a6af7ccf6266c6a5.jpg" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4151914" data-src="//hs.mediadelivery.io/img/{width}/ed70ab5903194197a6af7ccf6266c6a5.jpg" data-alt="Vuoden ikäistä tyttöä nauratti kesken ruokailuhetken."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/ed70ab5903194197a6af7ccf6266c6a5.jpg" alt="Vuoden ikäistä tyttöä nauratti kesken ruokailuhetken."></noscript>
            
        

        

        </div>

    


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Vuoden ikäistä tyttöä nauratti kesken ruokailuhetken.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Kimmo Taskinen</span>)</span>
            
        </figcaption>
    </div>



    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4151914'));
        </script>
    
</figure>


                
            
        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        <div class="author">
            
                <a href="/haku/?search-term=Anna%20Tommola" itemprop="author">Anna Tommola</a>
            
        </div>
        
<p class="updated" itemprop="datePublished" datetime="2017-04-20">
            Julkaistu: 
<time datetime="2017-04-20">
    20.4. 2:00
</time>

    
        , Päivitetty:
    
<time datetime="2017-04-22">
    22.4. 15:40
</time>


</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-04-20">
    20.4.2017 2:00
</time>

    
        , Päivitetty:
    
<time datetime="2017-04-22">
    22.4.2017 15:40
</time>


</p>

    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-6181101" class="share-buttons" data-article-id="2000005176832">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/elama/art-2000005176832.html?share=fdb2201cc76b73a5c89042fe4a2d1e91" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava" data-url="http://www.hs.fi/elama/art-2000005176832.html?share=fdb2201cc76b73a5c89042fe4a2d1e91" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http://www.hs.fi/elama/art-2000005176832.html?share=fdb2201cc76b73a5c89042fe4a2d1e91" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a href="mailto:?subject=Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ALiian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava%0Ahttp%3A%2F%2Fwww.hs.fi%2Felama%2Fart-2000005176832.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-6181101')</script>
        </div>
    


    </div>

    
</div>

    



    <div id="ArticleBody-3970944" class="body" itemprop="articleBody">
    
        <span class="anfangi1">1.</span> Ihmiset naurattavat toisiaan luodakseen yhteenkuuluvuutta, tehdäkseen vaikutuksen tai keventääkseen keskustelua. Vitsailu on aina pieni riski, osoittaa Harvard Business Schoolin tuore ­tutkimus.<br><br>Huulenheitto voi nostaa asemaa muiden silmissä: rohkeus kaskuilla antaa ihmisestä itsevarman ja pätevän kuvan. Vitsin ei tarvitse edes naurattaa, kunhan se on asiallinen. Jos taas laukoo sopimattomia vitsejä, status laskee itsevarmuudesta huolimatta.<br><br><span class="anfangi1">2. </span>Vitsin peruskaavassa alku luo odotuksia, jotka yllättävä loppuhuipennus lunastaa. Vitsin osat eivät erillään naurata. Niiden yhdistyessä tapahtuu jotain, joka tuottaa reaktion.<br><br>Esimerkiksi monimerkityksisillä sanoilla leikittelevien vitsien hauskuus ei perustu merkityksen vaihtumiseen vitsin edetessä, vaan aivojen kykyyn hahmottaa eri merkitykset juuri samalla hetkellä. Näin toteavat kanadalaistutkijat, jotka yrittävät selittää huumoria kvanttiteorian avulla.<br><br><span class="anfangi2">3.</span> Ollakseen hauska vitsin on oltava riittävän yksinkertainen, toteavat Oxfordin yliopiston tutkijat. Vitsien tajuaminen vaatii mentalisaatiota eli kykyä ymmärtää myös toisten ajatuksia ja odotuksia. Ihminen pystyy käsittelemään kerralla vain rajallisesti sisäkkäisiä tasoja: Liisa ajatteli, että Pekka toivoi, että Maria aikoi…<br><br>Jos vitsissä on liian monta tasoa, kuulijan aivokapasiteetti ei riitä ja äkilliseen oivallukseen perustuva hauskuus kärsii.<br><br><span class="anfangi1">4. </span>Musta huumori vetoaa erityisesti älykkäisiin ihmisiin, iästä ja sukupuolesta riippumatta, kertoo <em>Cognitive Processing</em> -lehdessä juuri julkaistu pieni saksalaistutkimus. Mustan huumorin ystävät olivat myös keskimäärin vähemmän aggressiivisia.<br>Anna Tommola

        

        
        <script>CollapseTables.initialize('#ArticleBody-3970944')</script>
    
    </div>

    

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

          <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      






    <ul class="quick-share">
        <li class="facebook"><!--
        --><span id="QuickShareFacebook-8704522" href="http://www.hs.fi/elama/art-2000005176832.html" data-image=""><i class="
     icon-facebook 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-8704522', 'shareFacebook')</script><!--
    --></li>
        <li class="twitter"><!--
        --><span id="QuickShareTwitter-8704522" data-text="Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava"  data-url="http://www.hs.fi/elama/art-2000005176832.html"><i class="
     icon-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-8704522', 'shareTwitter')</script><!--
    --></li>
    </ul>


                

                  <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                  <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>



    


    <div class="article-paywall">

        <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=http%3A%2F%2Fwww.hs.fi%2Felama%2Fart-2000005176832.html%23kirjaudu"><img src="http://files.snstatic.fi/hs/2017/2/560x400_HS_maksumuuri_2017_2.jpg" style="width: 100%;max-width: 560px;"></a>

        <div class="actions">
            <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2Felama%2Fart-2000005176832.html%23kirjaudu" class="action subscribe">Hanki rajaton lukuoikeus</a>
            <a href="https://www.hs.fi/rest/auth/login?ref_url=http%3A%2F%2Fwww.hs.fi%2Felama%2Fart-2000005176832.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
        </div>
    </div>



    <script>
        window.MeteredPaywall.init(2000005176832, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"});
    </script>


    

    <div class="factbox-container">
        
    </div>


    

<script>
    window.PlusContent.initialize("muuri");
</script>

    

<div class="related-links">
    



</div>

    


    <ul itemprop="keywords" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001959041" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/huumori/">Huumori</a></span>
            

<a href="#" data-id="2000001959041" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001959041')</script>

        
    </li>


        
            


    <li id="Tag-2000001960448" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/nauru/">nauru</a></span>
            

<a href="#" data-id="2000001960448" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001960448')</script>

        
    </li>


        
            


    <li id="Tag-2000005176830" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/nauraminen/">nauraminen</a></span>
            

<a href="#" data-id="2000005176830" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005176830')</script>

        
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    <div id="Ad-1621355" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    <div id="Ad-1659419" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("middle01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005176832&sectionId=359&paid=0"/>




<div class="block  visible-narrow-only">
    

<article class="teaser full-width external hs-advertorial visible-narrow-only">
    
        



<a id="teaser-2159-91119"
   href="http://www.hs.fi/mainos/art-2000005178073.html"
   
   class="block-link ">
    

    
            

<div class="teaser-text-wrapper">
    <span class="hs-advertorial-top-indicator">MAINOS: 


    <span class="vignette">Mastercard</span>

</span>

    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div style="padding-top:66.67%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4769860" data-src="//hs.mediadelivery.io/img/{width}/13b7f2c9b7114b9287d39d240d168443.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/13b7f2c9b7114b9287d39d240d168443.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4769860'));
        </script>
    
</figure>



    <div class="teaser-heading">
        


    
        <h2 class="">
            


 Tästä syystä verkkoshoppailu on yhä suositumpaa
        </h2>
    


    </div>

    



    
        

<div class="details">
    

    

    
        <span class="ingress">
        MAINOS: Yhä useampi suomalainen tekee ostoksensa verkossa. Moni valitsee verkkokaupassa luottokorttimaksun, koska silloin riskit ovat pienempiä, jos jotain menee pieleen.
        </span>
    

    
        <span class="read-more">Lue lisää ›</span>
    
</div>

    
</div>

        

    

</a>

    

    
        
    

    
        



    

</article>


</div>


<div class="block  visible-narrow-only">
    






<div class="embedded" data-html-asset-id="72690">
    <div class="is-list"> 
 <h2 style="margin-bottom: 7px;">Tilaa Hyvinvoinnin uutiskirje</h2> 
 <p>Saat kerran viikossa sähköpostiisi kiinnostavimmat terveysuutiset ja treenivinkit. Uutiskirje on ilmainen.</p> 
 <!-- Begin MailChimp Signup Form --> 
 <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> 
 <style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style> 
 <div id="mc_embed_signup"> 
  <form action="//www.us3.list-manage.com/subscribe/post?u=53a1330b765f1e636901ba6d5&amp;id=3a05a3f3ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate> 
   <div id="mc_embed_signup_scroll"> 
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Sähköpostiosoite" required style="width: 234px;float: left;"> 
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--> 
    <div style="position: absolute; left: -5000px;" aria-hidden="true"> 
     <input type="text" name="b_53a1330b765f1e636901ba6d5_3a05a3f3ef" tabindex="-1" value=""> 
    </div> 
    <div class="clear"> 
     <input type="submit" value="Tilaa" name="subscribe" id="mc-embedded-subscribe" class="button" style="width: 50px;Padding: 0px;"> 
    </div> 
   </div> 
  </form> 
 </div> 
 <!--End mc_embed_signup--> 
</div>
</div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-3347141" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    

<div class="is-list section">

    

<span class="vignette">
    Luetuimmat - Elämä &amp; Hyvinvointi
</span>


    <ol >
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/elama/art-2000005176867.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    portrait"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3670179" data-src="//hs.mediadelivery.io/img/square/{width}/0e2e0389e8594fdca976f080e42a44a5.jpg" data-alt="Akateeminen vartti on peräisin keskiajalta."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/square/978/0e2e0389e8594fdca976f080e42a44a5.jpg" alt="Akateeminen vartti on peräisin keskiajalta."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3670179'));
        </script>
    
</figure>



                
                    <div class="listitem-category">aika</div>
                

                <span class=" listitem-title">


 Tiesitkö tätä? Akateeminen vartti johtuu kirkonkelloista
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/elama/art-2000005176832.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3485581" data-src="//hs.mediadelivery.io/img/{width}/b5d7d961ada141aca58aba2b1c96fc40.jpg" data-alt="Vuoden ikäistä tyttöä nauratti, kun hän söi jugurttia."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/b5d7d961ada141aca58aba2b1c96fc40.jpg" alt="Vuoden ikäistä tyttöä nauratti, kun hän söi jugurttia."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3485581'));
        </script>
    
</figure>



                
                    <div class="listitem-category">Huumori</div>
                

                <span class=" listitem-title">


 Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/hyvinvointi/art-2000005179749.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-693679" data-src="//hs.mediadelivery.io/img/{width}/cf44b3b24ee94b5a9ae4cb9194298054.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/cf44b3b24ee94b5a9ae4cb9194298054.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-693679'));
        </script>
    
</figure>



                
                    <div class="listitem-category">Lapset</div>
                

                <span class=" listitem-title">


 Meneekö hermo eteisessä karjuvaan lapseen? Näin pääset sujuvasti ulkoilemaan, neuvoo vuoden lastenhoitaja
                    
                        
<time datetime="2017-04-21">
    21.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/elama/art-2000005179949.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8196838" data-src="//hs.mediadelivery.io/img/{width}/5321b0c6f9dc4be985f64677bd83a1d3.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/5321b0c6f9dc4be985f64677bd83a1d3.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8196838'));
        </script>
    
</figure>



                
                    <div class="listitem-category">Elämänmuutos</div>
                

                <span class=" listitem-title">


 Muusikko väsyi jatkuvaan itsensä markkinoimiseen – monen luovan työn tekijän arki on esilläoloa ja kilpailua
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/matka/art-2000005179843.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8851422" data-src="//hs.mediadelivery.io/img/{width}/7c0c70684a9a4577b334ee092008daa7.jpg" data-alt="Monte Titanon huipulla seisoo vanhin San Marinon kolmesta tornista. Guita-tornilta avautuvat upeat näkymät aina Adrianmeren rannikolle saakka."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/7c0c70684a9a4577b334ee092008daa7.jpg" alt="Monte Titanon huipulla seisoo vanhin San Marinon kolmesta tornista. Guita-tornilta avautuvat upeat näkymät aina Adrianmeren rannikolle saakka."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8851422'));
        </script>
    
</figure>



                
                    <div class="listitem-category">Matkailu</div>
                

                <span class=" listitem-title">


 San Marinon oudot matkamuistot ja neljä muuta syytä vierailla kääpiövaltiossa
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-169346" class="is-more-items-link" data-override-url="" data-id="38643" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-169346')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<article class="teaser full-width external hs-advertorial ">
    
        



<a id="teaser-529-91120"
   href="http://www.hs.fi/mainos/art-2000005178073.html"
   
   class="block-link ">
    

    
            

<div class="teaser-text-wrapper">
    <span class="hs-advertorial-top-indicator">MAINOS: 


    <span class="vignette">Mastercard</span>

</span>

    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div style="padding-top:66.67%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-6062813" data-src="//hs.mediadelivery.io/img/{width}/cc4be6b9b085412db139aab290aa3279.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/cc4be6b9b085412db139aab290aa3279.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6062813'));
        </script>
    
</figure>



    <div class="teaser-heading">
        


    
        <h2 class="">
            


 Tästä syystä verkkoshoppailu on yhä suositumpaa
        </h2>
    


    </div>

    



    
        

<div class="details">
    

    

    
        <span class="ingress">
        MAINOS: Yhä useampi suomalainen tekee ostoksensa verkossa. Moni valitsee verkkokaupassa luottokorttimaksun, koska silloin riskit ovat pienempiä, jos jotain menee pieleen.
        </span>
    

    
        <span class="read-more">Lue lisää ›</span>
    
</div>

    
</div>

        

    

</a>

    

    
        
    

    
        



    

</article>


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Luetuimmat
</span>


        <ul id="MostReadTabs-4342904" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-4342904');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/teknologia/art-2000005180156.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Nyt on hyvä aika päivittää televisio – alle kuukauden päästä kanavasi voivat pimentyä
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005179806.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kolmentuhannen euron lasku kuoleman jälkeen yllätti omaiset
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005181083.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 54-metrinen purjevene hämmästytti kansaa Pohjanmaan teillä – video näyttää lajissaan maailman suurimman veneen kuljetuksen
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005181009.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Virkamiesten ehdotus: Helsingin keskustasta pois kilometreittäin autokaistaa – Kaivokatu suljettaisiin autoilta
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005176867.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Tiesitkö tätä? Akateeminen vartti johtuu kirkonkelloista
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005180481.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Selvitys: Lähes kolmannes pohjoiskorealaisista käyttää huumeita – metamfetamiini on monille jo arkipäiväistä
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005180366.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Tarja Halonen Vieraskynä-palstalla: Ihmisten pakkopalautukset konfliktimaihin tulisi keskeyttää
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005180450.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Stella Sironen, 19, loi vahingossa valtavan netti-ilmiön kulmakarvakuvallaan, isot ulkomaiset mediat ottavat jatkuvasti yhteyttä – ”Kyllähän tämä tuntuu ihan absurdilta”
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005180605.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 ”Hei. Olen John Doe. Kiinnostaako data?” – Yhdestä viestistä alkoi purkautua kaikkien aikojen tietovuoto
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005179557.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kaksivuotiaalta Noelilta löytyi geenivirhe, jota ei ole vielä havaittu kenelläkään toisella maailmassa – nyt pojan tulevaisuus näyttää jo toiveikkaalta
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7674937" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7674937')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005180481.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Selvitys: Lähes kolmannes pohjoiskorealaisista käyttää huumeita – metamfetamiini on monille jo arkipäiväistä
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005179806.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kolmentuhannen euron lasku kuoleman jälkeen yllätti omaiset
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005180450.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Stella Sironen, 19, loi vahingossa valtavan netti-ilmiön kulmakarvakuvallaan, isot ulkomaiset mediat ottavat jatkuvasti yhteyttä – ”Kyllähän tämä tuntuu ihan absurdilta”
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005179814.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Jos uteliaisuus kumppaniin lopahtaa, eikä tavallinen arki milloinkaan maistu” – eroasiantuntija kertoo, milloin suhteesta kannattaa huolestua
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005179201.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Onko tässä Helsingin pienin ja kallein vuokrayksiö? 10 neliömetriä, 1 941 euroa kuukaudessa
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005180366.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Tarja Halonen Vieraskynä-palstalla: Ihmisten pakkopalautukset konfliktimaihin tulisi keskeyttää
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005180578.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Saavatko papit ja piispat tukea julkisesti turvapaikanhakijoita? Päivi Räsäsen mielestä kirkon pitäisi keskittyä valistamaan pakolaisia Jeesuksesta
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005179557.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Kaksivuotiaalta Noelilta löytyi geenivirhe, jota ei ole vielä havaittu kenelläkään toisella maailmassa – nyt pojan tulevaisuus näyttää jo toiveikkaalta
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005179749.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Meneekö hermo eteisessä karjuvaan lapseen? Näin pääset sujuvasti ulkoilemaan, neuvoo vuoden lastenhoitaja
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/talous/art-2000005180508.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Mika Väisänen opetteli itse koodaamaan ja jo vuoden kuluttua hän sai sovelluksensa läpi verkkokauppaan – Näin onnistut itseopiskelussa
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5260819" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5260819')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005170115.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 ”Nyt täällä ei ole kaikki kunnossa”, sanoi kätilö Minnalle, jonka raskaus oli puolivälissä, ja vauva potki jo – oli tehtävä vaikea päätös elämästä ja kuolemasta
                            
                                
<time datetime="2017-04-17">
    17.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005173278.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Nämä tuotteet katoavat kauppojen hyllyistä varkaiden taskuun – kauppa päätyi piilottamaan jopa 1,30 euron kurkumapurkit palvelutiskin taakse
                            
                                
<time datetime="2017-04-17">
    17.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005174498.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Maailman vaarallisin tulivuori oireilee uhkaavasti – Kun Campi Flegrei taas räjähtää, vaarassa on miljoonia ihmisiä
                            
                                
<time datetime="2017-04-19">
    19.4.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005175243.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Ammattikoulutuksen tila on kelvoton – poikani lukujärjestys on tyhjä ja hän joutuu lorvimaan kotona
                            
                                
<time datetime="2017-04-19">
    19.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005171568.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Ultra Bran jälkeen Vuokko Hovatta menetti ensin lapsen ja sitten miehensä: ”On lohdullista tietää, että aika kauheistakin asioista voi selvitä”
                            
                                
<time datetime="2017-04-16">
    16.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005172539.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 16 tutkijaa loi ennusteen: Tällaista on suomalaisten arki 25 vuoden päästä
                            
                                
<time datetime="2017-04-17">
    17.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005172501.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Moni helsinkiläis­nainen pelkää liikkuessaan kaupungilla – miksi siitä ei puhuta enempää?
                            
                                
<time datetime="2017-04-16">
    16.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005176492.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Oudot tuntemukset juoksulenkillä paljastuivat syöväksi – Entinen huippu-urheilija Kirsi Valasti uskoo, että liikunnan tuoma kehotietoisuus pelasti hänet
                            
                                
<time datetime="2017-04-19">
    19.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005173146.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Gynekologian ohittaminen on kultakaivos työterveyshuollon palveluita tuottavalle yritykselle
                            
                                
<time datetime="2017-04-17">
    17.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/urheilu/art-2000005177674.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Bostonin maratonin voittajan uurteiset reisilihakset hämmästyttävät: ”En ole nähnyt koskaan mitään vastaavaa”
                            
                                
<time datetime="2017-04-20">
    20.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9280623" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9280623')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="72539">
    <div class="is-list"> 
 <span class="vignette" style="margin-bottom:12px;">Tilaa HS.fi Hyvinvoinnin uutiskirje</span> 
 <p>Tilaa Hyvinvoinnin uutiskirje – Saat kerran viikossa sähköpostiisi kiinnostavimmat terveysuutiset ja treenivinkit.</p> 
 <p>Uutiskirje on ilmainen.</p> 
 <br> 
 <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> 
 <style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup form{text-align:left;}
</style> 
 <div id="mc_embed_signup"> 
  <form action="//www.us3.list-manage.com/subscribe/post?u=53a1330b765f1e636901ba6d5&amp;id=3a05a3f3ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" novalidate> 
   <div id="mc_embed_signup_scroll"> 
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Sähköpostiosoite" required style="width:240px;"> 
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--> 
    <div style="position: absolute; left: -5000px;" aria-hidden="true"> 
     <input type="text" name="b_53a1330b765f1e636901ba6d5_3a05a3f3ef" tabindex="-1" value=""> 
    </div> 
    <div class="clear"> 
     <input type="submit" value="Tilaa" name="subscribe" id="mc-embedded-subscribe" class="button"> 
    </div> 
   </div> 
  </form> 
 </div> 
</div>
</div>



</div>

        </aside>
    

    
</div>


<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block  visible-narrow-only">
    

<div class="is-list section">

    

<span class="vignette">
    Uusimmat - Elämä &amp; Hyvinvointi
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/elama/art-2000005176867.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    portrait"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-6537477" data-src="//hs.mediadelivery.io/img/square/{width}/0e2e0389e8594fdca976f080e42a44a5.jpg" data-alt="Akateeminen vartti on peräisin keskiajalta."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/square/978/0e2e0389e8594fdca976f080e42a44a5.jpg" alt="Akateeminen vartti on peräisin keskiajalta."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6537477'));
        </script>
    
</figure>



                
                    <div class="listitem-category">aika</div>
                

                <span class=" listitem-title">


 Tiesitkö tätä? Akateeminen vartti johtuu kirkonkelloista
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/elama/art-2000005176832.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-2780447" data-src="//hs.mediadelivery.io/img/{width}/b5d7d961ada141aca58aba2b1c96fc40.jpg" data-alt="Vuoden ikäistä tyttöä nauratti, kun hän söi jugurttia."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/b5d7d961ada141aca58aba2b1c96fc40.jpg" alt="Vuoden ikäistä tyttöä nauratti, kun hän söi jugurttia."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2780447'));
        </script>
    
</figure>



                
                    <div class="listitem-category">Huumori</div>
                

                <span class=" listitem-title">


 Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/matka/art-2000005177828.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-2052314" data-src="//hs.mediadelivery.io/img/{width}/83a190c765ba4adaa04f3636be5afd0f.jpg" data-alt="Stationshuset-kahvila sijaitsee Saltsjöbadenin vanhassa asemarakennuksessa. Tunnelma on rento ja välitön."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/83a190c765ba4adaa04f3636be5afd0f.jpg" alt="Stationshuset-kahvila sijaitsee Saltsjöbadenin vanhassa asemarakennuksessa. Tunnelma on rento ja välitön."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2052314'));
        </script>
    
</figure>



                
                    <div class="listitem-category">Matkailu</div>
                

                <span class=" listitem-title">


 Tukholman kevätparatiiseihin ehtii päiväreissullakin – tässä ovat Vasastanin, Vaxholmin ja Saltsjöbadenin parhaat palat
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/matka/art-2000005180174.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8492873" data-src="//hs.mediadelivery.io/img/{width}/1bcfdfcdd9bb4ecab145bbff1fdfe444.jpg" data-alt="Kööpenhaminan Nyhavnin ravintoloissa tarkenee viileälläkin säällä."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/1bcfdfcdd9bb4ecab145bbff1fdfe444.jpg" alt="Kööpenhaminan Nyhavnin ravintoloissa tarkenee viileälläkin säällä."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8492873'));
        </script>
    
</figure>



                
                    <div class="listitem-category">Matkailu</div>
                

                <span class=" listitem-title">


 Vappuviikonlopuksi ehtii vielä kaupunkilomalle – kokosimme lento-hotellipakettien hintoja ja sääennusteita viidestä suositusta kohteesta
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/elama/art-2000005180102.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:100.0%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-634275" data-src="//hs.mediadelivery.io/img/{width}/54f7d9dc84044df1a1da1d5cae802631.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/54f7d9dc84044df1a1da1d5cae802631.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-634275'));
        </script>
    
</figure>



                
                    <div class="listitem-category">Yrittäminen</div>
                

                <span class=" listitem-title">


 Markkinointi­päällikkö vaihtoi tyhjältä tuntuneen bisnesuran trendihilloon – istumapaikka oli vaihtunut jo 12 kertaa organisaatio­uudistusten takia
                    
                        
<time datetime="2017-04-22">
    22.4.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3074715" class="is-more-items-link" data-override-url="" data-id="39271" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3074715')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    






<div class="embedded" data-html-asset-id="72690">
    <div class="is-list"> 
 <h2 style="margin-bottom: 7px;">Tilaa Hyvinvoinnin uutiskirje</h2> 
 <p>Saat kerran viikossa sähköpostiisi kiinnostavimmat terveysuutiset ja treenivinkit. Uutiskirje on ilmainen.</p> 
 <!-- Begin MailChimp Signup Form --> 
 <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> 
 <style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style> 
 <div id="mc_embed_signup"> 
  <form action="//www.us3.list-manage.com/subscribe/post?u=53a1330b765f1e636901ba6d5&amp;id=3a05a3f3ef" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate> 
   <div id="mc_embed_signup_scroll"> 
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Sähköpostiosoite" required style="width: 234px;float: left;"> 
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--> 
    <div style="position: absolute; left: -5000px;" aria-hidden="true"> 
     <input type="text" name="b_53a1330b765f1e636901ba6d5_3a05a3f3ef" tabindex="-1" value=""> 
    </div> 
    <div class="clear"> 
     <input type="submit" value="Tilaa" name="subscribe" id="mc-embedded-subscribe" class="button" style="width: 50px;Padding: 0px;"> 
    </div> 
   </div> 
  </form> 
 </div> 
 <!--End mc_embed_signup--> 
</div>
</div>



</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    

    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/ulkomaat/art-2000005180481.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-8432809" data-src="//hs.mediadelivery.io/img/{width}/0ab1954d84bd4f6fab8f1c0c4f72ca45.jpg" data-alt="Ihmiset saapuivat osoittamaan kunnioitustaan Kim Il-sungin ja Kim Jong-ilin patsaille sateisessa Pjongjangissa huhtikuun puolivälissä."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/0ab1954d84bd4f6fab8f1c0c4f72ca45.jpg" alt="Ihmiset saapuivat osoittamaan kunnioitustaan Kim Il-sungin ja Kim Jong-ilin patsaille sateisessa Pjongjangissa huhtikuun puolivälissä."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8432809'));
        </script>
    
</figure>


                
                <h3>


 Selvitys: Lähes kolmannes pohjoiskorealaisista käyttää huumeita – metamfetamiini on monille jo arkipäiväistä</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005180450.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-2611235" data-src="//hs.mediadelivery.io/img/{width}/f1285b5f14124009b51da09e1e061baf.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/f1285b5f14124009b51da09e1e061baf.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2611235'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Stella Sironen, 19, loi vahingossa valtavan netti-ilmiön kulmakarvakuvallaan, isot ulkomaiset mediat ottavat jatkuvasti yhteyttä – ”Kyllähän tämä tuntuu ihan absurdilta”</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005179814.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-6549250" data-src="//hs.mediadelivery.io/img/{width}/c513b428993440abab66f0c729134163.jpg" data-alt="Kuva ohjaaja Mia Halmeen dokumentista Joka toinen pari."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/c513b428993440abab66f0c729134163.jpg" alt="Kuva ohjaaja Mia Halmeen dokumentista Joka toinen pari."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6549250'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Jos uteliaisuus kumppaniin lopahtaa, eikä tavallinen arki milloinkaan maistu” – eroasiantuntija kertoo, milloin suhteesta kannattaa huolestua</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005179201.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-8789914" data-src="//hs.mediadelivery.io/img/{width}/c1be831bdd9c4a519279cd0fcddc2d1d.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/c1be831bdd9c4a519279cd0fcddc2d1d.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8789914'));
        </script>
    
</figure>


                
                <h3>


 Onko tässä Helsingin pienin ja kallein vuokrayksiö? 10 neliömetriä, 1 941 euroa kuukaudessa</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005180578.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-2130067" data-src="//hs.mediadelivery.io/img/{width}/535ee4aa788144f2a65df797cfb03170.jpg" data-alt="Kansanedustaja Päivi Räsänen toivoo, ettei maahanmuuttoviranomaisia syyllistettäisi heidän tekemiensä päätösten takia."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/535ee4aa788144f2a65df797cfb03170.jpg" alt="Kansanedustaja Päivi Räsänen toivoo, ettei maahanmuuttoviranomaisia syyllistettäisi heidän tekemiensä päätösten takia."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2130067'));
        </script>
    
</figure>


                
                <h3>


 Saavatko papit ja piispat tukea julkisesti turvapaikanhakijoita? Päivi Räsäsen mielestä kirkon pitäisi keskittyä valistamaan pakolaisia Jeesuksesta</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005179557.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-1643922" data-src="//hs.mediadelivery.io/img/{width}/416497a381b44244b5e0bcc4c052ce3d.jpg" data-alt="Noel Orraisella on geenivirhe, jonka aiheuttamien ongelmien takia hän on ollut hoidossa Lastenklinikalla. Vanhemmat Meri ja Antti Orrainen puhdistavat Noelin keskuslaskimokatetria suojaavaa lappua kotona Espoossa."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/416497a381b44244b5e0bcc4c052ce3d.jpg" alt="Noel Orraisella on geenivirhe, jonka aiheuttamien ongelmien takia hän on ollut hoidossa Lastenklinikalla. Vanhemmat Meri ja Antti Orrainen puhdistavat Noelin keskuslaskimokatetria suojaavaa lappua kotona Espoossa."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1643922'));
        </script>
    
</figure>


                
                <h3>


 Kaksivuotiaalta Noelilta löytyi geenivirhe, jota ei ole vielä havaittu kenelläkään toisella maailmassa – nyt pojan tulevaisuus näyttää jo toiveikkaalta</h3>
            </a>
        
    
        
            <li><a href="/hyvinvointi/art-2000005179749.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-6286881" data-src="//hs.mediadelivery.io/img/{width}/f44baf99841a431b97c009be39395898.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/f44baf99841a431b97c009be39395898.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6286881'));
        </script>
    
</figure>


                
                <h3>


 Meneekö hermo eteisessä karjuvaan lapseen? Näin pääset sujuvasti ulkoilemaan, neuvoo vuoden lastenhoitaja</h3>
            </a>
        
    
        
            <li><a href="/talous/art-2000005180508.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-2388929" data-src="//hs.mediadelivery.io/img/{width}/c99a3523617f4b2f91e6ca93d440c73e.jpg" data-alt="Mika Väisänen työpaikallaan Reaktorin toimistolla Helsingissä. Takana työkaverit Aino Sipilä ja Wilfried Bock."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/c99a3523617f4b2f91e6ca93d440c73e.jpg" alt="Mika Väisänen työpaikallaan Reaktorin toimistolla Helsingissä. Takana työkaverit Aino Sipilä ja Wilfried Bock."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2388929'));
        </script>
    
</figure>


                
                <h3>


 Mika Väisänen opetteli itse koodaamaan ja jo vuoden kuluttua hän sai sovelluksensa läpi verkkokauppaan – Näin onnistut itseopiskelussa</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="70017">
    <div style="margin:0 0 -9px;padding:0;"> 
 <script>
try {
    if (typeof(articleUpperTags) != 'undefined') {
        var tags = articleUpperTags;
    } else {
        var tags = '';
    }
    cts.render("nosto01", {
        "tags": tags
    });
} catch (err) {
    cts.log(err);
}
</script> 
</div>
</div>



</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= creatorName %>">
                    <span class="creator" itemprop="creator"><%=creatorName%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/">kommentointiohjeet</a> ennen kommentoimista.</div>
            <div class="buttons">
                <button <%= disabled %> class="send send-comment"></span>Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005176832" class="is-comments-widget" data-article-id="2000005176832" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005176832');</script>
</div>




    


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-bottom">
    

    
    


    
        <div class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Luetuimmat
</span>


        <ul id="MostReadTabs-742928" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-742928');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/teknologia/art-2000005180156.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Nyt on hyvä aika päivittää televisio – alle kuukauden päästä kanavasi voivat pimentyä
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005179806.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kolmentuhannen euron lasku kuoleman jälkeen yllätti omaiset
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005181083.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 54-metrinen purjevene hämmästytti kansaa Pohjanmaan teillä – video näyttää lajissaan maailman suurimman veneen kuljetuksen
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005181009.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Virkamiesten ehdotus: Helsingin keskustasta pois kilometreittäin autokaistaa – Kaivokatu suljettaisiin autoilta
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005176867.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Tiesitkö tätä? Akateeminen vartti johtuu kirkonkelloista
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005180481.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Selvitys: Lähes kolmannes pohjoiskorealaisista käyttää huumeita – metamfetamiini on monille jo arkipäiväistä
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005180366.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Tarja Halonen Vieraskynä-palstalla: Ihmisten pakkopalautukset konfliktimaihin tulisi keskeyttää
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005180450.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Stella Sironen, 19, loi vahingossa valtavan netti-ilmiön kulmakarvakuvallaan, isot ulkomaiset mediat ottavat jatkuvasti yhteyttä – ”Kyllähän tämä tuntuu ihan absurdilta”
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005180605.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 ”Hei. Olen John Doe. Kiinnostaako data?” – Yhdestä viestistä alkoi purkautua kaikkien aikojen tietovuoto
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005179557.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kaksivuotiaalta Noelilta löytyi geenivirhe, jota ei ole vielä havaittu kenelläkään toisella maailmassa – nyt pojan tulevaisuus näyttää jo toiveikkaalta
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4179294" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4179294')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005180481.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Selvitys: Lähes kolmannes pohjoiskorealaisista käyttää huumeita – metamfetamiini on monille jo arkipäiväistä
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005179806.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kolmentuhannen euron lasku kuoleman jälkeen yllätti omaiset
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005180450.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Stella Sironen, 19, loi vahingossa valtavan netti-ilmiön kulmakarvakuvallaan, isot ulkomaiset mediat ottavat jatkuvasti yhteyttä – ”Kyllähän tämä tuntuu ihan absurdilta”
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005179814.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Jos uteliaisuus kumppaniin lopahtaa, eikä tavallinen arki milloinkaan maistu” – eroasiantuntija kertoo, milloin suhteesta kannattaa huolestua
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005179201.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Onko tässä Helsingin pienin ja kallein vuokrayksiö? 10 neliömetriä, 1 941 euroa kuukaudessa
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005180366.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Tarja Halonen Vieraskynä-palstalla: Ihmisten pakkopalautukset konfliktimaihin tulisi keskeyttää
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005180578.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Saavatko papit ja piispat tukea julkisesti turvapaikanhakijoita? Päivi Räsäsen mielestä kirkon pitäisi keskittyä valistamaan pakolaisia Jeesuksesta
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005179557.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Kaksivuotiaalta Noelilta löytyi geenivirhe, jota ei ole vielä havaittu kenelläkään toisella maailmassa – nyt pojan tulevaisuus näyttää jo toiveikkaalta
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005179749.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Meneekö hermo eteisessä karjuvaan lapseen? Näin pääset sujuvasti ulkoilemaan, neuvoo vuoden lastenhoitaja
                            
                                
<time datetime="2017-04-21">
    21.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/talous/art-2000005180508.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Mika Väisänen opetteli itse koodaamaan ja jo vuoden kuluttua hän sai sovelluksensa läpi verkkokauppaan – Näin onnistut itseopiskelussa
                            
                                
<time datetime="2017-04-22">
    22.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1680488" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1680488')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005170115.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 ”Nyt täällä ei ole kaikki kunnossa”, sanoi kätilö Minnalle, jonka raskaus oli puolivälissä, ja vauva potki jo – oli tehtävä vaikea päätös elämästä ja kuolemasta
                            
                                
<time datetime="2017-04-17">
    17.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005173278.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Nämä tuotteet katoavat kauppojen hyllyistä varkaiden taskuun – kauppa päätyi piilottamaan jopa 1,30 euron kurkumapurkit palvelutiskin taakse
                            
                                
<time datetime="2017-04-17">
    17.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005174498.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Maailman vaarallisin tulivuori oireilee uhkaavasti – Kun Campi Flegrei taas räjähtää, vaarassa on miljoonia ihmisiä
                            
                                
<time datetime="2017-04-19">
    19.4.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005175243.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Ammattikoulutuksen tila on kelvoton – poikani lukujärjestys on tyhjä ja hän joutuu lorvimaan kotona
                            
                                
<time datetime="2017-04-19">
    19.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005171568.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Ultra Bran jälkeen Vuokko Hovatta menetti ensin lapsen ja sitten miehensä: ”On lohdullista tietää, että aika kauheistakin asioista voi selvitä”
                            
                                
<time datetime="2017-04-16">
    16.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005172539.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 16 tutkijaa loi ennusteen: Tällaista on suomalaisten arki 25 vuoden päästä
                            
                                
<time datetime="2017-04-17">
    17.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005172501.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Moni helsinkiläis­nainen pelkää liikkuessaan kaupungilla – miksi siitä ei puhuta enempää?
                            
                                
<time datetime="2017-04-16">
    16.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005176492.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Oudot tuntemukset juoksulenkillä paljastuivat syöväksi – Entinen huippu-urheilija Kirsi Valasti uskoo, että liikunnan tuoma kehotietoisuus pelasti hänet
                            
                                
<time datetime="2017-04-19">
    19.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005173146.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Gynekologian ohittaminen on kultakaivos työterveyshuollon palveluita tuottavalle yritykselle
                            
                                
<time datetime="2017-04-17">
    17.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/urheilu/art-2000005177674.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Bostonin maratonin voittajan uurteiset reisilihakset hämmästyttävät: ”En ole nähnyt koskaan mitään vastaavaa”
                            
                                
<time datetime="2017-04-20">
    20.4.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4836356" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4836356')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Uusimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/kulttuuri/art-2000005181178.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    16:16
</time>
</div>
                
                <div class="content ">

                    



                    ”Ilman tiedettä meitä on aivan liian helppo manipuloida” – Tiedemarssilla marssittiin totuuden jälkeistä maailmaa vastaan

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005181156.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    16:09
</time>
</div>
                
                <div class="content ">

                    



                    IS: Venäjän ulkoministeri Lavrov Suomeen toukokuussa

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005180708.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    16:08
</time>
</div>
                
                <div class="content ">

                    



                    Mullistusta lupaava vasemmistoradikaali Mélenchon kilpailee tosissaan voitosta Ranskan vaaleissa – Kannattajat julistavat ehdokkaan sanomaa ovelta ovelle

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005181139.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    15:58
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Kolumni:&nbsp;</span>

                    Ranskan vaaleissa on paljon pelissä – myös Suomen kannalta

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005181135.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    15:58
</time>
</div>
                
                <div class="content ">

                    



                    Emma Laine kulkee Henri Kontisen jalanjäljillä – jo toinen nelinpelivoitto putkeen

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kulttuuri/art-2000005179530.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    15:58
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Runous:&nbsp;</span>

                    Onko juuri sinusta suureksi runoilijaksi? Kokeile HS:n Runokoneella ja vertaa tuotostasi ammattirunoilijaan

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/autot/art-2000005176758.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    15:55
</time>
</div>
                
                <div class="content ">

                    



                    HS koeajoi: Volkswagen Up on pieni ja pippurinen kaupunkiauto, mutta riittääkö vääntö maantiellä?

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/elama/art-2000005176867.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    15:44
</time>
</div>
                
                <div class="content ">

                    



                    Tiesitkö tätä? Akateeminen vartti johtuu kirkonkelloista

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005181109.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    15:42
</time>
</div>
                
                <div class="content ">

                    



                    Takavuosien tenniksen oikuttelija Ilie Nastase tölväisi jälleen Serena Williamsia – nyt epäillään rasistisesta käytöksestä

                    
                        



                    
                </div>
                
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/elama/art-2000005176832.html">
                
                    <div class="timestamp">
<time datetime="2017-04-22">
    15:40
</time>
</div>
                
                <div class="content ">

                    



                    Liian mutkikas vitsi ei naurata – Tällainen on hyvän vitsin kaava

                    
                        



                    
                </div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9185768" class="is-more-items-link" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9185768')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-3347141" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe data-original="https://vg.is.fi/otty-hs-artikkeli/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100%; height: 350px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
        <div class="lane footer-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-3430105" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("middlebanner02", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    <div id="Ad-5245415" class="ad">
        

<script type="text/javascript">

 if (Tools.isElementVisible($('#Ad-5245415')[0])) { 
    try {
        cts.render("side01", ctsTags);
    } catch (err) {
        cts.log(err);
    }
 } 

</script>


    </div>


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/ukk/tilausehdot/rekisteriseloste/asiakasrekisteri/">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
            window.IsPopup.run(window.HsPopupMessages);

        </script>

        






        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>


