







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin - Kulttuuri - Helsingin Sanomat</title>

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee41.js"></script>
        <script>window.lazySizes.init();</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-hs.0a86a3ea1ac0ded86.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.447a03b36f4a81ec9.css">


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.hs.fi/kulttuuri/art-2000005338906.html?share=97d01500ebda51ab306c89cda9ca2fb1"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.hs.fi/kulttuuri/art-2000005338906.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="http://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Tasa-arvoa ei ole elokuva-alalla vielä tavoitettu, mutta yhtä lähelle 50–50-suhdetta ei ole koskaan ennen päästy." />

<meta property="og:title" content="Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Tasa-arvoa ei ole elokuva-alalla vielä tavoitettu, mutta yhtä lähelle 50–50-suhdetta ei ole koskaan ennen päästy." />

<meta property="article:modified_time" content="2017-08-25" />
<meta property="article:published_time" content="2017-08-25" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Kulttuuri" />



	<meta property="article:tag" content="Elokuvat,Tasa-arvo" />



    <meta property="og:image" content="http://hs.mediadelivery.io/img/some/default/d6a2030e4e114366ac0691286a8e35e9.jpg" />
    
    <meta name="twitter:image" content="http://hs.mediadelivery.io/img/some/default/d6a2030e4e114366ac0691286a8e35e9.jpg"/>




 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005338906" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005338906" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005338906" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005338906" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005338906" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005338906" />



  <link rel="prev" href="/kulttuuri/kirja-arvostelu/art-2000005338899.html" />


  <link rel="next" href="/kulttuuri/art-2000005339023.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.021e2a0e514094af7.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.2fbeff8bfd7964fc2.js"></script>
    <!--<![endif]-->




        

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



    </head>

    <body data-page-id="334" class="kulttuuri content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005338906",
    "publisheddate": "1503615600000",
    "modifieddate": "1503638505000",
    
        "author": 'Harri Römpötti',
    
    "pagename": 'Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin',
    "themetags": ['Elokuvat','Tasa-arvo']
},
"category": {
    "categoryid": "hs/uutiset/kulttuuri",
    "fullcategory": "/kulttuuri/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005338906']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_static.js" async type="text/javascript"></script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "kulttuuri"; 

        
            _sf_async_config.title = 'Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin';

            
                _sf_async_config.authors = 'Harri Römpötti';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'http://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'http://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'http://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "kulttuuri",
                    ad_page_subcategory: "",
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
          <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="http://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.r-widget-menu-my-account').focus(function(){
            $('.SacuWidget-text ').trigger('click');
        });

        $('.r-logout-link').focusout(function(){
            $('.SacuWidget-text ').trigger('click');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Valikko</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

          
      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
    </div>
    
</li>

          
      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/" tabindex="-1" class="1">
    
        <span class="title">Kotimaa</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/" tabindex="-1" class="2">
    
        <span class="title">Politiikka</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/" tabindex="-1" class="3">
    
        <span class="title">Kaupunki</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/" tabindex="-1" class="4">
    
        <span class="title">Ulkomaat</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/" tabindex="-1" class="5">
    
        <span class="title">Talous</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/" tabindex="-1" class="6">
    
        <span class="title">Urheilu</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/" tabindex="-1" class="7">
    
        <span class="title">Kulttuuri</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/" tabindex="-1" class="8">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/" tabindex="-1" class="9">
    
        <span class="title">Lasten uutiset</span>
    
</a>

                                

                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

          
      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/" tabindex="-1" class="1">
    
        <span class="title">Koti</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/" tabindex="-1" class="2">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/" tabindex="-1" class="3">
    
        <span class="title">Ura</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/" tabindex="-1" class="4">
    
        <span class="title">Auto & Tiede</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/" tabindex="-1" class="5">
    
        <span class="title">Teknologia</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/" tabindex="-1" class="6">
    
        <span class="title">Matka</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/" tabindex="-1" class="7">
    
        <span class="title">Historia</span>
    
</a>

                                

                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

          
      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/" tabindex="-1" class="1">
    
        <span class="title">Mielipide</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/" tabindex="-1" class="2">
    
        <span class="title">Kolumnit</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/" tabindex="-1" class="3">
    
        <span class="title">Blogit</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/" tabindex="-1" class="4">
    
        <span class="title">Sarjakuvat</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/" tabindex="-1" class="5">
    
        <span class="title">Nyt</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/" tabindex="-1" class="6">
    
        <span class="title">Metro</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/" tabindex="-1" class="7">
    
        <span class="title">Muistot</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/" tabindex="-1" class="8">
    
        <span class="title">Sunnuntai</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lehdistonvapaus/" tabindex="-1" class="9">
    
        <span class="title">Lehdistönvapaus</span>
    
</a>

                                

                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

          
      
  </ul>
  
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.Search.initCancel("#dropdown-search-query");
      </script>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-338044" class="share-buttons" data-article-id="2000005338906">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="http://www.hs.fi/kulttuuri/art-2000005338906.html?share=97d01500ebda51ab306c89cda9ca2fb1" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin" data-url="http://www.hs.fi/kulttuuri/art-2000005338906.html?share=97d01500ebda51ab306c89cda9ca2fb1" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=http://www.hs.fi/kulttuuri/art-2000005338906.html?share=97d01500ebda51ab306c89cda9ca2fb1" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ANaiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin%0Ahttp%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005338906.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-338044')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        


        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news-placeholder" data-id="41053">
</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}

.html-is-seuraa-juhannus {
	background-color: #43a6b5; 
}
// Juhannusvärit Lime: #acbc35 Laguuni: #43a6b5
</style>
</div>



</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    
        <span class="section-name"> Kulttuuri </span>
    
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin</h1>

            <h3 class="article-ingress">Tasa-arvoa ei ole elokuva-alalla vielä tavoitettu, mutta yhtä lähelle 50–50-suhdetta ei ole koskaan ennen päästy.</h3>
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005338906"
data-article-path="/kulttuuri"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Kulttuuri</div>
        
    

<meta itemprop="mainEntityOfPage" content="http://www.hs.fi/kulttuuri/art-2000005338906.html" />
<div class="hidden" itemprop="headline">Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen pal</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7f.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    


    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:56.25%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 1080.0 data-pswipe-src=http://hs.mediadelivery.io/img/1920/43bb384c3cf143929cdfb7b542ed9997.jpg 
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/43bb384c3cf143929cdfb7b542ed9997.jpg.webp 115w,http://hs.mediadelivery.io/img/230/43bb384c3cf143929cdfb7b542ed9997.jpg.webp 230w,http://hs.mediadelivery.io/img/320/43bb384c3cf143929cdfb7b542ed9997.jpg.webp 320w,http://hs.mediadelivery.io/img/468/43bb384c3cf143929cdfb7b542ed9997.jpg.webp 468w,http://hs.mediadelivery.io/img/658/43bb384c3cf143929cdfb7b542ed9997.jpg.webp 658w,http://hs.mediadelivery.io/img/978/43bb384c3cf143929cdfb7b542ed9997.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/43bb384c3cf143929cdfb7b542ed9997.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/43bb384c3cf143929cdfb7b542ed9997.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/43bb384c3cf143929cdfb7b542ed9997.jpg 115w,http://hs.mediadelivery.io/img/230/43bb384c3cf143929cdfb7b542ed9997.jpg 230w,http://hs.mediadelivery.io/img/320/43bb384c3cf143929cdfb7b542ed9997.jpg 320w,http://hs.mediadelivery.io/img/468/43bb384c3cf143929cdfb7b542ed9997.jpg 468w,http://hs.mediadelivery.io/img/658/43bb384c3cf143929cdfb7b542ed9997.jpg 658w,http://hs.mediadelivery.io/img/978/43bb384c3cf143929cdfb7b542ed9997.jpg 978w,http://hs.mediadelivery.io/img/1440/43bb384c3cf143929cdfb7b542ed9997.jpg 1440w,http://hs.mediadelivery.io/img/1920/43bb384c3cf143929cdfb7b542ed9997.jpg 1920w" />

        
        <img id="image-5364845" data-sizes="auto" data-preload-src=http://hs.mediadelivery.io/img/320/43bb384c3cf143929cdfb7b542ed9997.jpg data-optimumx="auto" class="final  lazyload" data-alt="Tiina Lymi ohjasi tällä viikolla ensi-iltaan tulleen Napapiirin sankarit 3 -elokuvan, joka on hänen toinen ohjauksensa."/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-5364845', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img itemprop="url" src="http://hs.mediadelivery.io/img/978/43bb384c3cf143929cdfb7b542ed9997.jpg" alt="Tiina Lymi ohjasi tällä viikolla ensi-iltaan tulleen Napapiirin sankarit 3 -elokuvan, joka on hänen toinen ohjauksensa." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="550.125">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Tiina Lymi ohjasi tällä viikolla ensi-iltaan tulleen Napapiirin sankarit 3 -elokuvan, joka on hänen toinen ohjauksensa.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Mikko Rasila</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Harri%20R%C3%B6mp%C3%B6tti" itemprop="name" content="Harri Römpötti">Harri Römpötti</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time  itemprop="datePublished" content="2017-08-25T02:00" >
    25.8. 2:00
</time>

    
        , Päivitetty:
    
<time  itemprop="dateModified" content="2017-08-25T08:21" >
    25.8. 8:21
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-1125409" class="share-buttons" data-article-id="2000005338906">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="http://www.hs.fi/kulttuuri/art-2000005338906.html?share=97d01500ebda51ab306c89cda9ca2fb1" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin" data-url="http://www.hs.fi/kulttuuri/art-2000005338906.html?share=97d01500ebda51ab306c89cda9ca2fb1" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=http://www.hs.fi/kulttuuri/art-2000005338906.html?share=97d01500ebda51ab306c89cda9ca2fb1" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ANaiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin%0Ahttp%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005338906.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-1125409')</script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-9223778" class="body" itemprop="articleBody">
        
            

<span class="votsikko">Tänä</span> vuonna kotimaisten elokuvien ensi-illoista ennätysosuus on naisten ohjaamia. Teattereihin tulee 32 kotimaista elokuvaa, joista 13 on naisten ohjaamia, siis noin 40 prosenttia. Tasa-arvoa ei ole tavoitettu, mutta yhtä lähellä puolta ei ole koskaan ennen käyty.<br><br>”Sepä kiva huomio”, ohjaaja <a href="/haku/?query=zaida+bergroth" class="person">Zaida Bergroth<span class="hidden print-url">http://www.hs.fi/haku/?query=zaida+bergroth</span></a> ilahtuu.<br><br>”Tasa-arvosta on puhuttu paljon. Ehkä kaikki ovat joutuneet valpastumaan, kun aihe on ollut esillä. Monella tasolla on herätty. Siinä avainasemassa ovat tuottajat ja rahoittajat.”<br><br>



<figure class="image
     inline inline-right
    
    
    portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:149.92%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2878.3755" data-pswipe-src="http://hs.mediadelivery.io/img/1920/3eb9bdff0a6640df828993ed9ec72dd3.jpg">

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/3eb9bdff0a6640df828993ed9ec72dd3.jpg.webp 115w,http://hs.mediadelivery.io/img/230/3eb9bdff0a6640df828993ed9ec72dd3.jpg.webp 230w,http://hs.mediadelivery.io/img/320/3eb9bdff0a6640df828993ed9ec72dd3.jpg.webp 320w,http://hs.mediadelivery.io/img/468/3eb9bdff0a6640df828993ed9ec72dd3.jpg.webp 468w,http://hs.mediadelivery.io/img/658/3eb9bdff0a6640df828993ed9ec72dd3.jpg.webp 658w,http://hs.mediadelivery.io/img/978/3eb9bdff0a6640df828993ed9ec72dd3.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/3eb9bdff0a6640df828993ed9ec72dd3.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/3eb9bdff0a6640df828993ed9ec72dd3.jpg.webp 1920w" type="image/webp">
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/3eb9bdff0a6640df828993ed9ec72dd3.jpg 115w,http://hs.mediadelivery.io/img/230/3eb9bdff0a6640df828993ed9ec72dd3.jpg 230w,http://hs.mediadelivery.io/img/320/3eb9bdff0a6640df828993ed9ec72dd3.jpg 320w,http://hs.mediadelivery.io/img/468/3eb9bdff0a6640df828993ed9ec72dd3.jpg 468w,http://hs.mediadelivery.io/img/658/3eb9bdff0a6640df828993ed9ec72dd3.jpg 658w,http://hs.mediadelivery.io/img/978/3eb9bdff0a6640df828993ed9ec72dd3.jpg 978w,http://hs.mediadelivery.io/img/1440/3eb9bdff0a6640df828993ed9ec72dd3.jpg 1440w,http://hs.mediadelivery.io/img/1920/3eb9bdff0a6640df828993ed9ec72dd3.jpg 1920w">

        
        <img id="image-3398876" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-optimumx="auto" class="final  lazyload" data-alt="Zaida Bergroth">

        
        
        <noscript>
            <img itemprop="url" src="http://hs.mediadelivery.io/img/978/3eb9bdff0a6640df828993ed9ec72dd3.jpg" alt="Zaida Bergroth">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="1466.1725">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Zaida Bergroth
            
        </figcaption>
    </div>


    
</figure>
Bergrothin elokuva <em>Miami</em> on vuoden parhaita kotimaisia ensi-iltoja ja saanut hyvin yleisöä. Se on ollut koko ajan viiden katsotuimman joukossa ja kerännyt tämän viikon alkuun mennessä liki 35&nbsp;000 katsojaa.<br><br><em>Miami </em>valittiin äskettäin myös Toronton festivaalille, Pohjois-Amerikan tärkeimpään elokuvatapahtumaan. Bergrothin edellinen elokuva <em>Hyvä poika</em> (2011) oli myös siellä aloittelevien ohjaajien Discovery-sarjassa.<br><br>”Toronto avasi<em> Hyvälle pojalle</em> 50 ulkomaisen festarin kierroksen.<em> Miami </em>on siellä Contemporary World Cinema -sarjassa. Nyt kun tunnen tapahtuman, osaan ehkä käyttää sen hyväksi vielä paremmin.”<br><br><span class="votsikko">Miami </span>on Bergrothin (s. 1977) kolmas pitkä näytelmäelokuva. Hän ohjasi ensimmäisen,<em> Skavabölen pojat</em> (2009), noin kolmekymppisenä, joka on tavallinen ikä esikoisohjaajalle.<br><br>”Minulla on ollut onnea, ja olen saanut asiallista kohtelua. Mutta usein naiset pääsevät ohjaamaan myöhemmin kuin miehet. <em>Lauri Mäntyvaaran tuuheiden ripsien</em> ohjaaja <a href="/haku/?query=hannaleena+hauru" class="person">Hannaleena Hauru<span class="hidden print-url">http://www.hs.fi/haku/?query=hannaleena+hauru</span></a> on ensimmäinen 1980-luvulla syntynyt nainen, joka pääsi ohjaamaan pitkän”, Bergroth sanoo.<br><br>”Jotain tilanteesta kertoo, että <a href="/haku/?query=krista+kosonen" class="person">Krista Kosonen<span class="hidden print-url">http://www.hs.fi/haku/?query=krista+kosonen</span></a> on näytellyt 17 elokuvassa, mutta <em>Miami</em> oli niistä ensimmäinen naisen ohjaama. Ensimmäistä kertaa tuntuu, että on naisohjaajien viiteryhmä, jonka kanssa voin keskustella.”<br><br><span class="votsikko">Selma Vilhunen</span> (s. 1976) kuuluu samaan ikäluokkaan kuin Bergroth, mutta viime vuonna ensi-iltansa saanut <em>Tyttö nimeltä Varpu</em> (2016) oli hänen ensimmäinen pitkä näytelmäelokuvansa. Pari vuotta aiemmin Vilhusen ohjaama lyhytelokuva<em> Pitääkö mun kaikki hoitaa</em> (2012) pääsi Oscar-ehdokkaaksi.<br><br>



<figure class="image
     inline inline-right
    
    
    portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:140.45%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2696.7083" data-pswipe-src="http://hs.mediadelivery.io/img/1920/bda0c0e004154917b8c9adb2eb50ad0e.jpg">

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/bda0c0e004154917b8c9adb2eb50ad0e.jpg.webp 115w,http://hs.mediadelivery.io/img/230/bda0c0e004154917b8c9adb2eb50ad0e.jpg.webp 230w,http://hs.mediadelivery.io/img/320/bda0c0e004154917b8c9adb2eb50ad0e.jpg.webp 320w,http://hs.mediadelivery.io/img/468/bda0c0e004154917b8c9adb2eb50ad0e.jpg.webp 468w,http://hs.mediadelivery.io/img/658/bda0c0e004154917b8c9adb2eb50ad0e.jpg.webp 658w,http://hs.mediadelivery.io/img/978/bda0c0e004154917b8c9adb2eb50ad0e.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/bda0c0e004154917b8c9adb2eb50ad0e.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/bda0c0e004154917b8c9adb2eb50ad0e.jpg.webp 1920w" type="image/webp">
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/bda0c0e004154917b8c9adb2eb50ad0e.jpg 115w,http://hs.mediadelivery.io/img/230/bda0c0e004154917b8c9adb2eb50ad0e.jpg 230w,http://hs.mediadelivery.io/img/320/bda0c0e004154917b8c9adb2eb50ad0e.jpg 320w,http://hs.mediadelivery.io/img/468/bda0c0e004154917b8c9adb2eb50ad0e.jpg 468w,http://hs.mediadelivery.io/img/658/bda0c0e004154917b8c9adb2eb50ad0e.jpg 658w,http://hs.mediadelivery.io/img/978/bda0c0e004154917b8c9adb2eb50ad0e.jpg 978w,http://hs.mediadelivery.io/img/1440/bda0c0e004154917b8c9adb2eb50ad0e.jpg 1440w,http://hs.mediadelivery.io/img/1920/bda0c0e004154917b8c9adb2eb50ad0e.jpg 1920w">

        
        <img id="image-3483189" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-optimumx="auto" class="final  lazyload" data-alt="Selma Vilhunen">

        
        
        <noscript>
            <img itemprop="url" src="http://hs.mediadelivery.io/img/978/bda0c0e004154917b8c9adb2eb50ad0e.jpg" alt="Selma Vilhunen">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="1373.6357">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Selma Vilhunen
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Markku Ulander</span>)</span>
            
        </figcaption>
    </div>


    
</figure>
”Työsken­telin kirjailija <a href="/haku/?query=riikka+pelon" class="person">Riikka Pelon<span class="hidden print-url">http://www.hs.fi/haku/?query=riikka+pelon</span></a> kanssa kolme vuotta pitkän fik­tion parissa, mutta sen rahoitus kaatui kalkkiviivoilla ennen tuotantovaihetta vuonna 2009”, Vilhunen kertoo. Hänen hankkeensa oli siis vireillä suunnilleen samaan aikaan kuin Bergrothin esikoinen.<br><br>Vilhunen vastasi tällä viikolla puhelimeen Norjasta, Haugesundin festivaalilta. <em>Tyttö nimeltä Varpu</em> nimettiin siellä Suomen ehdokkaaksi Pohjoismaisen neuvoston elokuvapalkinnolle.<br><br>Myös Vilhunen on iloinen vuoden elokuvasadosta. ”Saapa nähdä, onko se pysyvää. Tulos johtuu varmaankin siitä, että meillä on paljon hyviä naisohjaajia ja heillä hyviä hankkeita.”<br><br>Vilhunenkin kiittelee viime vuosien vireää keskustelua ja mainitsee erikseen kansainvälisen Women In Film &amp; Television (WIFT) -järjestön Suomen jaoston, joka perustettiin vuonna 2014.<br><br>”WIFT järjesti elokuvasäätiön kanssa vuonna 2014 seminaarin, jossa puhuttiin alan ongelmista ja niiden ratkaisuista. Siellä oli niin tekijöitä – sekä miehiä että naisia – kuin rahoittajia. Työ alkaa vähitellen näkyä.”<br><br>



<figure class="image
     inline inline-fullwidth
    
    
    landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:66.65%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1279.6389" data-pswipe-src="http://hs.mediadelivery.io/img/1920/d2025074d16540a58889d037ae744b7c.jpg">

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/d2025074d16540a58889d037ae744b7c.jpg.webp 115w,http://hs.mediadelivery.io/img/230/d2025074d16540a58889d037ae744b7c.jpg.webp 230w,http://hs.mediadelivery.io/img/320/d2025074d16540a58889d037ae744b7c.jpg.webp 320w,http://hs.mediadelivery.io/img/468/d2025074d16540a58889d037ae744b7c.jpg.webp 468w,http://hs.mediadelivery.io/img/658/d2025074d16540a58889d037ae744b7c.jpg.webp 658w,http://hs.mediadelivery.io/img/978/d2025074d16540a58889d037ae744b7c.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/d2025074d16540a58889d037ae744b7c.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/d2025074d16540a58889d037ae744b7c.jpg.webp 1920w" type="image/webp">
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/d2025074d16540a58889d037ae744b7c.jpg 115w,http://hs.mediadelivery.io/img/230/d2025074d16540a58889d037ae744b7c.jpg 230w,http://hs.mediadelivery.io/img/320/d2025074d16540a58889d037ae744b7c.jpg 320w,http://hs.mediadelivery.io/img/468/d2025074d16540a58889d037ae744b7c.jpg 468w,http://hs.mediadelivery.io/img/658/d2025074d16540a58889d037ae744b7c.jpg 658w,http://hs.mediadelivery.io/img/978/d2025074d16540a58889d037ae744b7c.jpg 978w,http://hs.mediadelivery.io/img/1440/d2025074d16540a58889d037ae744b7c.jpg 1440w,http://hs.mediadelivery.io/img/1920/d2025074d16540a58889d037ae744b7c.jpg 1920w">

        
        <img id="image-855774" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-optimumx="auto" class="final  lazyload" data-alt="Krista Kosonen Zaida Bergrothin ohjaamassa elokuvassa Miami.">

        
        
        <noscript>
            <img itemprop="url" src="http://hs.mediadelivery.io/img/978/d2025074d16540a58889d037ae744b7c.jpg" alt="Krista Kosonen Zaida Bergrothin ohjaamassa elokuvassa Miami.">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="651.81604">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Krista Kosonen Zaida Bergrothin ohjaamassa elokuvassa Miami.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Juliana Harkki</span>)</span>
            
        </figcaption>
    </div>


    
</figure>
<br><span class="votsikko">Ero</span> vuoden ensi-iltojen määrässä on iso verrattuna pariin edelliseen vuoteen. Viime vuoden 35 ensi-illasta seitsemän eli 20 prosenttia oli naisten ohjaamia. 2015 naisohjaajien osuus oli suunnilleen sama, 21 prosenttia.<br><br>Laskelmat perustuvat Suomen elokuvasäätiön listauksiin ensi-illoista. Säätiö on Suomen suurin elokuvien rahoittaja. Sen tilastojen mukaan käsikirjoitustukea saaneista on ollut naisia yli 40 prosenttia jo vuodesta 2014 lähtien.<br><br>Sen sijaan tuotantotukea saaneiden elokuvien tekijöistä naisilla on ollut pienempi osuus. Se näyttäisi kertovan, että monelle naisten hankkeelle on käynyt samoin kuin Vilhusen ja Pelon yritykselle. Ne ovat jääneet toteutumatta.<br><br>”Pitäisi tilastoida myös rahamäärät eikä vain hakemusten ja elokuvien lukumääriä”, säätiön tuotanto- ja kehitysjohtaja <a href="/haku/?query=petri+rossi" class="person">Petri Rossi<span class="hidden print-url">http://www.hs.fi/haku/?query=petri+rossi</span></a> toteaa. ”Rahamäärissä naisten osuus on varmasti pienempi, koska kalliit <em>Tuntematon sotilas</em> ja <em>Iron Sky</em> kallistavat vaakaa miehille.”<br><br>Kulttuuripolitiikan tutkimuskeskus Cupore julkisti äskettäin tutkimuksen, jonka mukaan vuosina 2011–2015 vain noin neljännes julkisesta rahoituksesta ohjautui naisille. Siinä olivat mukana muutkin rahan jakajat kuin säätiö.<br><br>Ainakin osittain jyrkkä vinoutuma rahamäärissä johtuu siis siitä, että isot ja kalliit elokuvat ovat lähinnä miesten kenttä. Naisilla on vahva osuus lastenelokuvissa, mutta myös taide-elokuvassa, kuten Bergrothin ja Vilhusen esimerkit osoittavat.<br><br>”Ja varsinkin nuoren polven tuottajat näyttävät olevan naisia. <a href="/haku/?query=taru+makelan" class="person">Taru Mäkelän<span class="hidden print-url">http://www.hs.fi/haku/?query=taru+makelan</span></a> <em>Varaston</em> menestys purki varmasti ennakkoluuloja, joiden mukaan naisten elokuva on marginaalista. Sille on tulossa jatko-osa”, Rossi sanoo.<br><br><em>Varasto</em> (2011) kävi jopa katsojatilastojen ykkösenä.<br><br><span class="votsikko">Naiset</span> tekevät säätiölle tulevista hakemuksista reilusti alle puolet. Rossi toivoo, että useammat naiset hakisivat tukia. ”Varmasti se, että naisten tekemiä elokuvia tulee meillä esiin, rohkaisee muitakin hakemaan”, hän miettii.<br><br>”Eihän meidän tilanteemme tyydytä, mutta monissa muissa maissa se on vielä huonompi. Se näkyy Eurimagesissa, jossa vain 15 prosenttia hakijoista on naisia.”<br><br>Rossi edustaa Suomea Euroopan neuvoston alaisessa Eurimagesissa, joka jakaa rahaa yhteistuotannoille.<br><br>Rossi kehaisee, että naisten perustaman Tuffi Filmsin hanke <em>Hölmö nuori sydän</em> sai myönteistä huomiota Eurimagesissa. Se on Vilhusen seuraava elokuvahanke, joka on esillä myös ensi kuussa Helsingissä Rakkautta &amp; Anarkiaa -festivaalin kylkeen kasvaneessa Finnish Film Affair -ammattilaistapahtumassa. Siellä esitellään suomalaisia elokuvia kansainvälisille alan vaikuttajille.<br><br><span class="votsikko">FFA:n</span> tekeillä olevien elokuvien osuudessa on tänä vuonna esillä ennätysmäärä naisten hankkeita – melkein puolet, kuten vuoden ensi-illoissakin.<br><br>Rossi arvelee, että on osittain sattumaa, että tälle vuodelle osuu niin monta naisten ohjaamaa elokuvaa. Suunta lienee silti selvä. Tasa-arvo etenee. Tästä huolimatta kukaan ei aio aio jäädä lepäilemään.<br><br>”Jo hallitusohjelmassakin on tasa-arvotavoite, ja sitä säätiönkin pitää noudattaa. On puhuttu, että elokuva-alalle perustettaisiin erillinen elin pohtimaan näitä asioita”, Rossi sanoo.<br><br>”Ei ole mitään järkisyytä, miksi ohjaajissa on enemmän miehiä kuin naisia. Suunta on nyt oikea”, Bergroth toteaa.<br><br>”Eikä rähinää saa lopettaa. Se on perustyötä tasa-arvon hyväksi. Pitäisi puhua myös vähemmistöjen oikeudesta kertoa tarinoitaan. On tärkeää, että muutkin kuin keskiluokkaiset valkoiset saisivat äänensä esiin”, Vilhunen huomauttaa.<br>


    



<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:56.25%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 1080.0 data-pswipe-src=http://hs.mediadelivery.io/img/1920/930be699de104524b8c6fdc34f7e1a57.jpg 
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/930be699de104524b8c6fdc34f7e1a57.jpg.webp 115w,http://hs.mediadelivery.io/img/230/930be699de104524b8c6fdc34f7e1a57.jpg.webp 230w,http://hs.mediadelivery.io/img/320/930be699de104524b8c6fdc34f7e1a57.jpg.webp 320w,http://hs.mediadelivery.io/img/468/930be699de104524b8c6fdc34f7e1a57.jpg.webp 468w,http://hs.mediadelivery.io/img/658/930be699de104524b8c6fdc34f7e1a57.jpg.webp 658w,http://hs.mediadelivery.io/img/978/930be699de104524b8c6fdc34f7e1a57.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/930be699de104524b8c6fdc34f7e1a57.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/930be699de104524b8c6fdc34f7e1a57.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/930be699de104524b8c6fdc34f7e1a57.jpg 115w,http://hs.mediadelivery.io/img/230/930be699de104524b8c6fdc34f7e1a57.jpg 230w,http://hs.mediadelivery.io/img/320/930be699de104524b8c6fdc34f7e1a57.jpg 320w,http://hs.mediadelivery.io/img/468/930be699de104524b8c6fdc34f7e1a57.jpg 468w,http://hs.mediadelivery.io/img/658/930be699de104524b8c6fdc34f7e1a57.jpg 658w,http://hs.mediadelivery.io/img/978/930be699de104524b8c6fdc34f7e1a57.jpg 978w,http://hs.mediadelivery.io/img/1440/930be699de104524b8c6fdc34f7e1a57.jpg 1440w,http://hs.mediadelivery.io/img/1920/930be699de104524b8c6fdc34f7e1a57.jpg 1920w" />

        
        <img id="image-9294235" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Linnea Skog Selma Vilhusen ohjaamassa elokuvassa Tyttö nimeltä Varpu."/>

        
        
        <noscript>
            <img itemprop="url" src="http://hs.mediadelivery.io/img/978/930be699de104524b8c6fdc34f7e1a57.jpg" alt="Linnea Skog Selma Vilhusen ohjaamassa elokuvassa Tyttö nimeltä Varpu." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="550.125">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Linnea Skog Selma Vilhusen ohjaamassa elokuvassa Tyttö nimeltä Varpu.
            
        </figcaption>
    </div>


    
</figure>





            <script>CollapseTables.initialize('#ArticleBody-9223778')</script>
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-7951596" href="http://www.hs.fi/kulttuuri/art-2000005338906.html" data-image=""><i class="
     icon-facebook 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-7951596', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-7951596" data-text="Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin"  data-url="http://www.hs.fi/kulttuuri/art-2000005338906.html"><i class="
     icon-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-7951596', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
        


    
        <div class="article-paywall">
    
        <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=http%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005338906.html%23kirjaudu"><img src="http://files.snstatic.fi/hs/2017/8/560x400_HS_maksumuuri_2017_8.jpg" style="width: 100%;max-width: 560px;"></a>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005338906.html%23kirjaudu" class="action subscribe">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/rest/auth/login?ref_url=http%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005338906.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
                Hyödynnä maksuton tutustumistilaus, niin pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita:
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/ulkomaat/art-2000005336613.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/c0ec726da95e43d682851b1bda778b7e.jpg.webp 115w,http://hs.mediadelivery.io/img/230/c0ec726da95e43d682851b1bda778b7e.jpg.webp 230w,http://hs.mediadelivery.io/img/320/c0ec726da95e43d682851b1bda778b7e.jpg.webp 320w,http://hs.mediadelivery.io/img/468/c0ec726da95e43d682851b1bda778b7e.jpg.webp 468w,http://hs.mediadelivery.io/img/658/c0ec726da95e43d682851b1bda778b7e.jpg.webp 658w,http://hs.mediadelivery.io/img/978/c0ec726da95e43d682851b1bda778b7e.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/c0ec726da95e43d682851b1bda778b7e.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/c0ec726da95e43d682851b1bda778b7e.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/c0ec726da95e43d682851b1bda778b7e.jpg 115w,http://hs.mediadelivery.io/img/230/c0ec726da95e43d682851b1bda778b7e.jpg 230w,http://hs.mediadelivery.io/img/320/c0ec726da95e43d682851b1bda778b7e.jpg 320w,http://hs.mediadelivery.io/img/468/c0ec726da95e43d682851b1bda778b7e.jpg 468w,http://hs.mediadelivery.io/img/658/c0ec726da95e43d682851b1bda778b7e.jpg 658w,http://hs.mediadelivery.io/img/978/c0ec726da95e43d682851b1bda778b7e.jpg 978w,http://hs.mediadelivery.io/img/1440/c0ec726da95e43d682851b1bda778b7e.jpg 1440w,http://hs.mediadelivery.io/img/1920/c0ec726da95e43d682851b1bda778b7e.jpg 1920w" />

        
        <img id="image-3133758" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Historioitsija Eva Johanna Holmbergin kodin terassilta aukeavat näköalat  Brightonin kaupunkiin."/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/c0ec726da95e43d682851b1bda778b7e.jpg" alt="Historioitsija Eva Johanna Holmbergin kodin terassilta aukeavat näköalat  Brightonin kaupunkiin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Heti ulos Britanniasta! Suomalaistutkija sai käskyn muuttaa maasta kuukauden sisällä, vaikka on töissä, maksaa veroja ja on naimisissa brittimiehen kanssa</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kaupunki/art-2000005330603.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/f1badeaa58c14aaeb1ee8b308f979f5f.jpg.webp 115w,http://hs.mediadelivery.io/img/230/f1badeaa58c14aaeb1ee8b308f979f5f.jpg.webp 230w,http://hs.mediadelivery.io/img/320/f1badeaa58c14aaeb1ee8b308f979f5f.jpg.webp 320w,http://hs.mediadelivery.io/img/468/f1badeaa58c14aaeb1ee8b308f979f5f.jpg.webp 468w,http://hs.mediadelivery.io/img/658/f1badeaa58c14aaeb1ee8b308f979f5f.jpg.webp 658w,http://hs.mediadelivery.io/img/978/f1badeaa58c14aaeb1ee8b308f979f5f.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/f1badeaa58c14aaeb1ee8b308f979f5f.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/f1badeaa58c14aaeb1ee8b308f979f5f.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/f1badeaa58c14aaeb1ee8b308f979f5f.jpg 115w,http://hs.mediadelivery.io/img/230/f1badeaa58c14aaeb1ee8b308f979f5f.jpg 230w,http://hs.mediadelivery.io/img/320/f1badeaa58c14aaeb1ee8b308f979f5f.jpg 320w,http://hs.mediadelivery.io/img/468/f1badeaa58c14aaeb1ee8b308f979f5f.jpg 468w,http://hs.mediadelivery.io/img/658/f1badeaa58c14aaeb1ee8b308f979f5f.jpg 658w,http://hs.mediadelivery.io/img/978/f1badeaa58c14aaeb1ee8b308f979f5f.jpg 978w,http://hs.mediadelivery.io/img/1440/f1badeaa58c14aaeb1ee8b308f979f5f.jpg 1440w,http://hs.mediadelivery.io/img/1920/f1badeaa58c14aaeb1ee8b308f979f5f.jpg 1920w" />

        
        <img id="image-5433642" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Kuva: Hometalkoot.fi"/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/f1badeaa58c14aaeb1ee8b308f979f5f.jpg" alt="Kuva: Hometalkoot.fi" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Osaa 1970- ja 1980-lukujen rivitaloista ei kannata korjata, koska ne ovat täynnä ongelmia – ”Olemme melkoisen pommin edessä”</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/sunnuntai/art-2000005331167.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg.webp 115w,http://hs.mediadelivery.io/img/230/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg.webp 230w,http://hs.mediadelivery.io/img/320/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg.webp 320w,http://hs.mediadelivery.io/img/468/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg.webp 468w,http://hs.mediadelivery.io/img/658/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg.webp 658w,http://hs.mediadelivery.io/img/978/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg 115w,http://hs.mediadelivery.io/img/230/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg 230w,http://hs.mediadelivery.io/img/320/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg 320w,http://hs.mediadelivery.io/img/468/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg 468w,http://hs.mediadelivery.io/img/658/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg 658w,http://hs.mediadelivery.io/img/978/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg 978w,http://hs.mediadelivery.io/img/1440/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg 1440w,http://hs.mediadelivery.io/img/1920/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg 1920w" />

        
        <img id="image-9403485" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/ef1bdd3c6cb64ae6ae9d1ab2bbcf1c55.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Kaj Linna istui murhasta 13 vuotta syyttömänä Ruotsissa ja saa siitä miljoona­korvaukset – HS seurasi Linnan uutta elämää Kanarialla, jonne hän aikoo perustaa skorpionifarmin</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kaupunki/art-2000005333766.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/76141c6e090b4aa1b14535b16320341f.jpg.webp 115w,http://hs.mediadelivery.io/img/230/76141c6e090b4aa1b14535b16320341f.jpg.webp 230w,http://hs.mediadelivery.io/img/320/76141c6e090b4aa1b14535b16320341f.jpg.webp 320w,http://hs.mediadelivery.io/img/468/76141c6e090b4aa1b14535b16320341f.jpg.webp 468w,http://hs.mediadelivery.io/img/658/76141c6e090b4aa1b14535b16320341f.jpg.webp 658w,http://hs.mediadelivery.io/img/978/76141c6e090b4aa1b14535b16320341f.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/76141c6e090b4aa1b14535b16320341f.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/76141c6e090b4aa1b14535b16320341f.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/76141c6e090b4aa1b14535b16320341f.jpg 115w,http://hs.mediadelivery.io/img/230/76141c6e090b4aa1b14535b16320341f.jpg 230w,http://hs.mediadelivery.io/img/320/76141c6e090b4aa1b14535b16320341f.jpg 320w,http://hs.mediadelivery.io/img/468/76141c6e090b4aa1b14535b16320341f.jpg 468w,http://hs.mediadelivery.io/img/658/76141c6e090b4aa1b14535b16320341f.jpg 658w,http://hs.mediadelivery.io/img/978/76141c6e090b4aa1b14535b16320341f.jpg 978w,http://hs.mediadelivery.io/img/1440/76141c6e090b4aa1b14535b16320341f.jpg 1440w,http://hs.mediadelivery.io/img/1920/76141c6e090b4aa1b14535b16320341f.jpg 1920w" />

        
        <img id="image-9714623" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/76141c6e090b4aa1b14535b16320341f.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Helsingissä on tehty silpomisepäilyjen takia kiireellisiä sijoituksia – Lapsena silvottu kertoo: ”Menetin niin paljon verta, että melkein kuolin”</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005338906, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"});
    </script>


    
    


    <div class="factbox-container">
        
            
                

<div class="fact-box">

    
        <h2 class="fact-box-header">Fakta</h2>
    

	<h2 class="fact-box-title">

        

        Naisten ohjauksia valkokankailla
	</h2>
	<div class="fact-box-body">
        
        
            
        
        <br>
<span class="pi_BlackSquare">&nbsp;</span>Vuoden 32 kotimaisesta ensi-illasta 13 on naisten ohjaamia. 12 dokumentista viidellä ja 21 fiktiosta kahdeksalla on naisohjaaja.
<br>
<br>
<span class="pi_BlackSquare">&nbsp;</span>Fiktioista on jo nähty Maarit Lallin 
<em>Kuudes kerta</em>, Saara Cantellin 
<em>Onneli, Anneli ja salaperäinen muukalainen</em>, Hannaleena Haurun 
<em>Lauri Mäntyvaaran tuuheet ripset</em>, Zaida Bergrothin 
<em>Miami</em> ja Tiina Lymin 
<em>Napapiirin sankarit 3.</em>
<br>
<br>
<span class="pi_BlackSquare">&nbsp;</span>Dokumenteista on nähty Anu Kuivalaisen 
<em>Sielunmetsä</em>, Selma Vilhusen 
<em>Hobbyhorse Revolution</em>, Mia Halmen
<em> Joka toinen pari</em> ja Inderjit Kaur Kalsan
<em> War/Peace.</em>
<br>
<br>
<span class="pi_BlackSquare">&nbsp;</span>Tulossa on vielä kolme fiktiota: Marja Pyykön 
<em>Yösyöttö </em>(6.10.), Anna Dahlmanin 
<em>Heinähattu, Vilttitossu ja Rubensin veljekset </em>(24.11.) ja Inari Niemen 
<em>Joulumaa</em> (1.12.).
<br>
	</div>
</div>

            
        
    </div>


    

<script>
    window.PlusContent.initialize("muuri");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Elokuvat,Tasa-arvo" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001955237" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/elokuvat/">Elokuvat</a></span>
        

<a href="#" data-id="2000001955237" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955237')</script>

    
    </li>


        
            


    <li id="Tag-2000001955912" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/tasa-arvo/">Tasa-arvo</a></span>
        

<a href="#" data-id="2000001955912" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955912')</script>

    
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005338906&sectionId=334&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<div class="is-list section">

    

<span class="vignette">
    Luetuimmat - Kulttuuri
</span>


    <ol >
        
                


    


    <li class="list-item   ">
        
            <span class="index">1</span>
        
        <a href="/kulttuuri/kirja-arvostelu/art-2000005338899.html">
            <div class="content">
                

                
                    <div class="listitem-category">Romaanit</div>
                

                <span class=" listitem-title">

 <span class="storylogo">Kirja-arvostelu:&nbsp;</span>
 Matti Röngän it-romaani on Tuntemattoman sotilaan oheistuote – ”Aikamme johtamistapojen lammiomaisuus ilmenee selvästi”, arvioi HS:n Vesa Karonen
                    
                        
<time >
    25.8.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">2</span>
        
        <a href="/kulttuuri/art-2000005338817.html">
            <div class="content">
                

                
                    <div class="listitem-category">Musiikki</div>
                

                <span class=" listitem-title">


 ”Oikeustajua koettelee” – Jonna Tervomaa ei voi käyttää Bowie-salamaa, vaikka tämä itsekin otti sen brittiläisestä sähkökaapista
                    
                        
<time >
    24.8.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">3</span>
        
        <a href="/kulttuuri/art-2000005339220.html">
            <div class="content">
                

                
                    <div class="listitem-category">Julkisen sanan neuvosto</div>
                

                <span class=" listitem-title">


 Julkisen sanan neuvosto: Aki Kaurismäen päihdyksissä antaman haastattelun sai näyttää televisiossa
                    
                        
<time >
    24.8.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">4</span>
        
        <a href="/kulttuuri/art-2000005338906.html">
            <div class="content">
                

                
                    <div class="listitem-category">Elokuvat</div>
                

                <span class=" listitem-title">


 Naiset ovat ohjanneet 40 prosenttia tänä vuonna ensi-iltansa saavista elokuvista, ja se on ennätyksellisen paljon – naiset pääsevät usein ohjaamaan miehiä myöhemmin
                    
                        
<time >
    25.8.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">5</span>
        
        <a href="/kulttuuri/art-2000005339087.html">
            <div class="content">
                

                
                    <div class="listitem-category">Queen</div>
                

                <span class=" listitem-title">


 Queen-elokuvan loput keskeiset näyttelijät julkistettiin – kokosimme vertailevan kuvagallerian
                    
                        
<time >
    24.8.2017
</time>

                    
                </span>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1417638" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38781" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1417638')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-8866834" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-8866834');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/talous/art-2000005339209.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Finlayson ottaa kantaa palkkaeroihin: naiset maksavat syyskuussa 17 prosenttia vähemmän pyyhkeistä ja lakanoista – ”Totta kai me rikomme lakia”
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339547.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Perimetr oli kylmän sodan hulluin keksintö: jos Yhdysvallat olisi tuhonnut neuvostojohtajat, kostojärjestelmällä olisi käynnistetty maailmanloppu
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339629.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Lidl karisti halpakaupan maineen ja nousi hylkiöstä hyvikseksi – vuosien ajan asiakkaissa korostuivat kaksi ääripäätä: köyhät ja rikkaat
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005339353.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tässä on parhaat wingsit – maistoimme kanansiipiä viidestä helsinkiläis­ravintolasta, selkeä voittaja ja häviäjä löytyivät
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005339065.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>
 Uutiset Ukrainasta ovat huolestuttavia ja myös hämmentäviä
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339499.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Auton painosta romahtava katukiveys, Arsenal-betonikirjaimet ja jättikukkaruukku – tätä kaikkea kaupunkisuunnittelijat ovat testanneet pysäyttääkseen terroristit
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005339665.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kaupunkipyöristä syntymässä outo tilanne Espoon ja Helsingin rajalle: Kaupungista toiseen polkeva saattaa joutua vaihtamaan pyörän kesken matkan
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005339140.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Ensihoitolääkärinä kiitän rohkeita kansalaisia, jotka pelastivat Turussa ihmishenkiä
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005339118.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Vihapuhe rajoittaa sananvapauttani – en uskalla osallistua nettikeskusteluihin, koska pelkään joutuvani uhkailun kohteeksi
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005339590.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Espoossa kadonnut 12-vuotias poika löytyi – poliisi kiittää Facebookin kautta auttaneita
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4607546" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4607546')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/talous/art-2000005339209.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Finlayson ottaa kantaa palkkaeroihin: naiset maksavat syyskuussa 17 prosenttia vähemmän pyyhkeistä ja lakanoista – ”Totta kai me rikomme lakia”
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005339126.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Harri Paikkarin Mersulla on ajettu tiettävästi jopa kolme miljoonaa kilometriä – asiantuntijat kertovat, miten auton saa kestämään mahdollisimman pitkään
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005337601.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies perusti terrorismia ja suvakkeja vastustavan kansanliikkeen, päätyi vahingossa vastustamaan sukkia – some täyttyi sukkakuvista
                            
                                
<time >
    23.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005338741.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Keskustelu vankilasaarista sai Halla-ahon muljauttelemaan – Näihin giffeihin tiivistyy tämän hetken poliittinen keskustelu
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005338354.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Koirat haistavat syövän ja eläytyvät ihmisen suruun, mutta syyllisyyttä ne eivät tunne – Miten viisaita koirat todella ovat?
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005338572.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Vantaalainen taksikuski on ajanut Teslalla yli 400 000 kilometriä – Suurin haaste on sähköauton lataaminen
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005338590.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kommentti: Rinteen puhe synnytystalkoista ei ole pieni lipsahdus, vaan osoittaa, kuinka pahasti pihalla Sdp on
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005337439.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Minna Oulasmaa lopetti laihduttamisen ja opetteli viihtymään omassa kehossaan – jos kumppanin liikakilot kriisiyttävät seksielämän, miten aiheesta pitäisi puhua?
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005339590.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Espoossa kadonnut 12-vuotias poika löytyi – poliisi kiittää Facebookin kautta auttaneita
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339547.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Perimetr oli kylmän sodan hulluin keksintö: jos Yhdysvallat olisi tuhonnut neuvostojohtajat, kostojärjestelmällä olisi käynnistetty maailmanloppu
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1672197" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1672197')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005331576.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Turun puukotuksia tutkitaan myös terrorismina – epäillyn henkilöllisyyttä varmistetaan sormenjälki- ja dna-tutkimuksilla
                            
                                
<time >
    19.8.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332057.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Hussein al-Taeen ystävä meni estämään Turun puukkohyökkääjää ja sai itse puukosta monta kertaa – ”Ei voinut katsoa sivusta”
                            
                                
<time >
    18.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332072.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Tukholmalaisturisti yritti pelastaa naisen hengen Turussa ja joutui itse sairaalaan – turkulainen Elina Rauhala näki tapauksen
                            
                                
<time >
    19.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332336.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Tämä Turun puukotuksista tiedetään nyt: Terroriteosta epäillään kuuden marokkolaisen ryhmää – Supo: pääepäillyn profiili viittaa radikaali-islamistiseen terrorismiin
                            
                                
<time >
    19.8.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005336613.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Heti ulos Britanniasta! Suomalaistutkija sai käskyn muuttaa maasta kuukauden sisällä, vaikka on töissä, maksaa veroja ja on naimisissa brittimiehen kanssa
                            
                                
<time >
    23.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005335481.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Poliisi tutkii Vantaalla ilmoitettua maahanmuuttajataustaisen miehen puukotusta – Uhrin mukaan epäilty puukottaja kysyi, onko uhri muslimi
                            
                                
<time >
    22.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005330603.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Osaa 1970- ja 1980-lukujen rivitaloista ei kannata korjata, koska ne ovat täynnä ongelmia – ”Olemme melkoisen pommin edessä”
                            
                                
<time >
    20.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005337601.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies perusti terrorismia ja suvakkeja vastustavan kansanliikkeen, päätyi vahingossa vastustamaan sukkia – some täyttyi sukkakuvista
                            
                                
<time >
    23.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005332415.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kasper Hannula viritti ovelan ansan pyörävarkaalle – poliisi oli mukana juonessa, ja väijytyksessä vastassa oli ”tavallisen oloinen suomalainen mies”
                            
                                
<time >
    20.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331729.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Turun tapahtumien silmin­näkijä: ”Näin kuinka vaaleaa naista puukotettiin useita kertoja kaulaan”
                            
                                
<time >
    18.8.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6804579" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6804579')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/talous/art-2000005339209.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/a3edb2c939694f25bfd041a41bc48e12.jpg.webp 115w,http://hs.mediadelivery.io/img/230/a3edb2c939694f25bfd041a41bc48e12.jpg.webp 230w,http://hs.mediadelivery.io/img/320/a3edb2c939694f25bfd041a41bc48e12.jpg.webp 320w,http://hs.mediadelivery.io/img/468/a3edb2c939694f25bfd041a41bc48e12.jpg.webp 468w,http://hs.mediadelivery.io/img/658/a3edb2c939694f25bfd041a41bc48e12.jpg.webp 658w,http://hs.mediadelivery.io/img/978/a3edb2c939694f25bfd041a41bc48e12.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/a3edb2c939694f25bfd041a41bc48e12.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/a3edb2c939694f25bfd041a41bc48e12.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/a3edb2c939694f25bfd041a41bc48e12.jpg 115w,http://hs.mediadelivery.io/img/230/a3edb2c939694f25bfd041a41bc48e12.jpg 230w,http://hs.mediadelivery.io/img/320/a3edb2c939694f25bfd041a41bc48e12.jpg 320w,http://hs.mediadelivery.io/img/468/a3edb2c939694f25bfd041a41bc48e12.jpg 468w,http://hs.mediadelivery.io/img/658/a3edb2c939694f25bfd041a41bc48e12.jpg 658w,http://hs.mediadelivery.io/img/978/a3edb2c939694f25bfd041a41bc48e12.jpg 978w,http://hs.mediadelivery.io/img/1440/a3edb2c939694f25bfd041a41bc48e12.jpg 1440w,http://hs.mediadelivery.io/img/1920/a3edb2c939694f25bfd041a41bc48e12.jpg 1920w" />

        
        <img id="image-9666035" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Finlayson haluaa kampanjallaan herättää keskustelua naisten ja miesten välisestä palkkaerosta."/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/a3edb2c939694f25bfd041a41bc48e12.jpg" alt="Finlayson haluaa kampanjallaan herättää keskustelua naisten ja miesten välisestä palkkaerosta." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Finlayson ottaa kantaa palkkaeroihin: naiset maksavat syyskuussa 17 prosenttia vähemmän pyyhkeistä ja lakanoista – ”Totta kai me rikomme lakia”</h3>
            </a>
        
    
        
            <li><a href="/autot/art-2000005339126.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/3807796ae2934a5b8fcf42075db16c30.jpg.webp 115w,http://hs.mediadelivery.io/img/230/3807796ae2934a5b8fcf42075db16c30.jpg.webp 230w,http://hs.mediadelivery.io/img/320/3807796ae2934a5b8fcf42075db16c30.jpg.webp 320w,http://hs.mediadelivery.io/img/468/3807796ae2934a5b8fcf42075db16c30.jpg.webp 468w,http://hs.mediadelivery.io/img/658/3807796ae2934a5b8fcf42075db16c30.jpg.webp 658w,http://hs.mediadelivery.io/img/978/3807796ae2934a5b8fcf42075db16c30.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/3807796ae2934a5b8fcf42075db16c30.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/3807796ae2934a5b8fcf42075db16c30.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/3807796ae2934a5b8fcf42075db16c30.jpg 115w,http://hs.mediadelivery.io/img/230/3807796ae2934a5b8fcf42075db16c30.jpg 230w,http://hs.mediadelivery.io/img/320/3807796ae2934a5b8fcf42075db16c30.jpg 320w,http://hs.mediadelivery.io/img/468/3807796ae2934a5b8fcf42075db16c30.jpg 468w,http://hs.mediadelivery.io/img/658/3807796ae2934a5b8fcf42075db16c30.jpg 658w,http://hs.mediadelivery.io/img/978/3807796ae2934a5b8fcf42075db16c30.jpg 978w,http://hs.mediadelivery.io/img/1440/3807796ae2934a5b8fcf42075db16c30.jpg 1440w,http://hs.mediadelivery.io/img/1920/3807796ae2934a5b8fcf42075db16c30.jpg 1920w" />

        
        <img id="image-3707873" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/3807796ae2934a5b8fcf42075db16c30.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Harri Paikkarin Mersulla on ajettu tiettävästi jopa kolme miljoonaa kilometriä – asiantuntijat kertovat, miten auton saa kestämään mahdollisimman pitkään</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005337601.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg.webp 115w,http://hs.mediadelivery.io/img/230/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg.webp 230w,http://hs.mediadelivery.io/img/320/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg.webp 320w,http://hs.mediadelivery.io/img/468/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg.webp 468w,http://hs.mediadelivery.io/img/658/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg.webp 658w,http://hs.mediadelivery.io/img/978/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg 115w,http://hs.mediadelivery.io/img/230/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg 230w,http://hs.mediadelivery.io/img/320/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg 320w,http://hs.mediadelivery.io/img/468/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg 468w,http://hs.mediadelivery.io/img/658/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg 658w,http://hs.mediadelivery.io/img/978/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg 978w,http://hs.mediadelivery.io/img/1440/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg 1440w,http://hs.mediadelivery.io/img/1920/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg 1920w" />

        
        <img id="image-3362051" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/f55f8a9e708c4f7ba815a9e6e3013bb7.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies perusti terrorismia ja suvakkeja vastustavan kansanliikkeen, päätyi vahingossa vastustamaan sukkia – some täyttyi sukkakuvista</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005338741.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/e2bc9097ba164576b30c1f6524ce230a.jpg.webp 115w,http://hs.mediadelivery.io/img/230/e2bc9097ba164576b30c1f6524ce230a.jpg.webp 230w,http://hs.mediadelivery.io/img/320/e2bc9097ba164576b30c1f6524ce230a.jpg.webp 320w,http://hs.mediadelivery.io/img/468/e2bc9097ba164576b30c1f6524ce230a.jpg.webp 468w,http://hs.mediadelivery.io/img/658/e2bc9097ba164576b30c1f6524ce230a.jpg.webp 658w,http://hs.mediadelivery.io/img/978/e2bc9097ba164576b30c1f6524ce230a.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/e2bc9097ba164576b30c1f6524ce230a.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/e2bc9097ba164576b30c1f6524ce230a.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/e2bc9097ba164576b30c1f6524ce230a.jpg 115w,http://hs.mediadelivery.io/img/230/e2bc9097ba164576b30c1f6524ce230a.jpg 230w,http://hs.mediadelivery.io/img/320/e2bc9097ba164576b30c1f6524ce230a.jpg 320w,http://hs.mediadelivery.io/img/468/e2bc9097ba164576b30c1f6524ce230a.jpg 468w,http://hs.mediadelivery.io/img/658/e2bc9097ba164576b30c1f6524ce230a.jpg 658w,http://hs.mediadelivery.io/img/978/e2bc9097ba164576b30c1f6524ce230a.jpg 978w,http://hs.mediadelivery.io/img/1440/e2bc9097ba164576b30c1f6524ce230a.jpg 1440w,http://hs.mediadelivery.io/img/1920/e2bc9097ba164576b30c1f6524ce230a.jpg 1920w" />

        
        <img id="image-5483507" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Jussi Halla-aho katselee kattoon keskiviikon 23.8. A-Studiossa."/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/e2bc9097ba164576b30c1f6524ce230a.jpg" alt="Jussi Halla-aho katselee kattoon keskiviikon 23.8. A-Studiossa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Keskustelu vankilasaarista sai Halla-ahon muljauttelemaan – Näihin giffeihin tiivistyy tämän hetken poliittinen keskustelu</h3>
            </a>
        
    
        
            <li><a href="/tiede/art-2000005338354.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/e89bcf82a137425483e393ba871ff39d.jpg.webp 115w,http://hs.mediadelivery.io/img/230/e89bcf82a137425483e393ba871ff39d.jpg.webp 230w,http://hs.mediadelivery.io/img/320/e89bcf82a137425483e393ba871ff39d.jpg.webp 320w,http://hs.mediadelivery.io/img/468/e89bcf82a137425483e393ba871ff39d.jpg.webp 468w,http://hs.mediadelivery.io/img/658/e89bcf82a137425483e393ba871ff39d.jpg.webp 658w,http://hs.mediadelivery.io/img/978/e89bcf82a137425483e393ba871ff39d.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/e89bcf82a137425483e393ba871ff39d.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/e89bcf82a137425483e393ba871ff39d.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/e89bcf82a137425483e393ba871ff39d.jpg 115w,http://hs.mediadelivery.io/img/230/e89bcf82a137425483e393ba871ff39d.jpg 230w,http://hs.mediadelivery.io/img/320/e89bcf82a137425483e393ba871ff39d.jpg 320w,http://hs.mediadelivery.io/img/468/e89bcf82a137425483e393ba871ff39d.jpg 468w,http://hs.mediadelivery.io/img/658/e89bcf82a137425483e393ba871ff39d.jpg 658w,http://hs.mediadelivery.io/img/978/e89bcf82a137425483e393ba871ff39d.jpg 978w,http://hs.mediadelivery.io/img/1440/e89bcf82a137425483e393ba871ff39d.jpg 1440w,http://hs.mediadelivery.io/img/1920/e89bcf82a137425483e393ba871ff39d.jpg 1920w" />

        
        <img id="image-8344555" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/e89bcf82a137425483e393ba871ff39d.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Koirat haistavat syövän ja eläytyvät ihmisen suruun, mutta syyllisyyttä ne eivät tunne – Miten viisaita koirat todella ovat?</h3>
            </a>
        
    
        
            <li><a href="/autot/art-2000005338572.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/42f4af63acbe48ac84cb292d8fcdf8a4.jpg.webp 115w,http://hs.mediadelivery.io/img/230/42f4af63acbe48ac84cb292d8fcdf8a4.jpg.webp 230w,http://hs.mediadelivery.io/img/320/42f4af63acbe48ac84cb292d8fcdf8a4.jpg.webp 320w,http://hs.mediadelivery.io/img/468/42f4af63acbe48ac84cb292d8fcdf8a4.jpg.webp 468w,http://hs.mediadelivery.io/img/658/42f4af63acbe48ac84cb292d8fcdf8a4.jpg.webp 658w,http://hs.mediadelivery.io/img/978/42f4af63acbe48ac84cb292d8fcdf8a4.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/42f4af63acbe48ac84cb292d8fcdf8a4.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/42f4af63acbe48ac84cb292d8fcdf8a4.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/42f4af63acbe48ac84cb292d8fcdf8a4.jpg 115w,http://hs.mediadelivery.io/img/230/42f4af63acbe48ac84cb292d8fcdf8a4.jpg 230w,http://hs.mediadelivery.io/img/320/42f4af63acbe48ac84cb292d8fcdf8a4.jpg 320w,http://hs.mediadelivery.io/img/468/42f4af63acbe48ac84cb292d8fcdf8a4.jpg 468w,http://hs.mediadelivery.io/img/658/42f4af63acbe48ac84cb292d8fcdf8a4.jpg 658w,http://hs.mediadelivery.io/img/978/42f4af63acbe48ac84cb292d8fcdf8a4.jpg 978w,http://hs.mediadelivery.io/img/1440/42f4af63acbe48ac84cb292d8fcdf8a4.jpg 1440w,http://hs.mediadelivery.io/img/1920/42f4af63acbe48ac84cb292d8fcdf8a4.jpg 1920w" />

        
        <img id="image-9204863" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/42f4af63acbe48ac84cb292d8fcdf8a4.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Vantaalainen taksikuski on ajanut Teslalla yli 400 000 kilometriä – Suurin haaste on sähköauton lataaminen</h3>
            </a>
        
    
        
            <li><a href="/politiikka/art-2000005338590.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/335a1cfc8e4d4a528894edbbd7457289.jpg.webp 115w,http://hs.mediadelivery.io/img/230/335a1cfc8e4d4a528894edbbd7457289.jpg.webp 230w,http://hs.mediadelivery.io/img/320/335a1cfc8e4d4a528894edbbd7457289.jpg.webp 320w,http://hs.mediadelivery.io/img/468/335a1cfc8e4d4a528894edbbd7457289.jpg.webp 468w,http://hs.mediadelivery.io/img/658/335a1cfc8e4d4a528894edbbd7457289.jpg.webp 658w,http://hs.mediadelivery.io/img/978/335a1cfc8e4d4a528894edbbd7457289.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/335a1cfc8e4d4a528894edbbd7457289.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/335a1cfc8e4d4a528894edbbd7457289.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/335a1cfc8e4d4a528894edbbd7457289.jpg 115w,http://hs.mediadelivery.io/img/230/335a1cfc8e4d4a528894edbbd7457289.jpg 230w,http://hs.mediadelivery.io/img/320/335a1cfc8e4d4a528894edbbd7457289.jpg 320w,http://hs.mediadelivery.io/img/468/335a1cfc8e4d4a528894edbbd7457289.jpg 468w,http://hs.mediadelivery.io/img/658/335a1cfc8e4d4a528894edbbd7457289.jpg 658w,http://hs.mediadelivery.io/img/978/335a1cfc8e4d4a528894edbbd7457289.jpg 978w,http://hs.mediadelivery.io/img/1440/335a1cfc8e4d4a528894edbbd7457289.jpg 1440w,http://hs.mediadelivery.io/img/1920/335a1cfc8e4d4a528894edbbd7457289.jpg 1920w" />

        
        <img id="image-2858746" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Sdp:n puheenjohtajat Antti Rinne (vas.), Maarit Feldt-Ranta, Sanna Marin ja Ville Skinnari puolueen kesäkokouksessa Kouvolassa keskiviikkona."/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/335a1cfc8e4d4a528894edbbd7457289.jpg" alt="Sdp:n puheenjohtajat Antti Rinne (vas.), Maarit Feldt-Ranta, Sanna Marin ja Ville Skinnari puolueen kesäkokouksessa Kouvolassa keskiviikkona." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kommentti: Rinteen puhe synnytystalkoista ei ole pieni lipsahdus, vaan osoittaa, kuinka pahasti pihalla Sdp on</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005337439.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://hs.mediadelivery.io/img/115/28d666b9455c473a83f9abefab4a8e12.jpg.webp 115w,http://hs.mediadelivery.io/img/230/28d666b9455c473a83f9abefab4a8e12.jpg.webp 230w,http://hs.mediadelivery.io/img/320/28d666b9455c473a83f9abefab4a8e12.jpg.webp 320w,http://hs.mediadelivery.io/img/468/28d666b9455c473a83f9abefab4a8e12.jpg.webp 468w,http://hs.mediadelivery.io/img/658/28d666b9455c473a83f9abefab4a8e12.jpg.webp 658w,http://hs.mediadelivery.io/img/978/28d666b9455c473a83f9abefab4a8e12.jpg.webp 978w,http://hs.mediadelivery.io/img/1440/28d666b9455c473a83f9abefab4a8e12.jpg.webp 1440w,http://hs.mediadelivery.io/img/1920/28d666b9455c473a83f9abefab4a8e12.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://hs.mediadelivery.io/img/115/28d666b9455c473a83f9abefab4a8e12.jpg 115w,http://hs.mediadelivery.io/img/230/28d666b9455c473a83f9abefab4a8e12.jpg 230w,http://hs.mediadelivery.io/img/320/28d666b9455c473a83f9abefab4a8e12.jpg 320w,http://hs.mediadelivery.io/img/468/28d666b9455c473a83f9abefab4a8e12.jpg 468w,http://hs.mediadelivery.io/img/658/28d666b9455c473a83f9abefab4a8e12.jpg 658w,http://hs.mediadelivery.io/img/978/28d666b9455c473a83f9abefab4a8e12.jpg 978w,http://hs.mediadelivery.io/img/1440/28d666b9455c473a83f9abefab4a8e12.jpg 1440w,http://hs.mediadelivery.io/img/1920/28d666b9455c473a83f9abefab4a8e12.jpg 1920w" />

        
        <img id="image-6307248" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Minna Oulasmaa lopetti laihduttamisen ja opetteli viihtymään omassa  kehossaan."/>

        
        
        <noscript>
            <img  src="http://hs.mediadelivery.io/img/978/28d666b9455c473a83f9abefab4a8e12.jpg" alt="Minna Oulasmaa lopetti laihduttamisen ja opetteli viihtymään omassa  kehossaan." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Minna Oulasmaa lopetti laihduttamisen ja opetteli viihtymään omassa kehossaan – jos kumppanin liikakilot kriisiyttävät seksielämän, miten aiheesta pitäisi puhua?</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= creatorName %>">
                    <span class="creator" itemprop="creator"><%=creatorName%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/">kommentointiohjeet</a> ennen kommentoimista.</div>
            <div class="buttons">
                <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005338906" class="is-comments-widget" data-article-id="2000005338906" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005338906');</script>
</div>




    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-1564295" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-1564295');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/talous/art-2000005339209.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Finlayson ottaa kantaa palkkaeroihin: naiset maksavat syyskuussa 17 prosenttia vähemmän pyyhkeistä ja lakanoista – ”Totta kai me rikomme lakia”
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339547.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Perimetr oli kylmän sodan hulluin keksintö: jos Yhdysvallat olisi tuhonnut neuvostojohtajat, kostojärjestelmällä olisi käynnistetty maailmanloppu
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339629.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Lidl karisti halpakaupan maineen ja nousi hylkiöstä hyvikseksi – vuosien ajan asiakkaissa korostuivat kaksi ääripäätä: köyhät ja rikkaat
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005339353.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tässä on parhaat wingsit – maistoimme kanansiipiä viidestä helsinkiläis­ravintolasta, selkeä voittaja ja häviäjä löytyivät
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005339065.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>
 Uutiset Ukrainasta ovat huolestuttavia ja myös hämmentäviä
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339499.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Auton painosta romahtava katukiveys, Arsenal-betonikirjaimet ja jättikukkaruukku – tätä kaikkea kaupunkisuunnittelijat ovat testanneet pysäyttääkseen terroristit
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005339665.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kaupunkipyöristä syntymässä outo tilanne Espoon ja Helsingin rajalle: Kaupungista toiseen polkeva saattaa joutua vaihtamaan pyörän kesken matkan
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005339140.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Ensihoitolääkärinä kiitän rohkeita kansalaisia, jotka pelastivat Turussa ihmishenkiä
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005339118.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Vihapuhe rajoittaa sananvapauttani – en uskalla osallistua nettikeskusteluihin, koska pelkään joutuvani uhkailun kohteeksi
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005339590.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Espoossa kadonnut 12-vuotias poika löytyi – poliisi kiittää Facebookin kautta auttaneita
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2807763" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2807763')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/talous/art-2000005339209.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Finlayson ottaa kantaa palkkaeroihin: naiset maksavat syyskuussa 17 prosenttia vähemmän pyyhkeistä ja lakanoista – ”Totta kai me rikomme lakia”
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005339126.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Harri Paikkarin Mersulla on ajettu tiettävästi jopa kolme miljoonaa kilometriä – asiantuntijat kertovat, miten auton saa kestämään mahdollisimman pitkään
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005337601.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies perusti terrorismia ja suvakkeja vastustavan kansanliikkeen, päätyi vahingossa vastustamaan sukkia – some täyttyi sukkakuvista
                            
                                
<time >
    23.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005338741.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Keskustelu vankilasaarista sai Halla-ahon muljauttelemaan – Näihin giffeihin tiivistyy tämän hetken poliittinen keskustelu
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005338354.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Koirat haistavat syövän ja eläytyvät ihmisen suruun, mutta syyllisyyttä ne eivät tunne – Miten viisaita koirat todella ovat?
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005338572.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Vantaalainen taksikuski on ajanut Teslalla yli 400 000 kilometriä – Suurin haaste on sähköauton lataaminen
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005338590.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kommentti: Rinteen puhe synnytystalkoista ei ole pieni lipsahdus, vaan osoittaa, kuinka pahasti pihalla Sdp on
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005337439.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Minna Oulasmaa lopetti laihduttamisen ja opetteli viihtymään omassa kehossaan – jos kumppanin liikakilot kriisiyttävät seksielämän, miten aiheesta pitäisi puhua?
                            
                                
<time >
    24.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005339590.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Espoossa kadonnut 12-vuotias poika löytyi – poliisi kiittää Facebookin kautta auttaneita
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339547.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Perimetr oli kylmän sodan hulluin keksintö: jos Yhdysvallat olisi tuhonnut neuvostojohtajat, kostojärjestelmällä olisi käynnistetty maailmanloppu
                            
                                
<time >
    25.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2062240" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2062240')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005331576.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Turun puukotuksia tutkitaan myös terrorismina – epäillyn henkilöllisyyttä varmistetaan sormenjälki- ja dna-tutkimuksilla
                            
                                
<time >
    19.8.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332057.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Hussein al-Taeen ystävä meni estämään Turun puukkohyökkääjää ja sai itse puukosta monta kertaa – ”Ei voinut katsoa sivusta”
                            
                                
<time >
    18.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332072.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Tukholmalaisturisti yritti pelastaa naisen hengen Turussa ja joutui itse sairaalaan – turkulainen Elina Rauhala näki tapauksen
                            
                                
<time >
    19.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332336.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Tämä Turun puukotuksista tiedetään nyt: Terroriteosta epäillään kuuden marokkolaisen ryhmää – Supo: pääepäillyn profiili viittaa radikaali-islamistiseen terrorismiin
                            
                                
<time >
    19.8.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005336613.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Heti ulos Britanniasta! Suomalaistutkija sai käskyn muuttaa maasta kuukauden sisällä, vaikka on töissä, maksaa veroja ja on naimisissa brittimiehen kanssa
                            
                                
<time >
    23.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005335481.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Poliisi tutkii Vantaalla ilmoitettua maahanmuuttajataustaisen miehen puukotusta – Uhrin mukaan epäilty puukottaja kysyi, onko uhri muslimi
                            
                                
<time >
    22.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005330603.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Osaa 1970- ja 1980-lukujen rivitaloista ei kannata korjata, koska ne ovat täynnä ongelmia – ”Olemme melkoisen pommin edessä”
                            
                                
<time >
    20.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005337601.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies perusti terrorismia ja suvakkeja vastustavan kansanliikkeen, päätyi vahingossa vastustamaan sukkia – some täyttyi sukkakuvista
                            
                                
<time >
    23.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005332415.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kasper Hannula viritti ovelan ansan pyörävarkaalle – poliisi oli mukana juonessa, ja väijytyksessä vastassa oli ”tavallisen oloinen suomalainen mies”
                            
                                
<time >
    20.8.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331729.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Turun tapahtumien silmin­näkijä: ”Näin kuinka vaaleaa naista puukotettiin useita kertoja kaulaan”
                            
                                
<time >
    18.8.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-970331" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-970331')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005339815.html">
                
                    <div class="timestamp">
<time >
    9:06
</time>
</div>
                
                <div class="content ">

                    



                    Kanadassa saa pian sukupuolineutraalin henkilöllisyystodistuksen – ”X” tarkoittaa määrittelemätöntä sukupuolta

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/lastenuutiset/art-2000005338909.html">
                
                    <div class="timestamp">
<time >
    8:55
</time>
</div>
                
                <div class="content ">

                    



                    Uutisvisa: Miksi Robin jää keikkatauolle?

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005339806.html">
                
                    <div class="timestamp">
<time >
    8:54
</time>
</div>
                
                <div class="content ">

                    



                    Pizzeria paloi Joensuussa – poliisi tutkii tulipaloa tuhotyönä

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/lastenuutiset/art-2000005339335.html">
                
                    <div class="timestamp">
<time >
    8:53
</time>
</div>
                
                <div class="content ">

                    



                    Kuka saa auttaa loukkaantunutta eläintä? – Näin vantaalaiskoulu sai pitää vahtimestarinsa

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/elama/art-2000005339799.html">
                
                    <div class="timestamp">
<time >
    8:47
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Kolumni:&nbsp;</span>

                    Ranskassa ei tarvita synnytystalkoita – ehkä äitiys ei rasita ranskalaisia yhtä paljon kuin monia muita

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/metro/kolumnit/art-2000005339796.html">
                
                    <div class="timestamp">
<time >
    8:44
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Kolumni:&nbsp;</span>

                    Katutaiteesta on tullut salonkikelpoista

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kaupunki/art-2000005339665.html">
                
                    <div class="timestamp">
<time >
    8:42
</time>
</div>
                
                <div class="content ">

                    



                    Kaupunkipyöristä syntymässä outo tilanne Espoon ja Helsingin rajalle: Kaupungista toiseen polkeva saattaa joutua vaihtamaan pyörän kesken matkan

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kulttuuri/teatteriarvostelu/art-2000005339009.html">
                
                    <div class="timestamp">
<time >
    8:37
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Teatteriarvostelu:&nbsp;</span>

                    Nightschool-esityksessä saa keskustella, tanssia ja juoda viiniä ohjaajan kanssa

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005339629.html">
                
                    <div class="timestamp">
<time >
    8:36
</time>
</div>
                
                <div class="content ">

                    



                    Lidl karisti halpakaupan maineen ja nousi hylkiöstä hyvikseksi – vuosien ajan asiakkaissa korostuivat kaksi ääripäätä: köyhät ja rikkaat

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/urheilu/art-2000005339790.html">
                
                    <div class="timestamp">
<time >
    8:33
</time>
</div>
                
                <div class="content ">

                    



                    ”Pyydän, lopettakaa!” – valmentajat pakottivat oppilaat spagaatteihin Yhdysvalloissa, vaikka he huusivat kivusta

                    
                        



                    
                </div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7712704" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7712704')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-334">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-334"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/kulttuuri/" itemprop="url">
                            <span itemprop="title">Kulttuuri</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            

        </div>

        <script>
            window.IsPopup.run(window.HsPopupMessages);

        </script>

        






        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>


