







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Jackie-elokuvan käsikirjoittaja on Noah Oppenheim - Päivän lehti 8.1.2017 - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-hs.a22ed3efdbf9d08a4.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.a94cb701f1e595794.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.hs.fi/paivanlehti/08012017/art-2000005036514.html?share=ce82a63a9fc465b2203a8b6799d3a318"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.hs.fi/paivanlehti/08012017/art-2000005036514.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="http://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />




<!-- META TAGS: ARTICLE -->











<meta name="description" content="" />

<meta property="og:title" content="Jackie-elokuvan käsikirjoittaja on Noah Oppenheim" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Perjantaina 6. tammikuuta sivulla B 5 Jackie-elokuvan käsikirjoittajan Noah Oppenheimin nimi oli virheellisesti kirjoitettu Noel Oppenheimer." />

<meta property="article:modified_time" content="2017-01-08" />
<meta property="article:published_time" content="2017-01-08" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Päivän lehti 8.1.2017" />





	
<meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.0b32cfc0716697510.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />








 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005036514" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005036514" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005036514" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005036514" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005036514" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005036514" />



  <link rel="prev" href="/paivanlehti/08012017/art-2000005035954.html" />


  <link rel="next" href="/paivanlehti/08012017/art-2000005036524.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.27b8a3281ea9c19e7.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.8a2343cb3bedb6223.gz.js"></script>
    <!--<![endif]-->




        

        

    </head>

    <body data-page-id="541" class="paivan-lehti-8.1.2017 content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005036514",
    "publisheddate": "1483833600000",
    "modifieddate": "1483833600000",
    
    "pagename": 'Jackie-elokuvan käsikirjoittaja on Noah Oppenheim',
    "themetags": [],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "hs/digilehti",
    "fullcategory": "/paivanlehti/08012017/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005036514']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_static.js" async type="text/javascript"></script>
    







        

<script>window.ProfileInfo.initialize({
    userinfoUrl: 'http://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false
})</script>


        



    

    <script type="text/javascript" src="//cts.sanoma.fi/service/js/hs-fi_responsive/uutiset/"></script>

    <script type="text/javascript">
        try {
            
                ctsTags = { 'tags': (';kvinfo=' + window.ProfileInfo.kvInfo()) };
            
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>


        

<script type="text/javascript">


    try {
        cts.render("cover", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>



        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide edition">
    

<!-- Site main header -->
<header class="main-header sitewide edition">

    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/paivanlehti/08012017/" id="main-logo">Helsingin Sanomat</a>

        
            <div class="header-edition-title"><span>Päivän lehti 8.1.2017</span></div>
        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaus/etusivu/?ref=nosto_hslukuoikeusnavi" class="order-hs-button"><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue')
        });
        window.LoginWidgetUpdater.initialize();
    }
</script>

        </div>

    </div>

    

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/haku/" class="title">Haku</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/tekniikka/">
    
        <span class="title">Tekniikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lehdistonvapaus/">
    
        <span class="title">Lehdistönvapaus</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/paivanlehti/08012017/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Päivän lehti 8.1.2017</span>
                </a>
            </div>
            





















    
        <div id="ShareButtonsHS-4594546" class="share-buttons" data-article-id="2000005036514">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/paivanlehti/08012017/art-2000005036514.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=ce82a63a9fc465b2203a8b6799d3a318&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Jackie-elokuvan käsikirjoittaja on Noah Oppenheim" data-url="http://www.hs.fi/paivanlehti/08012017/art-2000005036514.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=ce82a63a9fc465b2203a8b6799d3a318&amp;utm_source=t.co&amp;utm_campaign=tweet-share" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F08012017%2Fart-2000005036514.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.hs.fi%26amp%3Bshare%3Dce82a63a9fc465b2203a8b6799d3a318%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-4594546')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        
            
<div class="top-ad-wrapper">
    


    <div id="Ad-7846497" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("top", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>

        

        <div class="wrapper site-wrapper">

            

            






<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-4406726" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top_mobi", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    

    
    

    
        
    

        
    

    


    

    

    
</div>







<div class="content-wrapper article-body-container">
    

    
    

    
        
    
        <div class="full-width-article-heading">
            


<div class="fullwidth-articleheader-wrapper no-main-picture">
    
        
            


<div id="ArticleNavTop-2000005036514" class="article-navigation top">
    
        <a class="article-navlink prev" href="/paivanlehti/08012017/art-2000005035954.html">
            <i class="fa fa-angle-left"></i>
        </a>
    
    
        <a class="article-navlink next" href="/paivanlehti/08012017/art-2000005036524.html">
            <i class="fa fa-angle-right"></i>
        </a>
    
    
        <script>window.ArticleNavigation.initKeyboardNavigation('#ArticleNavTop-2000005036514')</script>
    
</div>


        
    

    
        

<div class="article-breadcrumbs ">
    
        <span class="section-name"> Päivän lehti 8.1.2017  &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Oikaisuja</span>
    
</div>

    

    <header>
        
<h1 itemprop="headline name" class="article-title">Jackie-elokuvan käsikirjoittaja on Noah Oppenheim</h1>

        <h3 class="article-ingress"></h3>
    </header>
</div>

        </div>
    

        
    

    


    
        <div class="lane main-position">
        
<article class="single-article with-ads"
data-article-id="2000005036514"
data-article-path="/paivanlehti/08012017"

itemscope itemType="http://schema.org/NewsArticle">





    

    
        
            <div class="hidden" itemprop="articleSection">Päivän lehti 8.1.2017</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="name" property="publisher">Helsingin Sanomat</div>
        <div itemprop="url">http://www.hs.fi</div>
    
</div>

    


    


    

    


    <header>

        

        <div class="article-main-image">
            
                

            

            

        </div>

    </header>


    

<div class="article-metasection">
    <div class="article-meta-left">
        
        <div class="author">
            
        </div>
        
<p class="updated" itemprop="datePublished" datetime="2017-01-08">
            Julkaistu: 
<time datetime="2017-01-08">
    8.1. 2:00
</time>

    
</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-01-08">
    8.1.2017 2:00
</time>

    
</p>

    </div><div class="article-meta-right">
        





















    
        <div id="ShareButtonsHS-6787192" class="share-buttons" data-article-id="2000005036514">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/paivanlehti/08012017/art-2000005036514.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=ce82a63a9fc465b2203a8b6799d3a318&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Jackie-elokuvan käsikirjoittaja on Noah Oppenheim" data-url="http://www.hs.fi/paivanlehti/08012017/art-2000005036514.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=ce82a63a9fc465b2203a8b6799d3a318&amp;utm_source=t.co&amp;utm_campaign=tweet-share" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F08012017%2Fart-2000005036514.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.hs.fi%26amp%3Bshare%3Dce82a63a9fc465b2203a8b6799d3a318%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-6787192')</script>
        </div>
    


    </div>

    
</div>

    



    <div id="ArticleBody-7749988" class="body" itemprop="articleBody">
    
        Perjantaina 6. tammikuuta sivulla B 5 Jackie-elokuvan käsikirjoittajan Noah Oppenheimin nimi oli virheellisesti kirjoitettu Noel Oppenheimer.<br>

        

        
        <script>CollapseTables.initialize('#ArticleBody-7749988')</script>
    
    </div>
    <script>
        window.ImageGallery.init();
        window.PlusContent.initialize("");
    </script>



    





    

    


    
</article>


<article class="single-article with-ads"
data-article-id="2000005036514"
data-article-path="/paivanlehti/08012017"

    >





    

<div class="related-links">
    



</div>

    



    


    <div id="Ad-5045551" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    <div id="Ad-4593517" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("middle01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005036514&sectionId=541&paid=0"/>




<div class="block  visible-narrow-only">
    

<div class="is-list edition-article-list">
    <h2>Sisällysluettelo</h2>
    <ol>
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Pääuutiset</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036258.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 ”Paratiisi naisille”, ”Oppilaille opetetaan elämää”, ”Arabimaat voivat selvitä sodista kuten Suomi” – Näin suuri arabimedia esittelee Suomea</span>
                
<time datetime="2017-01-07">
    7.1. 15:46
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036166.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kahdeksan lukua Suomen synnystä – HS listaa Suomen historian käännekohdat</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036381.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Helsingissä asuu nyt nainen, jonka sukunimi on Helsinki – ensimmäisenä koko Suomessa</span>
                
<time datetime="2017-01-07">
    7.1. 18:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033824.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kyllä 1,4 neliön saunassakin saa kunnon löylyt</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Pääkirjoitus</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036578.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Odotettavissa lisää odottamatonta</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036579.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Ruotsista on vähitellen tullut yksityinen kieli</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036580.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tuleeko käräjäoikeuden antamasta tuomiosta jopa ansio?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036583.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sharia, Putin ja muut vapauden viholliset</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036605.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Syrjäytymiselle on keksitty monta nimeä, mutta lopulta kyse voi olla koulumatkasta</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036607.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Karlsson</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036608.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sote-uudistuksen säästöt vielä täysi arvoitus</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  current">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kotimaa</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="current">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036475.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Jyväskylään rakennetaan suurta liikunnan ja hyvinvoinnin keskittymää – Hippoksen ja sairaalan uudistuksiin panostetaan yli miljardi euroa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036335.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Afrikkalaismiesten pakkosterilointia ehdottanut Olli Sademies aikoo hakea puheilleen tukea ihmisoikeus­tuomioistuimesta – aiemmin isä-Le Pen sai siellä kylmää kyytiä</span>
                
<time datetime="2017-01-07">
    7.1. 17:15
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036512.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Puolueet haalivat isoja nimiä kuntavaaleihin: yhdeksän ministeriä asettumassa ehdolle</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036134.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sdp:n puheenjohtajakiertue käynnistyi, Harakka ja Tuppurainen haastoivat Rinnettä Kuopiossa</span>
                
<time datetime="2017-01-07">
    7.1. 20:20
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036055.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Seitsemän loukkaantui kahden auton kolarissa Juuassa</span>
                
<time datetime="2017-01-07">
    7.1. 21:48
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036155.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Lahdesta löytyi nuolella lävistetty joutsen – toipuminen jatkuu lintutarhassa</span>
                
<time datetime="2017-01-07">
    7.1. 13:25
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005035954.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mies tunkeutui asuntoon aamuyöllä Kuopiossa – ”Molemmat paikallaolijat säikkyivät”</span>
                
<time datetime="2017-01-07">
    7.1. 7:52
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  current">
        
        <a href="/paivanlehti/08012017/art-2000005036514.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Jackie-elokuvan käsikirjoittaja on Noah Oppenheim</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kaupunki</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036524.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Purkamisen mahdollisuus löi leiman Oulunkylässä sijaitsevaan taloyhtiöön – ”Ostaisitko sinä talostamme asunnon?”</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036099.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kärkipoliitikot lopettavat Espoon valtuustossa – ”Sitä on elämässä niin paljon kaikkea muutakin”</span>
                
<time datetime="2017-01-07">
    7.1. 12:20
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036046.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Perhe heräsi yöllä pamahdukseen – Omakotitalo tuhoutui tulipalossa täysin Espoossa</span>
                
<time datetime="2017-01-07">
    7.1. 10:28
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036205.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Espoon Muuralassa paloi omakotitalon autotalli</span>
                
<time datetime="2017-01-07">
    7.1. 20:36
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Ulkomaat</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036499.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Maailman suurin keskiluokka ryhtyi koiraihmisiksi – Vielä 1980-luvulla Pekingissä ei ollut lemmikkikoiria lainkaan</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005035907.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Yhdysvaltojen tiedustelupalvelut: Putin määräsi vaikuttamiskampanjan auttaakseen Donald Trumpin presidentiksi</span>
                
<time datetime="2017-01-07">
    7.1. 11:38
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036522.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Venäjän varjo jää Trumpin ylle</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036026.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Thaimaan kaatosateissa 12 kuollutta – suomalaisia ei tiettävästi ole joutunut vaaraan</span>
                
<time datetime="2017-01-07">
    7.1. 20:48
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036567.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Aleppon kiihkoton menneisyys alleviivaa sitä julkeutta, joka on kaupungin nykyisyys</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036575.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Merkelin kannatus vahvistui Berliinin terrori-iskun jälkeen</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036624.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Vapiskaa tanskalaiset – Britannian sotasankari Churchill osasi hyggeilyn jo 1940-luvulla</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005035762.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Floridan ammuskelusta epäilty menetti aseensa mielentilatutkimusten vuoksi marraskuussa – sitten viranomaiset palauttivat aseen</span>
                
<time datetime="2017-01-08">
    0:39
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036263.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kymmeniä kuoli säiliöauton räjähdyksessä Syyriassa</span>
                
<time datetime="2017-01-07">
    7.1. 15:54
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Urheilu</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036627.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kaikki on mahdollista Tourin kärkitaistelussa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036636.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Puolustus takaa Seagullsin menestyksen – HS listasi viisi syytä, miksi helsinkiläisjoukkue on Korisliigan kärjessä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036293.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Heikko ammunta taas Mäkäräisen ongelmana – asema maailmancupissa parani silti</span>
                
<time datetime="2017-01-07">
    7.1. 16:29
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036216.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Hannu Manninen palasi tositoimiin hurjalla hiihtovauhdilla – Eero Hirvonen upeasti kakkoseksi</span>
                
<time datetime="2017-01-07">
    7.1. 14:49
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036453.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Jokerit sulkeutui ovien taakse lilliputin tyrmäyksen jälkeen: ”Kuljemme kovaa polkua”</span>
                
<time datetime="2017-01-07">
    7.1. 19:38
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036537.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 HIFK ravisteli pisteautomaatistaan vihdoin voiton: ”Pieni lepsuilu pakotti jatkoajalle”</span>
                
<time datetime="2017-01-07">
    7.1. 20:35
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005035480.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Vuoden urheilukuvat 2016 – Patrik Laineen riemua ja murhetta, voltteja Rion olympialaisissa</span>
                
<time datetime="2017-01-07">
    7.1. 21:49
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036262.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Wayne Rooney iski historiallisen ManU-maalin – viemässä ennätyksen seuralegendalta</span>
                
<time datetime="2017-01-07">
    7.1. 23:27
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036386.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Emmi Peltonen luisteli voittoon Abu Dhabissa</span>
                
<time datetime="2017-01-07">
    7.1. 18:16
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036302.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Samu Torstille uran paras sijoitus Adelbodenin suurpujottelussa – joutui keskeyttämään avauslaskunsa</span>
                
<time datetime="2017-01-07">
    7.1. 16:45
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036398.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mika Poutala luisteli kuudenneksi EM-jäillä: ”Vain tämän päivän tonni tuntui helpolta”</span>
                
<time datetime="2017-01-07">
    7.1. 18:35
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036505.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kontiolahti sai Venäjän luovuttaman ampumahiihdon maailmancupkisan</span>
                
<time datetime="2017-01-07">
    7.1. 20:08
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036700.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tuloksia, rahapelejä ja tv-urheilua</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sunnuntai</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="http://dynamic.hs.fi/2017/100-vuotiaat/">
            <div class="content">
                

                

                <span class=" listitem-title">


 Syntynyt 1917 – HS:n Kaisa Rautaheimo valokuvasi sata vuotta täyttäviä suomalaisia ja kysyi heidän kallisarvoisinta muistoaan</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034328.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 HS:n valokuvaajat ikuistavat satavuotiasta Suomea</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034336.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Algoritmi ajaa autoa ja käy pörssikauppaa – nyt kerromme, mikä se algoritmi on</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034344.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kansanedustaja Jaana Pelkonen ahmii tietoa alkoholista vapaa-ajallaankin, mutta yksi kysymys saa hänet hapuilemaan: Onko ihmisellä oikeus juoda itsensä hengiltä?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034347.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Ambulanssissa istuneesta viisivuotiaasta Omranista tuli Syyrian sodan symboli – mitä hänelle sen jälkeen tapahtui?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034351.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kallio alkoi pöhistä vuosikymmenen alussa, mutta mihin se pöhinä on kadonnut?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034354.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tytöistä kannattaa kasvattaa kuningattaria </span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034357.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 HS raportoi jo vuonna 1938, että yli 50-vuotiaat rouvat eivät työllisty</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034360.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Laskussa tupakka, nousussa jazz-tupakka </span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034366.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Paljonko kaunoluistimet maksoivat vuonna 1966?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Ura</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033765.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Pelialalla pomoista tuli innostajia, ja sieltä ilmiö leviää muualle</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033770.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Hyvä koulutus, mutta lisää pitäisi oppia? Tätä tutkija ehdottaa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033776.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Luokanopettaja listaa tärkeimmät työvälineensä: oma persoona ja läppäri</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005032761.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mietitkö työasioita vielä yölläkin? Näin pidät työhuolet poissa makuuhuoneesta ja nukut kaikin puolin paremmin</span>
                
<time datetime="2017-01-05">
    5.1. 6:30
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033803.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kun poliitikko sanoo, että hän ottaa täyden poliittisen vastuun, hänelle nauretaan – syystäkin</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Talous</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036490.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Teiden yhtiöittämisen tuomat mahdollisuudet kiehtovat vakuutusyhtiöitä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036502.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 S-ryhmä tarjoaa porkkanaa terveystalkoisiin: sadan kasviksen hinnat halpenevat</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kulttuuri</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036119.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Suomessa kirjoitetaan vuosittain satojatuhansia sivuja kaunokirjallisuutta, jota kukaan ei suostu julkaisemaan – Tiina Lifländer odotti unelmansa toteutumista 25 vuotta</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036013.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Helsingin festivaalikesästä tulee vilkkain vuosikymmeniin </span>
                
<time datetime="2017-01-07">
    7.1. 9:37
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036143.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Hannu Raittila kirjoittaa Suomesta, jossa metsä on enää teollisuuden avovarasto </span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036128.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Jukka Rislakkin novellien Suomessa vakoillaan ja eletään kommunismissa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036175.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kirottu lapsi oli Pohjois-Amerikan myydyin kirja – ruotsalaisen Fredrik Backmanin teos nousi viidenneksi myydyimpien listalla </span>
                
<time datetime="2017-01-07">
    7.1. 17:44
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mielipide</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036269.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Humanistisista tieteistä apu näköalattomuuteen</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036270.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Päiväkodissa on myös hyvä olla</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036273.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Huonolla käytöksellä ei todellakaan pitäisi ylpeillä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036274.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sähköautoilu on tehty lähes mahdottomaksi</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036275.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Helsinki on asutettu tuhlailevasti</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036281.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mistä dösä tulee?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036282.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tullimaksut turvaavat tervettä kilpailua</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036283.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Oodi tuo mieleen vihan</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036284.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Oodi tuo mieleen ilon</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036287.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Miksi Keskustakirjasto ei kelpaa nimeksi?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036290.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Miksi pakkaslunta hiekoitetaan?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036294.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Taudit leviävät piittaamattomuuden takia</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036296.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sterilisaatio on aidosti luomuehkäisyä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036299.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kulttuurimme opettaa tytöt nirsoiksi kumppania etsittäessä – miehen rooli on tulla torjutuksi</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036329.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Todellisuudesta vieraantuneet päättäjät: Katsokaa Easy Rider</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tänään</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033945.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mainonnan sateentekijä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033950.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sokeriteollisuuden tuntija</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033955.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Pohjolan kovin pakkanen -273,14°C Otaniemessä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034262.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tapahtumia sunnuntaina 8. tammikuuta</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034248.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Antiikkimessut Kaapelitehtaalla</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034254.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sirkustaiteilijoiden elämää</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Radio ja TV</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034098.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Komisario Maigret tekee paluun uudessa brittisarjassa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034133.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Outo indieyhtiö Stones Throw Records on perustajansa näköinen</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034141.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Nuori aviopari ajautuu kriisiin</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034142.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sunnuntain elokuvia</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Koti</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034054.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Riitta ja Jarin Bergström muuttivat sattumalta älyasuntoon, eivätkä enää palaisi ”tyhmään” kotiin</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033798.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Älä lämmitä tulisijaa liikaa pakkasella – saatat aiheuttaa tulipalon</span>
                
<time datetime="2017-01-05">
    5.1. 14:45
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033787.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Onko parvekelasien asennus uudistusta vai kunnossapitoa?</span>
                
<time datetime="2017-01-08">
    2:01
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
        <script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-2688522" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    

<div class="is-list edition-article-list">
    <h2>Sisällysluettelo</h2>
    <ol>
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Pääuutiset</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036258.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 ”Paratiisi naisille”, ”Oppilaille opetetaan elämää”, ”Arabimaat voivat selvitä sodista kuten Suomi” – Näin suuri arabimedia esittelee Suomea</span>
                
<time datetime="2017-01-07">
    7.1. 15:46
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036166.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kahdeksan lukua Suomen synnystä – HS listaa Suomen historian käännekohdat</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036381.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Helsingissä asuu nyt nainen, jonka sukunimi on Helsinki – ensimmäisenä koko Suomessa</span>
                
<time datetime="2017-01-07">
    7.1. 18:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033824.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kyllä 1,4 neliön saunassakin saa kunnon löylyt</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Pääkirjoitus</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036578.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Odotettavissa lisää odottamatonta</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036579.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Ruotsista on vähitellen tullut yksityinen kieli</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036580.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tuleeko käräjäoikeuden antamasta tuomiosta jopa ansio?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036583.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sharia, Putin ja muut vapauden viholliset</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036605.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Syrjäytymiselle on keksitty monta nimeä, mutta lopulta kyse voi olla koulumatkasta</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036607.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Karlsson</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036608.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sote-uudistuksen säästöt vielä täysi arvoitus</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  current">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kotimaa</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="current">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036475.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Jyväskylään rakennetaan suurta liikunnan ja hyvinvoinnin keskittymää – Hippoksen ja sairaalan uudistuksiin panostetaan yli miljardi euroa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036335.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Afrikkalaismiesten pakkosterilointia ehdottanut Olli Sademies aikoo hakea puheilleen tukea ihmisoikeus­tuomioistuimesta – aiemmin isä-Le Pen sai siellä kylmää kyytiä</span>
                
<time datetime="2017-01-07">
    7.1. 17:15
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036512.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Puolueet haalivat isoja nimiä kuntavaaleihin: yhdeksän ministeriä asettumassa ehdolle</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036134.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sdp:n puheenjohtajakiertue käynnistyi, Harakka ja Tuppurainen haastoivat Rinnettä Kuopiossa</span>
                
<time datetime="2017-01-07">
    7.1. 20:20
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036055.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Seitsemän loukkaantui kahden auton kolarissa Juuassa</span>
                
<time datetime="2017-01-07">
    7.1. 21:48
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036155.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Lahdesta löytyi nuolella lävistetty joutsen – toipuminen jatkuu lintutarhassa</span>
                
<time datetime="2017-01-07">
    7.1. 13:25
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005035954.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mies tunkeutui asuntoon aamuyöllä Kuopiossa – ”Molemmat paikallaolijat säikkyivät”</span>
                
<time datetime="2017-01-07">
    7.1. 7:52
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  current">
        
        <a href="/paivanlehti/08012017/art-2000005036514.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Jackie-elokuvan käsikirjoittaja on Noah Oppenheim</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kaupunki</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036524.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Purkamisen mahdollisuus löi leiman Oulunkylässä sijaitsevaan taloyhtiöön – ”Ostaisitko sinä talostamme asunnon?”</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036099.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kärkipoliitikot lopettavat Espoon valtuustossa – ”Sitä on elämässä niin paljon kaikkea muutakin”</span>
                
<time datetime="2017-01-07">
    7.1. 12:20
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036046.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Perhe heräsi yöllä pamahdukseen – Omakotitalo tuhoutui tulipalossa täysin Espoossa</span>
                
<time datetime="2017-01-07">
    7.1. 10:28
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036205.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Espoon Muuralassa paloi omakotitalon autotalli</span>
                
<time datetime="2017-01-07">
    7.1. 20:36
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Ulkomaat</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036499.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Maailman suurin keskiluokka ryhtyi koiraihmisiksi – Vielä 1980-luvulla Pekingissä ei ollut lemmikkikoiria lainkaan</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005035907.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Yhdysvaltojen tiedustelupalvelut: Putin määräsi vaikuttamiskampanjan auttaakseen Donald Trumpin presidentiksi</span>
                
<time datetime="2017-01-07">
    7.1. 11:38
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036522.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Venäjän varjo jää Trumpin ylle</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036026.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Thaimaan kaatosateissa 12 kuollutta – suomalaisia ei tiettävästi ole joutunut vaaraan</span>
                
<time datetime="2017-01-07">
    7.1. 20:48
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036567.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Aleppon kiihkoton menneisyys alleviivaa sitä julkeutta, joka on kaupungin nykyisyys</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036575.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Merkelin kannatus vahvistui Berliinin terrori-iskun jälkeen</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036624.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Vapiskaa tanskalaiset – Britannian sotasankari Churchill osasi hyggeilyn jo 1940-luvulla</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005035762.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Floridan ammuskelusta epäilty menetti aseensa mielentilatutkimusten vuoksi marraskuussa – sitten viranomaiset palauttivat aseen</span>
                
<time datetime="2017-01-08">
    0:39
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036263.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kymmeniä kuoli säiliöauton räjähdyksessä Syyriassa</span>
                
<time datetime="2017-01-07">
    7.1. 15:54
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Urheilu</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036627.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kaikki on mahdollista Tourin kärkitaistelussa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036636.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Puolustus takaa Seagullsin menestyksen – HS listasi viisi syytä, miksi helsinkiläisjoukkue on Korisliigan kärjessä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036293.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Heikko ammunta taas Mäkäräisen ongelmana – asema maailmancupissa parani silti</span>
                
<time datetime="2017-01-07">
    7.1. 16:29
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036216.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Hannu Manninen palasi tositoimiin hurjalla hiihtovauhdilla – Eero Hirvonen upeasti kakkoseksi</span>
                
<time datetime="2017-01-07">
    7.1. 14:49
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036453.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Jokerit sulkeutui ovien taakse lilliputin tyrmäyksen jälkeen: ”Kuljemme kovaa polkua”</span>
                
<time datetime="2017-01-07">
    7.1. 19:38
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036537.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 HIFK ravisteli pisteautomaatistaan vihdoin voiton: ”Pieni lepsuilu pakotti jatkoajalle”</span>
                
<time datetime="2017-01-07">
    7.1. 20:35
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005035480.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Vuoden urheilukuvat 2016 – Patrik Laineen riemua ja murhetta, voltteja Rion olympialaisissa</span>
                
<time datetime="2017-01-07">
    7.1. 21:49
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036262.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Wayne Rooney iski historiallisen ManU-maalin – viemässä ennätyksen seuralegendalta</span>
                
<time datetime="2017-01-07">
    7.1. 23:27
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036386.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Emmi Peltonen luisteli voittoon Abu Dhabissa</span>
                
<time datetime="2017-01-07">
    7.1. 18:16
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036302.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Samu Torstille uran paras sijoitus Adelbodenin suurpujottelussa – joutui keskeyttämään avauslaskunsa</span>
                
<time datetime="2017-01-07">
    7.1. 16:45
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036398.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mika Poutala luisteli kuudenneksi EM-jäillä: ”Vain tämän päivän tonni tuntui helpolta”</span>
                
<time datetime="2017-01-07">
    7.1. 18:35
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036505.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kontiolahti sai Venäjän luovuttaman ampumahiihdon maailmancupkisan</span>
                
<time datetime="2017-01-07">
    7.1. 20:08
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036700.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tuloksia, rahapelejä ja tv-urheilua</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sunnuntai</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="http://dynamic.hs.fi/2017/100-vuotiaat/">
            <div class="content">
                

                

                <span class=" listitem-title">


 Syntynyt 1917 – HS:n Kaisa Rautaheimo valokuvasi sata vuotta täyttäviä suomalaisia ja kysyi heidän kallisarvoisinta muistoaan</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034328.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 HS:n valokuvaajat ikuistavat satavuotiasta Suomea</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034336.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Algoritmi ajaa autoa ja käy pörssikauppaa – nyt kerromme, mikä se algoritmi on</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034344.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kansanedustaja Jaana Pelkonen ahmii tietoa alkoholista vapaa-ajallaankin, mutta yksi kysymys saa hänet hapuilemaan: Onko ihmisellä oikeus juoda itsensä hengiltä?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034347.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Ambulanssissa istuneesta viisivuotiaasta Omranista tuli Syyrian sodan symboli – mitä hänelle sen jälkeen tapahtui?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034351.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kallio alkoi pöhistä vuosikymmenen alussa, mutta mihin se pöhinä on kadonnut?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034354.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tytöistä kannattaa kasvattaa kuningattaria </span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034357.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 HS raportoi jo vuonna 1938, että yli 50-vuotiaat rouvat eivät työllisty</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034360.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Laskussa tupakka, nousussa jazz-tupakka </span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034366.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Paljonko kaunoluistimet maksoivat vuonna 1966?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Ura</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033765.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Pelialalla pomoista tuli innostajia, ja sieltä ilmiö leviää muualle</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033770.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Hyvä koulutus, mutta lisää pitäisi oppia? Tätä tutkija ehdottaa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033776.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Luokanopettaja listaa tärkeimmät työvälineensä: oma persoona ja läppäri</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005032761.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mietitkö työasioita vielä yölläkin? Näin pidät työhuolet poissa makuuhuoneesta ja nukut kaikin puolin paremmin</span>
                
<time datetime="2017-01-05">
    5.1. 6:30
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033803.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kun poliitikko sanoo, että hän ottaa täyden poliittisen vastuun, hänelle nauretaan – syystäkin</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Talous</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036490.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Teiden yhtiöittämisen tuomat mahdollisuudet kiehtovat vakuutusyhtiöitä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036502.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 S-ryhmä tarjoaa porkkanaa terveystalkoisiin: sadan kasviksen hinnat halpenevat</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kulttuuri</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036119.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Suomessa kirjoitetaan vuosittain satojatuhansia sivuja kaunokirjallisuutta, jota kukaan ei suostu julkaisemaan – Tiina Lifländer odotti unelmansa toteutumista 25 vuotta</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036013.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Helsingin festivaalikesästä tulee vilkkain vuosikymmeniin </span>
                
<time datetime="2017-01-07">
    7.1. 9:37
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036143.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Hannu Raittila kirjoittaa Suomesta, jossa metsä on enää teollisuuden avovarasto </span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036128.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Jukka Rislakkin novellien Suomessa vakoillaan ja eletään kommunismissa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036175.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kirottu lapsi oli Pohjois-Amerikan myydyin kirja – ruotsalaisen Fredrik Backmanin teos nousi viidenneksi myydyimpien listalla </span>
                
<time datetime="2017-01-07">
    7.1. 17:44
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mielipide</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036269.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Humanistisista tieteistä apu näköalattomuuteen</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036270.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Päiväkodissa on myös hyvä olla</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036273.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Huonolla käytöksellä ei todellakaan pitäisi ylpeillä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036274.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sähköautoilu on tehty lähes mahdottomaksi</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036275.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Helsinki on asutettu tuhlailevasti</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036281.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mistä dösä tulee?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036282.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tullimaksut turvaavat tervettä kilpailua</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036283.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Oodi tuo mieleen vihan</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036284.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Oodi tuo mieleen ilon</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036287.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Miksi Keskustakirjasto ei kelpaa nimeksi?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036290.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Miksi pakkaslunta hiekoitetaan?</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036294.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Taudit leviävät piittaamattomuuden takia</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036296.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sterilisaatio on aidosti luomuehkäisyä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036299.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Kulttuurimme opettaa tytöt nirsoiksi kumppania etsittäessä – miehen rooli on tulla torjutuksi</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005036329.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Todellisuudesta vieraantuneet päättäjät: Katsokaa Easy Rider</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tänään</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033945.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Mainonnan sateentekijä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033950.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sokeriteollisuuden tuntija</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033955.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Pohjolan kovin pakkanen -273,14°C Otaniemessä</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034262.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Tapahtumia sunnuntaina 8. tammikuuta</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034248.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Antiikkimessut Kaapelitehtaalla</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034254.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sirkustaiteilijoiden elämää</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Radio ja TV</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034098.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Komisario Maigret tekee paluun uudessa brittisarjassa</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034133.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Outo indieyhtiö Stones Throw Records on perustajansa näköinen</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034141.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Nuori aviopari ajautuu kriisiin</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034142.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Sunnuntain elokuvia</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
            
                


    <li class="list-item  ">
        
        <a href="#">
            <div class="content">
                

                

                <span class=" listitem-title">


 Koti</span>
                
<time datetime="2017-01-08">
    2:59
</time>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005034054.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Riitta ja Jarin Bergström muuttivat sattumalta älyasuntoon, eivätkä enää palaisi ”tyhmään” kotiin</span>
                
<time datetime="2017-01-08">
    2:00
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033798.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Älä lämmitä tulisijaa liikaa pakkasella – saatat aiheuttaa tulipalon</span>
                
<time datetime="2017-01-05">
    5.1. 14:45
</time>

                
            </div>
        </a>
    </li>


                        
                    
                        
                            


    <li class="list-item  ">
        
        <a href="/paivanlehti/08012017/art-2000005033787.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Onko parvekelasien asennus uudistusta vai kunnossapitoa?</span>
                
<time datetime="2017-01-08">
    2:01
</time>

                
            </div>
        </a>
    </li>


                        
                    
                </ol>
            
        
        <script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
    </ol>
</div>

</div>

        </aside>
    

    
</div>







<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    

<section class="is-list six-most-popular">
    <h2>
        
            Luitko jo nämä?
        

        
        </h2>
        

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005035375.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-7771000" data-src="//hs.mediadelivery.io/img/{width}/29a1ddae42724e389b1059402436e768.jpg" data-alt="”En osaa ajatella, että äiti tuhosi elämäni”, sanoo äidin alkoholinkäytön takia vaurioita saanut Eevaliisa. ”Moni tekee niin. Siitä tulee katkeruus.”"></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/29a1ddae42724e389b1059402436e768.jpg" alt="”En osaa ajatella, että äiti tuhosi elämäni”, sanoo äidin alkoholinkäytön takia vaurioita saanut Eevaliisa. ”Moni tekee niin. Siitä tulee katkeruus.”"></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7771000'));
        </script>
    
</figure>


                
                <h3>


 Äiti joi odotusaikana, Eevaliisa sai elinikäiset vauriot – ”En osaa ajatella, että äiti tuhosi elämäni”</h3>
            </a>
        
    
        
            <li><a href="/kuukausiliite/art-2000005033411.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-8823296" data-src="//hs.mediadelivery.io/img/{width}/22980717f20a4f1389b47de94615e4be.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/22980717f20a4f1389b47de94615e4be.jpg" alt=""></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8823296'));
        </script>
    
</figure>


                
                <h3>


 Hannan elämä ja kuolema</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005036381.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-5789248" data-src="//hs.mediadelivery.io/img/{width}/aeb086da4e8a4a36b559896dab1cd29c.jpg" data-alt="Helsinkiläisen Margarita Lappalaisen uusi sukunimi on Helsinki."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/aeb086da4e8a4a36b559896dab1cd29c.jpg" alt="Helsinkiläisen Margarita Lappalaisen uusi sukunimi on Helsinki."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5789248'));
        </script>
    
</figure>


                
                <h3>


 Helsingissä asuu nyt nainen, jonka sukunimi on Helsinki – ensimmäisenä koko Suomessa</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005036258.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-3704354" data-src="//hs.mediadelivery.io/img/{width}/2beafd48d92d40c5a68fe5433edbe0ca.jpg" data-alt="”Suomi – sota jäi historiaan”, otsikoi arabiankielinen Al-Jazeera yhden Suomi-viikkonsa reportaaseista."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/2beafd48d92d40c5a68fe5433edbe0ca.jpg" alt="”Suomi – sota jäi historiaan”, otsikoi arabiankielinen Al-Jazeera yhden Suomi-viikkonsa reportaaseista."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3704354'));
        </script>
    
</figure>


                
                <h3>


 ”Paratiisi naisille”, ”Oppilaille opetetaan elämää”, ”Arabimaat voivat selvitä sodista kuten Suomi” – Näin suuri arabimedia esittelee Suomea</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005034940.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-5175760" data-src="//hs.mediadelivery.io/img/{width}/c90ead761caf4994bd0cfdefead40854.jpg" data-alt="Professori Jaakko Hämeen-Anttila toi Edinburghiin myös kirjansa: ”Kellarikerroksessa on vielä 150 metriä omia kirjoja.” Yliopistonkin kirjastosta on löytynyt mielenkiintoista luettavaa."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/c90ead761caf4994bd0cfdefead40854.jpg" alt="Professori Jaakko Hämeen-Anttila toi Edinburghiin myös kirjansa: ”Kellarikerroksessa on vielä 150 metriä omia kirjoja.” Yliopistonkin kirjastosta on löytynyt mielenkiintoista luettavaa."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5175760'));
        </script>
    
</figure>


                
                <h3>


 Hallituksen toimista suivaantunut professori Jaakko Hämeen-Anttila ei aio palata Suomeen – ”Olen yhä järkyttynyt”</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005036030.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-9177982" data-src="//hs.mediadelivery.io/img/{width}/2a0d1481a1d746289748116ca2de14f0.jpg" data-alt="Vettyneet turistit jonottivat kaatosateessa lautalle Koh Taolla."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/2a0d1481a1d746289748116ca2de14f0.jpg" alt="Vettyneet turistit jonottivat kaatosateessa lautalle Koh Taolla."></noscript>
            
        

        
            
                <span class="play-icon"></span>
                <span class="hstv-logo"></span>
            
        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9177982'));
        </script>
    
</figure>


                
                <h3>


 Thaimaan lomakohteissa kahlataan ”kainaloita myöten” – Suomalais­pariskunnalle ”iski jo pieni epätoivo ja koti-ikävä”</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005035416.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-7146983" data-src="//hs.mediadelivery.io/img/{width}/6440f8478e074acba801a7074d1ef34c.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/6440f8478e074acba801a7074d1ef34c.jpg" alt=""></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7146983'));
        </script>
    
</figure>


                
                <h3>


 Ravintoon 40 000 dollaria vuodessa– Kaliforniaan muuttanut sieniyrittäjä Tero Isokauppila elää mahdollisimman terveellisesti</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005035171.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-8311383" data-src="//hs.mediadelivery.io/img/{width}/aed07a98a89b41dd969b0784b5be650e.jpg" data-alt="Jukka Hildén kutsuttiin Valkoiseen taloon osana 70 hengen digitaalisten vaikuttajien ryhmää."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/aed07a98a89b41dd969b0784b5be650e.jpg" alt="Jukka Hildén kutsuttiin Valkoiseen taloon osana 70 hengen digitaalisten vaikuttajien ryhmää."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8311383'));
        </script>
    
</figure>


                
                <h3>


 Duudson heitti voltin Valkoisessa talossa – salaisen palvelun miehiltä huumori vähissä</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>
</div>
    

    
    

    
        
    

        
    

    


    

    

    
</div>







<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja?userId=<%= creatorName %>">
                    <span class="creator" itemprop="creator"><%=creatorName%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="buttons">
                <button <%= disabled %> class="send send-comment"></span>Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005036514" class="is-comments-widget" data-article-id="2000005036514" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005036514');</script>
</div>




    


</div>
</div>
    

    
    

    
        
    

        
    

    


    

    

    
</div>







<div class="content-wrapper article-bottom">
    

    
    

    
        
    

        
    

    


    
        <div class="lane main-position">
        

<div class="block ">
    





    
    <div class="most-read is-list">

        

<h2>Luetuimmat</h2>


        <ul id="MostReadTabs-6154506" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä ›</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko ›</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-6154506');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005033411.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Helsinkiläinen #Bosslady kuoli 32-vuotiaana – amerikkalaislehdet muistelivat, suomalaispalstat herjasivat, mutta näin Hanna itse tallensi elämäänsä</p>
                        
<time datetime="2017-01-07">
    7.1. 11:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005036381.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Helsingissä asuu nyt nainen, jonka sukunimi on Helsinki – ensimmäisenä koko Suomessa</p>
                        
<time datetime="2017-01-07">
    7.1. 18:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/mielipide/art-2000005036299.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kulttuurimme opettaa tytöt nirsoiksi kumppania etsittäessä – miehen rooli on tulla torjutuksi</p>
                        
<time datetime="2017-01-08">
    2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005035375.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Äiti joi odotusaikana, Eevaliisa sai elinikäiset vauriot – ”En osaa ajatella, että äiti tuhosi elämäni”</p>
                        
<time datetime="2017-01-07">
    7.1. 2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/sunnuntai/art-2000005034344.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kansanedustaja Jaana Pelkonen ahmii tietoa alkoholista vapaa-ajallaankin, mutta yksi kysymys saa hänet hapuilemaan: Onko ihmisellä oikeus juoda itsensä hengiltä?</p>
                        
<time datetime="2017-01-08">
    2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005036258.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 ”Paratiisi naisille”, ”Oppilaille opetetaan elämää”, ”Arabimaat voivat selvitä sodista kuten Suomi” – Näin suuri arabimedia esittelee Suomea</p>
                        
<time datetime="2017-01-07">
    7.1. 15:46
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/paakirjoitukset/art-2000005036579.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>
 Ruotsista on vähitellen tullut yksityinen kieli</p>
                        
<time datetime="2017-01-08">
    2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="http://dynamic.hs.fi/2017/100-vuotiaat/">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Syntynyt 1917 – HS:n Kaisa Rautaheimo valokuvasi sata vuotta täyttäviä suomalaisia ja kysyi heidän kallisarvoisinta muistoaan</p>
                        
<time datetime="2017-01-08">
    2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/talous/art-2000005036502.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 S-ryhmä tarjoaa porkkanaa terveystalkoisiin: sadan kasviksen hinnat halpenevat</p>
                        
<time datetime="2017-01-08">
    2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005036335.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Afrikkalaismiesten pakkosterilointia ehdottanut Olli Sademies aikoo hakea puheilleen tukea ihmisoikeus­tuomioistuimesta – aiemmin isä-Le Pen sai siellä kylmää kyytiä</p>
                        
<time datetime="2017-01-07">
    7.1. 17:15
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6255964" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6255964')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item">
                <a href="/kotimaa/art-2000005035375.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Äiti joi odotusaikana, Eevaliisa sai elinikäiset vauriot – ”En osaa ajatella, että äiti tuhosi elämäni”</p>
                        
<time datetime="2017-01-07">
    7.1. 2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005033411.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Helsinkiläinen #Bosslady kuoli 32-vuotiaana – amerikkalaislehdet muistelivat, suomalaispalstat herjasivat, mutta näin Hanna itse tallensi elämäänsä</p>
                        
<time datetime="2017-01-07">
    7.1. 11:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/politiikka/art-2000005035295.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumnit:&nbsp;</span>
 Ministeri Anne Berner Suomea hyväksikäyttämässä</p>
                        
<time datetime="2017-01-07">
    7.1. 8:17
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005036381.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Helsingissä asuu nyt nainen, jonka sukunimi on Helsinki – ensimmäisenä koko Suomessa</p>
                        
<time datetime="2017-01-07">
    7.1. 18:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005036258.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 ”Paratiisi naisille”, ”Oppilaille opetetaan elämää”, ”Arabimaat voivat selvitä sodista kuten Suomi” – Näin suuri arabimedia esittelee Suomea</p>
                        
<time datetime="2017-01-07">
    7.1. 15:46
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005034940.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Hallituksen toimista suivaantunut professori Jaakko Hämeen-Anttila ei aio palata Suomeen – ”Olen yhä järkyttynyt”</p>
                        
<time datetime="2017-01-07">
    7.1. 7:55
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005036030.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Thaimaan lomakohteissa kahlataan ”kainaloita myöten” – Suomalais­pariskunnalle ”iski jo pieni epätoivo ja koti-ikävä”</p>
                        
<time datetime="2017-01-07">
    7.1. 10:35
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/elama/art-2000005035416.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Ravintoon 40 000 dollaria vuodessa– Kaliforniaan muuttanut sieniyrittäjä Tero Isokauppila elää mahdollisimman terveellisesti</p>
                        
<time datetime="2017-01-07">
    7.1. 8:22
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005035171.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Duudson heitti voltin Valkoisessa talossa – salaisen palvelun miehiltä huumori vähissä</p>
                        
<time datetime="2017-01-06">
    6.1. 10:24
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005036046.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Perhe heräsi yöllä pamahdukseen – Omakotitalo tuhoutui tulipalossa täysin Espoossa</p>
                        
<time datetime="2017-01-07">
    7.1. 10:28
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7113402" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7113402')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item">
                <a href="/politiikka/art-2000005035295.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumnit:&nbsp;</span>
 Ministeri Anne Berner Suomea hyväksikäyttämässä</p>
                        
<time datetime="2017-01-07">
    7.1. 8:17
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/hyvinvointi/art-2000005030540.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Suolistobakteerit auttavat pysymään hoikkana ja terveenä – kokosimme tutkimuksista vinkit, joiden avulla hellit suolistoasi</p>
                        
<time datetime="2017-01-03">
    3.1. 20:22
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005035375.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Äiti joi odotusaikana, Eevaliisa sai elinikäiset vauriot – ”En osaa ajatella, että äiti tuhosi elämäni”</p>
                        
<time datetime="2017-01-07">
    7.1. 2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005035171.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Duudson heitti voltin Valkoisessa talossa – salaisen palvelun miehiltä huumori vähissä</p>
                        
<time datetime="2017-01-06">
    6.1. 10:24
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005033411.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Helsinkiläinen #Bosslady kuoli 32-vuotiaana – amerikkalaislehdet muistelivat, suomalaispalstat herjasivat, mutta näin Hanna itse tallensi elämäänsä</p>
                        
<time datetime="2017-01-07">
    7.1. 11:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/mielipide/art-2000005028790.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Miksi olemme tehneet kumppanin valinnasta niin hankalaa? Me naiset voisimme laskeutua pilvilinnoistamme</p>
                        
<time datetime="2017-01-02">
    2.1. 16:06
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="https://dynamic.hs.fi/2017/liikunta/">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Jo viisi minuuttia liikuntaa voi edistää terveyttä – Lue sinulle räätälöity juttu siitä, liikutko riittävästi</p>
                        
<time datetime="2017-01-02">
    2.1. 13:03
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005031085.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Intialaisohjaajan dokumentti näyttää, millaisessa helvetissä Zaran, Benettonin ja Marks &amp; Spencerin vaatteita tehdään</p>
                        
<time datetime="2017-01-04">
    4.1. 8:19
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005028733.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 ”Vyötärö oli 1,5 metriä”, sitten Jyrki Huttunen opetteli syömään oikein ja laihtui 40 kiloa – näin pudotat painoa ilman dieettejä</p>
                        
<time datetime="2017-01-02">
    2.1. 15:05
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005030789.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Keskustakirjaston saama nimi närkästyttää ruotsinkielisiä – Oodin rinnalle halutaan ruotsinkielinen tai ”neutraali” nimi, kaupunki ei lämpene</p>
                        
<time datetime="2017-01-04">
    4.1. 9:01
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2862204" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2862204')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


<div class="most-recent is-list">

    

<h2>Uusimmat</h2>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/paakirjoitukset/art-2000005036605.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    

 <span class="storylogo">Kolumni:&nbsp;</span>

                    Syrjäytymiselle on keksitty monta nimeä, mutta lopulta kyse voi olla koulumatkasta

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/paakirjoitukset/art-2000005036583.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    

 <span class="storylogo">Kolumni:&nbsp;</span>

                    Sharia, Putin ja muut vapauden viholliset

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/paakirjoitukset/art-2000005036580.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                    Tuleeko käräjäoikeuden antamasta tuomiosta jopa ansio?

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/paakirjoitukset/art-2000005036579.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                    Ruotsista on vähitellen tullut yksityinen kieli

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/paakirjoitukset/art-2000005036578.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                    Odotettavissa lisää odottamatonta

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kaupunki/art-2000005036524.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    



                    Purkamisen mahdollisuus löi leiman Oulunkylässä sijaitsevaan taloyhtiöön – ”Ostaisitko sinä talostamme asunnon?”

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/politiikka/art-2000005036512.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    



                    Puolueet haalivat isoja nimiä kuntavaaleihin: yhdeksän ministeriä asettumassa ehdolle

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/talous/art-2000005036502.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    



                    S-ryhmä tarjoaa porkkanaa terveystalkoisiin: sadan kasviksen hinnat halpenevat

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/mielipide/art-2000005036329.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    

 <span class="storylogo">Mielipide:&nbsp;</span>

                    Todellisuudesta vieraantuneet päättäjät: Katsokaa Easy Rider

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/mielipide/art-2000005036299.html">
                <div class="timestamp">
<time datetime="2017-01-08">
    2:00
</time>
</div>
                <div class="content ">
                    

                    

 <span class="storylogo">Mielipide:&nbsp;</span>

                    Kulttuurimme opettaa tytöt nirsoiksi kumppania etsittäessä – miehen rooli on tulla torjutuksi

                    
                        



                    
                </div>
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9924550" class="is-more-items-link" data-override-url="" data-id="38584" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9924550')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-2688522" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="http://ko.snstatic.fi/hs-is-346-fp/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe data-original="http://ko.snstatic.fi/otty-hs-310-B/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100%; height: 350px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
        <div class="lane footer-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-5671345" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("middlebanner02", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    <div id="Ad-6033932" class="ad">
        

<script type="text/javascript">

 if (Tools.isElementVisible($('#Ad-6033932')[0])) { 
    try {
        cts.render("side01", ctsTags);
    } catch (err) {
        cts.log(err);
    }
 } 

</script>


    </div>


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="http://media.sanoma.fi/aloitussivu">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/ukk/tilausehdot/rekisteriseloste/asiakasrekisteri/">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
        </script>

        






        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>


