







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä - Talous - Helsingin Sanomat</title>

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee41.js"></script>
        <script>window.lazySizes.init();</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-hs.0a86a3ea1ac0ded86.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.f407db4cdb0f90665.css">


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.hs.fi/talous/art-2000005356997.html?share=a094cc44214e1b91ca4784ac1fb37d73"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.hs.fi/talous/art-2000005356997.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="http://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Verohallinto ei koskaan pyydä luottokorttitietoja sähköpostitse tai tekstiviestillä." />

<meta property="og:title" content="Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Verohallinto ei koskaan pyydä luottokorttitietoja sähköpostitse tai tekstiviestillä." />

<meta property="article:modified_time" content="2017-09-07" />
<meta property="article:published_time" content="2017-09-07" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Talous" />



	<meta property="article:tag" content="Huijaukset,Verkkohuijaukset,Verottaja,Veronpalautukset" />



    


        <meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.0b32cfc0716697510.png" />
        <meta name="twitter:image" content="https://www.hs.fi/assets/images/og-hs-1920x1920.png"/>
    

<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />





 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005356997" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005356997" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005356997" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary" />


<meta name="twitter:title" content="Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005356997" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005356997" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005356997" />



  <link rel="prev" href="/talous/art-2000005356868.html" />


  <link rel="next" href="/talous/art-2000005356845.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.50e047044ea986737.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.6bf71231c3a243fb9.js"></script>
    <!--<![endif]-->




        

        

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="350" class="talous content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005356997",
    "contentlength": 1050,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1504768226000",
    "modifieddate": "1504768226000",
    
    "author": 'Karoliina Liimatainen HS',
    "pagename": 'Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä',
    "themetags": ['Huijaukset','Verkkohuijaukset','Verottaja','Veronpalautukset']
},
"category": {
    "categoryid": "hs/uutiset/talous",
    "fullcategory": "/talous/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005356997']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_static.js" async type="text/javascript"></script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "talous"; 

        
            _sf_async_config.title = 'Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä';

            
                _sf_async_config.authors = 'Karoliina Liimatainen HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'http://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'http://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'http://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "talous",
                    ad_page_subcategory: "",
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "talous",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
          <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="http://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.r-widget-menu-my-account').focus(function(){
            $('.SacuWidget-text ').trigger('click');
        });

        $('.r-logout-link').focusout(function(){
            $('.SacuWidget-text ').trigger('click');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Valikko</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

          
      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
    </div>
    
</li>

          
      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
    </div>
    
</li>

          
      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/" tabindex="-1" class="1">
    
        <span class="title">Kotimaa</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/" tabindex="-1" class="2">
    
        <span class="title">Politiikka</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/" tabindex="-1" class="3">
    
        <span class="title">Kaupunki</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/" tabindex="-1" class="4">
    
        <span class="title">Ulkomaat</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/" tabindex="-1" class="5">
    
        <span class="title">Talous</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/" tabindex="-1" class="6">
    
        <span class="title">Urheilu</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/" tabindex="-1" class="7">
    
        <span class="title">Kulttuuri</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/" tabindex="-1" class="8">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/" tabindex="-1" class="9">
    
        <span class="title">Lasten uutiset</span>
    
</a>

                                

                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

          
      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/" tabindex="-1" class="1">
    
        <span class="title">Koti</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/" tabindex="-1" class="2">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/" tabindex="-1" class="3">
    
        <span class="title">Ura</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/" tabindex="-1" class="4">
    
        <span class="title">Auto & Tiede</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/" tabindex="-1" class="5">
    
        <span class="title">Teknologia</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/" tabindex="-1" class="6">
    
        <span class="title">Matka</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/" tabindex="-1" class="7">
    
        <span class="title">Historia</span>
    
</a>

                                

                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

          
      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/" tabindex="-1" class="1">
    
        <span class="title">Kuukausiliite</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/" tabindex="-1" class="2">
    
        <span class="title">Mielipide</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/" tabindex="-1" class="3">
    
        <span class="title">Kolumnit</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/" tabindex="-1" class="4">
    
        <span class="title">Blogit</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/" tabindex="-1" class="5">
    
        <span class="title">Sarjakuvat</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/" tabindex="-1" class="6">
    
        <span class="title">Nyt</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/" tabindex="-1" class="7">
    
        <span class="title">Metro</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/" tabindex="-1" class="8">
    
        <span class="title">Muistot</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/" tabindex="-1" class="9">
    
        <span class="title">Sunnuntai</span>
    
</a>

                                

                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogi/ajanviete/" tabindex="-1" class="10">
    
        <span class="title">Ajanviete</span>
    
</a>

                                

                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

          
      
  </ul>
  
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.Search.initCancel("#dropdown-search-query");
      </script>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-2464370" class="share-buttons" data-article-id="2000005356997">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="http://www.hs.fi/talous/art-2000005356997.html?share=a094cc44214e1b91ca4784ac1fb37d73" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä" data-url="http://www.hs.fi/talous/art-2000005356997.html?share=a094cc44214e1b91ca4784ac1fb37d73" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=http://www.hs.fi/talous/art-2000005356997.html?share=a094cc44214e1b91ca4784ac1fb37d73" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0AVerottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä%0Ahttp%3A%2F%2Fwww.hs.fi%2Ftalous%2Fart-2000005356997.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-2464370')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        


        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news-placeholder" data-id="41053">
</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="112769">
    <!-- Suora lähetys --> 
<a href="http://www.hs.fi/kotimaa/art-2000005356683.html" class="html-is-seuraa html-is-seuraa-juhannus"> <span class="label">Jakeluhäiriö:</span> <h3>HS jää jakamatta osassa maata – lue tästä ilmainen näköislehti tai hae lehti Sanomatalolta tai Sanomalasta</h3> </a> 
<!-- Suora lähetys -->
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}

.html-is-seuraa-juhannus {
	background-color: #43a6b5; 
}
// Juhannusvärit Lime: #acbc35 Laguuni: #43a6b5
</style>
</div>



</div>
</div>
    

    

<div class="breaking-news">
    <ul>
        
            <li><a href="/kulttuuri/art-2000005357040.html" class="block-link"><span class="label">juuri nyt:</span> <h3>Uusi kirja kertoo: Spede kammosi lihavuutta, mutta kulutti itse ketjussa tupakkaa ja täysmaitoa</h3></a></li>
        
    </ul>
</div>

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper no-main-picture">
        

        
            

<div class="article-breadcrumbs ">
    
        <span class="section-name"> Talous </span>
    
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä</h1>

            <h3 class="article-ingress">Verohallinto ei koskaan pyydä luottokorttitietoja sähköpostitse tai tekstiviestillä.</h3>
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005356997"
data-article-path="/talous"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Talous</div>
        
    

<meta itemprop="mainEntityOfPage" content="http://www.hs.fi/talous/art-2000005356997.html" />
<div class="hidden" itemprop="headline">Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7f.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    


    
        


    
    
        <div class="article-main-image">
            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Karoliina%20Liimatainen%20HS" itemprop="name" content="Karoliina Liimatainen HS">Karoliina Liimatainen HS</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time  itemprop="datePublished" content="2017-09-07T10:10" >
    7.9. 10:10
</time>

    
    <p class="hidden">
        
<time  itemprop="dateModified" content="2017-09-07T10:10" >
    7.9. 10:10
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-4564702" class="share-buttons" data-article-id="2000005356997">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="http://www.hs.fi/talous/art-2000005356997.html?share=a094cc44214e1b91ca4784ac1fb37d73" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä" data-url="http://www.hs.fi/talous/art-2000005356997.html?share=a094cc44214e1b91ca4784ac1fb37d73" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=http://www.hs.fi/talous/art-2000005356997.html?share=a094cc44214e1b91ca4784ac1fb37d73" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0AVerottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä%0Ahttp%3A%2F%2Fwww.hs.fi%2Ftalous%2Fart-2000005356997.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-4564702')</script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-6201011" class="body" itemprop="articleBody">
        
            

<span class="votsikko">Suomessa</span> on liikkeellä veronpalautuksiin liittyviä huijausviestejä.<br><br>Verohallinnon mukaan sähköpostiviestejä on lähetetty ainakin tänään torstaina. Huijarit yrittävät kalastella luottokortti- ja tilitietoja valheellisen veronpalautusilmoituksen avulla.<br><br>Verottaja <a href="https://www.vero.fi/tietoa-verohallinnosta/verohallinnon_esittely/uutiset/uutiset/2017/veronpalautuksiin-liittyv%C3%A4-huijausviesti-liikkuu-s%C3%A4hk%C3%B6postilla/">korostaa tiedotteessaan<span class="hidden print-url">https://www.vero.fi/tietoa-verohallinnosta/verohallinnon_esittely/uutiset/uutiset/2017/veronpalautuksiin-liittyv%C3%A4-huijausviesti-liikkuu-s%C3%A4hk%C3%B6postilla/</span></a>, ettei se koskaan pyydä kansalaisten tilinumeroita tai luottokorttien numeroita sähköpostilla tai tekstiviestillä.<br><br>Verohallinnosta kerrotaan HS:lle, että huijausviestejä on varmuudella lähetetty ainakin kymmeniä.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">MAINOS (TEKSTI JATKUU ALLA)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">MAINOS PÄÄTTYY</div>
</div>
<br>Todellista määrää on tässä vaiheessa mahdotonta tietää, koska yleensä vain murto-osa huijausviestejä saaneista on yhteydessä viranomaisiin.<br><br><span class="votsikko">Huijaussähköpostia</span> saaneiden kannattaa tuhota viesti välittömästi avaamatta sitä.<br><br>Jos joku on kuitenkin jo ehtinyt antaa luottokorttitietonsa huijaussivustolla, kortti kannattaa kuolettaa välittömästi.<br><br>Luottokortin voi kuolettaa soittamalle korttien sulkupalveluun: 020 333. Ulkomailta soittaessa numero on +358 20 333.<br><br>Verohallinto kertoo tutkivansa huijausta ja ryhtyvänsä tarvittaessa oikeudellisiin toimiin.<br>





            <script>CollapseTables.initialize('#ArticleBody-6201011')</script>
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-9686581" href="http://www.hs.fi/talous/art-2000005356997.html" data-image=""><i class="
     icon-facebook 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-9686581', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-9686581" data-text="Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä"  data-url="http://www.hs.fi/talous/art-2000005356997.html"><i class="
     icon-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-9686581', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
        


    
        <div class="article-paywall">
    
        <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=http%3A%2F%2Fwww.hs.fi%2Ftalous%2Fart-2000005356997.html%23kirjaudu"><img src="http://files.snstatic.fi/hs/2017/8/560x400_HS_maksumuuri_2017_8.jpg" style="width: 100%;max-width: 560px;"></a>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2Ftalous%2Fart-2000005356997.html%23kirjaudu" class="action subscribe">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/rest/auth/login?ref_url=http%3A%2F%2Fwww.hs.fi%2Ftalous%2Fart-2000005356997.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
                Hyödynnä maksuton tutustumistilaus, niin pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita:
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/ulkomaat/art-2000005348733.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/afa6e89375c7499fb711633cdee237aa.jpg.webp 115w,//hs.mediadelivery.io/img/230/afa6e89375c7499fb711633cdee237aa.jpg.webp 230w,//hs.mediadelivery.io/img/320/afa6e89375c7499fb711633cdee237aa.jpg.webp 320w,//hs.mediadelivery.io/img/468/afa6e89375c7499fb711633cdee237aa.jpg.webp 468w,//hs.mediadelivery.io/img/658/afa6e89375c7499fb711633cdee237aa.jpg.webp 658w,//hs.mediadelivery.io/img/978/afa6e89375c7499fb711633cdee237aa.jpg.webp 978w,//hs.mediadelivery.io/img/1440/afa6e89375c7499fb711633cdee237aa.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/afa6e89375c7499fb711633cdee237aa.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/afa6e89375c7499fb711633cdee237aa.jpg 115w,//hs.mediadelivery.io/img/230/afa6e89375c7499fb711633cdee237aa.jpg 230w,//hs.mediadelivery.io/img/320/afa6e89375c7499fb711633cdee237aa.jpg 320w,//hs.mediadelivery.io/img/468/afa6e89375c7499fb711633cdee237aa.jpg 468w,//hs.mediadelivery.io/img/658/afa6e89375c7499fb711633cdee237aa.jpg 658w,//hs.mediadelivery.io/img/978/afa6e89375c7499fb711633cdee237aa.jpg 978w,//hs.mediadelivery.io/img/1440/afa6e89375c7499fb711633cdee237aa.jpg 1440w,//hs.mediadelivery.io/img/1920/afa6e89375c7499fb711633cdee237aa.jpg 1920w" />

        
        <img id="image-3973485" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Zimbabwelainen Patrick ja gazalainen Mohammed Almasri"/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/afa6e89375c7499fb711633cdee237aa.jpg" alt="Zimbabwelainen Patrick ja gazalainen Mohammed Almasri" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Tukholman kaduille syntyi öinen varjo­yhteiskunta: Paperittomat nuoret pukeutuvat merkki­vaatteisiin, nukkuvat baarien terasseilla ja myyvät mitä käsiinsä saavat – ja ilmiön ennustetaan tulevan myös Suomeen</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/tiede/art-2000005350373.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/d80e95fa45b3468fa241ecf66d5b5256.jpg.webp 115w,//hs.mediadelivery.io/img/230/d80e95fa45b3468fa241ecf66d5b5256.jpg.webp 230w,//hs.mediadelivery.io/img/320/d80e95fa45b3468fa241ecf66d5b5256.jpg.webp 320w,//hs.mediadelivery.io/img/468/d80e95fa45b3468fa241ecf66d5b5256.jpg.webp 468w,//hs.mediadelivery.io/img/658/d80e95fa45b3468fa241ecf66d5b5256.jpg.webp 658w,//hs.mediadelivery.io/img/978/d80e95fa45b3468fa241ecf66d5b5256.jpg.webp 978w,//hs.mediadelivery.io/img/1440/d80e95fa45b3468fa241ecf66d5b5256.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/d80e95fa45b3468fa241ecf66d5b5256.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/d80e95fa45b3468fa241ecf66d5b5256.jpg 115w,//hs.mediadelivery.io/img/230/d80e95fa45b3468fa241ecf66d5b5256.jpg 230w,//hs.mediadelivery.io/img/320/d80e95fa45b3468fa241ecf66d5b5256.jpg 320w,//hs.mediadelivery.io/img/468/d80e95fa45b3468fa241ecf66d5b5256.jpg 468w,//hs.mediadelivery.io/img/658/d80e95fa45b3468fa241ecf66d5b5256.jpg 658w,//hs.mediadelivery.io/img/978/d80e95fa45b3468fa241ecf66d5b5256.jpg 978w,//hs.mediadelivery.io/img/1440/d80e95fa45b3468fa241ecf66d5b5256.jpg 1440w,//hs.mediadelivery.io/img/1920/d80e95fa45b3468fa241ecf66d5b5256.jpg 1920w" />

        
        <img id="image-2622789" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/d80e95fa45b3468fa241ecf66d5b5256.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Näin äiti ja tytär paranivat vakavista yliherkkyyksistä – tutkijan mukaan sisäilman vuoksi oireileva voi ohjelmoida aivonsa uudelleen</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/kuukausiliite/art-2000005347963.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/9fbc701b187e48a7b062f172419e6c56.jpg.webp 115w,//hs.mediadelivery.io/img/230/9fbc701b187e48a7b062f172419e6c56.jpg.webp 230w,//hs.mediadelivery.io/img/320/9fbc701b187e48a7b062f172419e6c56.jpg.webp 320w,//hs.mediadelivery.io/img/468/9fbc701b187e48a7b062f172419e6c56.jpg.webp 468w,//hs.mediadelivery.io/img/658/9fbc701b187e48a7b062f172419e6c56.jpg.webp 658w,//hs.mediadelivery.io/img/978/9fbc701b187e48a7b062f172419e6c56.jpg.webp 978w,//hs.mediadelivery.io/img/1440/9fbc701b187e48a7b062f172419e6c56.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/9fbc701b187e48a7b062f172419e6c56.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/9fbc701b187e48a7b062f172419e6c56.jpg 115w,//hs.mediadelivery.io/img/230/9fbc701b187e48a7b062f172419e6c56.jpg 230w,//hs.mediadelivery.io/img/320/9fbc701b187e48a7b062f172419e6c56.jpg 320w,//hs.mediadelivery.io/img/468/9fbc701b187e48a7b062f172419e6c56.jpg 468w,//hs.mediadelivery.io/img/658/9fbc701b187e48a7b062f172419e6c56.jpg 658w,//hs.mediadelivery.io/img/978/9fbc701b187e48a7b062f172419e6c56.jpg 978w,//hs.mediadelivery.io/img/1440/9fbc701b187e48a7b062f172419e6c56.jpg 1440w,//hs.mediadelivery.io/img/1920/9fbc701b187e48a7b062f172419e6c56.jpg 1920w" />

        
        <img id="image-7312844" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/9fbc701b187e48a7b062f172419e6c56.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Suomi voisi olla satoja miljardeja rikkaampi – jos kaikki olisi mennyt toisin 10 vuotta sitten</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005354331.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 115w,//hs.mediadelivery.io/img/230/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 230w,//hs.mediadelivery.io/img/320/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 320w,//hs.mediadelivery.io/img/468/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 468w,//hs.mediadelivery.io/img/658/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 658w,//hs.mediadelivery.io/img/978/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 978w,//hs.mediadelivery.io/img/1440/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/6634e8c2881d4293bbb3d26c2822cb1f.jpg 115w,//hs.mediadelivery.io/img/230/6634e8c2881d4293bbb3d26c2822cb1f.jpg 230w,//hs.mediadelivery.io/img/320/6634e8c2881d4293bbb3d26c2822cb1f.jpg 320w,//hs.mediadelivery.io/img/468/6634e8c2881d4293bbb3d26c2822cb1f.jpg 468w,//hs.mediadelivery.io/img/658/6634e8c2881d4293bbb3d26c2822cb1f.jpg 658w,//hs.mediadelivery.io/img/978/6634e8c2881d4293bbb3d26c2822cb1f.jpg 978w,//hs.mediadelivery.io/img/1440/6634e8c2881d4293bbb3d26c2822cb1f.jpg 1440w,//hs.mediadelivery.io/img/1920/6634e8c2881d4293bbb3d26c2822cb1f.jpg 1920w" />

        
        <img id="image-9303687" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/6634e8c2881d4293bbb3d26c2822cb1f.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 ”Kannattaa esittää vaikeasti tavoiteltavaa” – Tässä 7 myyttiä sinkkuudesta, jotka eivät tutkimusten mukaan pidä paikkaansa</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005356997, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"});
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Huijaukset,Verkkohuijaukset,Verottaja,Veronpalautukset" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001957109" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/huijaukset/">Huijaukset</a></span>
        

<a href="#" data-id="2000001957109" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001957109')</script>

    
    </li>


        
            


    <li id="Tag-2000001955299" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/verkkohuijaukset/">Verkkohuijaukset</a></span>
        

<a href="#" data-id="2000001955299" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955299')</script>

    
    </li>


        
            



        
            


    <li id="Tag-2000001960873" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/veronpalautukset/">Veronpalautukset</a></span>
        

<a href="#" data-id="2000001960873" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001960873')</script>

    
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005356997&sectionId=350&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-9903713" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-9903713');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005356941.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Hirmumyrsky Irma säästi tällä kertaa suomalaismiehen talon Antigualla – 27 vuotta Karibialla asunut Rolf Ahlfors tietää, miksi talon ovet pitää avata, kun hurrikaani iskee
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005356859.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Onko tämä Helsingin sekavin risteys? Poliisi: ”Minäkään en aina tiedä, miten siinä pitää kulkea”
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005356683.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Helsingin Sanomat jää jakajien lakon takia jakamatta osassa pääkaupunki­seutua – Lue tästä näköislehti ilmaiseksi tai hae paperilehti Sanomatalolta
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005357040.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Uusi kirja kertoo: Spede kammosi lihavuutta, mutta kulutti itse ketjussa tupakkaa ja täysmaitoa
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005356290.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Tommi Kovasen piti kertoa ystävilleen, että hänestä tulee isä – kaiken pysäytti raju törmäys ja aivovamma, joka hävitti kaikki tunteet
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005356994.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Putkimies löysi sattumalta terroristien räjähdetehtaan Pariisin lähiössä
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005356565.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Länsimetron upeat asemat lyövät ­6–0 Helsingin vanhat asemat – enää ei puutu kuin metro
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005356213.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Aikuiset Pokémon-pelaajat ovat ihmiskunnan toivo
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005356931.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Kun isoveljesi trollaa sinua elämäsi tärkeimmällä hetkellä ja isoveljesi on Hollywood-tähti Alexander Skarsgård
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356868.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Nordean pääjohtaja perustelee pääkonttorin siirtoa Helsinkiin: ”Haluamme olla eurooppalainen pankki”
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3252787" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3252787')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005354975.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 ”Vastaanotto kylmä kuin sää”, ”tunteettomia ja itsekeskeisiä ihmisiä” – Suomeen on vaikea sopeutua, kertoo tänne muuttaneille ulkomaalaisille tehty kysely
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005354331.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 ”Kannattaa esittää vaikeasti tavoiteltavaa” – Tässä 7 myyttiä sinkkuudesta, jotka eivät tutkimusten mukaan pidä paikkaansa
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005355605.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Oopperan hallituksen puheenjohtaja Kari Heiskasen palkkiokohusta: ”Olen pahoillani, että näin pääsi käymään” – Vihreiden kansanedustaja vaatii, että Heiskasen ”järjetön palkkio” selvitetään
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005356683.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Helsingin Sanomat jää jakajien lakon takia jakamatta osassa pääkaupunki­seutua – Lue tästä näköislehti ilmaiseksi tai hae paperilehti Sanomatalolta
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005355601.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Suomi on enimmäkseen asumaton – kartta näyttää, kuinka vuosikymmenessä seutuja autioitui yli kymmenen Helsingin verran
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005356290.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Tommi Kovasen piti kertoa ystävilleen, että hänestä tulee isä – kaiken pysäytti raju törmäys ja aivovamma, joka hävitti kaikki tunteet
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005356300.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kylmän savusaunan haju leijuu Helsingin päärautatieasemalla – lippuautomaatit ovat kiinni eilisen tulipalon jäljiltä, junat kulkevat normaalisti
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005355923.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Talvivaaran kaivos muutti lähijärvet suola-altaiksi, joiden pohjat ovat kuolleet – Tutkimus paljastaa kaivostoiminnan johtaneen ”ekologiseen romahdukseen”
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005355313.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kari Heiskasen potkut tulevat kalliiksi Kansallisoopperalle: yhteensä yli sadantuhannen euron palkkiot maksetaan, vaikka työt loppuivat
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005353795.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Hengenvaaralliseksi kehittynyt hurrikaani Irma aiheuttaa laajoja tuhoja Karibian saarilla, ainakin seitsemän ihmistä kuollut, Floridaan julistettu hätätila
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1617356" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1617356')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/talous/art-2000005351268.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Näin pahaksi kuluttajariita voi edetä: helsinkiläinen Audi-mies teippasi autoonsa varoitustekstin – ”Älkää missään nimessä ostako Audia”
                            
                                
<time >
    4.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005351373.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Tyttöystävä jätti, sydämen avoleikkaus odottaa – helsinkiläinen Taneli Roininen myi omaisuutensa ja lähti polkemaan maailman ympäri, kun vielä pystyy
                            
                                
<time >
    3.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005348733.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Tukholman kaduille syntyi öinen varjo­yhteiskunta: Paperittomat nuoret pukeutuvat merkki­vaatteisiin, nukkuvat baarien terasseilla ja myyvät mitä käsiinsä saavat – ja ilmiön ennustetaan tulevan myös Suomeen
                            
                                
<time >
    4.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005348402.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Oletko aina vaihtanut auton vaihteita väärin? Asiantuntija vastaa kahdeksaan auton vaihdelaatikkoon liittyvään uskomukseen
                            
                                
<time >
    4.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005354105.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Liiallinen vitamiinien saanti voi lisätä jopa syövän riskiä – Lääkäri: ”En söisi edes monivitamiinia, jos olisin normaali terve ihminen”
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005348370.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kerroin yskänpelosta konsertissa vieressäni istuneelle nuorelle naiselle – hänen tokaisunsa vuoksi poistuin väliajalla pahoilla mielin
                            
                                
<time >
    1.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005352803.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Auton polttomoottori on hieno teknologia, jonka me ihmiset pilasimme – Kohtalokas virhe tapahtui Yhdysvalloissa 1970-luvulla, sanoo tutkija
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005352690.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Potuttaako? Ei läheskään yhtä paljon kuin tätä Harvey-myrskytulvia paennutta kissaa, josta tuli hetkessä meemi ja esikuva meille kaikille
                            
                                
<time >
    5.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005350586.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 1980-luvulla Suomessa pelättiin ydintuhoa, ja siksi Helsingin Mannerheimintien kupeeseen louhittiin valtava luola, josta kaupunkia johdettaisiin – tältä siellä näyttää
                            
                                
<time >
    3.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005350373.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Näin äiti ja tytär paranivat vakavista yliherkkyyksistä – tutkijan mukaan sisäilman vuoksi oireileva voi ohjelmoida aivonsa uudelleen
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2977644" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2977644')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat - Talous
</span>

        

        <ul id="MostReadTabs-8456214" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-8456214');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/talous/art-2000005356868.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Nordean pääjohtaja perustelee pääkonttorin siirtoa Helsinkiin: ”Haluamme olla eurooppalainen pankki”
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356997.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356404.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kommentti:&nbsp;</span>
 Ruotsi ja Tanska kävivät kovaa huutokauppaa Nordean pääkonttorista – Suomi voitti, vaikka siltä ei pyydetty mitään
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356180.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Australian talous on kasvanut tauotta jo ennätykselliset 26 vuotta, finanssikriisistä ja it-kuplasta huolimatta – Miten se on mahdollista?
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356420.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Ruotsissa alkoi hallituksen höykytys Nordean muutosta – ”Ahneus on vallannut Nordean sielun”
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7869964" class="is-more-items-link" data-section-id="" data-override-url="" data-id="43993" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7869964')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/talous/art-2000005356265.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Helsinki voitti kisan Nordean pääkonttorista – puolen vuoden jännitysnäytelmä johti Tukholman häviöön
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356404.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kommentti:&nbsp;</span>
 Ruotsi ja Tanska kävivät kovaa huutokauppaa Nordean pääkonttorista – Suomi voitti, vaikka siltä ei pyydetty mitään
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356180.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Australian talous on kasvanut tauotta jo ennätykselliset 26 vuotta, finanssikriisistä ja it-kuplasta huolimatta – Miten se on mahdollista?
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356420.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Ruotsissa alkoi hallituksen höykytys Nordean muutosta – ”Ahneus on vallannut Nordean sielun”
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356868.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Nordean pääjohtaja perustelee pääkonttorin siirtoa Helsinkiin: ”Haluamme olla eurooppalainen pankki”
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4538715" class="is-more-items-link" data-section-id="" data-override-url="" data-id="43993" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4538715')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/talous/art-2000005351268.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Näin pahaksi kuluttajariita voi edetä: helsinkiläinen Audi-mies teippasi autoonsa varoitustekstin – ”Älkää missään nimessä ostako Audia”
                            
                                
<time >
    4.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005353516.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Kuulutko voittajiin vai häviäjiin? HS:n laskuri kertoo, oletko maksanut eläkemaksuja enemmän vai vähemmän kuin saat eläkettä
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005350978.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Yli sadan miljoonan dollarin rahoituksen kerännyt Juicero pistää pillit pussiin – hyödytön ”älymehupuristin” floppasi pahasti
                            
                                
<time >
    2.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005353622.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 ”Tilasin sukkahousut, tulikin intiimialueen suristin” – Suomalaiset tilaavat Kiinan verkkokaupoista jo 15 miljoonaa pakettia vuodessa ja määrä on huimassa kasvussa
                            
                                
<time >
    5.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005352227.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Halvat myynti­hinnat voivat houkutella yltiö­päisiin asunto­kauppoihin – kun kaupat on tehty, ostaja saattaa löytää itsensä isojen yhtiö­lainojen maksu­kierteestä
                            
                                
<time >
    4.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7130091" class="is-more-items-link" data-section-id="" data-override-url="" data-id="43993" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7130091')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/teknologia/art-2000005357057.html">
                
                    <div class="timestamp">
<time >
    10:34
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Kolumni:&nbsp;</span>

                    Mitä jos en halua ohjata kaikkia laitteitani puhelimella? Elektroniikkamessut herättivät ensin lapsenomaisen innon ja sitten skeptisyyden

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/politiikka/art-2000005356480.html">
                
                    <div class="timestamp">
<time >
    10:32
</time>
</div>
                
                <div class="content ">

                    



                    Kokoomus väitti, että kovatuloisten lisävero jatkuu entisellään vain vuoden – HS:n saamien sähköpostien mukaan solidaarisuusvero jatkuisi tiukennettuna myös vuonna 2019

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005357043.html">
                
                    <div class="timestamp">
<time >
    10:31
</time>
</div>
                
                <div class="content ">

                    



                    Kysely: Autoilijat pelkäävät eniten rattijuoppoja ja vaarallisia ohituksia – kolmannes myöntää ottavansa suutuspäissään riskejä

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kulttuuri/art-2000005357040.html">
                
                    <div class="timestamp">
<time >
    10:30
</time>
</div>
                
                <div class="content ">

                    



                    Uusi kirja kertoo: Spede kammosi lihavuutta, mutta kulutti itse ketjussa tupakkaa ja täysmaitoa

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/urheilu/art-2000005355403.html">
                
                    <div class="timestamp">
<time >
    10:24
</time>
</div>
                
                <div class="content ">

                    



                    Ensin maksettiin paikasta MM-kisoihin, sitten järjestettiin EM-kisat – mitä Koripalloliitto keksii seuraavaksi?

                    
                        



                    
                </div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1063176" class="is-more-items-link" data-section-id="" data-override-url="" data-id="70069" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1063176')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005354975.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/8f8f309da7b349a49a65c71c41e423b5.jpg.webp 115w,//hs.mediadelivery.io/img/230/8f8f309da7b349a49a65c71c41e423b5.jpg.webp 230w,//hs.mediadelivery.io/img/320/8f8f309da7b349a49a65c71c41e423b5.jpg.webp 320w,//hs.mediadelivery.io/img/468/8f8f309da7b349a49a65c71c41e423b5.jpg.webp 468w,//hs.mediadelivery.io/img/658/8f8f309da7b349a49a65c71c41e423b5.jpg.webp 658w,//hs.mediadelivery.io/img/978/8f8f309da7b349a49a65c71c41e423b5.jpg.webp 978w,//hs.mediadelivery.io/img/1440/8f8f309da7b349a49a65c71c41e423b5.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/8f8f309da7b349a49a65c71c41e423b5.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/8f8f309da7b349a49a65c71c41e423b5.jpg 115w,//hs.mediadelivery.io/img/230/8f8f309da7b349a49a65c71c41e423b5.jpg 230w,//hs.mediadelivery.io/img/320/8f8f309da7b349a49a65c71c41e423b5.jpg 320w,//hs.mediadelivery.io/img/468/8f8f309da7b349a49a65c71c41e423b5.jpg 468w,//hs.mediadelivery.io/img/658/8f8f309da7b349a49a65c71c41e423b5.jpg 658w,//hs.mediadelivery.io/img/978/8f8f309da7b349a49a65c71c41e423b5.jpg 978w,//hs.mediadelivery.io/img/1440/8f8f309da7b349a49a65c71c41e423b5.jpg 1440w,//hs.mediadelivery.io/img/1920/8f8f309da7b349a49a65c71c41e423b5.jpg 1920w" />

        
        <img id="image-493249" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/8f8f309da7b349a49a65c71c41e423b5.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 ”Vastaanotto kylmä kuin sää”, ”tunteettomia ja itsekeskeisiä ihmisiä” – Suomeen on vaikea sopeutua, kertoo tänne muuttaneille ulkomaalaisille tehty kysely</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005354331.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 115w,//hs.mediadelivery.io/img/230/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 230w,//hs.mediadelivery.io/img/320/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 320w,//hs.mediadelivery.io/img/468/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 468w,//hs.mediadelivery.io/img/658/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 658w,//hs.mediadelivery.io/img/978/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 978w,//hs.mediadelivery.io/img/1440/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/6634e8c2881d4293bbb3d26c2822cb1f.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/6634e8c2881d4293bbb3d26c2822cb1f.jpg 115w,//hs.mediadelivery.io/img/230/6634e8c2881d4293bbb3d26c2822cb1f.jpg 230w,//hs.mediadelivery.io/img/320/6634e8c2881d4293bbb3d26c2822cb1f.jpg 320w,//hs.mediadelivery.io/img/468/6634e8c2881d4293bbb3d26c2822cb1f.jpg 468w,//hs.mediadelivery.io/img/658/6634e8c2881d4293bbb3d26c2822cb1f.jpg 658w,//hs.mediadelivery.io/img/978/6634e8c2881d4293bbb3d26c2822cb1f.jpg 978w,//hs.mediadelivery.io/img/1440/6634e8c2881d4293bbb3d26c2822cb1f.jpg 1440w,//hs.mediadelivery.io/img/1920/6634e8c2881d4293bbb3d26c2822cb1f.jpg 1920w" />

        
        <img id="image-7218427" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/6634e8c2881d4293bbb3d26c2822cb1f.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 ”Kannattaa esittää vaikeasti tavoiteltavaa” – Tässä 7 myyttiä sinkkuudesta, jotka eivät tutkimusten mukaan pidä paikkaansa</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005355605.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/aa124c792231410a93bccf999bb98fc6.jpg.webp 115w,//hs.mediadelivery.io/img/230/aa124c792231410a93bccf999bb98fc6.jpg.webp 230w,//hs.mediadelivery.io/img/320/aa124c792231410a93bccf999bb98fc6.jpg.webp 320w,//hs.mediadelivery.io/img/468/aa124c792231410a93bccf999bb98fc6.jpg.webp 468w,//hs.mediadelivery.io/img/658/aa124c792231410a93bccf999bb98fc6.jpg.webp 658w,//hs.mediadelivery.io/img/978/aa124c792231410a93bccf999bb98fc6.jpg.webp 978w,//hs.mediadelivery.io/img/1440/aa124c792231410a93bccf999bb98fc6.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/aa124c792231410a93bccf999bb98fc6.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/aa124c792231410a93bccf999bb98fc6.jpg 115w,//hs.mediadelivery.io/img/230/aa124c792231410a93bccf999bb98fc6.jpg 230w,//hs.mediadelivery.io/img/320/aa124c792231410a93bccf999bb98fc6.jpg 320w,//hs.mediadelivery.io/img/468/aa124c792231410a93bccf999bb98fc6.jpg 468w,//hs.mediadelivery.io/img/658/aa124c792231410a93bccf999bb98fc6.jpg 658w,//hs.mediadelivery.io/img/978/aa124c792231410a93bccf999bb98fc6.jpg 978w,//hs.mediadelivery.io/img/1440/aa124c792231410a93bccf999bb98fc6.jpg 1440w,//hs.mediadelivery.io/img/1920/aa124c792231410a93bccf999bb98fc6.jpg 1920w" />

        
        <img id="image-1298175" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Oopperan hallituksen puheenjohtaja Leena Niemistö."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/aa124c792231410a93bccf999bb98fc6.jpg" alt="Oopperan hallituksen puheenjohtaja Leena Niemistö." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Oopperan hallituksen puheenjohtaja Kari Heiskasen palkkiokohusta: ”Olen pahoillani, että näin pääsi käymään” – Vihreiden kansanedustaja vaatii, että Heiskasen ”järjetön palkkio” selvitetään</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005356683.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/b59fed09124f429eb7b252b66aeb0d43.jpg.webp 115w,//hs.mediadelivery.io/img/230/b59fed09124f429eb7b252b66aeb0d43.jpg.webp 230w,//hs.mediadelivery.io/img/320/b59fed09124f429eb7b252b66aeb0d43.jpg.webp 320w,//hs.mediadelivery.io/img/468/b59fed09124f429eb7b252b66aeb0d43.jpg.webp 468w,//hs.mediadelivery.io/img/658/b59fed09124f429eb7b252b66aeb0d43.jpg.webp 658w,//hs.mediadelivery.io/img/978/b59fed09124f429eb7b252b66aeb0d43.jpg.webp 978w,//hs.mediadelivery.io/img/1440/b59fed09124f429eb7b252b66aeb0d43.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/b59fed09124f429eb7b252b66aeb0d43.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/b59fed09124f429eb7b252b66aeb0d43.jpg 115w,//hs.mediadelivery.io/img/230/b59fed09124f429eb7b252b66aeb0d43.jpg 230w,//hs.mediadelivery.io/img/320/b59fed09124f429eb7b252b66aeb0d43.jpg 320w,//hs.mediadelivery.io/img/468/b59fed09124f429eb7b252b66aeb0d43.jpg 468w,//hs.mediadelivery.io/img/658/b59fed09124f429eb7b252b66aeb0d43.jpg 658w,//hs.mediadelivery.io/img/978/b59fed09124f429eb7b252b66aeb0d43.jpg 978w,//hs.mediadelivery.io/img/1440/b59fed09124f429eb7b252b66aeb0d43.jpg 1440w,//hs.mediadelivery.io/img/1920/b59fed09124f429eb7b252b66aeb0d43.jpg 1920w" />

        
        <img id="image-1863984" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Ibrahim Ali (edessä) kuljettaa lehdet Martinlaakson jakelupisteeseen."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/b59fed09124f429eb7b252b66aeb0d43.jpg" alt="Ibrahim Ali (edessä) kuljettaa lehdet Martinlaakson jakelupisteeseen." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Helsingin Sanomat jää jakajien lakon takia jakamatta osassa pääkaupunki­seutua – Lue tästä näköislehti ilmaiseksi tai hae paperilehti Sanomatalolta</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005355601.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/06423f0ed9514b0585ef606fbb1d4d10.jpg.webp 115w,//hs.mediadelivery.io/img/230/06423f0ed9514b0585ef606fbb1d4d10.jpg.webp 230w,//hs.mediadelivery.io/img/320/06423f0ed9514b0585ef606fbb1d4d10.jpg.webp 320w,//hs.mediadelivery.io/img/468/06423f0ed9514b0585ef606fbb1d4d10.jpg.webp 468w,//hs.mediadelivery.io/img/658/06423f0ed9514b0585ef606fbb1d4d10.jpg.webp 658w,//hs.mediadelivery.io/img/978/06423f0ed9514b0585ef606fbb1d4d10.jpg.webp 978w,//hs.mediadelivery.io/img/1440/06423f0ed9514b0585ef606fbb1d4d10.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/06423f0ed9514b0585ef606fbb1d4d10.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/06423f0ed9514b0585ef606fbb1d4d10.jpg 115w,//hs.mediadelivery.io/img/230/06423f0ed9514b0585ef606fbb1d4d10.jpg 230w,//hs.mediadelivery.io/img/320/06423f0ed9514b0585ef606fbb1d4d10.jpg 320w,//hs.mediadelivery.io/img/468/06423f0ed9514b0585ef606fbb1d4d10.jpg 468w,//hs.mediadelivery.io/img/658/06423f0ed9514b0585ef606fbb1d4d10.jpg 658w,//hs.mediadelivery.io/img/978/06423f0ed9514b0585ef606fbb1d4d10.jpg 978w,//hs.mediadelivery.io/img/1440/06423f0ed9514b0585ef606fbb1d4d10.jpg 1440w,//hs.mediadelivery.io/img/1920/06423f0ed9514b0585ef606fbb1d4d10.jpg 1920w" />

        
        <img id="image-7220122" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Autioituminen on yksi väestön keskittymisen seuraus. Autiotalon pihapiiri Kuortaneella vuonna 2012."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/06423f0ed9514b0585ef606fbb1d4d10.jpg" alt="Autioituminen on yksi väestön keskittymisen seuraus. Autiotalon pihapiiri Kuortaneella vuonna 2012." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Suomi on enimmäkseen asumaton – kartta näyttää, kuinka vuosikymmenessä seutuja autioitui yli kymmenen Helsingin verran</h3>
            </a>
        
    
        
            <li><a href="/hyvinvointi/art-2000005356290.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/15390359f6d94616a1710e211ac39cb8.jpg.webp 115w,//hs.mediadelivery.io/img/230/15390359f6d94616a1710e211ac39cb8.jpg.webp 230w,//hs.mediadelivery.io/img/320/15390359f6d94616a1710e211ac39cb8.jpg.webp 320w,//hs.mediadelivery.io/img/468/15390359f6d94616a1710e211ac39cb8.jpg.webp 468w,//hs.mediadelivery.io/img/658/15390359f6d94616a1710e211ac39cb8.jpg.webp 658w,//hs.mediadelivery.io/img/978/15390359f6d94616a1710e211ac39cb8.jpg.webp 978w,//hs.mediadelivery.io/img/1440/15390359f6d94616a1710e211ac39cb8.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/15390359f6d94616a1710e211ac39cb8.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/15390359f6d94616a1710e211ac39cb8.jpg 115w,//hs.mediadelivery.io/img/230/15390359f6d94616a1710e211ac39cb8.jpg 230w,//hs.mediadelivery.io/img/320/15390359f6d94616a1710e211ac39cb8.jpg 320w,//hs.mediadelivery.io/img/468/15390359f6d94616a1710e211ac39cb8.jpg 468w,//hs.mediadelivery.io/img/658/15390359f6d94616a1710e211ac39cb8.jpg 658w,//hs.mediadelivery.io/img/978/15390359f6d94616a1710e211ac39cb8.jpg 978w,//hs.mediadelivery.io/img/1440/15390359f6d94616a1710e211ac39cb8.jpg 1440w,//hs.mediadelivery.io/img/1920/15390359f6d94616a1710e211ac39cb8.jpg 1920w" />

        
        <img id="image-2229841" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/15390359f6d94616a1710e211ac39cb8.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Tommi Kovasen piti kertoa ystävilleen, että hänestä tulee isä – kaiken pysäytti raju törmäys ja aivovamma, joka hävitti kaikki tunteet</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005356300.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/be6a7d5511254264af86bd49f0e7969f.jpg.webp 115w,//hs.mediadelivery.io/img/230/be6a7d5511254264af86bd49f0e7969f.jpg.webp 230w,//hs.mediadelivery.io/img/320/be6a7d5511254264af86bd49f0e7969f.jpg.webp 320w,//hs.mediadelivery.io/img/468/be6a7d5511254264af86bd49f0e7969f.jpg.webp 468w,//hs.mediadelivery.io/img/658/be6a7d5511254264af86bd49f0e7969f.jpg.webp 658w,//hs.mediadelivery.io/img/978/be6a7d5511254264af86bd49f0e7969f.jpg.webp 978w,//hs.mediadelivery.io/img/1440/be6a7d5511254264af86bd49f0e7969f.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/be6a7d5511254264af86bd49f0e7969f.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/be6a7d5511254264af86bd49f0e7969f.jpg 115w,//hs.mediadelivery.io/img/230/be6a7d5511254264af86bd49f0e7969f.jpg 230w,//hs.mediadelivery.io/img/320/be6a7d5511254264af86bd49f0e7969f.jpg 320w,//hs.mediadelivery.io/img/468/be6a7d5511254264af86bd49f0e7969f.jpg 468w,//hs.mediadelivery.io/img/658/be6a7d5511254264af86bd49f0e7969f.jpg 658w,//hs.mediadelivery.io/img/978/be6a7d5511254264af86bd49f0e7969f.jpg 978w,//hs.mediadelivery.io/img/1440/be6a7d5511254264af86bd49f0e7969f.jpg 1440w,//hs.mediadelivery.io/img/1920/be6a7d5511254264af86bd49f0e7969f.jpg 1920w" />

        
        <img id="image-8129150" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Keskiviikkoisen palon jälkeen rautatieasema oli osittain pimeämä, mutta kulkemaan pääsi lähes normaalisti."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/be6a7d5511254264af86bd49f0e7969f.jpg" alt="Keskiviikkoisen palon jälkeen rautatieasema oli osittain pimeämä, mutta kulkemaan pääsi lähes normaalisti." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kylmän savusaunan haju leijuu Helsingin päärautatieasemalla – lippuautomaatit ovat kiinni eilisen tulipalon jäljiltä, junat kulkevat normaalisti</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005355923.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.io/img/115/2a0d90ac36424d4f8c8908b068da055d.jpg.webp 115w,//hs.mediadelivery.io/img/230/2a0d90ac36424d4f8c8908b068da055d.jpg.webp 230w,//hs.mediadelivery.io/img/320/2a0d90ac36424d4f8c8908b068da055d.jpg.webp 320w,//hs.mediadelivery.io/img/468/2a0d90ac36424d4f8c8908b068da055d.jpg.webp 468w,//hs.mediadelivery.io/img/658/2a0d90ac36424d4f8c8908b068da055d.jpg.webp 658w,//hs.mediadelivery.io/img/978/2a0d90ac36424d4f8c8908b068da055d.jpg.webp 978w,//hs.mediadelivery.io/img/1440/2a0d90ac36424d4f8c8908b068da055d.jpg.webp 1440w,//hs.mediadelivery.io/img/1920/2a0d90ac36424d4f8c8908b068da055d.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.io/img/115/2a0d90ac36424d4f8c8908b068da055d.jpg 115w,//hs.mediadelivery.io/img/230/2a0d90ac36424d4f8c8908b068da055d.jpg 230w,//hs.mediadelivery.io/img/320/2a0d90ac36424d4f8c8908b068da055d.jpg 320w,//hs.mediadelivery.io/img/468/2a0d90ac36424d4f8c8908b068da055d.jpg 468w,//hs.mediadelivery.io/img/658/2a0d90ac36424d4f8c8908b068da055d.jpg 658w,//hs.mediadelivery.io/img/978/2a0d90ac36424d4f8c8908b068da055d.jpg 978w,//hs.mediadelivery.io/img/1440/2a0d90ac36424d4f8c8908b068da055d.jpg 1440w,//hs.mediadelivery.io/img/1920/2a0d90ac36424d4f8c8908b068da055d.jpg 1920w" />

        
        <img id="image-2915000" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Talvivaaran kaivoksen perustanut Pekka Perä paikalla, johon kaivosalue päättyy Ylä-Lumijärvellä kesällä 2014."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.io/img/978/2a0d90ac36424d4f8c8908b068da055d.jpg" alt="Talvivaaran kaivoksen perustanut Pekka Perä paikalla, johon kaivosalue päättyy Ylä-Lumijärvellä kesällä 2014." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Talvivaaran kaivos muutti lähijärvet suola-altaiksi, joiden pohjat ovat kuolleet – Tutkimus paljastaa kaivostoiminnan johtaneen ”ekologiseen romahdukseen”</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= creatorName %>">
                    <span class="creator" itemprop="creator"><%=creatorName%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/">kommentointiohjeet</a> ennen kommentoimista.</div>
            <div class="buttons">
                <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005356997" class="is-comments-widget" data-article-id="2000005356997" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005356997');</script>
</div>




    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-1310096" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-1310096');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005356941.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Hirmumyrsky Irma säästi tällä kertaa suomalaismiehen talon Antigualla – 27 vuotta Karibialla asunut Rolf Ahlfors tietää, miksi talon ovet pitää avata, kun hurrikaani iskee
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005356859.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Onko tämä Helsingin sekavin risteys? Poliisi: ”Minäkään en aina tiedä, miten siinä pitää kulkea”
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005356683.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Helsingin Sanomat jää jakajien lakon takia jakamatta osassa pääkaupunki­seutua – Lue tästä näköislehti ilmaiseksi tai hae paperilehti Sanomatalolta
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005357040.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Uusi kirja kertoo: Spede kammosi lihavuutta, mutta kulutti itse ketjussa tupakkaa ja täysmaitoa
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005356290.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Tommi Kovasen piti kertoa ystävilleen, että hänestä tulee isä – kaiken pysäytti raju törmäys ja aivovamma, joka hävitti kaikki tunteet
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005356994.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Putkimies löysi sattumalta terroristien räjähdetehtaan Pariisin lähiössä
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005356565.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Länsimetron upeat asemat lyövät ­6–0 Helsingin vanhat asemat – enää ei puutu kuin metro
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005356213.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Aikuiset Pokémon-pelaajat ovat ihmiskunnan toivo
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005356931.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Kun isoveljesi trollaa sinua elämäsi tärkeimmällä hetkellä ja isoveljesi on Hollywood-tähti Alexander Skarsgård
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005356868.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Nordean pääjohtaja perustelee pääkonttorin siirtoa Helsinkiin: ”Haluamme olla eurooppalainen pankki”
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-67393" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-67393')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005354975.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 ”Vastaanotto kylmä kuin sää”, ”tunteettomia ja itsekeskeisiä ihmisiä” – Suomeen on vaikea sopeutua, kertoo tänne muuttaneille ulkomaalaisille tehty kysely
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005354331.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 ”Kannattaa esittää vaikeasti tavoiteltavaa” – Tässä 7 myyttiä sinkkuudesta, jotka eivät tutkimusten mukaan pidä paikkaansa
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005355605.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Oopperan hallituksen puheenjohtaja Kari Heiskasen palkkiokohusta: ”Olen pahoillani, että näin pääsi käymään” – Vihreiden kansanedustaja vaatii, että Heiskasen ”järjetön palkkio” selvitetään
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005356683.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Helsingin Sanomat jää jakajien lakon takia jakamatta osassa pääkaupunki­seutua – Lue tästä näköislehti ilmaiseksi tai hae paperilehti Sanomatalolta
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005355601.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Suomi on enimmäkseen asumaton – kartta näyttää, kuinka vuosikymmenessä seutuja autioitui yli kymmenen Helsingin verran
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005356290.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Tommi Kovasen piti kertoa ystävilleen, että hänestä tulee isä – kaiken pysäytti raju törmäys ja aivovamma, joka hävitti kaikki tunteet
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005356300.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kylmän savusaunan haju leijuu Helsingin päärautatieasemalla – lippuautomaatit ovat kiinni eilisen tulipalon jäljiltä, junat kulkevat normaalisti
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005355923.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Talvivaaran kaivos muutti lähijärvet suola-altaiksi, joiden pohjat ovat kuolleet – Tutkimus paljastaa kaivostoiminnan johtaneen ”ekologiseen romahdukseen”
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005355313.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kari Heiskasen potkut tulevat kalliiksi Kansallisoopperalle: yhteensä yli sadantuhannen euron palkkiot maksetaan, vaikka työt loppuivat
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005353795.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Hengenvaaralliseksi kehittynyt hurrikaani Irma aiheuttaa laajoja tuhoja Karibian saarilla, ainakin seitsemän ihmistä kuollut, Floridaan julistettu hätätila
                            
                                
<time >
    7.9.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1994314" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1994314')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/talous/art-2000005351268.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Näin pahaksi kuluttajariita voi edetä: helsinkiläinen Audi-mies teippasi autoonsa varoitustekstin – ”Älkää missään nimessä ostako Audia”
                            
                                
<time >
    4.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005351373.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Tyttöystävä jätti, sydämen avoleikkaus odottaa – helsinkiläinen Taneli Roininen myi omaisuutensa ja lähti polkemaan maailman ympäri, kun vielä pystyy
                            
                                
<time >
    3.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005348733.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Tukholman kaduille syntyi öinen varjo­yhteiskunta: Paperittomat nuoret pukeutuvat merkki­vaatteisiin, nukkuvat baarien terasseilla ja myyvät mitä käsiinsä saavat – ja ilmiön ennustetaan tulevan myös Suomeen
                            
                                
<time >
    4.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005348402.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Oletko aina vaihtanut auton vaihteita väärin? Asiantuntija vastaa kahdeksaan auton vaihdelaatikkoon liittyvään uskomukseen
                            
                                
<time >
    4.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005354105.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Liiallinen vitamiinien saanti voi lisätä jopa syövän riskiä – Lääkäri: ”En söisi edes monivitamiinia, jos olisin normaali terve ihminen”
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005348370.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kerroin yskänpelosta konsertissa vieressäni istuneelle nuorelle naiselle – hänen tokaisunsa vuoksi poistuin väliajalla pahoilla mielin
                            
                                
<time >
    1.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005352803.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Auton polttomoottori on hieno teknologia, jonka me ihmiset pilasimme – Kohtalokas virhe tapahtui Yhdysvalloissa 1970-luvulla, sanoo tutkija
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005352690.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Potuttaako? Ei läheskään yhtä paljon kuin tätä Harvey-myrskytulvia paennutta kissaa, josta tuli hetkessä meemi ja esikuva meille kaikille
                            
                                
<time >
    5.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005350586.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 1980-luvulla Suomessa pelättiin ydintuhoa, ja siksi Helsingin Mannerheimintien kupeeseen louhittiin valtava luola, josta kaupunkia johdettaisiin – tältä siellä näyttää
                            
                                
<time >
    3.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005350373.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Näin äiti ja tytär paranivat vakavista yliherkkyyksistä – tutkijan mukaan sisäilman vuoksi oireileva voi ohjelmoida aivonsa uudelleen
                            
                                
<time >
    6.9.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9815326" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9815326')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/teknologia/art-2000005357057.html">
                
                    <div class="timestamp">
<time >
    10:34
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Kolumni:&nbsp;</span>

                    Mitä jos en halua ohjata kaikkia laitteitani puhelimella? Elektroniikkamessut herättivät ensin lapsenomaisen innon ja sitten skeptisyyden

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/politiikka/art-2000005356480.html">
                
                    <div class="timestamp">
<time >
    10:32
</time>
</div>
                
                <div class="content ">

                    



                    Kokoomus väitti, että kovatuloisten lisävero jatkuu entisellään vain vuoden – HS:n saamien sähköpostien mukaan solidaarisuusvero jatkuisi tiukennettuna myös vuonna 2019

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005357043.html">
                
                    <div class="timestamp">
<time >
    10:31
</time>
</div>
                
                <div class="content ">

                    



                    Kysely: Autoilijat pelkäävät eniten rattijuoppoja ja vaarallisia ohituksia – kolmannes myöntää ottavansa suutuspäissään riskejä

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kulttuuri/art-2000005357040.html">
                
                    <div class="timestamp">
<time >
    10:30
</time>
</div>
                
                <div class="content ">

                    



                    Uusi kirja kertoo: Spede kammosi lihavuutta, mutta kulutti itse ketjussa tupakkaa ja täysmaitoa

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/urheilu/art-2000005355403.html">
                
                    <div class="timestamp">
<time >
    10:24
</time>
</div>
                
                <div class="content ">

                    



                    Ensin maksettiin paikasta MM-kisoihin, sitten järjestettiin EM-kisat – mitä Koripalloliitto keksii seuraavaksi?

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/talous/art-2000005356868.html">
                
                    <div class="timestamp">
<time >
    10:24
</time>
</div>
                
                <div class="content ">

                    



                    Nordean pääjohtaja perustelee pääkonttorin siirtoa Helsinkiin: ”Haluamme olla eurooppalainen pankki”

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/urheilu/art-2000005356877.html">
                
                    <div class="timestamp">
<time >
    10:21
</time>
</div>
                
                <div class="content ">

                    



                    Lauri Markkasen äiti Kodin Kuvalehdelle: ”Kerran pyöräytin työpäivän jälkeen tasan 99 lihapullaa. Kun pojat tulivat koulusta, he söivät ne kaikki”

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005357008.html">
                
                    <div class="timestamp">
<time >
    10:12
</time>
</div>
                
                <div class="content ">

                    



                    Syyrian armeija: Kaksi kuoli Israelin tekemässä ilmaiskussa

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/talous/art-2000005356997.html">
                
                    <div class="timestamp">
<time >
    10:10
</time>
</div>
                
                <div class="content ">

                    



                    Verottaja varoittaa: Suomalaisille on lähetetty veron­palautuksiin liittyviä huijausviestejä

                    
                        



                    
                </div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005356994.html">
                
                    <div class="timestamp">
<time >
    10:08
</time>
</div>
                
                <div class="content ">

                    



                    Putkimies löysi sattumalta terroristien räjähdetehtaan Pariisin lähiössä

                    
                        



                    
                </div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6420503" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6420503')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-350">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-350"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/talous/" itemprop="url">
                            <span itemprop="title">Talous</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            

        </div>

        <script>
            window.IsPopup.run(window.HsPopupMessages);

        </script>

        




    
        
        
            <script>
                window.PeUserAnalytics.article("https://ua.hs.fi", 1504770035, 28, 5000, 2000005356997, 350);
            </script>
        
    



    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>


        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>


