







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Alkuperäiskansan vastustamalle öljyputkihankkeelle jatkolupa Pohjois-Dakotassa – Trumpin määräys vauhdittaa keskeytettyjä rakennustöitä - Ulkomaat - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-hs.a22ed3efdbf9d08a4.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.4dbed746a122d4feb.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.hs.fi/ulkomaat/art-2000005079079.html?share=007e07a9577803bfc7e4c7841c3661d3"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.hs.fi/ulkomaat/art-2000005079079.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="http://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Öljyputki kulkisi neljän Yhdysvaltain osavaltion halki." />

<meta property="og:title" content="Alkuperäiskansan vastustamalle öljyputkihankkeelle jatkolupa Pohjois-Dakotassa – Trumpin määräys vauhdittaa keskeytettyjä rakennustöitä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Öljyputki kulkisi neljän Yhdysvaltain osavaltion halki." />

<meta property="article:modified_time" content="2017-02-08" />
<meta property="article:published_time" content="2017-02-08" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Ulkomaat" />



	<meta property="article:tag" content="Yhdysvallat,Alkuperäiskansat,Öljy" />



	
	
	<meta property="og:image" content="http://hs.mediadelivery.io/img/1920/d3d60b0b8e9c4cc288bd38a3e2f0df83.jpg" />



	<meta property="og:see_also" content="http://www.hs.fi/ulkomaat/art-2000004885306.html,http://www.hs.fi/ulkomaat/art-2000002920284.html" />




	
		<meta name="twitter:image" content="http://hs.mediadelivery.io/img/978/d3d60b0b8e9c4cc288bd38a3e2f0df83.jpg"/>
	


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005079079" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005079079" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005079079" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />



 
	<meta name="twitter:card" content="gallery" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005079079" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005079079" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005079079" />




  <link rel="next" href="/ulkomaat/art-2000005078919.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.d4f2b63182d46df2f.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.af6ab1f152be4ca45.gz.js"></script>
    <!--<![endif]-->




        

        

    </head>

    <body data-page-id="344" class="ulkomaat content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005079079",
    "publisheddate": "1486509038000",
    "modifieddate": "1486509038000",
    
        "author": 'HS-AFP-Reuters',
    
    "pagename": 'Alkuperäiskansan vastustamalle öljyputkihankkeelle jatkolupa Pohjois-Dakotassa – Trumpin määräys vauhdittaa keskeytettyjä rakennustöitä',
    "themetags": ['Yhdysvallat','Alkuperäiskansat','Öljy'],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "hs/uutiset/ulkomaat",
    "fullcategory": "/ulkomaat/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005079079']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_static.js" async type="text/javascript"></script>
    







        

<script>window.ProfileInfo.initialize({
    userinfoUrl: 'http://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false
})</script>


        



    

    <script type="text/javascript" src="//cts.sanoma.fi/service/js/hs-fi_responsive/uutiset/"></script>

    <script type="text/javascript">
        try {
            
                ctsTags = { 'tags': ('aiheyhdysvallat+aihealkuperaiskansat+aiheoljy;kvinfo=' + window.ProfileInfo.kvInfo()) };
            
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>


        

<script type="text/javascript">


    try {
        cts.render("cover", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>



        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">

    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaus/etusivu/?ref=nosto_hslukuoikeusnavi" class="order-hs-button"><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue')
        });
        window.LoginWidgetUpdater.initialize();
    }
</script>

        </div>

    </div>

    

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/haku/" class="title">Haku</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lehdistonvapaus/">
    
        <span class="title">Lehdistönvapaus</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            





















    
        <div id="ShareButtonsHS-1248614" class="share-buttons" data-article-id="2000005079079">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/ulkomaat/art-2000005079079.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=007e07a9577803bfc7e4c7841c3661d3&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Alkuperäiskansan vastustamalle öljyputkihankkeelle jatkolupa Pohjois-Dakotassa – Trumpin määräys vauhdittaa keskeytettyjä rakennustöitä" data-url="http://www.hs.fi/ulkomaat/art-2000005079079.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=007e07a9577803bfc7e4c7841c3661d3&amp;utm_source=t.co&amp;utm_campaign=tweet-share" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005079079.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.hs.fi%26amp%3Bshare%3D007e07a9577803bfc7e4c7841c3661d3%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-1248614')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        
            
<div class="top-ad-wrapper">
    


    <div id="Ad-3233917" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("top", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>

        

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-4577309" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top_mobi", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
body.viewtype-article .hs6-ticker{
    padding-left:0;
    padding-right:0;
}
body.article-xl .hs6-ticker{
    display:none;
}
.hs6-ticker .block {
    margin: 0;
}
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}
</style>
</div>



</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    
        <span class="section-name"> Ulkomaat </span>
    
</div>

        

        <header>
            
<h1 itemprop="headline name" class="article-title">Alkuperäiskansan vastustamalle öljyputkihankkeelle jatkolupa Pohjois-Dakotassa – Trumpin määräys vauhdittaa keskeytettyjä rakennustöitä</h1>

            <h3 class="article-ingress">Öljyputki kulkisi neljän Yhdysvaltain osavaltion halki.</h3>
            



        </header>
    </div>
</div>

        
    




    </div>




    
        <div class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005079079"
data-article-path="/ulkomaat"
itemscope itemType="http://schema.org/NewsArticle">

    

    
        
            <div class="hidden" itemprop="articleSection">Ulkomaat</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="name" property="publisher">Helsingin Sanomat</div>
        <div itemprop="url">http://www.hs.fi</div>
    
</div>

    


    

    
        


    
    
        <div class="article-main-image">
            
                


<figure class="image
    
    non-inline
    
    landscape"
    itemscope itemtype="http://schema.org/ImageObject">

    
        
    

    
        <div style="padding-top:66.67%;"  class="aspect mfp-lightbox-item"  data-mfp-src="//hs.mediadelivery.io/img/978/63ca300d15d44bb092ce650f4045285d.jpg" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8168475" data-src="//hs.mediadelivery.io/img/{width}/63ca300d15d44bb092ce650f4045285d.jpg" data-alt="Öljyputkea vastustava protestileiri oli talvisesta säästä huolimatta pystyssä 24. tammikuuta 2017 Pohjois-Dakotassa lähellä Standing Rock Sioux’n reservaattia."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/63ca300d15d44bb092ce650f4045285d.jpg" alt="Öljyputkea vastustava protestileiri oli talvisesta säästä huolimatta pystyssä 24. tammikuuta 2017 Pohjois-Dakotassa lähellä Standing Rock Sioux’n reservaattia."></noscript>
            
        

        
        </div>

    


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Öljyputkea vastustava protestileiri oli talvisesta säästä huolimatta pystyssä 24. tammikuuta 2017 Pohjois-Dakotassa lähellä Standing Rock Sioux’n reservaattia.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">TERRAY SYLVESTER / Reuters</span>)</span>
            
        </figcaption>
    </div>



    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8168475'));
        </script>
    
</figure>


                
            
        </div>
    


    
    

<div class="article-metasection">
    <div class="article-meta-left">
        
        <div class="author">
            
                <a href="/haku/?search-term=HS-AFP-Reuters" itemprop="author">HS-AFP-Reuters</a>
            
        </div>
        
<p class="updated" itemprop="datePublished" datetime="2017-02-08">
            Julkaistu: 
<time datetime="2017-02-08">
    8.2. 1:10
</time>

    
</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-02-08">
    8.2.2017 1:10
</time>

    
</p>

    </div><div class="article-meta-right">
        





















    
        <div id="ShareButtonsHS-939863" class="share-buttons" data-article-id="2000005079079">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/ulkomaat/art-2000005079079.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=007e07a9577803bfc7e4c7841c3661d3&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Alkuperäiskansan vastustamalle öljyputkihankkeelle jatkolupa Pohjois-Dakotassa – Trumpin määräys vauhdittaa keskeytettyjä rakennustöitä" data-url="http://www.hs.fi/ulkomaat/art-2000005079079.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=007e07a9577803bfc7e4c7841c3661d3&amp;utm_source=t.co&amp;utm_campaign=tweet-share" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005079079.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.hs.fi%26amp%3Bshare%3D007e07a9577803bfc7e4c7841c3661d3%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-939863')</script>
        </div>
    


    </div>

    
</div>

    



    <div id="ArticleBody-4086555" class="body" itemprop="articleBody">
    
        <span class="votsikko">Yhdysvaltain</span> armeijan alaisuudessa toimiva virasto Usace ilmoitti tiistaina, että kiistanalaisen öljyputken rakentaminen Yhdysvaltain Pohjois-Dakotassa saa jatkua, kertoivat uutistoimistot.<br><br>Usace kertoi tiistaina, että se oli ottanut asian tarkasteluun presidentti <a href="/haku/?search-term=Donald%20Trumpin" class="person">Donald Trumpin <span class="hidden print-url">http://www.hs.fi/haku/?search-term=Donald%20Trumpin</span></a><a href="http://www.hs.fi/ulkomaat/art-2000005059279.html">määräyksestä<span class="hidden print-url">http://www.hs.fi/ulkomaat/art-2000005059279.html</span></a>.<br><br>Putken viimeistelyyn tuli viime vuonna viivytys, kun Standing Rock Sioux -alkuperäiskansa <a href="http://www.hs.fi/ulkomaat/art-2000002920284.html">vaati rakennustöiden keskeyttämistä<span class="hidden print-url">http://www.hs.fi/ulkomaat/art-2000002920284.html</span></a>. Sen mukaan putki loukkaa kansallisia lakeja, uhkaa vesistöjä sekä turmelee hauta- ja seremoniapaikkoja.<br><br>Rakennustyöt päätettiin loppuvuodesta keskeyttää lisätutkimusten ajaksi.<br><br>Usace hallinnoi kiistan kohteena olevia liittovaltion maita.<br><br><span class="votsikko">Standing</span> Rock Sioux, joiden maat sijaitsevat putkilinjauksen lähellä, kertoi Usacen ilmoituksen jälkeen, että se aikoo taistella rakentamisaikeita vastaan oikeudessa.<br><br>Energy Transfer Partners -yhtiön rakentaman, yli 3,5 miljardia euroa maksavan öljyputken on tarkoitus kuljettaa liuskeöljyä Pohjois-Dakotasta Etelä-Dakotan ja Iowan kautta Illinois’n osavaltioon.<br><br>Oceti Sakowin -nimistä <a href="http://www.hs.fi/ulkomaat/art-2000004885306.html">mielenosoittajien leiriä on pidetty suurimpana alkuperäiskansojen kokoontumisena <span class="hidden print-url">http://www.hs.fi/ulkomaat/art-2000004885306.html</span></a>yli vuosisataan, ja se on saanut paljon tukea myös kansainvälisesti.<br>

        

        
        <script>CollapseTables.initialize('#ArticleBody-4086555')</script>
    
    </div>
    <script>
        window.ImageGallery.init();
    </script>



    


    <div class="article-paywall">

        <a href="https://tilaa.sanoma.fi/hs-digi?aid=QSCMZX5M7G&ref=maksumuuri&serviceUrl=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005079079.html%23kirjaudu"><img src="http://files.snstatic.fi/hs/2016/11/560x400_HS_maksumuuri_2016_11.jpg" style="width: 100%;max-width: 560px;"></a>

        <div class="actions">
            <a href="https://tilaa.sanoma.fi/hs-digi?aid=QSCMZX5M7G&amp;ref=maksumuuri&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005079079.html%23kirjaudu" class="action subscribe">Hanki rajaton lukuoikeus</a>
            <a href="https://www.hs.fi/rest/auth/login?ref_url=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005079079.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
        </div>
    </div>



    <script>
        window.MeteredPaywall.init(2000005079079, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"});
    </script>


    

    <div class="factbox-container">
        
    </div>


    

<script>
    window.PlusContent.initialize("muuri");
</script>

    

<div class="related-links">
    


    <ul class="teaser-links">
        

            
                    
                        

<li class=" ">

    <a href="/ulkomaat/art-2000004885306.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:56.2%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5547038" data-src="//hs.mediadelivery.io/img/{width}/819f8c6d08ac4d3c963eaf321b82a6ed.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/819f8c6d08ac4d3c963eaf321b82a6ed.jpg" alt=""></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5547038'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Alkuperäiskansa öljyputken tiellä – Poliisi suihkuttanut pakkaskelillä vettä mielenosoittajien niskaan Pohjois-Dakotassa
                
                    
                        
<time datetime="2016-11-28">
    28.11.2016 16:33
</time>

                    
                
            </h3>

            
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/ulkomaat/art-2000002920284.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:56.25%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8087281" data-src="//hs.mediadelivery.io/img/{width}/82de4ecdd00e418e97d1cf3cc6aa8b17.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/82de4ecdd00e418e97d1cf3cc6aa8b17.jpg" alt=""></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8087281'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Yhdysvallat pysäytti öljyputken rakennustyöt alkuperäiskansojen maiden lähellä Pohjois-Dakotassa
                
                    
                        
<time datetime="2016-09-10">
    10.9.2016 19:40
</time>

                    
                
            </h3>

            
        </div>
    </a>

</li>

                    
                
        
    </ul>


</div>

    


    <ul itemprop="keywords" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001955335" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/yhdysvallat/">Yhdysvallat</a></span>
            

<a href="#" data-id="2000001955335" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955335')</script>

        
    </li>


        
            


    <li id="Tag-2000001959202" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/alkuperaiskansat/">Alkuperäiskansat</a></span>
            

<a href="#" data-id="2000001959202" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001959202')</script>

        
    </li>


        
            


    <li id="Tag-2000001955476" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/oljy/">Öljy</a></span>
            

<a href="#" data-id="2000001955476" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955476')</script>

        
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    <div id="Ad-7183549" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    <div id="Ad-8420448" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("middle01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005079079&sectionId=344&paid=0"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-7858673" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    





    
    <div class="most-read is-list">

        

<h2>Luetuimmat</h2>


        <ul id="MostReadTabs-1668920" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä ›</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko ›</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-1668920');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005078491.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kysely: Suurin osa EU-kansalaisista ei enää halua maahanmuuttoa muslimimaista – ”Tuloksemme ovat hätkähdyttäviä, ja ne vetävät vakavaksi”</p>
                        
<time datetime="2017-02-07">
    7.2. 16:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/talous/art-2000005078685.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Tv-sarjan ja elokuvan verkkoon jakaneelta vaadittiin oikeudessa korvauksia – kanteet hylättiin ja yhtiöt pantiin itse maksamaan kulut</p>
                        
<time datetime="2017-02-07">
    7.2. 17:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005078311.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Saman sukupuolisia kämppäkavereita voidaan pian epäillä avopuolisoiksi – Kela pyytää ymmärrystä uudelle tilanteelle</p>
                        
<time datetime="2017-02-07">
    7.2. 15:02
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073244.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Mauno Koivisto teki tasan 25 vuotta sitten päätöksen, jonka kanssa me kaikki elämme yhä</p>
                        
<time datetime="2017-02-07">
    7.2. 19:32
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005077997.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Saturday Night Live: Näin tv-sarjasta tuli Trumpin raivon kohde – uusin kohu avustajan drag-imitaatiosta</p>
                        
<time datetime="2017-02-07">
    7.2. 13:48
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005078866.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Helsingin keskustan huippuvuokrissa tuli katto vastaan – joko vuokralaisten markkinat alkoivat?</p>
                        
<time datetime="2017-02-07">
    7.2. 20:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073199.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Laulaja Isac Elliot on maailman­tähti, jonka kuukausi­raha on 50 euroa – tytöillä ehdoton kielto takahuoneeseen, sanoo 38-vuotias isä</p>
                        
<time datetime="2017-02-07">
    7.2. 19:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005077866.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 ”Roistojen ja teurastajien” tähdittämä jalkapallojoukkue jyrää luovutusvoitosta toiseen, koska kukaan ei uskalla pelata heitä vastaan</p>
                        
<time datetime="2017-02-07">
    7.2. 22:16
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005078166.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Jyväskylässä on nyt huone, jossa saa panna moukarilla kaiken palasiksi – testasimme Suomen ensimmäisen raivohuoneen</p>
                        
<time datetime="2017-02-07">
    7.2. 13:07
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005078734.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 YouTubeen päätyneillä luennoillaan maailman­kuuluksi noussut ruotsalais­professori Hans Rosling on kuollut</p>
                        
<time datetime="2017-02-07">
    7.2. 20:05
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4219503" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4219503')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005078491.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kysely: Suurin osa EU-kansalaisista ei enää halua maahanmuuttoa muslimimaista – ”Tuloksemme ovat hätkähdyttäviä, ja ne vetävät vakavaksi”</p>
                        
<time datetime="2017-02-07">
    7.2. 16:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005077866.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 ”Roistojen ja teurastajien” tähdittämä jalkapallojoukkue jyrää luovutusvoitosta toiseen, koska kukaan ei uskalla pelata heitä vastaan</p>
                        
<time datetime="2017-02-07">
    7.2. 22:16
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005077997.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Saturday Night Live: Näin tv-sarjasta tuli Trumpin raivon kohde – uusin kohu avustajan drag-imitaatiosta</p>
                        
<time datetime="2017-02-07">
    7.2. 13:48
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073244.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Mauno Koivisto teki tasan 25 vuotta sitten päätöksen, jonka kanssa me kaikki elämme yhä</p>
                        
<time datetime="2017-02-07">
    7.2. 19:32
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005078311.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Saman sukupuolisia kämppäkavereita voidaan pian epäillä avopuolisoiksi – Kela pyytää ymmärrystä uudelle tilanteelle</p>
                        
<time datetime="2017-02-07">
    7.2. 15:02
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005077103.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Ylen suuri draamasatsaus Presidentti oli paha pettymys heti alkuun, ja tästä se johtuu</p>
                        
<time datetime="2017-02-07">
    7.2. 12:24
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005077568.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Ruotsi palkkaa nyt opettajia Suomesta – Lahtelais­opettaja sai ”muumi­ruotsillaan” oppilailta lämpimän vastaanoton</p>
                        
<time datetime="2017-02-07">
    7.2. 13:34
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/talous/art-2000005078685.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tv-sarjan ja elokuvan verkkoon jakaneelta vaadittiin oikeudessa korvauksia – kanteet hylättiin ja yhtiöt pantiin itse maksamaan kulut</p>
                        
<time datetime="2017-02-07">
    7.2. 17:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073199.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Laulaja Isac Elliot on maailman­tähti, jonka kuukausi­raha on 50 euroa – tytöillä ehdoton kielto takahuoneeseen, sanoo 38-vuotias isä</p>
                        
<time datetime="2017-02-07">
    7.2. 19:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005076956.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kaivopuiston kirkkoherra koki pappiskutsumuksen 17-vuotiaana ja jätti bändin, urheilun ja perheen – ”Velvollisuuteni ovat raskaita, en saa palkkaa ja elän selibaatissa”</p>
                        
<time datetime="2017-02-07">
    7.2. 13:36
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1732450" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1732450')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item">
                <a href="https://dynamic.hs.fi/2017/itameri">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kuinka paljon tuotat levää rannoille? Testaa oma jalanjälkesi HS:n ja tutkijoiden kehittämällä Itämeri-koneella</p>
                        
<time datetime="2017-02-04">
    4.2. 7:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/sunnuntai/art-2000005074160.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Tekoälytutkija Timo Honkela sairastui parantumattomasti – nyt hän haluaa kertoa meille tulevaisuudesta, jota ei itse tule näkemään </p>
                        
<time datetime="2017-02-06">
    6.2. 19:42
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073301.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


  Hitsaaja Lempäälästä paljastui huippurikolliseksi, jonka käsistä syntyi miljoonien eurojen valhe – nyt jäljellä on ulosotto ja keuhkosyöpä</p>
                        
<time datetime="2017-02-06">
    6.2. 7:21
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073267.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Vuosi sitten Alma oli Itä-Helsingissä kasvanut koulupudokas, nyt hän on Suomen kansainvälisesti menestynein poplaulaja ikinä</p>
                        
<time datetime="2017-02-05">
    5.2. 7:57
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005077103.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Ylen suuri draamasatsaus Presidentti oli paha pettymys heti alkuun, ja tästä se johtuu</p>
                        
<time datetime="2017-02-07">
    7.2. 12:24
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005073529.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Uskomaton takaa-ajo pitkin teitä ja takapihoja tallentui videolle – poliisi jahtasi moottoripyöräilijää halki Espoon ja Helsingin</p>
                        
<time datetime="2017-02-05">
    5.2. 7:50
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005073065.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämä tapahtui Ylen A-illassa: Antti, 19, hylkäsi vihan, koska asiat ovatkin &quot;oma syy&quot;, soitimme</p>
                        
<time datetime="2017-02-03">
    3.2. 12:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/tiede/art-2000005068463.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Valtamerillä seilaa sotilaiden aavelaiva – ja pian sellaisia saattaa liikkua myös Itämerellä</p>
                        
<time datetime="2017-02-01">
    1.2. 22:34
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005075134.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Äänestä Fingerpori-suosikkiasi hulvattomista vaihtoehdoista – Pertti Jarla aloitti sarjan tasan 10 vuotta sitten Hesarissa</p>
                        
<time datetime="2017-02-07">
    7.2. 7:51
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005071943.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Ranskalaistoimittaja erehtyi kysymään Marine Le Peniltä ”väärän” kysymyksen – Vartijat retuuttivat rajusti ulos salista</p>
                        
<time datetime="2017-02-02">
    2.2. 16:25
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2764417" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2764417')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


<div class="most-recent is-list">

    

<h2>Uusimmat</h2>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005079079.html">
                <div class="timestamp">
<time datetime="2017-02-08">
    1:10
</time>
</div>
                <div class="content ">
                    

                    



                    Alkuperäiskansan vastustamalle öljyputkihankkeelle jatkolupa Pohjois-Dakotassa – Trumpin määräys vauhdittaa keskeytettyjä rakennustöitä

                    
                        



                    
                </div>
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005078919.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    23:47
</time>
</div>
                <div class="content ">
                    

                    



                    Trumpin maahantulokiellon kohtalo ratkeaa, mutta oikeustaistelu todennäköisesti jatkuu

                    
                        



                    
                </div>
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        2 tuntia sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/urheilu/art-2000005079012.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    23:07
</time>
</div>
                <div class="content ">
                    

                    



                    Frölundasta Euroopan paras joukkue, näytti kovan tasonsa CHL:n finaalissa

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005078785.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:29
</time>
</div>
                <div class="content ">
                    

                    



                    Trumpin opetus­ministerin nimitys vain täpärästi läpi senaatissa – Betsy DeVos on yksityiskoulujen puoltaja, jonka asekommentit huolettavat arvostelijoita

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005077866.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:16
</time>
</div>
                <div class="content ">
                    

                    



                    ”Roistojen ja teurastajien” tähdittämä jalkapallojoukkue jyrää luovutusvoitosta toiseen, koska kukaan ei uskalla pelata heitä vastaan

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005078610.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:12
</time>
</div>
                <div class="content ">
                    

                    



                    Lahden MM-mitalisti Janne Ahonen mukana uudelleen Lahden MM-kisoissa

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005078150.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:10
</time>
</div>
                <div class="content ">
                    

                    



                    Varapääministeri Mutko myöntää Venäjällä olleen paljon dopingrikkeitä: ”Monet valmentajat eivät tiedä, miten toimia ilman dopingia”

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005078947.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:06
</time>
</div>
                <div class="content ">
                    

                    



                    YK, EU, Britannia ja Ranska ryöpyttävät Israelin siirtokuntalakia – Yhdysvallat ei kommentoi

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/talous/art-2000005078934.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    21:58
</time>
</div>
                <div class="content ">
                    

                    



                    Eurovaltiot ja IMF kiistelevät Kreikasta – mahdollisia huojennuksia pohditaan seuraavan kerran ensi vuonna

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/talous/art-2000005078925.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    21:50
</time>
</div>
                <div class="content ">
                    

                    



                    Yhdysvaltojen kauppatase ennakoitua parempi

                    
                        



                    
                </div>
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4262139" class="is-more-items-link" data-override-url="" data-id="38577" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4262139')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    

<section class="is-list six-most-popular">
    <h2>
        
            Luitko jo nämä?
        

        
        </h2>
        

<ul class="most-popular">
    
        
            <li><a href="/ulkomaat/art-2000005078491.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-1572101" data-src="//hs.mediadelivery.io/img/{width}/48c864dfee654bed8261628311ece2f0.jpg" data-alt="Afgaaninaiset pujottautuivat mielenosoituksen aikana aidassa olevan reiän läpi pakolaisleirillä Ateenassa Kreikassa maanantaina."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/48c864dfee654bed8261628311ece2f0.jpg" alt="Afgaaninaiset pujottautuivat mielenosoituksen aikana aidassa olevan reiän läpi pakolaisleirillä Ateenassa Kreikassa maanantaina."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1572101'));
        </script>
    
</figure>


                
                <h3>


 Kysely: Suurin osa EU-kansalaisista ei enää halua maahanmuuttoa muslimimaista – ”Tuloksemme ovat hätkähdyttäviä, ja ne vetävät vakavaksi”</h3>
            </a>
        
    
        
            <li><a href="/urheilu/art-2000005077866.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-2973329" data-src="//hs.mediadelivery.io/img/{width}/f68af01f7b084b6cba7b2661a980677d.jpg" data-alt="Porton Super Dragon -ultrakannattajien vahvistama amatöörijoukkue kylvää kauhua Portugalissa."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/f68af01f7b084b6cba7b2661a980677d.jpg" alt="Porton Super Dragon -ultrakannattajien vahvistama amatöörijoukkue kylvää kauhua Portugalissa."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2973329'));
        </script>
    
</figure>


                
                <h3>


 ”Roistojen ja teurastajien” tähdittämä jalkapallojoukkue jyrää luovutusvoitosta toiseen, koska kukaan ei uskalla pelata heitä vastaan</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005077997.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-372749" data-src="//hs.mediadelivery.io/img/{width}/45cff11df03247c6820a52ecd56b57c0.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/45cff11df03247c6820a52ecd56b57c0.jpg" alt=""></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-372749'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Saturday Night Live: Näin tv-sarjasta tuli Trumpin raivon kohde – uusin kohu avustajan drag-imitaatiosta</h3>
            </a>
        
    
        
            <li><a href="/kuukausiliite/art-2000005073244.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-4837885" data-src="//hs.mediadelivery.io/img/{width}/4ce939d74e83450b9f8bb95e9552aa29.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/4ce939d74e83450b9f8bb95e9552aa29.jpg" alt=""></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4837885'));
        </script>
    
</figure>


                
                <h3>


 Presidentti Mauno Koivisto teki tasan 25 vuotta sitten päätöksen, jonka kanssa me kaikki elämme yhä</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005078311.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-530068" data-src="//hs.mediadelivery.io/img/{width}/8276660a2b0d41f0a2b8823fc8804688.jpg" data-alt="Samaa sukupuolta olevien asukkaiden yhteisasunnot voivat joutua Kelan syyniin asumistukea haettaessa."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/8276660a2b0d41f0a2b8823fc8804688.jpg" alt="Samaa sukupuolta olevien asukkaiden yhteisasunnot voivat joutua Kelan syyniin asumistukea haettaessa."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-530068'));
        </script>
    
</figure>


                
                <h3>


 Saman sukupuolisia kämppäkavereita voidaan pian epäillä avopuolisoiksi – Kela pyytää ymmärrystä uudelle tilanteelle</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005077103.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-1483288" data-src="//hs.mediadelivery.io/img/{width}/5ddc5feb429242f0b716ee6caac1e408.jpg" data-alt="Samuli Edelmann näyttelee tuoreen Presidentti-sarjan nimiroolin."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/5ddc5feb429242f0b716ee6caac1e408.jpg" alt="Samuli Edelmann näyttelee tuoreen Presidentti-sarjan nimiroolin."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1483288'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Ylen suuri draamasatsaus Presidentti oli paha pettymys heti alkuun, ja tästä se johtuu</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005077568.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-1075871" data-src="//hs.mediadelivery.io/img/{width}/953a1f04e1b34780b3c159bcee00638a.jpg" data-alt="Lahdesta muuttanutta opettajaa Jutta Turusta jännitti ensimmäisinä työpäivinä uudessa työpaikassa muun muassa se, kuinka hän pärjäisi ruotsin kielellä. ”Jännitti tietenkin aluksi. Eivät lapset, mutta kollegat.”"></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/953a1f04e1b34780b3c159bcee00638a.jpg" alt="Lahdesta muuttanutta opettajaa Jutta Turusta jännitti ensimmäisinä työpäivinä uudessa työpaikassa muun muassa se, kuinka hän pärjäisi ruotsin kielellä. ”Jännitti tietenkin aluksi. Eivät lapset, mutta kollegat.”"></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1075871'));
        </script>
    
</figure>


                
                <h3>


 Ruotsi palkkaa nyt opettajia Suomesta – Lahtelais­opettaja sai ”muumi­ruotsillaan” oppilailta lämpimän vastaanoton</h3>
            </a>
        
    
        
            <li><a href="/talous/art-2000005078685.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-7577240" data-src="//hs.mediadelivery.io/img/{width}/1a9e77da3ec140c798b4a0be71fd14f8.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/1a9e77da3ec140c798b4a0be71fd14f8.jpg" alt=""></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7577240'));
        </script>
    
</figure>


                
                <h3>


 Tv-sarjan ja elokuvan verkkoon jakaneelta vaadittiin oikeudessa korvauksia – kanteet hylättiin ja yhtiöt pantiin itse maksamaan kulut</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja?userId=<%= creatorName %>">
                    <span class="creator" itemprop="creator"><%=creatorName%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="buttons">
                <button <%= disabled %> class="send send-comment"></span>Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005079079" class="is-comments-widget" data-article-id="2000005079079" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005079079');</script>
</div>




    


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="60192">
    <a href="http://www.hs.fi/kommentit/" style="text-decoration:none;color:#111;font-size:11px;"><span>Luethan kommentointiohjeet</span> <span style="font-weight: bold;">täältä</span> <span> ennen kommentoimista.</span> </a>
</div>



</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-bottom">
    

    
    


    
        <div class="lane main-position">
        

<div class="block ">
    





    
    <div class="most-read is-list">

        

<h2>Luetuimmat</h2>


        <ul id="MostReadTabs-8663264" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä ›</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko ›</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-8663264');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005078491.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kysely: Suurin osa EU-kansalaisista ei enää halua maahanmuuttoa muslimimaista – ”Tuloksemme ovat hätkähdyttäviä, ja ne vetävät vakavaksi”</p>
                        
<time datetime="2017-02-07">
    7.2. 16:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/talous/art-2000005078685.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Tv-sarjan ja elokuvan verkkoon jakaneelta vaadittiin oikeudessa korvauksia – kanteet hylättiin ja yhtiöt pantiin itse maksamaan kulut</p>
                        
<time datetime="2017-02-07">
    7.2. 17:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005078311.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Saman sukupuolisia kämppäkavereita voidaan pian epäillä avopuolisoiksi – Kela pyytää ymmärrystä uudelle tilanteelle</p>
                        
<time datetime="2017-02-07">
    7.2. 15:02
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073244.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Mauno Koivisto teki tasan 25 vuotta sitten päätöksen, jonka kanssa me kaikki elämme yhä</p>
                        
<time datetime="2017-02-07">
    7.2. 19:32
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005077997.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Saturday Night Live: Näin tv-sarjasta tuli Trumpin raivon kohde – uusin kohu avustajan drag-imitaatiosta</p>
                        
<time datetime="2017-02-07">
    7.2. 13:48
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005078866.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Helsingin keskustan huippuvuokrissa tuli katto vastaan – joko vuokralaisten markkinat alkoivat?</p>
                        
<time datetime="2017-02-07">
    7.2. 20:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073199.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Laulaja Isac Elliot on maailman­tähti, jonka kuukausi­raha on 50 euroa – tytöillä ehdoton kielto takahuoneeseen, sanoo 38-vuotias isä</p>
                        
<time datetime="2017-02-07">
    7.2. 19:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005077866.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 ”Roistojen ja teurastajien” tähdittämä jalkapallojoukkue jyrää luovutusvoitosta toiseen, koska kukaan ei uskalla pelata heitä vastaan</p>
                        
<time datetime="2017-02-07">
    7.2. 22:16
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005078166.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Jyväskylässä on nyt huone, jossa saa panna moukarilla kaiken palasiksi – testasimme Suomen ensimmäisen raivohuoneen</p>
                        
<time datetime="2017-02-07">
    7.2. 13:07
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005078734.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 YouTubeen päätyneillä luennoillaan maailman­kuuluksi noussut ruotsalais­professori Hans Rosling on kuollut</p>
                        
<time datetime="2017-02-07">
    7.2. 20:05
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9481439" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9481439')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005078491.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kysely: Suurin osa EU-kansalaisista ei enää halua maahanmuuttoa muslimimaista – ”Tuloksemme ovat hätkähdyttäviä, ja ne vetävät vakavaksi”</p>
                        
<time datetime="2017-02-07">
    7.2. 16:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005077866.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 ”Roistojen ja teurastajien” tähdittämä jalkapallojoukkue jyrää luovutusvoitosta toiseen, koska kukaan ei uskalla pelata heitä vastaan</p>
                        
<time datetime="2017-02-07">
    7.2. 22:16
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005077997.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Saturday Night Live: Näin tv-sarjasta tuli Trumpin raivon kohde – uusin kohu avustajan drag-imitaatiosta</p>
                        
<time datetime="2017-02-07">
    7.2. 13:48
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073244.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Mauno Koivisto teki tasan 25 vuotta sitten päätöksen, jonka kanssa me kaikki elämme yhä</p>
                        
<time datetime="2017-02-07">
    7.2. 19:32
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005078311.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Saman sukupuolisia kämppäkavereita voidaan pian epäillä avopuolisoiksi – Kela pyytää ymmärrystä uudelle tilanteelle</p>
                        
<time datetime="2017-02-07">
    7.2. 15:02
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005077103.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Ylen suuri draamasatsaus Presidentti oli paha pettymys heti alkuun, ja tästä se johtuu</p>
                        
<time datetime="2017-02-07">
    7.2. 12:24
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005077568.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Ruotsi palkkaa nyt opettajia Suomesta – Lahtelais­opettaja sai ”muumi­ruotsillaan” oppilailta lämpimän vastaanoton</p>
                        
<time datetime="2017-02-07">
    7.2. 13:34
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/talous/art-2000005078685.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tv-sarjan ja elokuvan verkkoon jakaneelta vaadittiin oikeudessa korvauksia – kanteet hylättiin ja yhtiöt pantiin itse maksamaan kulut</p>
                        
<time datetime="2017-02-07">
    7.2. 17:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073199.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Laulaja Isac Elliot on maailman­tähti, jonka kuukausi­raha on 50 euroa – tytöillä ehdoton kielto takahuoneeseen, sanoo 38-vuotias isä</p>
                        
<time datetime="2017-02-07">
    7.2. 19:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005076956.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kaivopuiston kirkkoherra koki pappiskutsumuksen 17-vuotiaana ja jätti bändin, urheilun ja perheen – ”Velvollisuuteni ovat raskaita, en saa palkkaa ja elän selibaatissa”</p>
                        
<time datetime="2017-02-07">
    7.2. 13:36
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3290938" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3290938')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item">
                <a href="https://dynamic.hs.fi/2017/itameri">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kuinka paljon tuotat levää rannoille? Testaa oma jalanjälkesi HS:n ja tutkijoiden kehittämällä Itämeri-koneella</p>
                        
<time datetime="2017-02-04">
    4.2. 7:30
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/sunnuntai/art-2000005074160.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Tekoälytutkija Timo Honkela sairastui parantumattomasti – nyt hän haluaa kertoa meille tulevaisuudesta, jota ei itse tule näkemään </p>
                        
<time datetime="2017-02-06">
    6.2. 19:42
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073301.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


  Hitsaaja Lempäälästä paljastui huippurikolliseksi, jonka käsistä syntyi miljoonien eurojen valhe – nyt jäljellä on ulosotto ja keuhkosyöpä</p>
                        
<time datetime="2017-02-06">
    6.2. 7:21
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuukausiliite/art-2000005073267.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Vuosi sitten Alma oli Itä-Helsingissä kasvanut koulupudokas, nyt hän on Suomen kansainvälisesti menestynein poplaulaja ikinä</p>
                        
<time datetime="2017-02-05">
    5.2. 7:57
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005077103.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Ylen suuri draamasatsaus Presidentti oli paha pettymys heti alkuun, ja tästä se johtuu</p>
                        
<time datetime="2017-02-07">
    7.2. 12:24
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005073529.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Uskomaton takaa-ajo pitkin teitä ja takapihoja tallentui videolle – poliisi jahtasi moottoripyöräilijää halki Espoon ja Helsingin</p>
                        
<time datetime="2017-02-05">
    5.2. 7:50
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005073065.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämä tapahtui Ylen A-illassa: Antti, 19, hylkäsi vihan, koska asiat ovatkin &quot;oma syy&quot;, soitimme</p>
                        
<time datetime="2017-02-03">
    3.2. 12:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/tiede/art-2000005068463.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Valtamerillä seilaa sotilaiden aavelaiva – ja pian sellaisia saattaa liikkua myös Itämerellä</p>
                        
<time datetime="2017-02-01">
    1.2. 22:34
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kulttuuri/art-2000005075134.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Äänestä Fingerpori-suosikkiasi hulvattomista vaihtoehdoista – Pertti Jarla aloitti sarjan tasan 10 vuotta sitten Hesarissa</p>
                        
<time datetime="2017-02-07">
    7.2. 7:51
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005071943.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Ranskalaistoimittaja erehtyi kysymään Marine Le Peniltä ”väärän” kysymyksen – Vartijat retuuttivat rajusti ulos salista</p>
                        
<time datetime="2017-02-02">
    2.2. 16:25
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-720088" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-720088')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


<div class="most-recent is-list">

    

<h2>Uusimmat</h2>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005079079.html">
                <div class="timestamp">
<time datetime="2017-02-08">
    1:10
</time>
</div>
                <div class="content ">
                    

                    



                    Alkuperäiskansan vastustamalle öljyputkihankkeelle jatkolupa Pohjois-Dakotassa – Trumpin määräys vauhdittaa keskeytettyjä rakennustöitä

                    
                        



                    
                </div>
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005078919.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    23:47
</time>
</div>
                <div class="content ">
                    

                    



                    Trumpin maahantulokiellon kohtalo ratkeaa, mutta oikeustaistelu todennäköisesti jatkuu

                    
                        



                    
                </div>
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        2 tuntia sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/urheilu/art-2000005079012.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    23:07
</time>
</div>
                <div class="content ">
                    

                    



                    Frölundasta Euroopan paras joukkue, näytti kovan tasonsa CHL:n finaalissa

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005078785.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:29
</time>
</div>
                <div class="content ">
                    

                    



                    Trumpin opetus­ministerin nimitys vain täpärästi läpi senaatissa – Betsy DeVos on yksityiskoulujen puoltaja, jonka asekommentit huolettavat arvostelijoita

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005077866.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:16
</time>
</div>
                <div class="content ">
                    

                    



                    ”Roistojen ja teurastajien” tähdittämä jalkapallojoukkue jyrää luovutusvoitosta toiseen, koska kukaan ei uskalla pelata heitä vastaan

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005078610.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:12
</time>
</div>
                <div class="content ">
                    

                    



                    Lahden MM-mitalisti Janne Ahonen mukana uudelleen Lahden MM-kisoissa

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005078150.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:10
</time>
</div>
                <div class="content ">
                    

                    



                    Varapääministeri Mutko myöntää Venäjällä olleen paljon dopingrikkeitä: ”Monet valmentajat eivät tiedä, miten toimia ilman dopingia”

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005078947.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    22:06
</time>
</div>
                <div class="content ">
                    

                    



                    YK, EU, Britannia ja Ranska ryöpyttävät Israelin siirtokuntalakia – Yhdysvallat ei kommentoi

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/talous/art-2000005078934.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    21:58
</time>
</div>
                <div class="content ">
                    

                    



                    Eurovaltiot ja IMF kiistelevät Kreikasta – mahdollisia huojennuksia pohditaan seuraavan kerran ensi vuonna

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/talous/art-2000005078925.html">
                <div class="timestamp">
<time datetime="2017-02-07">
    21:50
</time>
</div>
                <div class="content ">
                    

                    



                    Yhdysvaltojen kauppatase ennakoitua parempi

                    
                        



                    
                </div>
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4433517" class="is-more-items-link" data-override-url="" data-id="38584" data-even="false" data-item-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4433517')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-7858673" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="http://www.iltasanomat.fi/promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe data-original="http://ko.snstatic.fi/otty-hs-310-B/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100%; height: 350px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
        <div class="lane footer-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-6965345" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("middlebanner02", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    <div id="Ad-3093913" class="ad">
        

<script type="text/javascript">

 if (Tools.isElementVisible($('#Ad-3093913')[0])) { 
    try {
        cts.render("side01", ctsTags);
    } catch (err) {
        cts.log(err);
    }
 } 

</script>


    </div>


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/ukk/tilausehdot/rekisteriseloste/asiakasrekisteri/">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
        </script>

        






        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>


