







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan - Ulkomaat - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-hs.fc26a61899cf71711.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.dbe86b4307266b917.gz.css">


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.hs.fi/ulkomaat/art-2000005122892.html?share=5c6ec955dccc41ca752098401dc586e3"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.hs.fi/ulkomaat/art-2000005122892.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="http://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />




<!-- META TAGS: ARTICLE -->











<meta name="description" content="" />

<meta property="og:title" content="Näkökulma: Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Neljän merkittävän EU-maan – Saksan, Ranskan, Italian ja Espanjan – johtajat kokoontuivat maanantaina Versailles’n palatsissa Ranskassa. He lausuivat olevansa v" />

<meta property="article:modified_time" content="2017-03-10" />
<meta property="article:published_time" content="2017-03-10" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Ulkomaat" />



	<meta property="article:tag" content="Euroopan unioni,Pekka Mykkänen,Juha Sipilä" />



	
	
	<meta property="og:image" content="http://hs.mediadelivery.io/img/1920/c4a16939d4ad4eb4a7ca90bb9b05d5c3.jpg" />






	
		<meta name="twitter:image" content="http://hs.mediadelivery.io/img/978/c4a16939d4ad4eb4a7ca90bb9b05d5c3.jpg"/>
	


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005122892" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005122892" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005122892" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />



 
	<meta name="twitter:card" content="gallery" />


<meta name="twitter:title" content="Näkökulma: Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005122892" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005122892" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005122892" />




  <link rel="next" href="/ulkomaat/art-2000005122884.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.215d70740b2238ac5.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.edb7fc592ddfef06b.gz.js"></script>
    <!--<![endif]-->




        

        

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



    </head>

    <body data-page-id="344" class="ulkomaat content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005122892",
    "publisheddate": "1489162179000",
    "modifieddate": "1489162179000",
    
        "author": 'Pekka Mykkänen',
    
    "pagename": 'Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan',
    "themetags": ['Euroopan unioni','Pekka Mykkänen','Juha Sipilä'],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "hs/uutiset/ulkomaat",
    "fullcategory": "/ulkomaat/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005122892']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_static.js" async type="text/javascript"></script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "ulkomaat"; 

        
            _sf_async_config.title = 'Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan';

            
                _sf_async_config.authors = 'Pekka Mykkänen';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    userinfoUrl: 'http://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false
})</script>


        



    

    <script type="text/javascript" src="//cts.sanoma.fi/service/js/hs-fi_responsive/uutiset/"></script>

    <script type="text/javascript">
        try {
            
                ctsTags = { 'tags': ('aiheeuroopan-unioni+aihepekka-mykkanen+aihejuha-sipila;kvinfo=' + window.ProfileInfo.kvInfo()) };
            
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>


        

<script type="text/javascript">


    try {
        cts.render("cover", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>



        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="http://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();
    }
</script>

        </div>

    </div>

    

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/haku/" class="title">Haku</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lehdistonvapaus/">
    
        <span class="title">Lehdistönvapaus</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            


















    
        <div id="ShareButtonsHS-7202487" class="share-buttons" data-article-id="2000005122892">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/ulkomaat/art-2000005122892.html?share=5c6ec955dccc41ca752098401dc586e3" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan" data-url="http://www.hs.fi/ulkomaat/art-2000005122892.html?share=5c6ec955dccc41ca752098401dc586e3" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http://www.hs.fi/ulkomaat/art-2000005122892.html?share=5c6ec955dccc41ca752098401dc586e3" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-7202487')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        
            
<div class="top-ad-wrapper">
    


    <div id="Ad-8504941" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("top", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>

        

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-6002347" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top_mobi", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
body.viewtype-article .hs6-ticker{
    padding-left:0;
    padding-right:0;
}
body.article-xl .hs6-ticker{
    display:none;
}
.hs6-ticker .block {
    margin: 0;
}
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}
</style>
</div>



</div>


<div class="breaking-news-placeholder" data-id="41053">
</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    
        <span class="section-name"> Ulkomaat  &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Näkökulma</span>
    
</div>

        

        <header>
            
<h1 itemprop="headline name" class="article-title">Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan</h1>

            <h3 class="article-ingress"></h3>
            



        </header>
    </div>
</div>

        
    




    </div>




    
        <div class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005122892"
data-article-path="/ulkomaat"
itemscope itemType="http://schema.org/NewsArticle">

    

    
        
            <div class="hidden" itemprop="articleSection">Ulkomaat</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="name" property="publisher">Helsingin Sanomat</div>
        <div itemprop="url">http://www.hs.fi</div>
    
</div>

    


    

    
        


    
    
        <div class="article-main-video">
            
                

<div class="video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <div class="hidden" itemprop="caption">Juha Sipilä esittää visionsa EU:lle insinöörimäisen napakalla prosessikaaviolla</div>

    
        <div class="hidden" itemprop="duration">103</div>
    

    











    <div class="video-container">
        <div id="rplayer-container-2000005122891"
        class="rplayer-container"
        data-config-url="//gatling.nelonenmedia.fi/media-xml-cache?id=2928541"
        data-is-staging="true"
        data-nid="2928541"
        data-player-url="//gatling.nelonenmedia.fi/files/ruutuplayer/v2/stable/ruutu-player-loader.js"
        data-player-legacy-url="//gatling.nelonenmedia.fi/files/ruutuplayer/stable/r2Player.js"
        data-first-video-on-page="true"
        data-legacy-is-video="false"
        data-allow-http-link-content="true"
        data-disable-apps="true"
        data-gaid="UA-25754782-1"
        data-nssite="hs-fi"
        data-vsite="HS"
        data-chromecast-receiver-id="BFA815A8"
        data-init-after-pageload="true"
        data-is-preview="false"

        
            data-autoplay-on="muted"
        
        ></div>
        
            <div class="small-video-caption hidden" title="Juha Sipilä esittää visionsa EU:lle insinöörimäisen napakalla prosessikaaviolla"><span class="now-playing-badge">Nyt toistetaan</span>: Juha Sipilä esittää visionsa EU:lle insinöörimäisen napakalla prosessikaaviolla</div>
        
    </div>

    
        <script>window.VideoUtils.init($('#rplayer-container-2000005122891'))</script>
    




</div>

            
        </div>
    


    
    

<div class="article-metasection">
    <div class="article-meta-left">
        
        <div class="author">
            
                <a href="/haku/?search-term=Pekka%20Mykk%C3%A4nen" itemprop="author">Pekka Mykkänen</a>
            
        </div>
        
<p class="updated" itemprop="datePublished" datetime="2017-03-10">
            Julkaistu: 
<time datetime="2017-03-10">
    10.3. 18:09
</time>

    
</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-03-10">
    10.3.2017 18:09
</time>

    
</p>

    </div><div class="article-meta-right">
        


















    
        <div id="ShareButtonsHS-1780175" class="share-buttons" data-article-id="2000005122892">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/ulkomaat/art-2000005122892.html?share=5c6ec955dccc41ca752098401dc586e3" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan" data-url="http://www.hs.fi/ulkomaat/art-2000005122892.html?share=5c6ec955dccc41ca752098401dc586e3" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http://www.hs.fi/ulkomaat/art-2000005122892.html?share=5c6ec955dccc41ca752098401dc586e3" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-1780175')</script>
        </div>
    


    </div>

    
</div>

    



    <div id="ArticleBody-2736716" class="body" itemprop="articleBody">
    
        <span class="votsikko">Neljän</span> merkittävän EU-maan – Saksan, Ranskan, Italian ja Espanjan – johtajat kokoontuivat maanantaina Versailles’n palatsissa Ranskassa. He lausuivat olevansa valmiita edistämään “eritahtista” unionia, jos kaikkia jäsenmaita ei kiinnosta eteenpäin meneminen.<br><br>Kyseessä oli varoitus Itä-Euroopan maille, jotka ovat olleet jarrumiehinä erityisesti pakolaiskriisin aikana. Suurmaiden lausumiset ottivat osaa kiivaaseen keskusteluun, jota tämän vuoden aikana käydään EU:n tulevaisuudesta ja jota käytiin <a href="http://www.hs.fi/ulkomaat/art-2000005122884.html">perjantaina pidetyssä<span class="hidden print-url">http://www.hs.fi/ulkomaat/art-2000005122884.html</span></a> epävirallisessa huippukokouksessa.<br><br>Keskustelun suurimpina pontimina ovat olleet Britannian häämöttävä EU-ero, riitely turvapaikanhakijoista, Itä-Euroopan oikeusvaltio-ongelmat ja populistien suosio. Päivän kysymys on, minne menet Eurooppa? Ollaanko yhtenäisiä, ajellaanko usealla raiteella – vai ovatko molemmat mahdollisia?<br><br><span class="votsikko">Se </span>että päättäjät ja media ovat käyttäneet huomattavan paljon aikaa tulevaisuuspohdintoihin alleviivaa, että EU:lla on hetken aikaa hengähtää ja täyttää maailmaa puheella. Mitään selkeää kriisiä ei juuri nyt ole taltutettavana.<br><br>Katsaus Versailles’n kokouksen osallistujiin kertoo kuitenkin, että fundeerauksen ajat voivat pian olla takanapäin. Saksan liittokansleri<a href="/haku/?search-term=Angela%20Merkel" class="person"> Angela Merkel <span class="hidden print-url">http://www.hs.fi/haku/?search-term=Angela%20Merkel</span></a>ei välttämättä voita neljättä kautta ensi syksyn vaaleissa. Ranskan presidentti <a href="/haku/?search-term=Fran%C3%A7ois%20Hollande" class="person">François Hollande<span class="hidden print-url">http://www.hs.fi/haku/?search-term=Fran%C3%A7ois%20Hollande</span></a> on kevään päättyessä mennyttä miestä ja hänen seuraajakseen pyrkii maan EU-erolla uhkaileva äärinationalisti <a href="/haku/?search-term=Marine%20Le%20P" class="person">Marine Le P<span class="hidden print-url">http://www.hs.fi/haku/?search-term=Marine%20Le%20P</span></a>en. Italian ja Espanjan politiikka on kaukana vakaasta.<br><br>Pääministeri <a href="/haku/?search-term=Juha%20Sipil%C3%A4" class="person">Juha Sipilä<span class="hidden print-url">http://www.hs.fi/haku/?search-term=Juha%20Sipil%C3%A4</span></a> toi EU-huippukokoukseen prosessikaavion,<a href="http://www.hs.fi/ulkomaat/art-2000005120731.html"> jossa hän kertoi näkemyksensä <span class="hidden print-url">http://www.hs.fi/ulkomaat/art-2000005120731.html</span></a>EU:n tulevaisuudesta. Ajatus mahtui yhteen A4:een ja sen selittäminen vei muutaman minuutin: ei tässä mitään erikoista kannata hötkyillä. Yritetään tehdä paremmin se, mistä on viime vuosikymmeninä päästy yhteisymmärrykseen. Onhan tätä konetta jo ruuvattu.<br><br><span class="votsikko">Sipilän</span> visiointi ei kuulosta siltä, että hän pyrkisi jonkinlaiseksi Euroopan Obamaksi. Mutta hänen kaavionsa voi pitää paikkansa. Se on pohjoismaisen minimalistinen kuin Ikean hyllyn kokoamisohje.<br><br>Maaliskuun 25. päivä Roomassa juhlitaan EU:n 60-vuotista taivalta, ja siellä annetaan julistus. Kovasti hiotuissa ja kiistellyissä sanamuodoissa aiotaan ilmaista selkokielellä jotain tällaista: ”Samalla kun teemme enimmäkseen juttuja yhdessä, jotkut saattavat joskus tehdä jotain juttuja pienemmällä porukalla.”<br><br>Jos kaikki tämä pohdiskelu onnistuu lähentämään poliitikkoja, toivotaan, että se ei vieraannuta EU-kansalaisia.<br>

        

        
        <script>CollapseTables.initialize('#ArticleBody-2736716')</script>
    
    </div>
    <script>
        window.ImageGallery.init();
    </script>



    


    <div class="article-paywall">

        <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005122892.html%23kirjaudu"><img src="http://files.snstatic.fi/hs/2017/2/560x400_HS_maksumuuri_2017_2.jpg" style="width: 100%;max-width: 560px;"></a>

        <div class="actions">
            <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005122892.html%23kirjaudu" class="action subscribe">Hanki rajaton lukuoikeus</a>
            <a href="https://www.hs.fi/rest/auth/login?ref_url=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005122892.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
        </div>
    </div>



    <script>
        window.MeteredPaywall.init(2000005122892, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"});
    </script>


    

    <div class="factbox-container">
        
    </div>


    

<script>
    window.PlusContent.initialize("muuri");
</script>

    

<div class="related-links">
    



</div>

    


    <ul itemprop="keywords" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001960764" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/euroopan-unioni/">Euroopan unioni</a></span>
            

<a href="#" data-id="2000001960764" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001960764')</script>

        
    </li>


        
            


    <li id="Tag-2000001958265" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/pekka-mykkanen/">Pekka Mykkänen</a></span>
            

<a href="#" data-id="2000001958265" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958265')</script>

        
    </li>


        
            


    <li id="Tag-2000001956967" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/juha-sipila/">Juha Sipilä</a></span>
            

<a href="#" data-id="2000001956967" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001956967')</script>

        
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    <div id="Ad-4614566" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    <div id="Ad-6270181" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("middle01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005122892&sectionId=344&paid=0"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-1471646" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Luetuimmat
</span>


        <ul id="MostReadTabs-1533098" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-1533098');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/nyt/art-2000005122517.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Lapset häiriköivät isäänsä kesken BBC:n vakavan haastattelun, videosta tuli päivän isoin nettihitti
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005122590.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Axl Smithin salakatselu-uhrien piina jatkuu tuomion jälkeenkin – ”Tämä on nöyryytys, edes vanhempani eivät tiedä tästä”
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/talous/art-2000005122599.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Varo näiden elokuvien jakamista: Katso lista elokuvista, joista lakimiehet lähettävät maksuvaatimuksia
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005121395.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Suomalaisäidit vahtivat toisiaan kuin poliisit – jokaisen vanhemman kannattaisi muuttaa hetkeksi ulkomaille rentoutumaan
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005120926.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Arvostettu professori tyrmää psyykenlääkkeet ja vaatii niiden poistamista markkinoilta: enemmän haittaa kuin hyötyä
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005118668.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-haastattelu:&nbsp;</span>
 Myös Kasmir joutui salakuvauksen uhriksi – nyt hän kertoo, mitä keikkakiertueella Axl Smithin kanssa tapahtui ja miten hänen elämänsä muuttui viikossa
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005121695.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Ruotsalainen uusnatsi hakattiin maijan kyydissä Helsingissä – Suomalaismies hautoi kostoa ja livahti samaan autoon harhauttamalla poliiseja
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005121739.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 ”Refugees welcome” – Ateneumin taidemuseon seinälle nostettiin turvapaikanhakijoita tukeva banderolli
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005122873.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Psykiatrian professori vastaa kritiikkiin: Masennuslääkkeistä on selvää hyötyä
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005121418.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Tunnelukko voi saada toimimaan vastoin järkeä – Älä syyttele itseäsi, sillä tunteitaankin voi treenata, sanoo terapeutti
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2961412" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2961412')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/tiede/art-2000005120926.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Arvostettu professori tyrmää psyykenlääkkeet ja vaatii niiden poistamista markkinoilta: enemmän haittaa kuin hyötyä
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005120135.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Monen miehen mielestä unelmakroppa naiselle” – uusi suomalaisdokumentti näyttää bikini fitness -lajin arjen, jossa naiset treenaavat miehisen katseen alla
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005121395.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Suomalaisäidit vahtivat toisiaan kuin poliisit – jokaisen vanhemman kannattaisi muuttaa hetkeksi ulkomaille rentoutumaan
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005120085.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Muistinsa voi tuplata puolen tunnin treenillä päivässä – kuukauden harjoitusjakso paransi kykyjä pysyvästi hollantilaisessa tutkimuksessa
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005120943.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kahdeksan­metrinen faarao Ramses II:n patsas löytyi Kairon pohjavedestä
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005118668.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-haastattelu:&nbsp;</span>
 Myös Kasmir joutui salakuvauksen uhriksi – nyt hän kertoo, mitä keikkakiertueella Axl Smithin kanssa tapahtui ja miten hänen elämänsä muuttui viikossa
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005119948.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Mies yritti hirttäytyä turvapaikanhakijoiden leirissä Rautatientorilla – vihasivusto julkaisi videon
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005121695.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Ruotsalainen uusnatsi hakattiin maijan kyydissä Helsingissä – Suomalaismies hautoi kostoa ja livahti samaan autoon harhauttamalla poliiseja
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005121418.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Tunnelukko voi saada toimimaan vastoin järkeä – Älä syyttele itseäsi, sillä tunteitaankin voi treenata, sanoo terapeutti
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005120644.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Luulin, että Suomessa ei ole hyväksyttävää toivoa toisen kuolemaa, mutta olinkin idealisti – Vihapuhe on uhka Suomen turvallisuudelle
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3108164" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3108164')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005118668.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-haastattelu:&nbsp;</span>
 Myös Kasmir joutui salakuvauksen uhriksi – nyt hän kertoo, mitä keikkakiertueella Axl Smithin kanssa tapahtui ja miten hänen elämänsä muuttui viikossa
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005113794.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Ritari iski raitiovaunussa: Tuntematonta nuorta naista syliinsä vongannut setä saikin polvelleen parikymppisen miehen
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005112772.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Varhaiskasvatus on täynnä sana­helinää – alle 3-vuotias ei tarvitse kasvatusta vaan tuttujen ja turvallisten ihmisten ­läheisyyttä
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005113778.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Äänestys parhaasta Fingerpori-stripistä ratkesi: karhustrippi valittiin voittajaksi 3 575 äänellä
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/autot/art-2000005110735.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Autoihin myydään paljon kalliita ja turhia lisävarusteita – tässä 10 parasta ja 11 turhinta varustetta
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005119090.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Hormonikierukka ja hiusvärit vaikuttavat rintasyöpäriskiin merkittävästi, kertoo väitöstutkimus
                            
                                
<time datetime="2017-03-08">
    8.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005120135.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Monen miehen mielestä unelmakroppa naiselle” – uusi suomalaisdokumentti näyttää bikini fitness -lajin arjen, jossa naiset treenaavat miehisen katseen alla
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005111455.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Huorittelua, nimittelyä ja kylmää tuijotusta: Suomen passi ei auta brexit-Britanniassa, eikä oikeudesta jäädä maahan ole takeita
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005117164.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Tutkijat selvittivät, millainen liikunta hidastaa parhaiten solujen vanhenemista
                            
                                
<time datetime="2017-03-08">
    8.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005113049.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Lääkelaitos pakkosiirrettiin Kuopioon, vain kolme ihmistä muutti ja kymmenet irtisanoutuivat – HS kertoo, kuinka poliitikot ajoivat viraston tuhon partaalle
                            
                                
<time datetime="2017-03-06">
    6.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-207223" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-207223')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Uusimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005122892.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    18:09
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Näkökulma:&nbsp;</span>

                    Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005122884.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    18:00
</time>
</div>
                
                <div class="content ">

                    



                    Sooloillen vai yhdessä, lujaa vai hitaasti – EU etsii yhteistä marssijärjestystä brittien lähtiessä omille teilleen

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/tiede/art-2000005120926.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:52
</time>
</div>
                
                <div class="content ">

                    



                    Arvostettu professori tyrmää psyykenlääkkeet ja vaatii niiden poistamista markkinoilta: enemmän haittaa kuin hyötyä

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/tiede/art-2000005122873.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:37
</time>
</div>
                
                <div class="content ">

                    



                    Psykiatrian professori vastaa kritiikkiin: Masennuslääkkeistä on selvää hyötyä

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005122864.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:29
</time>
</div>
                
                <div class="content ">

                    



                    Fourcadelle uran 60. voitto maailmancupissa vain 0,6 sekunnin erolla –”Olen aina viihtynyt Kontiolahdella”

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/talous/art-2000005122860.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:28
</time>
</div>
                
                <div class="content ">

                    



                    Talvivaaran varatoimitusjohtajalle ja entiselle talousjohtajalle syytteet sisäpiirintiedon väärinkäytöstä

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005122846.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:21
</time>
</div>
                
                <div class="content ">

                    



                    Tulli löysi neljännen autolla tehdystä murtosarjasta epäillyn – yritti lähteä laivalla Vuosaaresta

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kaupunki/art-2000005122751.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:14
</time>
</div>
                
                <div class="content ">

                    



                    Syytteet nurin Myyrmäen urheilupuisto­yhtiön sotkuista – ex-toimitusjohtaja vapautui korvaus­vaatimuksista

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005122741.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:12
</time>
</div>
                
                <div class="content ">

                    



                    EräViikingit kohtaa Nokian salibandyliigan puolivälierissä – ensimmäinen ottelu pelataan pienessä Mosahallissa

                    
                        



                    
                </div>
                
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005122710.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    16:57
</time>
</div>
                
                <div class="content ">

                    



                    Suur-Pariisin alue ryhtyi suojelemaan ranskan kieltä työpaikoilla – päätös kulkee nimellä ”Small Business Act”

                    
                        



                    
                </div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3938039" class="is-more-items-link" data-override-url="" data-id="38577" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3938039')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    

    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/tiede/art-2000005120926.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-8913150" data-src="//hs.mediadelivery.io/img/{width}/4eb706c8faf8445e8c81cb6577b06c6a.jpg" data-alt="Masennuslääkkeet saavat kovaa kritiikkiä tanskalaisprofessorilta."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/4eb706c8faf8445e8c81cb6577b06c6a.jpg" alt="Masennuslääkkeet saavat kovaa kritiikkiä tanskalaisprofessorilta."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8913150'));
        </script>
    
</figure>


                
                <h3>


 Arvostettu professori tyrmää psyykenlääkkeet ja vaatii niiden poistamista markkinoilta: enemmän haittaa kuin hyötyä</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005120135.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-5431392" data-src="//hs.mediadelivery.io/img/{width}/8ee2e4ea593d46afb5a9f0a9b64310fd.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/8ee2e4ea593d46afb5a9f0a9b64310fd.jpg" alt=""></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5431392'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Monen miehen mielestä unelmakroppa naiselle” – uusi suomalaisdokumentti näyttää bikini fitness -lajin arjen, jossa naiset treenaavat miehisen katseen alla</h3>
            </a>
        
    
        
            <li><a href="/tiede/art-2000005120085.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-3176818" data-src="//hs.mediadelivery.io/img/{width}/22602e4e16ed4be78b2842f72154ec87.jpg" data-alt="Opiskelija hyötyisi muistitekniikoista."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/22602e4e16ed4be78b2842f72154ec87.jpg" alt="Opiskelija hyötyisi muistitekniikoista."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3176818'));
        </script>
    
</figure>


                
                <h3>


 Muistinsa voi tuplata puolen tunnin treenillä päivässä – kuukauden harjoitusjakso paransi kykyjä pysyvästi hollantilaisessa tutkimuksessa</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005120943.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-674575" data-src="//hs.mediadelivery.io/img/{width}/e7b9ddef2ff04467a474170c78fbe8b4.jpg" data-alt="Kairon kaivauksissa löydettiin patsas, jonka uskotaan esittävän faarao Ramses II:ta."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/e7b9ddef2ff04467a474170c78fbe8b4.jpg" alt="Kairon kaivauksissa löydettiin patsas, jonka uskotaan esittävän faarao Ramses II:ta."></noscript>
            
        

        
            
                <span class="play-icon"></span>
                <span class="hstv-logo"></span>
            
        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-674575'));
        </script>
    
</figure>


                
                <h3>


 Kahdeksan­metrinen faarao Ramses II:n patsas löytyi Kairon pohjavedestä</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005118668.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-1828344" data-src="//hs.mediadelivery.io/img/{width}/d7a6ec1eeff24e64bcef6361f74339c8.jpg" data-alt="Muusikko Kasmir eli Thomas Kirjonen."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/d7a6ec1eeff24e64bcef6361f74339c8.jpg" alt="Muusikko Kasmir eli Thomas Kirjonen."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1828344'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">HS-haastattelu:&nbsp;</span>
 Myös Kasmir joutui salakuvauksen uhriksi – nyt hän kertoo, mitä keikkakiertueella Axl Smithin kanssa tapahtui ja miten hänen elämänsä muuttui viikossa</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005119948.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-4375380" data-src="//hs.mediadelivery.io/img/{width}/431ea53d92f346db870f15eb90e3ecf0.jpg" data-alt="Turvapaikanhakijoiden mielenosoitus Helsingin Rautatientorilla kuvattuna helmikuun lopulla."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/431ea53d92f346db870f15eb90e3ecf0.jpg" alt="Turvapaikanhakijoiden mielenosoitus Helsingin Rautatientorilla kuvattuna helmikuun lopulla."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4375380'));
        </script>
    
</figure>


                
                <h3>


 Mies yritti hirttäytyä turvapaikanhakijoiden leirissä Rautatientorilla – vihasivusto julkaisi videon</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005121695.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-4450302" data-src="//hs.mediadelivery.io/img/{width}/66b553235a5c4998bb40988e99bd08ce.jpg" data-alt="Pohjoismainen vastarintaliike marssi viime itsenäisyyspäivänä Helsingissä."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/66b553235a5c4998bb40988e99bd08ce.jpg" alt="Pohjoismainen vastarintaliike marssi viime itsenäisyyspäivänä Helsingissä."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4450302'));
        </script>
    
</figure>


                
                <h3>


 Ruotsalainen uusnatsi hakattiin maijan kyydissä Helsingissä – Suomalaismies hautoi kostoa ja livahti samaan autoon harhauttamalla poliiseja</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005121418.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-5285852" data-src="//hs.mediadelivery.io/img/{width}/20c3d58958e24d338ca834e7eb533a2b.jpg" data-alt="Kun toimit tavalla, jota et itsekään ymmärrä, voi kyse olla tunnelukosta."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/20c3d58958e24d338ca834e7eb533a2b.jpg" alt="Kun toimit tavalla, jota et itsekään ymmärrä, voi kyse olla tunnelukosta."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5285852'));
        </script>
    
</figure>


                
                <h3>


 Tunnelukko voi saada toimimaan vastoin järkeä – Älä syyttele itseäsi, sillä tunteitaankin voi treenata, sanoo terapeutti</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="70017">
    <div style="margin:0 0 -9px;padding:0;"> 
 <script>
try {
    if (typeof(articleUpperTags) != 'undefined') {
        var tags = articleUpperTags;
    } else {
        var tags = '';
    }
    cts.render("nosto01", {
        "tags": tags
    });
} catch (err) {
    cts.log(err);
}
</script> 
</div>
</div>



</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= creatorName %>">
                    <span class="creator" itemprop="creator"><%=creatorName%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/">kommentointiohjeet</a> ennen kommentoimista.</div>
            <div class="buttons">
                <button <%= disabled %> class="send send-comment"></span>Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005122892" class="is-comments-widget" data-article-id="2000005122892" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005122892');</script>
</div>




    


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-bottom">
    

    
    


    
        <div class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Luetuimmat
</span>


        <ul id="MostReadTabs-302038" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-302038');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/nyt/art-2000005122517.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Lapset häiriköivät isäänsä kesken BBC:n vakavan haastattelun, videosta tuli päivän isoin nettihitti
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005122590.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Axl Smithin salakatselu-uhrien piina jatkuu tuomion jälkeenkin – ”Tämä on nöyryytys, edes vanhempani eivät tiedä tästä”
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/talous/art-2000005122599.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Varo näiden elokuvien jakamista: Katso lista elokuvista, joista lakimiehet lähettävät maksuvaatimuksia
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005121395.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Suomalaisäidit vahtivat toisiaan kuin poliisit – jokaisen vanhemman kannattaisi muuttaa hetkeksi ulkomaille rentoutumaan
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005120926.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Arvostettu professori tyrmää psyykenlääkkeet ja vaatii niiden poistamista markkinoilta: enemmän haittaa kuin hyötyä
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005118668.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-haastattelu:&nbsp;</span>
 Myös Kasmir joutui salakuvauksen uhriksi – nyt hän kertoo, mitä keikkakiertueella Axl Smithin kanssa tapahtui ja miten hänen elämänsä muuttui viikossa
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005121695.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Ruotsalainen uusnatsi hakattiin maijan kyydissä Helsingissä – Suomalaismies hautoi kostoa ja livahti samaan autoon harhauttamalla poliiseja
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005121739.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 ”Refugees welcome” – Ateneumin taidemuseon seinälle nostettiin turvapaikanhakijoita tukeva banderolli
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005122873.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Psykiatrian professori vastaa kritiikkiin: Masennuslääkkeistä on selvää hyötyä
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005121418.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Tunnelukko voi saada toimimaan vastoin järkeä – Älä syyttele itseäsi, sillä tunteitaankin voi treenata, sanoo terapeutti
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4186022" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4186022')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/tiede/art-2000005120926.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Arvostettu professori tyrmää psyykenlääkkeet ja vaatii niiden poistamista markkinoilta: enemmän haittaa kuin hyötyä
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005120135.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Monen miehen mielestä unelmakroppa naiselle” – uusi suomalaisdokumentti näyttää bikini fitness -lajin arjen, jossa naiset treenaavat miehisen katseen alla
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005121395.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Suomalaisäidit vahtivat toisiaan kuin poliisit – jokaisen vanhemman kannattaisi muuttaa hetkeksi ulkomaille rentoutumaan
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005120085.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Muistinsa voi tuplata puolen tunnin treenillä päivässä – kuukauden harjoitusjakso paransi kykyjä pysyvästi hollantilaisessa tutkimuksessa
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005120943.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kahdeksan­metrinen faarao Ramses II:n patsas löytyi Kairon pohjavedestä
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005118668.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-haastattelu:&nbsp;</span>
 Myös Kasmir joutui salakuvauksen uhriksi – nyt hän kertoo, mitä keikkakiertueella Axl Smithin kanssa tapahtui ja miten hänen elämänsä muuttui viikossa
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005119948.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Mies yritti hirttäytyä turvapaikanhakijoiden leirissä Rautatientorilla – vihasivusto julkaisi videon
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005121695.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Ruotsalainen uusnatsi hakattiin maijan kyydissä Helsingissä – Suomalaismies hautoi kostoa ja livahti samaan autoon harhauttamalla poliiseja
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/elama/art-2000005121418.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Tunnelukko voi saada toimimaan vastoin järkeä – Älä syyttele itseäsi, sillä tunteitaankin voi treenata, sanoo terapeutti
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005120644.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Luulin, että Suomessa ei ole hyväksyttävää toivoa toisen kuolemaa, mutta olinkin idealisti – Vihapuhe on uhka Suomen turvallisuudelle
                            
                                
<time datetime="2017-03-10">
    10.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1057550" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1057550')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005118668.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-haastattelu:&nbsp;</span>
 Myös Kasmir joutui salakuvauksen uhriksi – nyt hän kertoo, mitä keikkakiertueella Axl Smithin kanssa tapahtui ja miten hänen elämänsä muuttui viikossa
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005113794.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Ritari iski raitiovaunussa: Tuntematonta nuorta naista syliinsä vongannut setä saikin polvelleen parikymppisen miehen
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005112772.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Varhaiskasvatus on täynnä sana­helinää – alle 3-vuotias ei tarvitse kasvatusta vaan tuttujen ja turvallisten ihmisten ­läheisyyttä
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005113778.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Äänestys parhaasta Fingerpori-stripistä ratkesi: karhustrippi valittiin voittajaksi 3 575 äänellä
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/autot/art-2000005110735.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Autoihin myydään paljon kalliita ja turhia lisävarusteita – tässä 10 parasta ja 11 turhinta varustetta
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005119090.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Hormonikierukka ja hiusvärit vaikuttavat rintasyöpäriskiin merkittävästi, kertoo väitöstutkimus
                            
                                
<time datetime="2017-03-08">
    8.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005120135.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Monen miehen mielestä unelmakroppa naiselle” – uusi suomalaisdokumentti näyttää bikini fitness -lajin arjen, jossa naiset treenaavat miehisen katseen alla
                            
                                
<time datetime="2017-03-09">
    9.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005111455.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Huorittelua, nimittelyä ja kylmää tuijotusta: Suomen passi ei auta brexit-Britanniassa, eikä oikeudesta jäädä maahan ole takeita
                            
                                
<time datetime="2017-03-04">
    4.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/tiede/art-2000005117164.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Tutkijat selvittivät, millainen liikunta hidastaa parhaiten solujen vanhenemista
                            
                                
<time datetime="2017-03-08">
    8.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005113049.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Lääkelaitos pakkosiirrettiin Kuopioon, vain kolme ihmistä muutti ja kymmenet irtisanoutuivat – HS kertoo, kuinka poliitikot ajoivat viraston tuhon partaalle
                            
                                
<time datetime="2017-03-06">
    6.3.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-745470" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-745470')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Uusimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005122892.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    18:09
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Näkökulma:&nbsp;</span>

                    Juha Sipilän EU-visio on minimalistinen kuin Ikean hyllyn kokoamisohje – ja todennäköisesti aika kohdillaan

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005122884.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    18:00
</time>
</div>
                
                <div class="content ">

                    



                    Sooloillen vai yhdessä, lujaa vai hitaasti – EU etsii yhteistä marssijärjestystä brittien lähtiessä omille teilleen

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/tiede/art-2000005120926.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:52
</time>
</div>
                
                <div class="content ">

                    



                    Arvostettu professori tyrmää psyykenlääkkeet ja vaatii niiden poistamista markkinoilta: enemmän haittaa kuin hyötyä

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/tiede/art-2000005122873.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:37
</time>
</div>
                
                <div class="content ">

                    



                    Psykiatrian professori vastaa kritiikkiin: Masennuslääkkeistä on selvää hyötyä

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005122864.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:29
</time>
</div>
                
                <div class="content ">

                    



                    Fourcadelle uran 60. voitto maailmancupissa vain 0,6 sekunnin erolla –”Olen aina viihtynyt Kontiolahdella”

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/talous/art-2000005122860.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:28
</time>
</div>
                
                <div class="content ">

                    



                    Talvivaaran varatoimitusjohtajalle ja entiselle talousjohtajalle syytteet sisäpiirintiedon väärinkäytöstä

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005122846.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:21
</time>
</div>
                
                <div class="content ">

                    



                    Tulli löysi neljännen autolla tehdystä murtosarjasta epäillyn – yritti lähteä laivalla Vuosaaresta

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kaupunki/art-2000005122751.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:14
</time>
</div>
                
                <div class="content ">

                    



                    Syytteet nurin Myyrmäen urheilupuisto­yhtiön sotkuista – ex-toimitusjohtaja vapautui korvaus­vaatimuksista

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005122741.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    17:12
</time>
</div>
                
                <div class="content ">

                    



                    EräViikingit kohtaa Nokian salibandyliigan puolivälierissä – ensimmäinen ottelu pelataan pienessä Mosahallissa

                    
                        



                    
                </div>
                
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005122710.html">
                
                    <div class="timestamp">
<time datetime="2017-03-10">
    16:57
</time>
</div>
                
                <div class="content ">

                    



                    Suur-Pariisin alue ryhtyi suojelemaan ranskan kieltä työpaikoilla – päätös kulkee nimellä ”Small Business Act”

                    
                        



                    
                </div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3948384" class="is-more-items-link" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3948384')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-1471646" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe data-original="https://vg.is.fi/otty-hs-artikkeli/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100%; height: 350px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
        <div class="lane footer-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-1888688" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("middlebanner02", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    <div id="Ad-9902047" class="ad">
        

<script type="text/javascript">

 if (Tools.isElementVisible($('#Ad-9902047')[0])) { 
    try {
        cts.render("side01", ctsTags);
    } catch (err) {
        cts.log(err);
    }
 } 

</script>


    </div>


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/ukk/tilausehdot/rekisteriseloste/asiakasrekisteri/">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
        </script>

        




        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>


