







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan? - Ulkomaat - HS.fi</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-hs.daeb94d3c06e9b4fc.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.b2db13b1c270c9bf7.gz.css">


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.hs.fi/ulkomaat/art-2000005204211.html?share=86c25a139df7469e4063cfc690ee529a"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.hs.fi/ulkomaat/art-2000005204211.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="http://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Donald Trump antoi ymmärtää, että FBI:n johtaja on ollut hänelle mieluinen, koska tämä ei ole tutkinut presidenttiä itseään. Mutta milloin ja miksi James Comey on vakuuttanut presidentille tällaista?" />

<meta property="og:title" content="Kommentti: Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Donald Trump antoi ymmärtää, että FBI:n johtaja on ollut hänelle mieluinen, koska tämä ei ole tutkinut presidenttiä itseään. Mutta milloin ja miksi James Comey on vakuuttanut presidentille tällaista?" />

<meta property="article:modified_time" content="2017-05-10" />
<meta property="article:published_time" content="2017-05-10" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Ulkomaat" />



	<meta property="article:tag" content="FBI,Donald Trump,James Comey,Venäjä,Laura Saarikoski" />



    <meta property="og:image" content="http://hs.mediadelivery.io/img/some/default/2c900084637f496b878796996fcc53ed.jpg" />
    
    <meta name="twitter:image" content="http://hs.mediadelivery.io/img/some/default/2c900084637f496b878796996fcc53ed.jpg"/>



	<meta property="og:see_also" content="http://www.hs.fi/ulkomaat/art-2000005204098.html,http://www.hs.fi/ulkomaat/art-2000005203857.html,http://www.hs.fi/ulkomaat/art-2000005204055.html" />


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005204211" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005204211" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005204211" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Kommentti: Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005204211" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005204211" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005204211" />




  <link rel="next" href="/ulkomaat/art-2000005203903.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.acc28bb0e1f8bab9b.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.1c6d2cc20d7beb56f.gz.js"></script>
    <!--<![endif]-->




        

        

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



    </head>

    <body data-page-id="344" class="ulkomaat content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005204211",
    "contentlength": 2574,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1494394800000",
    "modifieddate": "1494394968000",
    
        "author": 'Laura Saarikoski HS',
    
    "pagename": 'Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?',
    "themetags": ['FBI','Donald Trump','James Comey','Venäjä','Laura Saarikoski'],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "hs/uutiset/ulkomaat",
    "fullcategory": "/ulkomaat/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005204211']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_static.js" async type="text/javascript"></script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "ulkomaat"; 

        
            _sf_async_config.title = 'Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?';

            
                _sf_async_config.authors = 'Laura Saarikoski HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    userinfoUrl: 'http://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false
})</script>


        



    

    <script type="text/javascript" src="//cts.sanoma.fi/service/js/hs-fi_responsive/uutiset_ulkomaat/"></script>

    <script type="text/javascript">
        try {
            
                ctsTags = { 'tags': ('aihefbi+aihevenaja+aihelaura-saarikoski;kvinfo=' + window.ProfileInfo.kvInfo()) };
            
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>


        

<script type="text/javascript">


    try {
        cts.render("cover", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>



        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="http://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();
    }
</script>

        </div>

    </div>

    

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/haku/" class="title">Haku</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lehdistonvapaus/">
    
        <span class="title">Lehdistönvapaus</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-8578230" class="share-buttons" data-article-id="2000005204211">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/ulkomaat/art-2000005204211.html?share=86c25a139df7469e4063cfc690ee529a" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?" data-url="http://www.hs.fi/ulkomaat/art-2000005204211.html?share=86c25a139df7469e4063cfc690ee529a" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http://www.hs.fi/ulkomaat/art-2000005204211.html?share=86c25a139df7469e4063cfc690ee529a" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a href="mailto:?subject=Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ATrump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?%0Ahttp%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005204211.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-8578230')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-7143962" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top_mobi", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-1708922" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news-placeholder" data-id="41053">
</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
body.viewtype-article .hs6-ticker{
    padding-left:0;
    padding-right:0;
}
body.article-xl .hs6-ticker{
    display:none;
}
.hs6-ticker .block {
    margin: 0;
}
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}
</style> 
<script type="text/javascript">
	var tickerContent = document.querySelector('.content-wrapper.hs6-ticker .lane .breaking-news-placeholder');
    var tickerContainer = document.querySelector('.content-wrapper.hs6-ticker');
	if (tickerContent && tickerContainer && tickerContent.innerHTML.length < 2) {
  		tickerContainer.style.padding = 0;
	}
</script>
</div>



</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    
        <span class="section-name"> Ulkomaat  &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Kommentti</span>
    
</div>

        

        <header>
            
<h1 itemprop="headline name" class="article-title">Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?</h1>

            <h3 class="article-ingress">Donald Trump antoi ymmärtää, että FBI:n johtaja on ollut hänelle mieluinen, koska tämä ei ole tutkinut presidenttiä itseään. Mutta milloin ja miksi James Comey on vakuuttanut presidentille tällaista?</h3>
            



        </header>
    </div>
</div>

        
    




    </div>




    
        <div class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005204211"
data-article-path="/ulkomaat"
itemscope itemType="http://schema.org/NewsArticle">

    

    
        
            <div class="hidden" itemprop="articleSection">Ulkomaat</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="name" property="publisher">Helsingin Sanomat</div>
        <div itemprop="url">http://www.hs.fi</div>
    
</div>

    


    

    
        


    
    
        <div class="article-main-image">
            
                


<figure class="image
    
    non-inline
    
    landscape"
    itemscope itemtype="http://schema.org/ImageObject">

    
        
    

    
        <div style="padding-top:66.67%;"  class="aspect photoswipe-item"  data-pswipe-width="1920" data-pswipe-height="1280.0" data-pswipe-src="http://hs.mediadelivery.io/img/1920/22ffac822ca94f66b91cf54726afe2ca.jpg" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8026847" data-src="//hs.mediadelivery.io/img/{width}/22ffac822ca94f66b91cf54726afe2ca.jpg" data-alt="Yhdysvaltain presidentti Donald Trump"></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/22ffac822ca94f66b91cf54726afe2ca.jpg" alt="Yhdysvaltain presidentti Donald Trump"></noscript>
            
        

        

        </div>

    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Yhdysvaltain presidentti Donald Trump
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">CARLOS BARRIA / Reuters</span>)</span>
            
        </figcaption>
    </div>


    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8026847'));
        </script>
    
</figure>


                
            
        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        <div class="author">
            
                <a href="/haku/?search-term=Laura%20Saarikoski%20HS" itemprop="author">Laura Saarikoski HS</a>
            
        </div>
        
<p class="updated" itemprop="datePublished" datetime="2017-05-10">
            Julkaistu: 
<time datetime="2017-05-10">
    10.5. 8:40
</time>

    
        , Päivitetty:
    
<time datetime="2017-05-10">
    10.5. 8:42
</time>


</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-05-10">
    10.5.2017 8:40
</time>

    
        , Päivitetty:
    
<time datetime="2017-05-10">
    10.5.2017 8:42
</time>


</p>

    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-3488873" class="share-buttons" data-article-id="2000005204211">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.hs.fi/ulkomaat/art-2000005204211.html?share=86c25a139df7469e4063cfc690ee529a" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?" data-url="http://www.hs.fi/ulkomaat/art-2000005204211.html?share=86c25a139df7469e4063cfc690ee529a" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http://www.hs.fi/ulkomaat/art-2000005204211.html?share=86c25a139df7469e4063cfc690ee529a" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a href="mailto:?subject=Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ATrump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?%0Ahttp%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005204211.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-3488873')</script>
        </div>
    


    </div>

    
</div>

    



    <div id="ArticleBody-8275221" class="body" itemprop="articleBody">
    
        


<figure class="image
     inline inline-right
    
    no-caption
    landscape">

    
        
    

    
        <div style="padding-top:88.96%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1708.052" data-pswipe-src="http://hs.mediadelivery.io/img/1920/ed8dc1b19ea143d7af4fab0133e8ab59.jpg">
    
        
            
                <div class="delayed-image-load" id="imagestack-6075600" data-src="//hs.mediadelivery.io/img/{width}/ed8dc1b19ea143d7af4fab0133e8ab59.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/ed8dc1b19ea143d7af4fab0133e8ab59.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6075600'));
        </script>
    
</figure>

<br><span class="votsikko">Yhdys­valtain </span>presidentti <a href="/haku/?search-term=Donald%20Trump" class="person">Donald Trump<span class="hidden print-url">http://www.hs.fi/haku/?search-term=Donald%20Trump</span></a> <a href="http://www.hs.fi/ulkomaat/art-2000005204098.html">erotti keski­viikon vastaisena yönä Suomen aikaa <span class="hidden print-url">http://www.hs.fi/ulkomaat/art-2000005204098.html</span></a>FBI:n johtajan <a href="/haku/?search-term=James%20Comeyn" class="person">James Comeyn<span class="hidden print-url">http://www.hs.fi/haku/?search-term=James%20Comeyn</span></a>.<br><br>”Presidentti hyväksyi suosituksen oikeusministeriltä <a href="/haku/?search-term=%5BJeff%20Sessions" class="person">[Jeff Sessions<span class="hidden print-url">http://www.hs.fi/haku/?search-term=%5BJeff%20Sessions</span></a>] ja varaoikeusministeriltä liittyen FBI:n pääjohtajan irtisanomiseen”, totesi Trumpin tiedottaja <a href="/haku/?search-term=Sean%20Spicer" class="person">Sean Spicer<span class="hidden print-url">http://www.hs.fi/haku/?search-term=Sean%20Spicer</span></a> tiedotustilaisuudessa.<br><br><span class="votsikko">Trumpin</span> perustelu Comeyn erottamiselle oli outo.<br><br>Nimellisesti Trump erotti Comeyn siksi, että FBI:n johtaja oli toiminut väärin <a href="/haku/?search-term=Hillary%20Clintonin" class="person">Hillary Clintonin <span class="hidden print-url">http://www.hs.fi/haku/?search-term=Hillary%20Clintonin</span></a>sähköpostitutkinnan suhteen viime vuonna. Valkoinen talo välitti toimittajille kirjeen, jossa apulaisoikeusministeri<a href="/haku/?search-term=Rod%20J.%20Rosenstein" class="person"> Rod J. Rosenstein <span class="hidden print-url">http://www.hs.fi/haku/?search-term=Rod%20J.%20Rosenstein</span></a>perusteli Comeyn erottamista viime heinäkuun tiedotustilaisuudella.<br><br>Tiedotustilaisuudessa Comey sanoi, että FBI oli päättänyt tutkinnan Clintonin sähköposteihin, eikä yksikään ”suhteellisuudentajuinen syyttäjä” nostaisi syytteitä Clintonia vastaan. Samalla Comey kuitenkin arvosteli Clintonia ”äärimmäisestä huolimattomuudesta” sähköpostiensa tietoturvan suhteen.<br><br>Rosensteinin mukaan FBI:n johtajan sanat olivat kuin ”oikeudenkäynnin loppupuheenvuoro, vaikka oikeudenkäyntiä ei ollut”. FBI:n johtaja ei olisi saanut astua syyttäjän tai tuomarin rooliin.<br><br><span class="votsikko">Trump </span>ei kuitenkaan pitäytynyt Rosensteinin perusteluissa. Erottamiskirjeessään presidentti itse viittasi FBI:n tutkintaan, joka kohdistuu hänen kampanja-avustajiensa Venäjä-yhteyksiin.<br><br>”Vaikka arvostan suuresti sitä, että olet kolme eri kertaa kertonut minulle, etten ole tutkinnan kohteena, olen silti samaa mieltä oikeusministeriön kanssa, ettet voi tehokkaasti johtaa FBI:ta”, Trump kirjoitti.<br><br>Näin presidentti antoi ymmärtää, että FBI:n johtaja on ollut hänelle mieluinen, koska tämä ei ole tutkinut presidenttiä itseään.<br><br>


<figure class="image
     inline inline-right
    
    
    landscape" itemscope itemtype="http://schema.org/ImageObject">

    
        
    

    
        <div style="padding-top:56.25%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1080.0" data-pswipe-src="http://hs.mediadelivery.io/img/1920/02022640151c4bf8a848702885fa9ef9.jpg">
    
        
            
                <div class="delayed-image-load" id="imagestack-4292668" data-src="//hs.mediadelivery.io/img/{width}/02022640151c4bf8a848702885fa9ef9.jpg" data-alt="Richard Nixon ja Archibald Cox"></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/02022640151c4bf8a848702885fa9ef9.jpg" alt="Richard Nixon ja Archibald Cox"></noscript>
            
        

        

        </div>

    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Richard Nixon ja Archibald Cox
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Reuters &amp; AOP</span>)</span>
            
        </figcaption>
    </div>


    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4292668'));
        </script>
    
</figure>

<br>Potkut tuovat mieleen presidentti <a href="/haku/?search-term=Richard%20Nixonin" class="person">Richard Nixonin<span class="hidden print-url">http://www.hs.fi/haku/?search-term=Richard%20Nixonin</span></a> ja 1970-luvun alun Watergate-skandaalin, muistutti muun muassa The New York Times. Nixon erotti tuolloin erikoissyyttäjä <a href="/haku/?search-term=Archibald%20Coxin" class="person">Archibald Coxin<span class="hidden print-url">http://www.hs.fi/haku/?search-term=Archibald%20Coxin</span></a> kesken juuri sen tapauksen tutkinnan, joka myöhemmin johti presidentin eroamiseen.<br><br><span class="votsikko">Trumpin kirje</span> myös herättää kysymyksiä: milloin ja miksi FBI:n johtaja on vakuuttanut presidentille, että tämä itse ei ole tutkinnan kohteena, vaikka tutkinnan kohteet ovat presidentin lähipiiriä?<br><br>Lisäksi ajoitus on kummallinen. Comeyn toimet olivat hyvin tiedossa myös tammikuussa, kun Trump päätti pitää tämän FBI:n johdossa. Sen sijaan Comey erotetaan nyt, kesken Venäjä-tutkintaa.<br><br>Demokratian uskottavuudesta kannalta on nyt tärkeää, että Comeyn seuraaja on vahva ja itsenäinen, jotta tämä kykenee viemään Venäjä-tutkinnan loppuun – vaikka se ei miellyttäisi Trumpia.<br><br><strong>Kirjoittaja on HS:n Washingtonin-kirjeenvaihtaja.</strong><br>

        

        
        <script>CollapseTables.initialize('#ArticleBody-8275221')</script>
    
    </div>

    

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

          <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      






    <ul class="quick-share">
        <li class="facebook"><!--
        --><span id="QuickShareFacebook-9553930" href="http://www.hs.fi/ulkomaat/art-2000005204211.html" data-image=""><i class="
     icon-facebook 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-9553930', 'shareFacebook')</script><!--
    --></li>
        <li class="twitter"><!--
        --><span id="QuickShareTwitter-9553930" data-text="Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?"  data-url="http://www.hs.fi/ulkomaat/art-2000005204211.html"><i class="
     icon-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-9553930', 'shareTwitter')</script><!--
    --></li>
    </ul>


                

                  <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                  <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>



    


    <div class="article-paywall">

        <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005204211.html%23kirjaudu"><img src="http://files.snstatic.fi/hs/2017/2/560x400_HS_maksumuuri_2017_2.jpg" style="width: 100%;max-width: 560px;"></a>

        <div class="actions">
            <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005204211.html%23kirjaudu" class="action subscribe">Hanki rajaton lukuoikeus</a>
            <a href="https://www.hs.fi/rest/auth/login?ref_url=http%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005204211.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
        </div>
    </div>



    <script>
        window.MeteredPaywall.init(2000005204211, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"});
    </script>


    

    <div class="factbox-container">
        
    </div>


    

<script>
    window.PlusContent.initialize("muuri");
</script>

    

<div class="related-links">
    


    <ul class="teaser-links">
        

            
                    
                        

<li class=" ">

    <a href="/ulkomaat/art-2000005204098.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:56.2%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-258262" data-src="//hs.mediadelivery.io/img/{width}/19bcc816e70140d799836ea6c42e1f9d.jpg" data-alt="Donald Trump ja James Comey"></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/19bcc816e70140d799836ea6c42e1f9d.jpg" alt="Donald Trump ja James Comey"></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-258262'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Trump erotti FBI:n pääjohtajan, joka oli selvittämässä hänen kampanjansa Venäjä-kytköksiä – johtaja kuuli potkuistaan televisiouutisista
                
                    
                        
<time datetime="2017-05-10">
    0:53
</time>

                    
                
            </h3>

            
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/ulkomaat/art-2000005203857.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:56.2%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3587748" data-src="//hs.mediadelivery.io/img/{width}/ad75ba90a00e402fa80114870ed4d419.jpg" data-alt="Kirjeenvaihtajat Pekka Hakala, Katriina Pajari ja Laura Saarikoski Sanomatalossa tiistaina."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/ad75ba90a00e402fa80114870ed4d419.jpg" alt="Kirjeenvaihtajat Pekka Hakala, Katriina Pajari ja Laura Saarikoski Sanomatalossa tiistaina."></noscript>
            
        

        
            
                <span class="play-icon"></span>
                <span class="hstv-logo"></span>
            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3587748'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                

 <span class="storylogo">HS:n kirjeenvaihtajat lavalla:&nbsp;</span>

                Donald Trump osoittautui vähemmän radikaaliksi kuin uskottiin – mutta onko hänellä perusarvoja?
                
                    
                        
<time datetime="2017-05-09">
    9.5. 20:40
</time>

                    
                
            </h3>

            
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/ulkomaat/art-2000005204055.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:56.25%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-994279" data-src="//hs.mediadelivery.io/img/{width}/867566f5dbf14b80a9bbf688c8763b2b.jpg" data-alt="Kurdien YPG-joukkojen sotilaat juttelivat yhdysvaltalaisten kollegojensa kanssa Syyriassa lähellä Turkin rajaa huhtikuussa."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/867566f5dbf14b80a9bbf688c8763b2b.jpg" alt="Kurdien YPG-joukkojen sotilaat juttelivat yhdysvaltalaisten kollegojensa kanssa Syyriassa lähellä Turkin rajaa huhtikuussa."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-994279'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Trumpin hallinto uhmaa Nato-kumppaniaan Turkkia – päätti aseistaa kurdisotilaita Syyriassa
                
                    
                        
<time datetime="2017-05-09">
    9.5. 23:47
</time>

                    
                
            </h3>

            
        </div>
    </a>

</li>

                    
                
        
    </ul>


</div>

    


    <ul itemprop="keywords" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001958481" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/fbi/">FBI</a></span>
            

<a href="#" data-id="2000001958481" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958481')</script>

        
    </li>


        
            



        
            



        
            


    <li id="Tag-2000001955208" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/venaja/">Venäjä</a></span>
            

<a href="#" data-id="2000001955208" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955208')</script>

        
    </li>


        
            


    <li id="Tag-2000001958259" class="tag">
        
            <span><a class="hs-tag-link" href="/aihe/laura-saarikoski/">Laura Saarikoski</a></span>
            

<a href="#" data-id="2000001958259" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958259')</script>

        
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    <div id="Ad-5633354" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    <div id="Ad-2494252" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("middle01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005204211&sectionId=344&paid=0"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-9938438" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Luetuimmat
</span>


        <ul id="MostReadTabs-7246232" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-7246232');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005203996.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kommentti:&nbsp;</span>
 Miksi Suomi putosi Euroviisuista? Yksi syy on toki varma, sitten ovat spekulaatiot
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005203365.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Näin opetat alle kaksivuotiaan kuivaksi päivässä – Professori tyrmää neuvoloiden siisteyskasvatuksen
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005203555.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Vainajan kohtelu jätti meidät omaiset hämmennyksen valtaan
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005204211.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kommentti:&nbsp;</span>
 Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005204098.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Trump erotti FBI:n pääjohtajan, joka oli selvittämässä hänen kampanjansa Venäjä-kytköksiä – johtaja kuuli potkuistaan televisiouutisista
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005203567.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kirkko leikkii Robin Hoodia mutta erehtyy uhreista
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/talous/art-2000005203831.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Lääkäri, entinen malli Gunhild Stordalen meni naimisiin miljardöörin kanssa ja sairastui vakavasti – pelastaa nyt maailmaa
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005203102.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi kolumni:&nbsp;</span>
 Internet ei pääse yli tästä upeasta videosta, jossa Rihannan ”Umbrella” esitetään sukupuolella leikitellen – ja onhan se aivan uskomattoman kuuma
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005198684.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kalliossa on jukeboksi, jota kaikki rakastavat, koska sen musiikki ei ole vaihtunut vuosikymmeniin – yksi levy on ylitse muiden
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005204087.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Suomi putosi Euroviisuista, tappioputki jatkuu –”Ei saa silti vetää tappiomyssyä päähän”
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-129391" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-129391')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/nyt/art-2000005203102.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi kolumni:&nbsp;</span>
 Internet ei pääse yli tästä upeasta videosta, jossa Rihannan ”Umbrella” esitetään sukupuolella leikitellen – ja onhan se aivan uskomattoman kuuma
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005202837.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Maahanmuuttovastainen Suomi ensin -leiri saamassa lähtöpassit nykyiseltä paikaltaan Helsingin Rautatientorilta – tilalle monikulttuurinen Maailma kylässä -festivaali
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005203359.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Työmarkkinatuen toivossa osa nuorista päätyy ”valehakemaan” korkeakouluihin – Julia kumitti vastauksiaan, jotta ei vahingossakaan pääsisi sisään
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005203996.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kommentti:&nbsp;</span>
 Miksi Suomi putosi Euroviisuista? Yksi syy on toki varma, sitten ovat spekulaatiot
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/urheilu/art-2000005202607.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Nöyryyttävä tappio johti eri tulkintoihin, Marjamäki syytti tuomareita, kapteeni Filppula puhui ihan muuta
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005202517.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 ”Koko elämäni on tuhottu”, sanoo Sunny Car Centerin puuhamies Atlantin takaa – konkurssipesä vaatii yli kuutta miljoonaa euroa, poliisi odottaa kuulusteluihin
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kuukausiliite/art-2000005202869.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Jääkiekon MM-kisat ovat jo ohi suomalaisvalmentajalta – Matti Fagerströmin joukkue hävisi kaikki ottelut, maaliero 0–48
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005203736.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Suomi ensin -leirin aktiivi ei ymmärrä häätöä Rautatientorilta: ”On väärin, jos yksi saa jäädä ja toinen joutuu lähtemään”
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005198684.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kalliossa on jukeboksi, jota kaikki rakastavat, koska sen musiikki ei ole vaihtunut vuosikymmeniin – yksi levy on ylitse muiden
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/blogi/juoksublogi/art-2000005202723.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Blogi:&nbsp;</span>
 Puolimaratonin voi juosta vaikka kylmiltään, jos vastaa kyllä kolmeen kysymykseen – katso muistilista yllytyshulluille
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2626688" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2626688')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005198660.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Irakilaismies vei HS:n toimittajan seksiluolaan, jossa suomalaiset miehet maksavat palveluista – moni turvapaikanhakija ja paperiton on päätynyt seksityöhön
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005199787.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Keväällä mökin lattialla kömpivää kimalaista ei saa missään nimessä tappaa – ”Silloin koko yhdyskunta jää syntymättä”
                            
                                
<time datetime="2017-05-06">
    6.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005195110.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 On absurdia, että minun tulisi käyttää säästämäni rahat tyttöystäväni elättämiseen – sitä ennen toimeentulotukea ei tipu
                            
                                
<time datetime="2017-05-04">
    4.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kuukausiliite/art-2000005198481.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Yöllä paniikki valtasi kiipeilijät, ja sitten Samuli Mansikka putosi Himalajan vaarallisimmalla vuorella – nyt äiti matkusti helikopterilla poikansa haudalle
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005197289.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Munkkiniemeläisen Pertti Ruosaaren kotitalon eteen ilmestyi telineellinen Alepa-fillareita – nyt hän pelkää, että ”tuollainen tellinki” laskee kiinteistön arvoa
                            
                                
<time datetime="2017-05-05">
    5.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005195814.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Oman kirkon Kokkolaan perustanut Patrick Tiainen erosi kirkostaan – taustalla salasuhde mieheen ja auto-onnettomuus
                            
                                
<time datetime="2017-05-03">
    3.5.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005200830.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Pohjois-Korean ainoa suomalais­perhe auttaa paikallisia viljelemään perunaa – tällaista on joen­suulaisten Pitkästen elämä suljetussa diktatuurissa
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="http://dynamic.hs.fi/2017/henkinennaapurusto/">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Oletko henkinen kalliolainen, kontulalainen vai westendiläinen? Etsi arvojesi mukainen kaupunginosa HS:n testillä
                            
                                
<time datetime="2017-05-05">
    5.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="http://dynamic.hs.fi/2017/puoluekone/">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Oletko vihervasemmistoa vai konservatiivi? HS loi uudet puolueet, kokeile mihin itse kuulut
                            
                                
<time datetime="2017-05-04">
    4.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005198668.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 On aika tunnustaa, että ihmiset eivät vain halua lapsia
                            
                                
<time datetime="2017-05-07">
    7.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3999433" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3999433')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Uusimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005204211.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:42
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Kommentti:&nbsp;</span>

                    Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005203903.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:12
</time>
</div>
                
                <div class="content ">

                    



                    Arktisen neuvoston puheenjohtajaksi nouseva Suomi joutuu vääntämään ilmastonmuutoksen sanamuodoista neuvottomien amerikkalaisten kanssa

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/hyvinvointi/art-2000005203365.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:07
</time>
</div>
                
                <div class="content ">

                    



                    Näin opetat alle kaksivuotiaan kuivaksi päivässä – Professori tyrmää neuvoloiden siisteyskasvatuksen

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005204203.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:06
</time>
</div>
                
                <div class="content ">

                    



                    Kasperi Kapanen kovassa vireessä AHL:n pudotuspeleissä – taiteili näyttävän maalin

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005203769.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:05
</time>
</div>
                
                <div class="content ">

                    



                    Suomen Yrittäjät mylläisi työeläkeyhtiöiden hallintoa – EK:n ote työeläkemiljardeista heikkenisi

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005203550.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:03
</time>
</div>
                
                <div class="content ">

                    



                    Lautasella olikin eläintä, eikä kukaan kertonut sitä Pinja Mustajoelle lapsena – nyt hän haluaa antaa omalle lapselleen mahdollisuuden olla koskaan syömättä eläimiä

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/tiede/art-2000005203673.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    7:59
</time>
</div>
                
                <div class="content ">

                    



                    Kissankin toinen tassu on näppärämpi – kätisyys hyödyttää sekä ihmisiä että eläimiä

                    
                        



                    
                </div>
                
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/kaupunki/art-2000005203762.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    7:32
</time>
</div>
                
                <div class="content ">

                    



                    Vanhuksen kuolema Vantaalla havahdutti: hätäkutsu ei aina tuo apuun hoitajaa vaan pelkän vartijan

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/mielipide/art-2000005203567.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    7:27
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Mielipide:&nbsp;</span>

                    Kirkko leikkii Robin Hoodia mutta erehtyy uhreista

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005204162.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    7:25
</time>
</div>
                
                <div class="content ">

                    



                    Tuhkimotarina jatkuu – Ottawa Karlssonin johdolla idän finaaleihin

                    
                        



                    
                </div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4412807" class="is-more-items-link" data-override-url="" data-id="38577" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4412807')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    

    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/nyt/art-2000005203102.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-6737797" data-src="//hs.mediadelivery.io/img/{width}/55289d2b3e8949eda079fd51d76a06d7.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/55289d2b3e8949eda079fd51d76a06d7.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6737797'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Nyt.fi kolumni:&nbsp;</span>
 Internet ei pääse yli tästä upeasta videosta, jossa Rihannan ”Umbrella” esitetään sukupuolella leikitellen – ja onhan se aivan uskomattoman kuuma</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005202837.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-4574198" data-src="//hs.mediadelivery.io/img/{width}/e9740b3ab55f40759a418389579006a5.jpg" data-alt="Tinoksi (vas.) ja Toniksi esittäytyneet miehet olivat paikalla Suomi ensin -mielenosoitusleirissä maanantaina."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/e9740b3ab55f40759a418389579006a5.jpg" alt="Tinoksi (vas.) ja Toniksi esittäytyneet miehet olivat paikalla Suomi ensin -mielenosoitusleirissä maanantaina."></noscript>
            
        

        
            
                <span class="play-icon"></span>
                <span class="hstv-logo"></span>
            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4574198'));
        </script>
    
</figure>


                
                <h3>


 Maahanmuuttovastainen Suomi ensin -leiri saamassa lähtöpassit nykyiseltä paikaltaan Helsingin Rautatientorilta – tilalle monikulttuurinen Maailma kylässä -festivaali</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005203359.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-3359080" data-src="//hs.mediadelivery.io/img/{width}/44c781272b7c47288c3a39ca5119e9bb.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/44c781272b7c47288c3a39ca5119e9bb.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3359080'));
        </script>
    
</figure>


                
                <h3>


 Työmarkkinatuen toivossa osa nuorista päätyy ”valehakemaan” korkeakouluihin – Julia kumitti vastauksiaan, jotta ei vahingossakaan pääsisi sisään</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005203996.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-6768421" data-src="//hs.mediadelivery.io/img/{width}/96e43e260ad44647b04e1797515558ff.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/96e43e260ad44647b04e1797515558ff.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6768421'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Miksi Suomi putosi Euroviisuista? Yksi syy on toki varma, sitten ovat spekulaatiot</h3>
            </a>
        
    
        
            <li><a href="/urheilu/art-2000005202607.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-5383464" data-src="//hs.mediadelivery.io/img/{width}/ecfe65837cf1492dafd6b304d53f3d01.jpg" data-alt="Lauri Marjamäki"></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/ecfe65837cf1492dafd6b304d53f3d01.jpg" alt="Lauri Marjamäki"></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5383464'));
        </script>
    
</figure>


                
                <h3>


 Nöyryyttävä tappio johti eri tulkintoihin, Marjamäki syytti tuomareita, kapteeni Filppula puhui ihan muuta</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005202517.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-1632619" data-src="//hs.mediadelivery.io/img/{width}/479072908703434691ff9b0ca5d9ea7a.jpg" data-alt="Markku Ritaluoma syksyllä 2014 Sunny Car Centerin toimitiloissa taustallaan keskuksen rakennepiirroksia."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/479072908703434691ff9b0ca5d9ea7a.jpg" alt="Markku Ritaluoma syksyllä 2014 Sunny Car Centerin toimitiloissa taustallaan keskuksen rakennepiirroksia."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1632619'));
        </script>
    
</figure>


                
                <h3>


 ”Koko elämäni on tuhottu”, sanoo Sunny Car Centerin puuhamies Atlantin takaa – konkurssipesä vaatii yli kuutta miljoonaa euroa, poliisi odottaa kuulusteluihin</h3>
            </a>
        
    
        
            <li><a href="/kuukausiliite/art-2000005202869.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-7305973" data-src="//hs.mediadelivery.io/img/{width}/463149a405bb4ec0be0de8c6dfa74f59.jpg" data-alt="Arabiemiraattien jääkiekkomaajoukkueella on ollut raskas kausi."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/463149a405bb4ec0be0de8c6dfa74f59.jpg" alt="Arabiemiraattien jääkiekkomaajoukkueella on ollut raskas kausi."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7305973'));
        </script>
    
</figure>


                
                <h3>


 Jääkiekon MM-kisat ovat jo ohi suomalaisvalmentajalta – Matti Fagerströmin joukkue hävisi kaikki ottelut, maaliero 0–48</h3>
            </a>
        
    
        
            <li><a href="/sunnuntai/art-2000005198684.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div class="no-aspect"
            
            >
    
        
            
                <div class="delayed-image-load" id="imagestack-1449441" data-src="//hs.mediadelivery.io/img/{width}/b362e5507034409eb0706e0d7b606570.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/b362e5507034409eb0706e0d7b606570.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1449441'));
        </script>
    
</figure>


                
                <h3>


 Kalliossa on jukeboksi, jota kaikki rakastavat, koska sen musiikki ei ole vaihtunut vuosikymmeniin – yksi levy on ylitse muiden</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="70017">
    <div style="margin:0 0 -9px;padding:0;"> 
 <script>
try {
    if (typeof(articleUpperTags) != 'undefined') {
        var tags = articleUpperTags;
    } else {
        var tags = '';
    }
    cts.render("nosto01", {
        "tags": tags
    });
} catch (err) {
    cts.log(err);
}
</script> 
</div>
</div>



</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= creatorName %>">
                    <span class="creator" itemprop="creator"><%=creatorName%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/">kommentointiohjeet</a> ennen kommentoimista.</div>
            <div class="buttons">
                <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005204211" class="is-comments-widget" data-article-id="2000005204211" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005204211');</script>
</div>




    


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper article-bottom">
    

    
    


    
        <div class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Luetuimmat
</span>


        <ul id="MostReadTabs-3598033" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-3598033');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005203996.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kommentti:&nbsp;</span>
 Miksi Suomi putosi Euroviisuista? Yksi syy on toki varma, sitten ovat spekulaatiot
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005203365.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Näin opetat alle kaksivuotiaan kuivaksi päivässä – Professori tyrmää neuvoloiden siisteyskasvatuksen
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005203555.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Vainajan kohtelu jätti meidät omaiset hämmennyksen valtaan
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005204211.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kommentti:&nbsp;</span>
 Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005204098.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Trump erotti FBI:n pääjohtajan, joka oli selvittämässä hänen kampanjansa Venäjä-kytköksiä – johtaja kuuli potkuistaan televisiouutisista
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005203567.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kirkko leikkii Robin Hoodia mutta erehtyy uhreista
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/talous/art-2000005203831.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Lääkäri, entinen malli Gunhild Stordalen meni naimisiin miljardöörin kanssa ja sairastui vakavasti – pelastaa nyt maailmaa
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/nyt/art-2000005203102.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi kolumni:&nbsp;</span>
 Internet ei pääse yli tästä upeasta videosta, jossa Rihannan ”Umbrella” esitetään sukupuolella leikitellen – ja onhan se aivan uskomattoman kuuma
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005198684.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kalliossa on jukeboksi, jota kaikki rakastavat, koska sen musiikki ei ole vaihtunut vuosikymmeniin – yksi levy on ylitse muiden
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005204087.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Suomi putosi Euroviisuista, tappioputki jatkuu –”Ei saa silti vetää tappiomyssyä päähän”
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8583059" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8583059')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/nyt/art-2000005203102.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi kolumni:&nbsp;</span>
 Internet ei pääse yli tästä upeasta videosta, jossa Rihannan ”Umbrella” esitetään sukupuolella leikitellen – ja onhan se aivan uskomattoman kuuma
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005202837.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Maahanmuuttovastainen Suomi ensin -leiri saamassa lähtöpassit nykyiseltä paikaltaan Helsingin Rautatientorilta – tilalle monikulttuurinen Maailma kylässä -festivaali
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005203359.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Työmarkkinatuen toivossa osa nuorista päätyy ”valehakemaan” korkeakouluihin – Julia kumitti vastauksiaan, jotta ei vahingossakaan pääsisi sisään
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005203996.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kommentti:&nbsp;</span>
 Miksi Suomi putosi Euroviisuista? Yksi syy on toki varma, sitten ovat spekulaatiot
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/urheilu/art-2000005202607.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Nöyryyttävä tappio johti eri tulkintoihin, Marjamäki syytti tuomareita, kapteeni Filppula puhui ihan muuta
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005202517.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 ”Koko elämäni on tuhottu”, sanoo Sunny Car Centerin puuhamies Atlantin takaa – konkurssipesä vaatii yli kuutta miljoonaa euroa, poliisi odottaa kuulusteluihin
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kuukausiliite/art-2000005202869.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Jääkiekon MM-kisat ovat jo ohi suomalaisvalmentajalta – Matti Fagerströmin joukkue hävisi kaikki ottelut, maaliero 0–48
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005203736.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Suomi ensin -leirin aktiivi ei ymmärrä häätöä Rautatientorilta: ”On väärin, jos yksi saa jäädä ja toinen joutuu lähtemään”
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005198684.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kalliossa on jukeboksi, jota kaikki rakastavat, koska sen musiikki ei ole vaihtunut vuosikymmeniin – yksi levy on ylitse muiden
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/blogi/juoksublogi/art-2000005202723.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Blogi:&nbsp;</span>
 Puolimaratonin voi juosta vaikka kylmiltään, jos vastaa kyllä kolmeen kysymykseen – katso muistilista yllytyshulluille
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9819089" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9819089')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005198660.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Irakilaismies vei HS:n toimittajan seksiluolaan, jossa suomalaiset miehet maksavat palveluista – moni turvapaikanhakija ja paperiton on päätynyt seksityöhön
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005199787.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Keväällä mökin lattialla kömpivää kimalaista ei saa missään nimessä tappaa – ”Silloin koko yhdyskunta jää syntymättä”
                            
                                
<time datetime="2017-05-06">
    6.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mielipide/art-2000005195110.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 On absurdia, että minun tulisi käyttää säästämäni rahat tyttöystäväni elättämiseen – sitä ennen toimeentulotukea ei tipu
                            
                                
<time datetime="2017-05-04">
    4.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kuukausiliite/art-2000005198481.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Yöllä paniikki valtasi kiipeilijät, ja sitten Samuli Mansikka putosi Himalajan vaarallisimmalla vuorella – nyt äiti matkusti helikopterilla poikansa haudalle
                            
                                
<time datetime="2017-05-09">
    9.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kaupunki/art-2000005197289.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Munkkiniemeläisen Pertti Ruosaaren kotitalon eteen ilmestyi telineellinen Alepa-fillareita – nyt hän pelkää, että ”tuollainen tellinki” laskee kiinteistön arvoa
                            
                                
<time datetime="2017-05-05">
    5.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005195814.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Oman kirkon Kokkolaan perustanut Patrick Tiainen erosi kirkostaan – taustalla salasuhde mieheen ja auto-onnettomuus
                            
                                
<time datetime="2017-05-03">
    3.5.2017
</time>

                            
                        </p>

                        

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005200830.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Pohjois-Korean ainoa suomalais­perhe auttaa paikallisia viljelemään perunaa – tällaista on joen­suulaisten Pitkästen elämä suljetussa diktatuurissa
                            
                                
<time datetime="2017-05-10">
    10.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="http://dynamic.hs.fi/2017/henkinennaapurusto/">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Oletko henkinen kalliolainen, kontulalainen vai westendiläinen? Etsi arvojesi mukainen kaupunginosa HS:n testillä
                            
                                
<time datetime="2017-05-05">
    5.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="http://dynamic.hs.fi/2017/puoluekone/">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Oletko vihervasemmistoa vai konservatiivi? HS loi uudet puolueet, kokeile mihin itse kuulut
                            
                                
<time datetime="2017-05-04">
    4.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005198668.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 On aika tunnustaa, että ihmiset eivät vain halua lapsia
                            
                                
<time datetime="2017-05-07">
    7.5.2017
</time>

                            
                        </p>

                        

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1290089" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1290089')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Uusimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005204211.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:42
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Kommentti:&nbsp;</span>

                    Trump antoi oudon perustelun FBI:n pääjohtajan erottamiselle – Miksi presidentti toimi juuri nyt kesken Venäjä-tutkinnan?

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005203903.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:12
</time>
</div>
                
                <div class="content ">

                    



                    Arktisen neuvoston puheenjohtajaksi nouseva Suomi joutuu vääntämään ilmastonmuutoksen sanamuodoista neuvottomien amerikkalaisten kanssa

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/hyvinvointi/art-2000005203365.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:07
</time>
</div>
                
                <div class="content ">

                    



                    Näin opetat alle kaksivuotiaan kuivaksi päivässä – Professori tyrmää neuvoloiden siisteyskasvatuksen

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005204203.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:06
</time>
</div>
                
                <div class="content ">

                    



                    Kasperi Kapanen kovassa vireessä AHL:n pudotuspeleissä – taiteili näyttävän maalin

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005203769.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:05
</time>
</div>
                
                <div class="content ">

                    



                    Suomen Yrittäjät mylläisi työeläkeyhtiöiden hallintoa – EK:n ote työeläkemiljardeista heikkenisi

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005203550.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    8:03
</time>
</div>
                
                <div class="content ">

                    



                    Lautasella olikin eläintä, eikä kukaan kertonut sitä Pinja Mustajoelle lapsena – nyt hän haluaa antaa omalle lapselleen mahdollisuuden olla koskaan syömättä eläimiä

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/tiede/art-2000005203673.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    7:59
</time>
</div>
                
                <div class="content ">

                    



                    Kissankin toinen tassu on näppärämpi – kätisyys hyödyttää sekä ihmisiä että eläimiä

                    
                        



                    
                </div>
                
            </a>
        </li>
    


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    
        <li class="list-item">
            <a href="/kaupunki/art-2000005203762.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    7:32
</time>
</div>
                
                <div class="content ">

                    



                    Vanhuksen kuolema Vantaalla havahdutti: hätäkutsu ei aina tuo apuun hoitajaa vaan pelkän vartijan

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/mielipide/art-2000005203567.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    7:27
</time>
</div>
                
                <div class="content ">

                    

 <span class="storylogo">Mielipide:&nbsp;</span>

                    Kirkko leikkii Robin Hoodia mutta erehtyy uhreista

                    
                        



                    
                </div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005204162.html">
                
                    <div class="timestamp">
<time datetime="2017-05-10">
    7:25
</time>
</div>
                
                <div class="content ">

                    



                    Tuhkimotarina jatkuu – Ottawa Karlssonin johdolla idän finaaleihin

                    
                        



                    
                </div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6581035" class="is-more-items-link" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6581035')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-9938438" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe data-original="https://vg.is.fi/otty-hs-artikkeli/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100%; height: 350px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
        <div class="lane footer-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-7530300" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("middlebanner02", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    <div id="Ad-9677096" class="ad">
        

<script type="text/javascript">

 if (Tools.isElementVisible($('#Ad-9677096')[0])) { 
    try {
        cts.render("side01", ctsTags);
    } catch (err) {
        cts.log(err);
    }
 } 

</script>


    </div>


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/ukk/tilausehdot/rekisteriseloste/asiakasrekisteri/">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
            window.IsPopup.run(window.HsPopupMessages);

        </script>

        






        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>


