<!DOCTYPE html>



 









 







<!--[if lte IE 8]> <html class="no-js oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="google" content="notranslate" />
    <meta http-equiv="Content-Language" content="fi" />

    <style type="text/css">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</style>

    

 












<script type="text/javascript">
var hs = hs || {};
(function(hs){

    var mainSitePreferred = document.cookie.indexOf("preferredSite=main") != -1;
    var mobileSitePreferred = document.cookie.indexOf("preferredSite=mobile") != -1;
    var isMobileUrl = window.location.pathname == "/m" || window.location.pathname.indexOf("/m/") == 0;
    var mainSiteUrl = "/urheilu/a1476422979737";
    var mobileSiteUrl = "/m/urheilu/a1476422979737";

    hs.desktopUrl = mainSiteUrl;
    hs.mobileUrl = mobileSiteUrl;
    
    mobileDeviceDetectionJS = function() {

            var a = navigator.userAgent||navigator.vendor||window.opera;
            if (/android.+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|meego.+mobile|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(di|rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) {
                return true;                
            } else {
                // Windows Phone
                if (/ZuneWP7/.test(a)) {
                    return true;
                }

                // Nokia Asha 311
                if (/Nokia311/.test(a)) {
                    return true;
                }
            
                return false;
            }
        };
    
    
    
        var redirectUrl = undefined;
        
        if (mainSitePreferred && isMobileUrl) {
            redirectUrl = mainSiteUrl;
        } else if (mobileSitePreferred && !isMobileUrl) {
            redirectUrl = mobileSiteUrl;
        } else if (!mainSitePreferred && !mobileSitePreferred) {
            if (mobileDeviceDetectionJS()) {
                if (!isMobileUrl) {
                    redirectUrl = mobileSiteUrl;
                }
            } else {
                if (isMobileUrl) {
                    redirectUrl = mainSiteUrl;
                }
            }
        }

        
        if (redirectUrl && window.location.href.indexOf("noredirect=true") == -1) {
            var expire = new Date();
            expire.setTime(expire.getTime() + 60000);
            document.cookie = "redirect_referrer=" + document.referrer + "; expires=" + expire.toGMTString() + "; path=/";

            
            document.getElementsByTagName("html")[0].style.display = "none";

            
            var extraParameters = redirectUrl.indexOf("?") == -1 ? window.location.search : "";
            window.location.href = redirectUrl + extraParameters;
        }

    




})(hs);
</script>



    
    
    
    
    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>

    
    
    <script>
	    
        this.js = {
	        options: {}
        };
    </script>
    <script type="text/javascript" src="/webstatic/js/lib/hs-plugins-update5.js"></script>

    
    <script>
        // Resolves relative uri to full https uri
        function withHttps(url) {
            return Utils.httpsBaseUrl + url;
        }
        // Resolves relative uri to full http uri
        function withHttp(url) {
            return "" + url;
        }

        // Build url for static content
        function buildStaticUrl(url) {
            var txt = "/webstatic/" + url;
            return txt;
        }
    </script>

    
    
        <link rel="canonical" href="/urheilu/a1476422979737"/>
    
        <link rel="alternate" href="/m/urheilu/a1476422979737" media="only screen and (max-width: 640px)"/>
    
        <meta property="fb:page_id" content="7180412111"/>
    
        <meta property="fb:admins" content="521178030,530401838,808509127,731802674,655714785,100001891750932,690702391,660490134,691493711,748457830,696176888,703245834"/>
    
        <meta property="og:url" content="http://www.hs.fi/urheilu/a1476422979737?jako=34a6237b068c4ebe9b142ce13ca12f82&amp;ref=og-url"/>
    
        <meta property="og:title" content="Mestis-ottelua kuvaa Rovaniemellä miljoonia katsojia tavoittava kiinalaiskanava: &rdquo;Eka kysymys on suunnilleen ollut, miksi te tänne tulette&rdquo;"/>
    
        <meta property="og:type" content="article"/>
    
        <meta property="og:description" content="China Travel Channel on kuvaamassa Rovaniemen Kiekosta dokumenttia."/>
    
        <meta property="og:site_name" content="HS.fi"/>
    
        <meta property="title" content="Mestis-ottelua kuvaa Rovaniemell&auml; miljoonia katsojia tavoittava kiinalaiskanava: &rdquo;Eka kysymys on suunnilleen ollut, miksi te t&auml;nne tulette&rdquo;"/>
    
        <meta property="description" content="China Travel Channel on kuvaamassa Rovaniemen Kiekosta dokumenttia."/>
    
        <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@hsfi"/>
    
        <meta name="twitter:title" content="Mestis-ottelua kuvaa Rovaniemellä miljoonia katsojia tavoittava kiinalaiskanava: &rdquo;Eka kysymys on suunnilleen ollut, miksi te tänne tulette&rdquo;"/>
    
        <meta name="twitter:description" content="China Travel Channel on kuvaamassa Rovaniemen Kiekosta dokumenttia."/>
    
        <meta name="robots" content="noarchive"/>
    
        <meta name="bi3dPubDate" content="2016-10-14 18:56:13"/>
    
        <meta name="bi3dArtId" content="1476422979737"/>
    
        <meta name="bi3dSection" content="urheilu"/>
    
        <meta name="bi3dArtTitle" content="Mestis-ottelua kuvaa Rovaniemell&auml; miljoonia katsojia tavoittava kiinalaiskanava: &rdquo;Eka kysymys on suunnilleen ollut, miksi te t&auml;nne tulette&rdquo;"/>
    
        <link rel="image_src" type="image/jpeg" href="http://www.hs.fi/webstatic/images/hs_jakokuva.png"/>
    
        <meta property="og:image" content="http://www.hs.fi/webstatic/images/hs_jakokuva.png"/>
    
        <meta property="og:image:width" content="1200"/>
    
        <meta property="og:image:height" content="600"/>
    
        <meta property="og:image:type" content="image/jpeg"/>
    
        <meta name="twitter:image" content="http://www.hs.fi/webstatic/images/hs_jakokuva.png"/>
    

	<title>Mestis-ottelua kuvaa Rovaniemellä miljoonia katsojia tavoittava kiinalaiskanava: ”Eka kysymys on suunnilleen ollut, miksi te tänne tulette” | Jääkiekko | HS</title>

    

    
        <link rel="stylesheet" href="/webstatic/build-175fe28434/desktop-all.css" />
        <link rel="stylesheet" href="/webstatic/build-175fe28434/desktop-all-2.css" />
        <link rel="stylesheet" href="/webstatic/build-175fe28434/desktop-print.css" media="print" />

    	<script type="text/javascript" src="/webstatic/build-175fe28434/desktop-all.js"></script>
    

    
        <link rel="icon" href="/webstatic/images/favicon.ico?v=175fe28434" type="image/x-icon"/>
    

	<meta name="description" content="" />
	<meta name="msapplication-tooltip" content="HS.fi" />
	<meta name="msapplication-starturl" content="/?ref=win7msie9" />
	<meta name="msapplication-task" content="name=Etusivu;action-uri=/?ref=win7msie9;icon-uri=/webstatic/images/favicon.ico" />
	<meta name="msapplication-task" content="name=S&auml;&auml;;action-uri=/saa/?ref=win7msie9;icon-uri=/webstatic/images/favicon.ico" />
	<meta name="msapplication-task" content="name=Urheilu;action-uri=/urheilu/?ref=win7msie9;icon-uri=/webstatic/images/favicon.ico" />
	<meta name="msapplication-task" content="name=Uutiset;action-uri=/uutiset/?ref=win7msie9;icon-uri=/webstatic/images/favicon.ico" />
	<meta name="msapplication-task" content="name=Digilehti;action-uri=/paivanlehti/?ref=win7msie9;icon-uri=/webstatic/images/favicon.ico" />

    
    <script type="text/javascript">
        
        var articleId = 1476422979737;
    </script>
    

    
        

 







<script type="text/javascript">
hs.article.init({"contentLength":3854,"id":"1476422979737","tags":[{"name":"Jääkiekko","id":"1296808510405","url":"/aihe/jaakiekko/"},{"name":"Roki Hockey Oy","id":"1476422985012","url":"/aihe/rokihockeyoy/"},{"name":"Kiina","id":"1305546815706","url":"/aihe/kiina/"},{"name":"Mestis","id":"1305550708604","url":"/aihe/mestis/"}],"commentCount":0,"departments":[{"name":"Urheilu","id":"1296808495986","url":"/urheilu/"}],"startDate":1476459995000,"mainHeader":"Mestis-ottelua kuvaa Rovaniemellä miljoonia katsojia tavoittava kiinalaiskanava: ”Eka kysymys on suunnilleen ollut, miksi te tänne tulette”","mainDepartment":{"name":"Urheilu","id":"1296808495986","url":"/urheilu/"},"shortUrl":"/a1476422979737","editors":["Tuomas Hämäläinen"],"mainTag":{"name":"Jääkiekko","id":"1296808510405","url":"/aihe/jaakiekko/"},"freeSample":false,"topHeader":"","subHeader":"China Travel Channel on kuvaamassa Rovaniemen Kiekosta dokumenttia.","newsAgency":null,"assistant":"","editDate":1476460573000,"shareUrls":{"twitter":"http://www.hs.fi/urheilu/a1476422979737?jako=34a6237b068c4ebe9b142ce13ca12f82&ref=tw-share","facebook":"http://www.hs.fi/urheilu/a1476422979737?jako=34a6237b068c4ebe9b142ce13ca12f82&ref=fb-share","googleplus":"http://www.hs.fi/urheilu/a1476422979737?jako=34a6237b068c4ebe9b142ce13ca12f82&ref=gp-share"},"fbShareCount":0,"twitterShareCount":0,"paragraphCount":17});


var themetags = _.pluck(hs.article.current.tags, "name").join("/");

</script>


<meta property="al:ios:url" content="helsinginsanomat://article/1476422979737" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />

<meta property="al:android:url" content="helsinginsanomat://article/1476422979737?share=fb" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />

<meta property="al:windows_phone:url" content="helsinginsanomat://article/1476422979737" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />



    

    

    <!--[if IE 8 ]>   <script type="text/javascript">$('html').addClass("ie8");</script><![endif]-->
    <!--[if IE 9 ]>   <script type="text/javascript">$('html').addClass("ie9");</script><![endif]-->
    <!--[if (gt IE 9)|!(IE)]><![endif]-->
    <!--[if lte IE 9]>
        <link rel="stylesheet" href="/webstatic/css/ie8-screen.css" media="screen, projection" />
    <![endif]-->

	<meta property="fb:app_id" content="188500207846299"/>
    <script>
        var facebookAppId = '188500207846299';
        hs.site = hs.site || {};
        hs.site.httpsUrl="";
        hs.site.httpUrl="";
        hs.site.baseUrl = "/";
        hs.site.name = "hs";
    </script>

    
    
        
        
            
            <script type="text/javascript">window.DY = window.DY || {}; DY.recommendationContext =
{type: 'POST', data: [location.pathname.split("/")[2]]}
;</script>
<script type="text/javascript" src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async></script>
<script type="text/javascript" src="//cdn.dynamicyield.com/api/8767341/api_static.js" async></script>

<link href="//files.snstatic.fi/hs/css/desktop/article-page.css" rel="stylesheet">

<style>

#follow-theme-test {
    height: 75px;
    margin: -14px 0 10px;
    padding: 10px 0 0;
    border-bottom: 1px solid #ddd;}
#follow-theme-test.color-version {
    background-color: #ecf1f4;
    padding: 0 10px;
    border-bottom: none;}
#follow-theme-test .article-tag {
    color: #000;
    display: block;
    font-family: HelsinginTextBold,Helvetica,Arial,sans-serif;
    font-size: 15px;
    text-transform: uppercase;
    margin-bottom: 12px;
    line-height: 1.5;}

#follow-theme-test button.follow-tag,
#follow-theme-narrow-test button.follow-tag {
    color: #FFF;
    cursor: pointer;
    font: bold 12px Arial,Helvetica,sans-serif;
    background-color:#70c6c5;
    background: -webkit-gradient(linear,left bottom,left top,color-stop(0,#71baba),color-stop(1,#70c6c5));
    background: -ms-linear-gradient(bottom,#71baba,#70c6c5); 
    background: -moz-linear-gradient(center bottom,#71baba 0,#70c6c5 100%);
    border-radius: 3px;
    -moz-border-radius: 3px;
    -webkit-border-radius: 3px;
    -moz-background-clip: padding;
    -webkit-background-clip: padding-box;
    background-clip: padding-box;
    border: 1px solid #71baba;
    line-height: 1.6;
    padding: 3px 18px;
    text-align: center;
    text-shadow: 0;
    text-decoration: none;
    position: relative;
    margin: 0 0 0 15px;
    display: inline-block;
    top: 2px;
    width: 80px;
    float: right;
}

#follow-theme-test > div {
    float: left;
    width: 180px;
    font-family: HelsinginTextRegular,Helvetica,Arial,sans-serif;
    font-size: 13px;
}
#wide-related-elements #follow-theme-test > div {
    width: 280px;
}

#follow-theme-test.following  .article-tag {
    margin-bottom: 8px;
}

#follow-theme-test.following > div {
    color: green;
    width: 100%;
    font-size: 12px;
}

#follow-theme-narrow-test {
    background-color: #70c6c5;
    color: #fff;
    overflow: hidden;
    padding: 10px;
}
#follow-theme-narrow-test > div {
    font-family: HelsinginTextRegular,Helvetica,Arial,sans-serif;
    font-size: 16px;
    padding-bottom: 10px;
}
#follow-theme-narrow-test button.follow-tag {
    color: #333;
    background-color:#70c6c5;
    background: -webkit-gradient(linear,left bottom,left top,color-stop(0,#dcdcdc),color-stop(1,#fefefe));
    background: -ms-linear-gradient(bottom,#dcdcdc,#fefefe); 
    background: -moz-linear-gradient(center bottom,#dcdcdc 0,#fefefe 100%);
    border: 1px solid dcdcdc;
}

.paywall-form {
    display: none;
    background-color: #f1f6f8;
    overflow: hidden;
    padding: 20px 15px;
}
.paywall-form p {
    margin-bottom: 12px;
}
.paywall-form .block-560,
.paywall-form .basic-form-560 {
    width: 100%;
    margin: 0;
    padding: 0;
}
.paywall-form .basic-form-560 label {
    width: 130px;
    float: left;
}
.paywall-form .basic-form-560 label.error,
.paywall-form .basic-form-560 label[for="markkinointilupa"] {
    width: 100%;
    float: none;
}
.paywall-form .basic-form-560 input, 
.paywall-form .basic-form-560 textarea {
    width: 300px;
}
.paywall-form .basic-form-560 input[type="submit"], 
.paywall-form .basic-form-560 input[type="reset"] {
    width: auto;
    cursor: pointer;
}
.paywall-form .successText {
    font-size: 20px;
    cursor: pointer;
}

#paywall .paywall-form .paywall-footer {
    background-color: transparent;
    padding: 30px 0 0;
}

.paywall-form #news-tip-cancel,
.paywall-form select#department,
.paywall-form label[for="department"],
.paywall-form .basic-form .form-instruction {
    display: none;
}

.facelift-narrow-horizontal-article-list .article-item.active {
    display: inline-block;
    background: transparent;
}

#related-tags {
    display: none;
}



</style>

<script type="text/javascript" src="https://track.adform.net/serving/scripts/trackpoint/"></script>

<script type="text/javascript">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</script>

<script type="text/javascript" src="/webstatic/readspeaker/ReadSpeaker.js?pids=embhl"></script>


<style>


/* Lasten uutisten artikkelisivun tyylit */

#lastenuutiset-article-page {
  background-color: rgb(255,96,0) !important;
    background-image: url(http://aka-cdn-ns.adtech.de/apps/333/Ad14298957St3Sz225Sq109590843V4Id1/Lasten_Uutiset_Tapetti_1.gif) !important;
    background: rgb(255,96,0) url(http://aka-cdn-ns.adtech.de/apps/333/Ad14298957St3Sz225Sq109590843V4Id1/Lasten_Uutiset_Tapetti_1.gif) !important;
    background-position: center 30px !important;
    background-repeat: repeat !important;
}

#lastenuutiset-article-page .palette-orange .latest-news2 h3 {
background-color: rgb(255,96,0);
}

.embedded-ad.ad-wide {
    margin-left: -145px;
}

#lastenuutiset-article-page .ad-container { display: none;}

</style>
        
        
    

    
        
        
            
            <script type="text/javascript" src="http://cts.sanoma.fi/service/js/hs-fi/urheilu_jaakiekko_artikkelisivu/"></script>
    
    
<script type="text/javascript">
    cts = new Tagging();
</script>
        
        
    

    
        
        
            
            <link href="//files.snstatic.fi/hs/css/desktop/all-pages.css" rel="stylesheet">
<link href="//files.snstatic.fi/hs/css/common-all-pages.css" rel="stylesheet">

<style>
#uutisia-tampere img{ display: none;}
#geo-palaute { display: none;}
#uutisia-tampere, #tampere-palaute, #geo-palaute{ display: none;}
#uutisia-tampere .element-title { text-align: left; background-color: #720138; !important}
#uutisia-tampere .facelift-simple-article-list.simple-picture-on-top .article-item .header h2 { font-size: 14px; }
#uutisia-tampere .facelift-simple-article-list.simple-picture-on-top .article-item .header {
    padding: 6px 12px 6px 30px;
}
#uutisia-tampere .facelift-simple-article-list.simple-picture-on-top h3.element-title {
margin-bottom: 5px;
}

#tampere-palaute #form-main,#tampere-palaute .basic-form,#tampere-palaute  p,#tampere-palaute  .buttons {width: 225px;}

#tampere-palaute  textarea{width: 195px;height:20px; border-radius: 2px;}

#tampere-palaute .basic-form-560 select, #tampere-palaute label,#tampere-palaute .form-instruction, #tampere-palaute .btn-cancel {display:none;}

#geo-palaute, #geo-palaute p {margin: 12px 4px 0px 3px;}

#tampere-palaute .basic-form-560 input[type="submit"] {border-radius: 2px;}

#tampere-palaute #form-main {margin-bottom: 4px;}

</style>

<script type="text/javascript" src="//files.snstatic.fi/hs/js/common-functions.js"></script>

<!-- Start Visual Website Optimizer Asynchronous Code --> 
<script type='text/javascript'> var _vwo_code=(function(){ var account_id=8136, settings_tolerance=2000, library_tolerance=2500, use_existing_jquery=false, 
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<style>
.adtest .ad-container, 
.adtest #outside-ads, 
.adtest #multi-ad-element,
.adtest #s-market-ad,
.adtest .wide-ad-area,
.adtest #cover-ad-area,
.adtest .embedded-ad,
.adtest #adform-wallpaper-left, 
.adtest #adform-wallpaper-right, 
.adtest .adform-adbox-page {
  display: none !important;
}

.adtest body.main-page.frontpage-ad-visible #top-extra, 
.adtest body.main-page.frontpage-ad-visible #header, 
.adtest body.main-page.frontpage-ad-visible #footer, 
.adtest body.main-page.frontpage-ad-visible #content {
  display: block !important;
}

.teaser.article-list .fast-articles2 .article .img-wrapper,
.teaser.article-list .fast-articles2 .article .ingress,
.teaser.article-list .fast-articles2 .article .meta {
    display: none;
}
.teaser.article-element-list .fast-articles2 .article .ingress,
.teaser.article-element-list .fast-articles2 .article .meta {
    display: none;
}

.teaser.article-list .fast-articles2 .article,
.teaser.article-list .fast-articles2 .article.first,
.teaser.article-list .fast-articles2 .article.rest {
    padding: 7px 0;
}

.teaser.article-list .fast-articles2 .article h3,
.teaser.article-element-list .fast-articles2 .article h3 {
    line-height: 14px;
}
.teaser.article-list .fast-articles2 .article h3 a,
.teaser.article-element-list .fast-articles2 .article h3 a {
    font-family: HelsinginTextRegular,Helvetica,Arial,sans-serif;
    font-size: 14px;
}

#local-weather-top .news-section-hdr {
    float: left;
}

#local-weather-confirmation {
    float: left;
    margin: 0 20px 10px;
    padding: 8px 8px 0;
    background-color: #f6f6f6;
}
#local-weather-confirmation .box-message {
    float: left;
    width: 360px;
}
#local-weather-confirmation .buttons {
    float: left;
    margin: -4px 0 0 10px;
}
#local-weather-confirmation .reg-btn {
    min-width: 20px;
}

div.digium-survey {
	display: none;
	width: 350px;
	background: #fff;
	border: 6px solid #01133e;
	font-family: "HelsinginTextRegular","Georgia",serif;
	font-size: 15px;
	color: #01133e;
    padding: 0 0 30px;
}

div.digium-survey .hs-logo {
    margin-right: 35px;
    text-align: right;
}
div.digium-survey .hs-logo img {
    width: 45px;
}
div.digium-survey .survey-text {
    margin: 15px 20px;
    text-align: center;
}
div.digium-survey .main-text {
    font-family: SanomatSemibold;
    font-size: 22px;
}
div.digium-survey .sub-text {
    overflow: hidden;
}

div.digium-survey .survey-buttons {
	width: 100% !important;
	text-align: center;
}

div.digium-survey button {
	width: 100px;
}
div.digium-survey button:hover {
    cursor: pointer;
}

#theme-description {
    clear: both;
    margin-left: 10px;
}

#tax-search-wide tbody .arrow {
  background-image: none !important;
}

.hs45 .tag-videos-element .video-list {
    margin-bottom: 15px;
}
.hs45 .tag-videos-element .video-list li {
    border-bottom: 1px #ddd solid;
    padding: 10px 0;
    margin: 0;
}
.hs45 .tag-videos-element .video-list li:first-child {
    padding-top: 0;
}
.hs45 .tag-videos-element .video-list li .img-wrapper-video {
    float: none;
    width: 225px;
    height: auto;
    margin: 0 0 10px;
}
.hs45 .tag-videos-element .video-list li .title {
    margin: 0;
}
.hs45 .tag-videos-element .video-list li time {
    display: none;
}
.saved-themes li.theme-collection-item {
height: 300px;
}


</style>

<script>
/*
// Adtest not in use anymore 
  var cookieName = "test2";
  var cookieValue = getCookie(cookieName);
  if (cookieValue == "adtest" || cookieValue == "hs-adtest") {
    $("html").addClass("adtest");
  }
*/

    if (!$("head link[rel='alternate'][media='only screen and (max-width: 640px)']").length) {
        var pageUrl = window.location.href;
        var paramIndex = pageUrl.indexOf("?");
        if (paramIndex >= 0) {
           pageUrl = pageUrl.substring(0, paramIndex);
        }
        var alternateUrl = pageUrl.replace("hs.fi/", "hs.fi/m/");

        $("head").append('<link rel="alternate" media="only screen and (max-width: 640px)" href="' + alternateUrl + '" >');
    }

$( document ).ready(function() {

    $(".adtest .wide-ad-area").parent().css("border-bottom", "1px solid #ddd");

    $(".col-1 .ad-container .emptyad").parent().hide();
    $(".col-2 .ad-container .emptyad").parent().hide();
    $(".col-3 .ad-container .emptyad").parent().hide();
    $(".ad-container-nobg .emptyad").parent().hide();

    if ($("#confirmation-box").css("display") == "block") {
        $("#local-weather-top .block-960").append("<div id='local-weather-confirmation'></div>");
        $("#local-weather-confirmation").append($("#confirmation-box .layer-element-box").html());

        $(".ui-dialog-titlebar-close.ui-corner-all").click();

        $("#local-weather-confirmation .reg-btn").click(function() {
            $("#local-weather-confirmation").hide();
        });
    }

    $("#blogs-element .blog-title:contains('Turvallisuuspolitiikan')").text("Turvallisuus-politiikan korkeajännitys");
});

//This is hack to fix IE bug before next build
if (typeof console == "undefined") {
    this.console = { log: function (msg) { } };
}

// http://paulirish.com/2011/requestanimationframe-for-smart-animating/
// http://my.opera.com/emoller/blog/2011/12/20/requestanimationframe-for-smart-er-animating
 
// requestAnimationFrame polyfill by Erik Möller. fixes from Paul Irish and Tino Zijdel
 
// MIT license
 
(function() {
    var lastTime = 0;
    var vendors = ['ms', 'moz', 'webkit', 'o'];
    for(var x = 0; x < vendors.length && !window.requestAnimationFrame; ++x) {
        window.requestAnimationFrame = window[vendors[x]+'RequestAnimationFrame'];
        window.cancelAnimationFrame = window[vendors[x]+'CancelAnimationFrame'] 
                                   || window[vendors[x]+'CancelRequestAnimationFrame'];
    }
 
    if (!window.requestAnimationFrame || !window.requestAnimationFrame(function() {}))
        window.requestAnimationFrame = function(callback, element) {
            var currTime = new Date().getTime();
            var timeToCall = Math.max(0, 16 - (currTime - lastTime));
            var id = window.setTimeout(function() { callback(currTime + timeToCall); }, 
              timeToCall);
            lastTime = currTime + timeToCall;
            return id;
        };
 
    if (!window.cancelAnimationFrame)
        window.cancelAnimationFrame = function(id) {
            clearTimeout(id);
        };
}());

$.fn.center = function() {
	this.css("position", "absolute");
	this.css("top", (($(window).height() - this.outerHeight()) / 2)
			+ $(window).scrollTop() + "px");
	this.css("left", (($(window).width() - this.outerWidth()) / 2)
			+ $(window).scrollLeft() + "px");
	this.css("z-index", 10000);
	return this;
}

function writeDigiumCookie(surveyId) {
	var cookieVar = new CookieVar("SiteVariables");
	cookieVar.setCookieVar(surveyId, false);
}

function closeDigiumSurvey() {
	$('.digium-survey').remove();
}

function openDigiumSurvey() {
	location.href = $('input#digium-survey-location').val();
}

function initDigiumSurvey(surveyId, probabilityPercentage, onlySignedInUsers) {
	surveyId = "survey_" + surveyId;
	var cookieVar = new CookieVar("SiteVariables");
	var surveyCookieValue = cookieVar.getCookieVar(surveyId);

	var showForm = false;

	if (surveyCookieValue !== 'false') {
	    if (onlySignedInUsers) {
	        if (hs.user.current.isSignedIn()) {
	            showForm = true;
	        }
	    } else {
	        showForm = true;
	    }
	}

	if (showForm) {
		var randomNumber = Math.floor((Math.random()*(100/probabilityPercentage)));

		if (randomNumber === 0) {
	                $('.digium-survey').center();
			$('.digium-survey').show();
		        writeDigiumCookie(surveyId);
		}
	}
}

</script>
        
        
    

    

    
        
        
            
            <script type="text/javascript" src="http://tulospalvelu.iltasanomat.fi/widget/js/tulospalvelu-launcher.js"></script>
        
        
    


    

 








<script>
    var hs = hs || {};
    hs.pictureTypes = [];
    
    
    hs.pictureTypes["taysi"] = [
    
        960,
    
        100,
    
        145,
    
        150,
    
        175,
    
        228,
    
        250,
    
        300,
    
        306,
    
        350,
    
        360,
    
        450,
    
        466,
    
        560,
    
        630,
    
        700,
    
        1920
    
    ];
    
    hs.pictureTypes["kasvo"] = [
    
        320
    
    ];
    
    hs.pictureTypes["pieni"] = [
    
        65
    
    ];
    
    hs.pictureTypes["toimittaja"] = [
    
        50,
    
        75
    
    ];
    
    hs.pictureTypes["mobiili"] = [
    
        460,
    
        300,
    
        220,
    
        145
    
    ];
    
    hs.pictureTypes["nelio"] = [
    
        130,
    
        260,
    
        650,
    
        75
    
    ];
    
    hs.pictureTypes["sarjis"] = [
    
        560,
    
        940
    
    ];
    
    hs.pictureTypes["svg"] = [
    
    ];
    

    
    
    
    
    

    hs.settings = hs.settings || {};
    hs.settings.aspa = {};
    hs.settings.aspa.aspaUrl = 'https://asiakaspalvelu.hs.fi/hsfitilaus/hsfi-siirto/';
    hs.settings.aspa.updateSubscriptionUrl = 'https://asiakaspalvelu.hs.fi/muuta-tilaustasi/hsfi-siirto/';
    hs.settings.aspa.returnUrl = '/oma/s/s/kirjaudu_aspa/';
</script>
<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script>
    hs.sacu.initSacuLogin();

    // Resolves relative uri to full https uri
    function withHttps(url) {
        return Utils.httpsBaseUrl + url;
    }
    // Resolves relative uri to full http uri
    function withHttp(url) {
        return "" + url;
    }
</script>

    
    <script>
        try {
            if (hs.user.current.isSignedIn() && !hs.user.current.isCompanyUser()) {
                var version = $.cookie('_hs_user');
                document.write('<scr' + 'ipt type="text/javascript" src="' + Utils.httpsBaseUrl + '/oma/k/osastohistoria/json/?v=' + version + '"></scr' + 'ipt>');
            }
        } catch (error) {}
    </script>

    
</head>






<body id="urheilu-article-page" data-page-name="Urheilu - Artikkeli" class="article-page news-article hs45 layout-default">
    
        <div class="tracking-pixel">
            <img src="/tilasto/artikkeli/1296808510405/1296808495986/1476422979737.gif" alt="" />
        </div>
    

    

 












    <script type="text/javascript">
        var ignoreNavigatorCookieEnabled = false;
    </script>



<!--[if IE]>
    <script type="text/javascript">
        ignoreNavigatorCookieEnabled = true;
    </script>
<![endif]-->

<script type="text/javascript">

(function() {
    var cookieEnabled = (navigator.cookieEnabled) ? true : false;
    if (ignoreNavigatorCookieEnabled || (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled)) {
        var expire = new Date();
        expire.setTime(expire.getTime() + 3600000);
        document.cookie = "testcookie=value; expires=" + expire.toGMTString() + "; path=/";
        cookieEnabled = (document.cookie.indexOf("testcookie=value") != -1);
    }
    document.getElementsByTagName("html")[0].className += cookieEnabled ? " cookies" : " no-cookies";
})();

</script>


<script type="text/javascript">
(function() {
    if (hs && hs.paywall) {
        $("html").removeClass("no-js");
    } else {
        $("html").addClass("no-js");
    }
}());
</script>

<style type="text/css">
    html.no-cookies #digipaper {
        display: none;
    }

    #javascript-disabled-error {
        display: none;
    }

    html.no-js,
    html.no-cookies {
        overflow: hidden;
    }

    html.no-js .article-text-content {
        display: none;
    }

    
    html.no-js #javascript-disabled-error,
    html.no-cookies #javascript-disabled-error {
        display: block;
        z-index: 100000;
        background-color: white;
        position: fixed;

        height: 100%;
        width: 100%;
        top: 0;
        left: 0;

        text-align: center;
    }
</style>


 <div id="javascript-disabled-error">
     <p>Tarkista selaimen asetuksista, että JavaScript ja evästeet ovat käytössä.</p>

<p>Mikäli JavaScript on käytössä, mutta jokin selainlaajennus estää sen lataamisen, poista selainlaajennus käytöstä.</p>
 </div>



	<div id="fb-root"></div>
	<script type="text/javascript">
		InitNaviTemplisteners();
        
        var isMobile = $("body").hasClass("mobile");
        
        if ($("html").is(".oldie")) {
            $("body").prepend('<div class="oldie-warning">HS.fi ei en\xE4\xE4 tue k\xE4ytt\xE4m\xE4\xE4si Internet Explorer-versiota. P\xE4ivit\xE4 selaimesi uudempaan versioon (IE 9+) varmistaaksesi hyv\xE4n k\xE4ytt\xF6kokemuksen.</div>');
        }
	</script>
    



 










<div id="navigation-area">




 














    
	    
			
			<script type="text/javascript">
    (function() {
        hs.site.enableFastAndDepartmentElementsPersonalization = true;
        hs.fastAndDepartmentElements.placeDepartmentElementsByUsersInterests = true;
        hs.sacuAllowLegacyHsSessions = true;
    }());
</script>
 		
    

    
	    
			
			<script type="text/javascript">
window.dataLayer = window.dataLayer || [];
if (hs.article.current) {
    var themetags = _.pluck(hs.article.current.tags, "name").join("/");
    if (themetags!="") dataLayer.push({"page":{"pageinfo":{"ThemeTags":themetags}}});
    if (hs.article.current.startDate) dataLayer.push({"page":{"pageinfo":{"ArticleCreated":hs.article.current.startDate}}});
    if (hs.article.current.editDate) dataLayer.push({"page":{"pageinfo":{"ArticleModified":hs.article.current.editDate}}});
    if (hs.article.current.contentLength) dataLayer.push({"page":{"pageinfo":{"ContentLength":hs.article.current.contentLength}}});
    if (hs.article.current.newsAgency) dataLayer.push({"page":{"pageinfo":{"Byline":hs.article.current.newsAgency}}});
    var editors = "";
    if (hs.article.current.editors) editors=""+hs.article.current.editors;
    if (hs.article.current.assistant) { if(editors!="") { editors=editors+","; } editors=editors+hs.article.current.assistant; }
    if (editors!="") dataLayer.push({"page":{"pageinfo":{"Editors":editors}}});
}
if (UserProfile.getShid()) dataLayer.push({"user":{"profile":{"profileInfo":{"accountID": UserProfile.getShid()}}}});

  function trackScroll(percents, eventAction) {
  
    // get top of viewport
    function scrollY() {
      var de = document.documentElement;
      return self.pageYOffset || ( de && de.scrollTop ) || document.body.scrollTop;
    }

    // get total height of page
    function pageHeight() {
      return document.body.scrollHeight;
    }

    // get window height
    function windowHeight() {
      var de = document.documentElement;
      return self.innerHeight || (de && de.clientHeight ) || document.body.clientHeight;
    }

    // Cross browser way to listen for events.
    function addListener(element, type, callback) {
      if (element.addEventListener) {
        element.addEventListener(type, callback);
      } else if (element.attachEvent) {
        element.attachEvent('on' + type, callback);
      }
    }

    // array flag to track each percent scrolled only once
    var gaTracked = [];

    function sendScrollEvent() {
      for (var i=0,len=percents.length; i<len; i++) {
        
        // on scroll determine scolling %
        var yScroll = (scrollY() + windowHeight())/pageHeight()*100;
        
        var percentLabel = percents[i]+'%';

        // if the % has not been tracked, but has been scrolled past, call an event
        if (gaTracked.indexOf(percentLabel) < 0 && yScroll > percents[i]) {
          gaTracked.push(percentLabel);
          dataLayer.push({'event':'HS-Metrixtrack','eventCategory':'Scroll-Tracking','eventAction':eventAction,'eventLabel': percentLabel});
        }
      }
    }
    addListener(window, 'scroll', sendScrollEvent);
  }

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NMM95X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMM95X');</script>
<!-- End Google Tag Manager -->
 		
    

    
	    
			
			<div class="link-item-list link-item-list-1">


 









<script>
function getUrlParameter(sParam) {
    var sPageURL = window.location.search.substring(1);
    var sURLVariables = sPageURL.split('&');
    for (var i = 0; i < sURLVariables.length; i++) {
        var sParameterName = sURLVariables[i].split('=');
        if (sParameterName[0] == sParam) {
            return sParameterName[1];
        }
    }
}
var webview = getUrlParameter("webview");
if (webview == "true") {
    $("body.mobile").addClass("webview");
}
</script>

<style>
.module-box .module-hdr, .module-box .video-module-hdr { margin-bottom: 8px; }
</style>

<div id="top-extra-links">
    <!-- Link item list (variant 1) -->

    <div class="link-item-list link-item-list-1">
        <!-- <h3 class="hdr"><a href="#">Header</a></h3> -->
        <ul class="list cf">
            <li class="first"><a href="http://www.hs.fi/">Helsingin Sanomat</a></li>
<li><a href="http://www.hs.fi/kuukausiliite/">Kuukausiliite</a></li>
<li><a href="http://www.hs.fi/nyt/">Nyt</a></li>
<li><a href="http://www.iltapulu.fi/">TV-ohjelmat</a></li>
<li><a href="http://tyopaikat.hs.fi/
">Työpaikat</a></li>            
            <li class="last"><a href="http://www.oikotie.fi/">Oikotie</a></li>
            <li class="last"><a href="http://metro.fi">Metro</a></li>
<li class="last"><a href="http://www.huuto.net/">Huuto.net</a></li>
<li class="last"><a href="http://hintaseuranta.fi/?utm_source=hs.fi&utm_medium=tf-desktop&utm_campaign=tf-hise&utm_content=ylanavi">Hintaseuranta</a></li>

        </ul>
    </div>
    <!-- /Link item list (variant 1) -->
</div>


</div>
 		
    

    
	    
			
			<script type="text/javascript">
    (function() {
        var options = {"disabled":false,"shownNumberOfParagraphsHardPaywall":3,"cutTextForHardPaywall":true,"mobileAppsDaysBack":7,"mobileAppsFreeAmount":3,"firstWarning":10,"secondWarning":10,"nonPremiumDepartmentList":["1296916161771"],"archiveArticleAge":7,"mobileFreeSubscriptionHours":24,"freeFacsimile":false,"disableMobilePaywallFromDepartments":[],"disableDigipaperPaywallFromDepartments":[],"disableAppsPaywallFromDepartments":[],"shownAmountOfParagraphs":2,"referrerBypassList":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","taloussanomat.fi","metro.fi","//t.co","laama.hs.fi","esikatselu.hs.fi","ko.snstatic.fi"],"disableDesktopPaywallFromDepartments":[],"daysBack":7,"freeAmount":5};

        var eventListeners = {
            onUpdate: function(paywall) {
                var user = hs.user.current;

                if (paywall.readCount() === 0) {
                    $("body").removeClass("paywall-counter");
                    $("body").addClass("paywall-initial");
                } else {
                    $("body").removeClass("paywall-initial");
                    $("body").addClass("paywall-counter");
                }

                $("body").toggleClass("paywall-full", !user.isSubscriber() && paywall.freeLeft() === 0);
            },
            onFirstWarning: function(paywall) {
                $("body").addClass("paywall-first-warning");
                hs.paywall.showWarning("paywall-first-warning");
                hs.site.disableStickyAds();
                Metrix.track("HS-Maksumuuri", "varoitus-yksi");
            },
            onSecondWarning: function(paywall) {
                $("body").addClass("paywall-second-warning");
                hs.paywall.showWarning("paywall-second-warning");
                hs.site.disableStickyAds();
                Metrix.track("HS-Maksumuuri", "varoitus-kaksi");
            },
            onPaywall: function(paywall) {

                $("body").addClass("paywall");

                hs.site.disableAds();
                hs.paywallHitCounter.logHit();

                $(document).ready(function() {
                    hs.article.showPaywallTeaser(options.shownAmountOfParagraphs);
                    $("#video-main #primary-video-player").remove();
                });

                Metrix.track("HS-Maksumuuri", "muuri");
            },
            onPremiumPaywall: function(paywall) {
                $("body").addClass("paywall-premium");
                hs.site.disableAds();

                paywall.showPremiumPaywall = true;
                $(document).ready(function() {
                    hs.article.showPaywallTeaser(options.shownAmountOfParagraphs);
                    $("#video-main #primary-video-player").remove();
                });
                Metrix.track("HS-Maksumuuri", "muuri-plus");
            },
            onHardPaywall: function(paywall) {
                $("body").addClass("paywall").addClass("hard-paywall");
                hs.site.disableAds();
                paywall.showPaywall = true;
                paywall.showHardPaywall = true;
                paywall.storeReturnToHsUrl(window.location.href);
                $(document).ready(function() {
                    hs.article.showPaywallTeaser(0);
                    $("#video-main #primary-video-player").remove();
                });
                Metrix.track("HS-Maksumuuri", "kovamuuri");
            }
        };
        hs.paywall.init(options, eventListeners);
    }());
</script>
 		
    







<div id="article-navigation-container">

<div id="article-navigation">

    
	    
			
			<style>
#sub-navi-personal .tools {
    background-color: #dde3e9;
    border-left: none;
}
#sub-navi-personal .tools li {
    border-bottom: none;
    font-family: HelsinginTextRegular,Helvetica,Arial,sans-serif;
    font-size: 15px;
    line-height: 1.25em;
    padding: 4px 0;
    margin: 0;
}
#sub-navi-personal .tools li a {
    color: #000c28;
}
.multiline {
    text-transform:none;
}
#navi-followed-themes .new-items {
   display: none !important;
}

.naviBtnTilaa {
color:#FFF;
cursor:pointer;
font:bold 12px Arial,Helvetica,sans-serif;
background-color:#001a4a;
border-radius:3px;
-moz-border-radius:3px;
-webkit-border-radius:3px;
-moz-background-clip:padding;
-webkit-background-clip:padding-box;
background-clip:padding-box;
border:1px solid #001a4a;
line-height:1.6;
padding:3px 16px;
top: 1px;
text-align:center;
text-shadow:0;
text-decoration:none;
position:relative;
margin:0 0 0 15px;
display:inline-block;
width:122px;
float:right;
text-transform:uppercase !important;
border: 1px solid #001a4a;
width: 122px;
}

.naviBtnTilaa:hover, .compactNaviBtnTilaa:hover {
background-color: #1A3567 !important;
}

.compactNaviBtnTilaa { 
background: none !important; 
background-color: #001a4a !important; 
width: 126px !important; 
text-transform: uppercase; 
border-color: #001a4a !important;
}


</style>

<div class="full-navigation">

    <link rel="stylesheet" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_white"/>
    <div id="sacu-widget"></div>

    <ul class ="hs-navi-list">
        <li class="navi-home">
            <a href="/" data-track-event="etusivu"><img src="/webstatic/images/hs-logo-60.png" alt="Etusivu"/></a>
        </li>
        <li>
            <a href="/uutiset/" data-submenu="sub-navi-news" data-track-event="osastot" data-open-action="click" class="submenu-icon">Osastot</a>
        </li>
        <li>
            <a href="/uutiset/" data-track-event="hstv">Uutiset</a>
        </li>
        <li>
            <a href="/hstv/" data-track-event="hstv">HSTV</a>
        </li>
        <li>
            <a href="/saa/" data-track-event="saa">Sää</a>
        </li>
        <li>
            <a href="/paivanlehti/" data-track-event="digilehti">Päivän lehti</a>
        </li>
        <li id="login-area" class="not-for-user-logged-in hide-legacy-login">
            <a href="/kirjaudu/" class="login-link">Kirjaudu sisään</a>
        </li>
        <li id="personal-info" class="hidden for-user-logged-in hide-legacy-login">
            <a id="hdr-personal-navi-link" href="#sub-navi-personal" class="submenu-icon" data-submenu="sub-navi-personal" data-open-action="click" data-track-event="omahs"></a>        
        </li>
        <li id="search-item">
            <a href="/haku/" class="navi-search-button"></a>
        </li>

        <li id="paywall-info" class="for-not-subscriber hidden">
<a id="paywall-menu-link" href="https://www.hs.fi/tilaus/?ref=nosto_hslukuoikeusnavi-art">
                <div class="for-paywall-counter hidden">
                    <div class="multiline" style="margin-top: 5px; margin-right: 15px;">
                        <button class="naviBtnTilaa">Tilaa Hesari</button> 
                    </div>
                </div>
                <div class="for-paywall-initial hidden">
                    <div class="multiline" style="margin-top: 5px; margin-right: 15px;">
                        <button class="naviBtnTilaa">Tilaa Hesari</button>
                    </div>
                </div>
</a>
        </li>

<!--
          <li id="combo-subscription-menu-item" class="for-permanent-combo-subscription" style="width:233px;">
            <a href="https://www.hs.fi/tilaus/perhe/KHSU-35ND-HS/" class="for-permanent-combo-subscription" >
                    <div class="multiline" style="margin-top: 11px;">
      Lisää lukuoikeus perheenjäsenellesi
                    </div>
            </a>
        </li>
-->
    </ul>
</div>

<div class="compact-navigation">
    <ul class="left hs-navi-list">
        <li class="navi-home">
            <a href="/" data-track-event="etusivu"><img src="/webstatic/images/hs-logo-60.png" alt="Etusivu"/></a>
        </li>
        <li>
            <a class="article-department"></a>
            <a class="article-tag"></a>
            <button class="follow-tag hidden" data-success-message="#navi-follow-tag-success">Seuraa aihetta</button>
            <span id="navi-follow-tag-success" class="hidden">Aihe tallennettu suosikiksi</span>
        </li>
    </ul>
    <ul class="right hs-navi-list">


<li id="paywall-info" class="for-not-subscriber hidden" style="float: left;">
<a id="paywall-menu-link" href="https://www.hs.fi/tilaus/?ref=nosto_hslukuoikeusnavi-art-s">
                <div class="for-paywall-counter hidden">
                    <div class="multiline" style="margin-top: -2px; margin-right: 72px;">
                        <button class="naviBtnTilaa">Tilaa Hesari</button> 
                    </div></div>
                <div class="for-paywall-initial hidden">
                    <div class="multiline" style="margin-top: -2px; margin-right: 72px;">
                        <button class="naviBtnTilaa">Tilaa Hesari</button>
                    </div>
                </div>
</a>
        </li>


        <li>
            <a id="compact-navi-show-comments" href="#kommentit">Kommentit <span class="comment-count"></span></a>
        </li>

        <li>

            <a class="share">Jaa</a>
            <div id="article-navi-share-toolbox" class="article-share-toolbox hidden"></div>

        </li>

    </ul>
</div>
 		
    

</div>

<div id="sub-navi-news" class="main-navi-hover-menu">

    
	    
			
			<style>

.main-navi-hover-menu {
    width: 960px;
    height: 300px;
	padding: 0;
	border: none;
	box-shadow: none;
	margin: -10px 10px 0;
	background-color: #e9edf1;
}
.hs45 #navigation-area .main-navi-hover-menu {
    padding: 0;
}

.navigation-link-list {
    height: 280px;
	float: left;
	padding: 12px 15px;
}
.navigation-link-list.news-link-list,
.navigation-link-list.other-link-list {
	background-color: #dde3e9;
}
.navigation-link-list.lifestyle-link-list {
	background-color: #e9edf1;
}
.navigation-link-list ul {
	width: 140px;
}
.navigation-link-list.lifestyle-link-list ul {
	float: left;
}

.navigation-link-list h4 {
    color: #02133f;
    font-family: HelsinginTextRegular,Helvetica,Arial,sans-serif;
    font-size: 15px;
    font-weight: normal;
    text-transform: uppercase;
}

.navigation-link-list li {
    font-family: HelsinginTextRegular,Helvetica,Arial,sans-serif;
    font-size: 15px;
    font-weight: normal;
    line-height: 1.25em;
    padding: 4px 0;
}

.navigation-link-list li a {
	color: #000c28;
}

.main-navi-hover-menu #most-followed-themes-list {
	float:left;
        display:none;
}

</style>

<div data-ref="hs-navi-osastot">
	<div class="navigation-link-list news-link-list">
		<h4>Uutiset</h4>
		<ul class="list cf">
			<li>
				<a href="/uutiset">Uusimmat uutiset</a>
			</li>
			<li>
				<a href="/kotimaa">Kotimaa</a>
			</li>
			<li>
				<a href="/politiikka">Politiikka</a>
			</li>
			<li>
				<a href="/kaupunki">Kaupunki</a>
			</li>
			<li>
				<a href="/ulkomaat">Ulkomaat</a>
			</li>
			<li>
				<a href="/talous">Talous</a>
			</li>
			<li>
				<a href="/urheilu">Urheilu</a>
			</li>
			<li>
				<a href="/kulttuuri">Kulttuuri</a>
			</li>
			<li>
				<a href="/aihe/paakirjoitukset">Pääkirjoitukset</a>
			</li>
			<li>
				<a href="/lastenuutiset">Lasten uutiset</a>
			</li>
		</ul>
	</div>

	<div class="navigation-link-list lifestyle-link-list">
		<h4>Lifestyle</h4>
		<ul class="list cf">
                        <li>
 				<a href="/ruoka">Ruoka & Reseptit</a>
 			</li>
			 <li>
				 <a href="/koti">Koti</a>
			</li>			
                        <li>
				 <a href="/elamahyvinvointi">Elämä & Hyvinvointi</a>
			 </li>
 <!--
			 <li>
				 <a href="/hyvinvointi">Hyvinvointi</a>
			 </li>
 -->
 <!--
			 <li>
 				<a href="/tyyli">Tyyli</a>
			 </li>
 -->
			
			<li>
				<a href="/uraraha">Ura & Raha</a>
			</li>
 <!--
			<li>
				<a href="/raha">Raha</a>
			</li>
 -->
			<li>
				<a href="/autotiede">Auto & Tiede</a>
			</li>
			<li>
				<a href="/tekniikka">Tekniikka</a>
			</li>
			<li>
				<a href="/matka">Matka</a>
			</li>
			<li>
				<a href="/historia">Historia</a>
			</li>

		</ul>
<!--
		<ul class="list cf">
			<li>
				<a href="/tiede">Tiede</a>
			</li>
			<li>
				<a href="/ruoka">Ruoka</a>
			</li>
			<li>
				<a href="/ruoka/reseptit">Reseptit</a>
			</li>

		</ul>
-->
	</div>

	<div class="navigation-link-list other-link-list">
		<h4>Muut</h4>
		<ul class="list cf">
			<li>
				<a href="/aihe/kolumnit">Kolumnit</a>
			</li>
			<li>
				<a href="/blogit">Blogit</a>
			</li>
			<li>
				<a href="/kommentit">Kommentointi</a>
			</li>
			<li>
				<a href="/sarjakuvat">Sarjakuvat</a>
			</li>
			<li>
				<a href="/kuukausiliite">Kuukausiliite</a>
			</li>
			<li>
				<a href="http://nyt.fi/">Nyt</a>
			</li>
			<li>
				<a href="/muistot">Muistot</a>
			</li>
                        <li>
				<a href="/lehtiarkisto/">Arkisto</a>
			</li>
                        <li>
				<a href="/lehdistonvapaus/">Lehdistönvapaus</a>
			</li>
		</ul>
	</div>
</div>
 		
    

    
	    
			
			<div class="teaser-container-left" data-ref="hs-navi-oma">


 








<div class="personal-content-ajax" url="/oma/k/aihelista/1296893435367/?https=" event="usernavi.open.with.themes">
</div>
</div>
 		
    

    
	    
			
			<div class="teaser-container-left" data-ref="hs-navi-oma">


 







 
<div id="most-followed-themes-list" class="personal-content-ajax" event="usernavi.open.without.themes">
    <h3 class="sub-navi-main-hdr">Seuratuimmat aiheet </h3>

	<ul class="followed-themes">
	    
	        <li>
	            <a href="/ulkomaat/aihe/yhdysvaltainpresidentinvaalit/?ref=hs-navi-oma">Yhdysvaltain presidentinvaalit </a>
	        </li>
	    
	        <li>
	            <a href="/tiede/aihe/tiede/?ref=hs-navi-oma">Tiede</a>
	        </li>
	    
	        <li>
	            <a href="/talous/aihe/sijoittaminen/?ref=hs-navi-oma">Sijoittaminen</a>
	        </li>
	    
	        <li>
	            <a href="/aihe/suolistovaivat/?ref=hs-navi-oma">Suolistovaivat</a>
	        </li>
	    
	    
	        <li class="other-themes">
	            
					
						<a href="http://www.hs.fi/aiheet?ref=hs-navi-oma" >Kaikki aiheet </a>
					
					
				
	        </li>
	    
	</ul>
</div>
<script>
if (UserProfile.hasSavedThemes()) {
	$("#most-followed-themes-list").hide(); 
}
</script>

</div>
 		
    

    

    

    

    

</div>

<div id="sub-navi-themes" class="main-navi-hover-menu">

    
	    
			
			<div class="link-item-category-list threeColumns">


 










    <ul class="list cf">

        

    


        
        
            
            
            <li class="">
                <dl>
                    <dt>
                        
                        
                            <a href="http://www.hs.fi/elamaterveys/">Elämä & Terveys</a>
                        
                    </dt>
                    <dd>
                        <ul>
                            
                                <li><a href="/koti/aihe/asuminen/">Asuminen</a></li>
                            
                        </ul>
                    </dd>
                </dl>
            </li>
        

        


        
        
            
            
            <li class="">
                <dl>
                    <dt>
                        
                        
                            <a href="http://www.hs.fi/autotiede/">Auto & Tiede</a>
                        
                    </dt>
                    <dd>
                        <ul>
                            
                                <li><a href="/autot/aihe/autoilu/">Autoilu</a></li>
                            
                        </ul>
                    </dd>
                </dl>
            </li>
        

        


        
        
            
            
            <li class="last">
                <dl>
                    <dt>
                        
                            <a href="/ruoka/">Ruoka</a>
                        
                        
                    </dt>
                    <dd>
                        <ul>
                            
                                <li><a href="/ruoka/aihe/kasvisruuat/">Kasvisruuat</a></li>
                            
                        </ul>
                    </dd>
                </dl>
            </li>
        

        
    </ul>

    <ul class="list cf">

        

    


        
        
            
            
            <li class="">
                <dl>
                    <dt>
                        
                            <a href="/kuluttaja/">Kuluttaja</a>
                        
                        
                    </dt>
                    <dd>
                        <ul>
                            
                                <li><a href="/kuluttaja/aihe/sovellukset/">Sovellukset</a></li>
                            
                        </ul>
                    </dd>
                </dl>
            </li>
        

        


        
        
            
            
            <li class="">
                <dl>
                    <dt>
                        
                            <a href="/ura/">Ura</a>
                        
                        
                    </dt>
                    <dd>
                        <ul>
                            
                                <li><a href="/ura/aihe/koulutus/">Koulutus</a></li>
                            
                        </ul>
                    </dd>
                </dl>
            </li>
        

        


        
        
            
            
            <li class="last">
                <dl>
                    <dt>
                        
                            <a href="/sunnuntai/">Sunnuntai</a>
                        
                        
                    </dt>
                    <dd>
                        <ul>
                            
                                <li><a href="/sunnuntai/aihe/pekkamykkanen/">Pekka Mykkänen </a></li>
                            
                        </ul>
                    </dd>
                </dl>
            </li>
        

        
    </ul>

    <ul class="list cf">

        

    


        
        
            
            
            <li class="">
                <dl>
                    <dt>
                        
                            <a href="/kuukausiliite/">Kuukausiliite</a>
                        
                        
                    </dt>
                    <dd>
                        <ul>
                            
                                <li><a href="/kuukausiliite/aihe/saskasaarikoski/">Saska Saarikoski</a></li>
                            
                        </ul>
                    </dd>
                </dl>
            </li>
        

        


        
            <li class="">
        <dl>
            <dt>
                      <a href="http://nyt.fi/">Nyt</a>
            </dt>
            <dd>
                <ul>
                    <li><a href="http://nyt.fi/suosituimmat/">Suosituimmat</a></li>
                </ul>
            </dd>
        </dl>
    </li>
 
        
        

        


        
        
            
            
            <li class="last">
                <dl>
                    <dt>
                        
                            <a href="/muistot/">Muistot</a>
                        
                        
                    </dt>
                    <dd>
                        <ul>
                            
                        </ul>
                    </dd>
                </dl>
            </li>
        

        
    </ul>



</div>
 		
    

    

    
	    
			
			<div class="link-item-list link-item-list-4" data-ref="hs-navi-teema">


 









<ul class="list cf">
    
        <li  class="first ">
            <a href="http://www.hs.fi/aihe/hitaat?ref=hs-navi-teema" >HS Hitaat</a>
        </li>
    
        <li  class=" ">
            <a href="http://www.hs.fi/aihe/kolumnit/?ref=hs-navi-teema" >Kolumnit</a>
        </li>
    
        <li  class=" ">
            <a href="http://www.hs.fi/blogit/?ref=hs-navi-teema" >Blogit</a>
        </li>
    
        <li  class=" ">
            <a href="http://www.hs.fi/kulttuuri/arviot/?ref=hs-navi-teema" >Arviot</a>
        </li>
    
        <li  class=" ">
            <a href="http://www.hs.fi/sarjakuvat/?ref=hs-navi-teema" >Sarjakuvat</a>
        </li>
    
        <li  class=" ">
            <a href="http://hs.sykesport.fi/" >Sykesport</a>
        </li>
    
        <li  class=" ">
            <a href="http://www.hs.fi/terveyskeskus/?ref=hs-navi-teema" >Terveyskeskus</a>
        </li>
    
        <li  class=" ">
            <a href="http://hs.fi/tyopaikat/?ref=hs-navi-teema" >Työpaikat</a>
        </li>
    
        <li  class=" ">
            <a href="http://www.hs.fi/paivanlehti/nakoislehti/toimituksellinenliite/2014/01/29/" >Koulutusliite</a>
        </li>
    
        <li  class=" last">
            <a href="http://www.iltapulu.fi/?ref=hs-navi-teema" >Tv-ohjelmat</a>
        </li>
    
</ul>

</div>
 		
    

    
	    
			
			<div id="sub-navi-recipe" class="blog-item-view">


 








    <h3><a href="http://www.hs.fi/ruoka/reseptit">Reseptit</a></h3>
    
        <div class="img-wrapper">
            <a href="http://www.hs.fi/ruoka/reseptit/a1374039499645">
                <img alt="" src="http://www.hs.fi/webkuva/taysi/100/1305890177345?ts=46"/>
            </a>
        </div>
        <h4>
            <a href="http://www.hs.fi/ruoka/reseptit/a1374039499645">Homejuusto kierteillä </a>
        </h4>
    




</div>
 		
    

    

    
	    
			
			<div class="blog-item-view" data-ref="hs-navi-teema">

</div>
 		
    

</div>

<div id="sub-navi-personal" class="main-navi-hover-menu">

    
	    
			
			<div data-ref="hs-navi-oma">


 









<ul class="tools">
                         <li id="navi-followed-themes"><a href="http://www.hs.fi/aiheet/?ref=hs-navi-oma">Seuraamasi aiheet</a></li>
                         <li><a class="oma-link" href="/oma/leikekirja/?ref=hs-navi-oma">Leikekirja</a></li>
                         <li class="for-permanent-combo-subscription"><a href="https://asiakaspalvelu.hs.fi/muuta-tilaustasi/hsfi-siirto/" class="update-subscription-link">Verkkolukuoikeudet</a></li>
                         <li><a class="oma-link" href="/oma/?ref=hs-navi-oma">Omat tiedot</a></li>
                         <li><a class="logout-link" href="#">Kirjaudu ulos</a></li>
</ul>
<script type="text/javascript">$("ul.tools a.oma-link").each(function (index) { $(this).attr("href", withHttps($(this).attr("href"))); });</script>


</div>
 		
    

</div>

<div id="tags-navi" class="block block-960">

    
	    
			
			<h3>Pinnalla:</h3>    
		<ul class="h-navi tags-list">
		    
		        <li>
		            <a href="/aihe/mielipide/"  >Mielipide</a>
		        </li>
		    
		        <li>
		            <a href="/urheilu/aihe/doping/"  >Doping</a>
		        </li>
		    
		        <li>
		            <a href="/kaupunki/aihe/helsinki/"  >Helsinki</a>
		        </li>
		    
		        <li>
		            <a href="/tiede/aihe/tiede/"  >Tiede</a>
		        </li>
		    
		</ul>
 		
    

    
	    
			
			<ul class="h-navi tags-list">
      <li class="last view-more"><a href="http://www.hs.fi/aiheet/">Lisää aiheita</a></li>
</ul>
 		
    

    

</div>

</div>



</div>



    <div id="head-banner" class="full-width-container">
        



 















 












    
	    
			
			<script type="text/javascript">
    (function () {

        var id = '1476422979737';
        var user = hs.user.current;
        var free = false;
        var premiumContent = false;
        var hardPaywallGranted = true;


        if (hs.article && hs.article.current && hardPaywallGranted) {
            if (hs.paywall.instance.isDisabledForArticle(hs.article.current)) {
                return;
            }
            if (user.hasSavedArticle(id)) {
                return;
            }
        }

        var validShareToken = hs.article.isValidShareToken();

        var bypassReferrer = hs.paywall.instance.canBypass($.cookie("redirect_referrer") || document.referrer);
        $.cookie("redirect_referrer", null, {path: '/'}); // Wipe out referrer from cookie

        var canRead = free || validShareToken || bypassReferrer;

        if (!user.isSubscriber() && !hardPaywallGranted) {
            hs.paywall.instance.onHardPaywall(hs.paywall.instance);
        } else if (!user.isSubscriber()) {
            var track = !user.hasSavedArticle(id);
            hs.paywall.instance.onArticleRead(id, true, canRead, track);
        }

        if (user.isSubscriber() && !user.isPremiumSubscriber() && !user.isCompanyUser() && premiumContent && !canRead) {
            hs.paywall.instance.onPremiumPaywall(hs.paywall.instance);
        }

    }());

</script>
 		
    

    
	    
			
			<script type="text/javascript">
$(function() {
if (hs.paywall.instance.isPaywallShown()) {

$.ajax({
	type: 'GET',
	dataType: 'jsonp',
	data: {},
	url: "http://ratas.sanoma.fi/ratas/adprof/1.0/-/-",
	error: function (jqXHR, textStatus, errorThrown) {
		console.log(jqXHR)
	},
	success: function (obj) {
		var adkv = obj.adkv;

		if (typeof adkv !== 'undefined') {
			var item = adkv.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} );

// if-else STARTS
if (typeof item.kva101 !== 'undefined' && item.kva101.indexOf("fi") < 0) {

console.log("expat paywall shown");

var pictureConfig = {"defaultPictures":[{"scenario":"default","pictureUrl":"//files.snstatic.fi/hs/2016/nostot/560x400_HS_digi_ulkomaille_2016_3.png","linkUrl":"/tilaus/ulkomaakampanja/?utm_source=hs.fi&utm_medium=maksumuuri&utm_campaign=hs_vk_maksumuuriulk&utm_content=ulk","trackingName":"maksumuuri-ulkomaat"}]};
        
                var selectedPicture = hs.paywallPicture.selectPicture(pictureConfig);

                var renderedTemplate = $("#paywall-picture-template").tmpl({pictureLink: selectedPicture});
                $("#paywall-picture").html(renderedTemplate);
}
// if-else ENDS

}
}
});
}
});
</script>
 		
    







<div id="outside-ads">




 










<div id="ad-container-outside-top" class="ad-container">

    
	    
			
			<script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"head","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>
 		
    

    
	    
			
			<script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"top","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>
 		
    

</div>

<div id="ad-container-outside-right" class="ad-container">

    
	    
			
			<div class="ad-container">


 








    <script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"side01","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>



</div>
 		
    

    
	    
			
			<div class="ad-container">


 








    <script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"side02","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>



</div>
 		
    

    
	    
			
			<div class="ad-container">


 








    <script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"side03","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>



</div>
 		
    

</div>

</div>








 












    
	    
			
			<!-- No content -->
 		
    






    </div>

    <script>
    hs.sacu.initWidget();
</script>


    <div id="container">
        <!-- Wrapper -->

        <div class="wrapper">
            <script type="text/javascript">
                initializeMainNavi();
                hs.paywall.instance.updateCountersInUI();
                UserProfile.refreshPersonalNavi();
            </script>

            <div id="content" role="main">
                



 










<div id="article-area" class="area">




 










<div id="breaking-news-block">

    
	    
			
			<div data-ref="hs-breaking-news">
<!-- No content -->
</div>
 		
    

    
	    
			
			
<div data-ref="ap-ticker">


 









</div>
	 		
 		
    

    

</div>

<div class="scalable-article-left-block">

    
	    
			
			
<div id="main-content" itemscope itemtype="http://schema.org/NewsArticle" data-ref="a-artikkeli">


 








<div class="article-scalable editors-1 no-graphic" data-article-id="1476422979737">
    <div class="scalable-article-top">
        
            

 











 










<h1 class="main-header" itemprop="name headline">Mestis-ottelua kuvaa Rovaniemellä miljoonia katsojia tavoittava kiinalaiskanava: ”Eka kysymys on suunnilleen ollut, miksi te tänne tulette”</h1>


    <h3 class="sub-header" itemprop="name headline">China Travel Channel on kuvaamassa Rovaniemen Kiekosta dokumenttia.</h3>


<div class="meta">
    
        <a href="/urheilu/" class="department" itemprop="articleSection">Urheilu</a>
    

    

 








<time datetime="2016-10-14T18:46:35+03:00">
    <span class="value" itmeprop="datePublished">14.10.2016 18:46</span>
</time>

    <time datetime="2016-10-14T18:56:13+03:00">
        Päivitetty: <span class="value" itmeprop="dateModified">14.10.2016 18:56</span>
    </time>


    <a class="comments" data-id="a1476422979737" href="/urheilu/a1476422979737#kommentit"><span class="value"></span></a>
    
        <div class="fb">&nbsp;</div>
    
</div>


    
    
    
        
            <!-- Byline -->
            <div class="byline vcard">
                <a href="#" class="link cf"> 
                        <div class="img-wrapper">
                            
                        </div>
                     
                    
                        
                    
                    <p class="fn" itemprop="author creator editor">Tuomas Hämäläinen</p>
                    <p class="org">
                        Helsingin Sanomat
                    </p>
                </a>
                <div class="overlay">
                    
                        <div class="img-wrapper">
                            
                        </div>
                    
                    <h4 itemprop="author creator editor">Tuomas Hämäläinen</h4>
                    <p>
                        
                    </p>
                    <ul class="contacts">
                        
                            <li class="email"><a title="Sähköposti"
                                href="mailto:tuomas.hamalainen@hs.fi">Sähköposti</a></li>
                        
                    </ul>
                </div>
            </div>
            <!-- /Byline -->
        
        
    
    
    
    



<div class="cf"></div>

            
        
    </div>


    <div id="article-text" class="cf">
        
            

 









    
    

<div class="article-reader">
<div id="readspeaker_button1" class="rs_skip rsbtn_hsskin rs_preserve">
    <a rel="nofollow" class="rsbtn_play reader" accesskey="L" title="Kuuntele" href="https://app.readspeaker.com/cgi-bin/rsent?customerid=7611&lang=fi_fi&readid=article-speaker-content&url=http%3a%2f%2fwww.hs.fi%2furheilu%2fa1476422979737%3fjako%3d34a6237b068c4ebe9b142ce13ca12f82">
        <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Kuuntele</span></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
</div>

        
        

 








<ul class="article-social-media">
    <li>
        <a class="article-facebook-share" data-article-id="1476422979737" data-track-article-event="HS-FBShare" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fa1476422979737%3Fjako%3D34a6237b068c4ebe9b142ce13ca12f82%26ref%3Dfb-share" target="_blank">
            <span class="fb-share-count social-media-count" data-minimum-count="20"></span>
        </a>
    </li>
    <li>
        <a class="article-tweet" data-article-id="1476422979737" data-track-article-event="HS-TwitterShare" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fa1476422979737%3Fjako%3D34a6237b068c4ebe9b142ce13ca12f82%26ref%3Dtw-share&amp;text=Mestis-ottelua+kuvaa+Rovaniemell%C3%A4+miljoonia+katsojia+tavoittava+kiinalaiskanava%3A+%E2%80%9DEka+kysymys+on+suunnilleen+ollut%2C+miksi+te+t%C3%A4nne+tulette%E2%80%9D" target="_blank">
            <span class="twitter-share-count social-media-count" data-minimum-count="10"></span>
        </a>
    </li>
    <li>
        <a class="article-comments" title="Kommentoi" href="#kommentit">
            <span class="comment-count social-media-count" data-minimum-count="10"></span>
        </a>
    </li>
    <li class="toggle-more">
        <a href="#" class="article-share-options" title="Jaa"></a>
        <div class="article-share-toolbox hidden">
            <ul>
                <li>
                    <a class="article-facebook-share" data-article-id="1476422979737" data-track-article-event="HS-FBShare" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fa1476422979737%3Fjako%3D34a6237b068c4ebe9b142ce13ca12f82%26ref%3Dfb-share" target="_blank">Facebook</a>
                </li>
                <li>
                    <a class="article-tweet" data-article-id="1476422979737" data-track-article-event="HS-TwitterShare" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fa1476422979737%3Fjako%3D34a6237b068c4ebe9b142ce13ca12f82%26ref%3Dtw-share&amp;text=Mestis-ottelua+kuvaa+Rovaniemell%C3%A4+miljoonia+katsojia+tavoittava+kiinalaiskanava%3A+%E2%80%9DEka+kysymys+on+suunnilleen+ollut%2C+miksi+te+t%C3%A4nne+tulette%E2%80%9D" target="_blank">Twitter</a>
                </li>
                <li>
                    <a class="article-googleplus" data-article-id="1476422979737" data-track-article-event="HS-GooglePlusShare" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fa1476422979737%3Fjako%3D34a6237b068c4ebe9b142ce13ca12f82%26ref%3Dgp-share" target="_blank">Google+</a>
                </li>
                <li class="not-for-company-user">
                    <a class="article-email" href="#" data-track-article-event="HS-EmailShare">Jaa sähköpostilla</a>
                </li>
                <li>
                    <a class="article-print" href="#" data-track-article-event="HS-Print">Tulosta</a>
                </li>
                <li class="not-for-company-user">
                    <a class="article-save" id="save-article-link" article-id="1476422979737" href="#">Tallenna</a>
                </li>
                <li>
                    <a class="article-resize-font">
                        <span class="larger">Suurenna</span>
                        <span class="smaller">Pienennä</span>
                        teksti
                    </a>
                </li>
            </ul>
        </div>
    </li>
</ul>
<div id="send-article-dialog"></div>


        <div class="article-text-content" itemprop="articleBody">
            <p><span class="votsikko">J&auml;&auml;kiekkojoukkue</span> Rovaniemen Kiekko on juuri nyt tavallista suurempien kameravalojen alla, kun miljoonia kiinalaiskatsojia tavoittava China Travel Channel kuvaa joukkueesta dokumenttia. RoKi pelaa parhaillaan Lappi Areenalla Mestist&auml; keuruulaista KeuPa HT:t&auml; vastaan.</p><p>Kiinalaiskanavan dokumenttiin tulee j&auml;&auml;kiekon ohella materiaalia Rovaniemest&auml; alueena. Kuvausryhm&auml; viipyy Rovaniemell&auml; tiistaihin saakka ja kuvaa ainakin Rovaniemen luontoa, porotilaa ja RoKin toimitusjohtajan <a href="/haku/?haku=Pekka+Kankaanrannan&amp;lahde=nimilinkki" class="nimilinkki"> Pekka Kankaanrannan</a> mukaan todenn&auml;k&ouml;isesti my&ouml;s joulupukkia.</p>

 









<div class="linked-articles">
    <h2>Artikkeliin liittyvät</h2>
    <ul>
        
            <li>
                <a href="/sunnuntai/a1473993168592">
                    
                        <div class="img-wrapper">
                            <img alt="" src="http://www.hs.fi/webkuva/nelio/75/1473993228134?ts=371"/>
                        </div>
                    

                    <span class="linked-article-title">
                        ”Joulupukin jalkapallojoukkue” räjäytti somen ja riehaannutti median – sitten alkoi tulla rahaa Kiinasta
                    </span>
                </a>
                <span class="time">
                    18.9.2016
                </span>
            </li>
        
    </ul>
</div>
<p><span class="votsikko">Kuvausryhm&auml;n</span> saapuminen RoKin otteluun liittyy yhteisty&ouml;kuvioon kiinalaisen toimijan, Bewin Sports and Culturen, kanssa. Bewin Sports and Culturen p&auml;&auml;toimialaan lukeutuu tapahtumien j&auml;rjest&auml;minen ja uutiskanavan tuottaminen.</p><p>Sama yritys teki viime jouluna viiden vuoden yhteisty&ouml;sopimuksen rovaniemel&auml;isen jalkapalloseuran FC Santa Clausin kanssa.</p><p>RoKi on tehnyt Bewin Sports and Culturen kanssa aiesopimuksen, ja yhteisty&ouml;st&auml; on toimitusjohtaja Kankaanrannan mukaan tarkoitus kertoa virallisesti my&ouml;hemmin t&auml;m&auml;n viikonlopun aikana. </p><p>”Kuvio liittyy Kiinan j&auml;&auml;kiekon kehitt&auml;miseen: pyrimme jeesaamaan kiinalaisia ryhmi&auml; heid&auml;n valmentautumisessaan ja pelaamme jossakin vaiheessa yst&auml;vyysotteluita kiinalaisten joukkueiden kanssa. Kiinalainen kuvausryhm&auml; on ollut Suomessa Lappeenranta–Imatra-seudulla ja tulee nyt Rovaniemelle tekem&auml;&auml;n dokumenttia.” </p><p>”J&auml;&auml;kiekko on Kiinassa nosteessa, kun heill&auml; on maajoukkue Pekingin talviolympialaisissa vuonna 2022 (toim. huom. viel&auml; ei ole p&auml;&auml;tetty, saako Kiina automaattisen kisapaikan j&auml;&auml;kiekkoturnaukseen)”, Kankaanranta kertoo.</p><p><span class="votsikko">Kiinalaisia</span> ryhmi&auml; on tulossa yhteisty&ouml;kuvion my&ouml;t&auml; Rovaniemelle harjoittelemaan.</p><p>”Meill&auml; on Lapin urheiluopisto Lappi Areenan vieress&auml;, ja siin&auml; on hyv&auml;t olosuhteet. Meill&auml; on ollut t&auml;&auml;ll&auml; TsSKA:n j&auml;&auml;kiekkojoukkue kolmena kes&auml;n&auml; ja Jokerit oli viime kes&auml;n&auml;. T&auml;m&auml; on kaikkineen hyv&auml; leirityspaikka. Kun ryhm&auml;t tulevat, j&auml;rjestet&auml;&auml;n yhteistuumin leiritystoimintaa.” </p><div class='embedded-ad ad-small'>

 








    <script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"rectangle2-1","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":true,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>


</div><p>”Kiinassa my&ouml;s tarvitaan kaikenn&auml;k&ouml;ist&auml; j&auml;&auml;kiekkoon liittyv&auml;&auml;. J&auml;rjestelemist&auml; on siin&auml;, mit&auml; vaatii, kun he tekev&auml;t l&auml;hivuosina sinne noin 2&nbsp;000 hallia, seuroja t&auml;ytyy perustaa, ja seurat tarvitsevat valmentajia. Suomesta tulee varmasti menem&auml;&auml;n paljon valmentajia sinne ainakin jollain aikav&auml;lill&auml;. Kaikessa muussakin, mik&auml; j&auml;&auml;kiekkoon liittyy, pyrimme osaltamme heit&auml; auttamaan”, Kankaanranta valottaa.</p><p>Liikkuvatko yhteisty&ouml;ss&auml; isot rahat? </p><p>”Mahdollisesti jollakin aikav&auml;lill&auml;. Mutta tarkoitus on, ett&auml; jos rahaa liikkuu, se liittyy yhteisty&ouml;kuvioihin ja pelijuttuihin, joissa autamme kiinalaisia ryhmi&auml;. Raha liittyy siis yksitt&auml;isiin tapahtumiin, joita tehd&auml;&auml;n yhteisty&ouml;ss&auml;. Ei ole kuitenkaan mill&auml;&auml;n tavalla m&auml;&auml;ritetty, millaista korvausta niist&auml; tulee”, Kankaanranta sanoo.</p><p><span class="votsikko">Kankaanrannan</span> mukaan RoKin joukkueessa on ollut kiinalaisesta kuvausryhm&auml;st&auml; ”innostunut meininki”.</p><p>”Ei t&auml;m&auml; ole ihan jokap&auml;iv&auml;inen juttu kuitenkaan. Ylip&auml;&auml;t&auml;ns&auml; eka kysymys on suunnilleen ollut, miksi te t&auml;nne tulette, kiinalainen matkailukanava”, Kankaanranta naurahtaa.</p><p>Kankaanranta ei peittele omaakaan intoaan.</p><p>”T&auml;m&auml; on mielenkiintoinen ja erityinen asia.”</p><p><span class="votsikko">Rovaniemell&auml;</span> kuvaamassa oleva China Travel Channel lukeutuu Kiinan kymmenen suurimman kanavan joukkoon.</p>
        </div>
    </div>

    

    
        <div class="article-tags">
            <h3>Aiheet</h3>
            <ul>
                
                    <li>
                        <a itemprop="keywords" href="/aihe/jaakiekko/">Jääkiekko</a>
                    </li>
                
                    <li>
                        <a itemprop="keywords" href="/aihe/rokihockeyoy/">Roki Hockey Oy</a>
                    </li>
                
                    <li>
                        <a itemprop="keywords" href="/aihe/kiina/">Kiina</a>
                    </li>
                
                    <li>
                        <a itemprop="keywords" href="/aihe/mestis/">Mestis</a>
                    </li>
                
            </ul>
        </div>
    
</div>





</div>
	 		
 		
    

    
	    
			
			<style>
 
 
        .vote-module {  
padding: 15px 0 0 120.5px;
height: 60px;
float: left;
        }

    .sulkaintro {
            float: left;
            width: 220px;
			padding: 18px 0 0 15px;
        }

	.sulkaintro p {
		padding-top: 1px;
}

.kiitospiilossa{
visibility: hidden;
}

        .noclick, .clicked{
         background-image: url("http://files.snstatic.fi/hs/img/sulka-round.png");
            background-size: 45px 45px;
            width: 45px;
            height: 45px;
            background-repeat: no-repeat;
            float: left;
        }
        
        .clicked{
            opacity: 0.3;
        }
        
	.noclick:hover {
		opacity: 0.8;
cursor: pointer;
}

    
    </style>



    <script type="text/javascript">
        function Vaihdaikoninluokka() {

$(".kiitospiilossa").addClass("kiitosnakyvissa").removeClass("kiitospiilossa");
$(".noclick").addClass("clicked").removeClass("noclick");
dataLayer.push({'event':'HS-Metrixtrack','eventCategory':'HS-artikkeli-test','eventAction':'parhaimmistoa','eventLabel': hs.desktopUrl});
        
}

 if ($("body").hasClass("paywall")) {
$(".vote-module").addClass("hidden");}

    </script>
    
<div class="vote-module for-user-logged-in">
    
    <div class="noclick" value="Change class name" onclick="Vaihdaikoninluokka();" /> </div>

  <div class="sulkaintro">
        <h5>Tämä aihe on kiinnostava.</h5> <p class="kiitospiilossa">Kiitos mielipiteestäsi!</p>
</div>

    
</div>
 		
    

    

    

    
	    
			
			<div id="article-speaker-content" style="display:none;">
    <div class="article-header">
        
        <div>Mestis-ottelua kuvaa Rovaniemellä miljoonia katsojia tavoittava kiinalaiskanava: ”Eka kysymys on suunnilleen ollut, miksi te tänne tulette”</div>
        
            <div class="sub-header">China Travel Channel on kuvaamassa Rovaniemen Kiekosta dokumenttia.</div>
        
    </div>
    <div class="article-editors">
        
            
            
                
                    <div class="author"><span class="name">Tuomas Hämäläinen</span></div>
                
                
                
            
        
    </div>
    <div class="article-body">
        <p><span class="votsikko">J&auml;&auml;kiekkojoukkue</span> Rovaniemen Kiekko on juuri nyt tavallista suurempien kameravalojen alla, kun miljoonia kiinalaiskatsojia tavoittava China Travel Channel kuvaa joukkueesta dokumenttia. RoKi pelaa parhaillaan Lappi Areenalla Mestist&auml; keuruulaista KeuPa HT:t&auml; vastaan.</p><p>Kiinalaiskanavan dokumenttiin tulee j&auml;&auml;kiekon ohella materiaalia Rovaniemest&auml; alueena. Kuvausryhm&auml; viipyy Rovaniemell&auml; tiistaihin saakka ja kuvaa ainakin Rovaniemen luontoa, porotilaa ja RoKin toimitusjohtajan <span class="nimi">Pekka Kankaanrannan</span> mukaan todenn&auml;k&ouml;isesti my&ouml;s joulupukkia.</p><p><span class="votsikko">Kuvausryhm&auml;n</span> saapuminen RoKin otteluun liittyy yhteisty&ouml;kuvioon kiinalaisen toimijan, Bewin Sports and Culturen, kanssa. Bewin Sports and Culturen p&auml;&auml;toimialaan lukeutuu tapahtumien j&auml;rjest&auml;minen ja uutiskanavan tuottaminen.</p><p>Sama yritys teki viime jouluna viiden vuoden yhteisty&ouml;sopimuksen rovaniemel&auml;isen jalkapalloseuran FC Santa Clausin kanssa.</p><p>RoKi on tehnyt Bewin Sports and Culturen kanssa aiesopimuksen, ja yhteisty&ouml;st&auml; on toimitusjohtaja Kankaanrannan mukaan tarkoitus kertoa virallisesti my&ouml;hemmin t&auml;m&auml;n viikonlopun aikana. </p><p>”Kuvio liittyy Kiinan j&auml;&auml;kiekon kehitt&auml;miseen: pyrimme jeesaamaan kiinalaisia ryhmi&auml; heid&auml;n valmentautumisessaan ja pelaamme jossakin vaiheessa yst&auml;vyysotteluita kiinalaisten joukkueiden kanssa. Kiinalainen kuvausryhm&auml; on ollut Suomessa Lappeenranta–Imatra-seudulla ja tulee nyt Rovaniemelle tekem&auml;&auml;n dokumenttia.” </p><p>”J&auml;&auml;kiekko on Kiinassa nosteessa, kun heill&auml; on maajoukkue Pekingin talviolympialaisissa vuonna 2022 (toim. huom. viel&auml; ei ole p&auml;&auml;tetty, saako Kiina automaattisen kisapaikan j&auml;&auml;kiekkoturnaukseen)”, Kankaanranta kertoo.</p><p><span class="votsikko">Kiinalaisia</span> ryhmi&auml; on tulossa yhteisty&ouml;kuvion my&ouml;t&auml; Rovaniemelle harjoittelemaan.</p><p>”Meill&auml; on Lapin urheiluopisto Lappi Areenan vieress&auml;, ja siin&auml; on hyv&auml;t olosuhteet. Meill&auml; on ollut t&auml;&auml;ll&auml; TsSKA:n j&auml;&auml;kiekkojoukkue kolmena kes&auml;n&auml; ja Jokerit oli viime kes&auml;n&auml;. T&auml;m&auml; on kaikkineen hyv&auml; leirityspaikka. Kun ryhm&auml;t tulevat, j&auml;rjestet&auml;&auml;n yhteistuumin leiritystoimintaa.” </p><p>”Kiinassa my&ouml;s tarvitaan kaikenn&auml;k&ouml;ist&auml; j&auml;&auml;kiekkoon liittyv&auml;&auml;. J&auml;rjestelemist&auml; on siin&auml;, mit&auml; vaatii, kun he tekev&auml;t l&auml;hivuosina sinne noin 2&nbsp;000 hallia, seuroja t&auml;ytyy perustaa, ja seurat tarvitsevat valmentajia. Suomesta tulee varmasti menem&auml;&auml;n paljon valmentajia sinne ainakin jollain aikav&auml;lill&auml;. Kaikessa muussakin, mik&auml; j&auml;&auml;kiekkoon liittyy, pyrimme osaltamme heit&auml; auttamaan”, Kankaanranta valottaa.</p><p>Liikkuvatko yhteisty&ouml;ss&auml; isot rahat? </p><p>”Mahdollisesti jollakin aikav&auml;lill&auml;. Mutta tarkoitus on, ett&auml; jos rahaa liikkuu, se liittyy yhteisty&ouml;kuvioihin ja pelijuttuihin, joissa autamme kiinalaisia ryhmi&auml;. Raha liittyy siis yksitt&auml;isiin tapahtumiin, joita tehd&auml;&auml;n yhteisty&ouml;ss&auml;. Ei ole kuitenkaan mill&auml;&auml;n tavalla m&auml;&auml;ritetty, millaista korvausta niist&auml; tulee”, Kankaanranta sanoo.</p><p><span class="votsikko">Kankaanrannan</span> mukaan RoKin joukkueessa on ollut kiinalaisesta kuvausryhm&auml;st&auml; ”innostunut meininki”.</p><p>”Ei t&auml;m&auml; ole ihan jokap&auml;iv&auml;inen juttu kuitenkaan. Ylip&auml;&auml;t&auml;ns&auml; eka kysymys on suunnilleen ollut, miksi te t&auml;nne tulette, kiinalainen matkailukanava”, Kankaanranta naurahtaa.</p><p>Kankaanranta ei peittele omaakaan intoaan.</p><p>”T&auml;m&auml; on mielenkiintoinen ja erityinen asia.”</p><p><span class="votsikko">Rovaniemell&auml;</span> kuvaamassa oleva China Travel Channel lukeutuu Kiinan kymmenen suurimman kanavan joukkoon.</p>
    </div>
</div>
 		
    

    
	    
			
			<!-- No content -->
 		
    

    
	    
			
			<div id="paywall" class="hidden paywall for-paywall for-paywall-premium">
    
        <div class="paywall-info-text">
            <div class="paywall-info-text">Haluatko lukea koko artikkelin? Hanki rajaton lukuoikeus:</div>
        </div>
    

    <div class="paywall-content">
        <script id="paywall-picture-template" type="text/x-jquery-tmpl">
            <a href="{{= pictureLink.linkUrl}}"> 
                <img src="{{= pictureLink.pictureUrl}}"
                alt="Hanki rajaton lukuoikeus." class="paywall-mega-image" />
            </a>
        </script>
        <div id="paywall-picture"></div>

        <script type="text/javascript">
        (function() {
            var pictureConfig = {"mobileRatio":0.75,"defaultPictures":[{"trackingName":"perusmuuri-V1-syys","scenario":"default","linkUrl":"/tilaus/kampanja/C323447/?ref=maksumuuri_desktop","pictureUrl":"http://www.hs.fi/webkuva/taysi/960/1306071375562?ts=620"}],"iOsPictures":[],"specialOfferPictures":[],"premiumPictures":[],"hardPaywallPictures":[{"trackingName":"maksumuuri-kovamuuri","scenario":"hardpaywall","linkUrl":"/tilaus/kampanja/C297223/?ref=maksumuuri_kova","pictureUrl":"http://www.hs.fi/webkuva/taysi/960/1306033537087?ts=875"}],"androidPictures":[]};

            if (hs.paywall.instance.isPaywallShown()) {
                var selectedPicture = hs.paywallPicture.selectPicture(pictureConfig);

                var renderedTemplate = $("#paywall-picture-template").tmpl({pictureLink: selectedPicture});
                $("#paywall-picture").append(renderedTemplate);
            }
        }());
        </script>

        <div class="paywall-footer">
            <div class="left">
                <div class="not-for-user-logged-in">
                    <h3>Onko sinulla jo tunnukset?</h3>
                    <p>
                        <a href="#" class="open-login-layer">Kirjaudu sisään</a>
                    </p>
                </div>
                <div class="for-user-logged-in">
                    <h3>Ei voimassaolevaa lukuoikeutta</h3>
                </div>
            </div>

            <div class="right">
                <h3>
                    <img src="/webstatic/images/HSlogo_250.png"
                        alt="Helsingin Sanomat" />
                </h3>
            </div>
        </div>
    </div>
</div>
 		
    

    

    

    
	    
			
			<div id="ad-element-1" class="ad-container">


 








    <script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"rectangle1-1","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>



</div>
 		
    

    
	    
			
			<div id="commenting" class="module" data-ref="a-komm">


 








<!-- This holds the whole commenting feature -->
<div id="kommentit">
    <div id="discussions" style="display: none">

        <!-- Commenting header -->
        <div class="header">
            <h3>
                    Kommentit <span class="value">(0)</span>
            </h3>
                <a class="show-info" href="/sivu/kommentointiohjeet/" target="_blank">Kommentoinnin ohjeet</a> <a href="#form-send-comment" class="write-comment"
                                style="display: none;">Kirjoita kommentti</a>

            <div style="clear: both;"></div>
        </div>

        <!-- Comments (Ajax loaded) -->
        <div id="discussions-list"></div>

        <!-- Commenting form -->
        

 









<!-- Commenting form -->

<a id="kommentoi"></a>
<div class="add-first-comment">
    <p>
        <a href="#">Kirjoita kommentti</a>
        <span class="icon"></span>
    </p>
</div>
<form id="form-send-comment" class="hidden" action="/oma/s/s/kommentti/tallenna/" method="post">
    <input type="hidden" name="refererElement" value="1296808743968" autocomplete="off" />
    <input type="hidden" name="articleId" value="" autocomplete="off" />
    <input type="hidden" name="comicId" value="" autocomplete="off" />
    <input type="hidden" name="videoId" value="" autocomplete="off" />
    <input type="hidden" name="replyToMessageId" value="" autocomplete="off" />
    <input type="hidden" name="csrfToken" value="" autocomplete="off" />
    
    <div id="kommentoi-nav">
        	<img class="kommentoi-image-avatar" src="/webstatic/images/userThumbNotReg.gif"></img>
	        <p  class="kommentoi-nav-msg">
	        	<span class="user-name"></span>
	            <span class="message">Ole hyvä ja <a href="#" class="login-link" id="comment-signin">kirjaudu sisään</a></span>
	            <br>
	            <span class="repliedUserText"></span>
	       </p> 
    </div>
    <div id="kommentoi-message-bubble">
    	 <div class="kommentoi-arrow-border kommentoi-arrow-border-inactive"></div>
		<div class="kommentoi-arrow-body kommentoi-arrow-body-inactive"></div>
		<div class="kommentoi-message-bubble-msg">
    	 	Vain kirjautuneet käyttäjät voivat kommentoida artikkelia
    	 </div>
        <label for="send-comment-message">Kommentoi uutista</label>
        <textarea class="message" id="send-comment-message" name="message" rows="12" cols="20" style="display: none;"></textarea>
	</div>
    <div id="kommentoi-message-info">
    	<div class="max-info" style="display:none;"><p>Maksimi merkkimäärä on 2000</p></div>
    	<div id="comment-sent-message" class="message hidden"></div>
    	<div style="clear:both;"></div>
    </div>  
    <div class="buttons">
            <input type="submit" class="comment-btn" disabled="disabled" name="post" value="Lähetä kommentti">
            <input type="submit" class="comment-btn cancel"  disabled="disabled" name="cancel" value="Peruuta">
     </div>
</form>
    
<div id="reportAbusiveCommentContainer">
    <form id="frm-report-abusive-comment" method="post" action="/ajax/keskustelut/ilmoita">
		<p class="report-message"><span class="report-info-message">Oletko varma, että haluat ilmoittaa viestin asiattomaksi?</span></p>
        <input type="hidden" name="commentId" value="" />
        <input type="hidden" name="csrfToken" value="" />
	    <textarea cols="60" rows="3" name="text" class="required placeholder" placeholder="Kuvaile tähän miksi viesti on asiaton"></textarea>
		<div class="buttons">
			<input type="submit" class="report-btn" value="Lähetä">
			<input type="submit" class="report-btn cancel" value="Peruuta">
		</div>
    </form>
    <div id="abuse-report-sent-message" class="message"></div>
    <div id="abuse-report-print-message" class="message"></div>
    <div class="printButton"><a class="print" href="#">Tulosta</a></div>
</div>

<ul id="comment-list-fake" has-more="false" last-index="0" start-index="0" class="comment-list" style="display: none;">
</ul>
<!-- /Commenting form -->

<script id="fakeCommentTemplate" type="text/x-jquery-tmpl">
<li>
	<div id="comment-layer-info">
		<div class="comment-layer-text">
			<p>Kommenttisi on moderoitavana. <span>Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.<br>Viestejä tarkistetaan arkisin kello 7&ndash;24 ja viikonloppuisin kello 8&ndash;24. </span></p>
		</div>
	</div>
    <div class="comment-ftr cf">
	      <div class="icon-unknown"></div>
	      <div id="comment-meta000000" class="meta">
	          <a href="#" class="author fakelink">${who}</a>
	          <span class="posted"> ${when}</span>
	      </div>
	  </div>
	  <div class="comment-text">
	      
			<p id="comment-body000000">{{html what}}</p>
	      <div class="comment-text-links">
	          <ul>
	              <li class="comment-reply"><a class="fakelink" href="#" comment-id="000000">Vastaa</a></li> 
	              <li class="comment-recommend"><a class="fakelink" href="#" id="recommendButton000000" aid="1303159095376" mid="000000">Suosittele (0)</a></li> 
	              <li class="comment-report"><a class="fakelink" href="#" comment-id="000000" title="Vain kirjautuneille käyttäjille" class="disabled">Ilmoita asiaton viesti</a></li>
	          </ul>
	      </div>
	  </div>
</li>
</script>
<script id="replyToMessageTmpl" type="text/x-jquery-tmpl">
	Olet vastaamassa käyttäjän <span>{{html nickname}}</span>  &nbsp;viestiin
</script>

<script>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</script>


        <!-- Link to comment form -->
        <a class="scroll-to-comment" href="#" style="display: none;"> <img
                border="0" src="/webstatic/images/writeComment.png"/>
        </a>
    </div>
    <div id="comment-login-msg" style="display: none;">Kirjaudu
        sisään
    </div>
</div>
<script type="text/javascript">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</script>



</div>
 		
    

    

    
	    
			
			
<div id="personal-theme-content" class="module personal-theme-content">


 







<div class="personal-content-ajax for-user-logged-in" userid="true"
     saved-newsitems-url="/oma/k/uutta/tallennetuista/1305863334025/?https="
     saved-themes-url="/oma/k/uutta/aiheet/1305863334025/?https="
     recommended-newsitems-url="/oma/k/suositellut/uutiset/1305863334025/?https="
     recommended-themes-url="/oma/k/suositellut/aiheet/1305863334025/?https=">
    <div></div>
</div>

<script type="text/javascript">
    hs.personalizedElement.initializePersonalThemeContentElement(600);
</script>

</div>
	 		
 		
    

    
	    
			
			<div id="narrow-recommended-articles" class="module teaser" data-ref="a-suositeltu">


 








<div class="article-recommendations" id="article-recommendations">
    <script type="application/javascript">
        $(function() {
            hs.articleRecommendations.populateArticles(10, 10, 2, 1305863306559, '', '', 20);
        });
    </script>
</div>

</div>
 		
    

    
	    
			
			<div class="article advertorial-wrapper" style="display: none;">
    <div class="advertorial-element">
	<a href="">
		<div class="ad-text-top"><span>MAINOS:</span> </div>
		<div class="img-wrapper">
			<img src="" />
		</div>
	</a>
    </div>
</div>

<style>
.article-recommendations .advertorial-element {
  background-color: #eee;
  margin-bottom: 0;
}
.article-recommendations .advertorial-element .ad-text-top {
  position: absolute;
  background-color: #000;
}
.article-recommendations .advertorial-element img {
  height: 125px;
}
.article-recommendations .advertorial-element h6 {
  color: #222;
  font-size: 14px;
  font-weight: normal;
  padding-top: 0;
  line-height: 1.25;
  margin-top: -1px;
}
</style>

<script type="text/JavaScript">

$(document).ready(function() {
  setTimeout(function() {
      if (hs.desktopUrl.indexOf("talous")>=0){
   $("#narrow-recommended-articles .article:nth-child(2)").after($(".advertorial-wrapper"));
    showAdvertorialElement("talous-artikkeli");
}
 else if ($("body").hasClass("layout-default") || $("body").hasClass("layout-column")) {
    $("#narrow-recommended-articles .article:nth-child(2)").after($(".advertorial-wrapper"));
    showAdvertorialElement("uutiset-artikkeli");
   } 

  }, 1000);
});


</script>
 		
    

    
	    
			
			<div id="send-article-dialog"></div>
 		
    

</div>

<div class="scalable-article-right-block">

    
	    
			
			<div id="order-campaign-element">


 









<div style="margin-bottom: 15px;"> 

<div class="for-not-logged-in for-no-subscription">
<a class="finland-element" style="display: none;" href="/tilaus/kampanja/C323447/?ref=nosto_artikkeli">
    <img alt="Lue lisää" src="//files.snstatic.fi/hs/2016/nostot/225x300_HS_digi_2016_10.gif"></a>

<a class="expat-element" style="display: none;" href="/tilaus/ulkomaakampanja/?ref=nosto_artikkeli_ulkomaille">
    <img alt="Lue lisää" src="//files.snstatic.fi/hs/2016/nostot/225x300_HS_Digi_2016_9.png"></a>
</div>

<div class="for-basic-subscription for-premium-subscription hidden-in-blogs">
<a class="subscriber-element" data-trackname="tilaajanosto" href="/tilaus/aikakauslehdet/?ref=nosto_artikkeli_na_aik">
    <img alt="Lue lisää" src="//files.snstatic.fi/hs/2016/nostot/HS_digiaikkari_225x300_nykyasiakkaat.jpg"></a>
</div>
</div>


<script type="text/JavaScript">
    var dtNow = new Date();

    var dtFrom1 = new Date("November 30, 2014 06:00");
    var dtTo1 = new Date("November 30, 2014 23:59");
    if (dtNow >= dtFrom1 && dtNow <= dtTo1) {
        $("#order-campaign-element").hide();
    }
    
    if ($("html").hasClass("not-subscriber") || $("html").hasClass("not-logged-in")) {
        console.log("not subscriber");

        $.ajax({
            type: 'GET',
            dataType: 'jsonp',
            data: {},
            url: "http://ratas.sanoma.fi/ratas/adprof/1.0/-/-",
            error: function (jqXHR, textStatus, errorThrown) {
                console.log(jqXHR)
            },
            success: function (obj) {
                var adkv = obj.adkv;

                if (typeof adkv !== 'undefined') {
                    var item = adkv.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} );

                    if (typeof item.kva101 !== 'undefined' && item.kva101.indexOf("fi") < 0) {
                        console.log("expat element shown");
                        
                        $(".expat-element").show();
                    }
                    else {
                        $(".finland-element").show();
                    }
                }
            }
        });
    }
</script>


</div>
 		
    

    
	    
			
			
<div data-ref="hs-art-luetuimmat-urheilu-#">


 








<div class="latest-news2">

    
        <h3 class="">
        
            
            
                Luetuimmat - Urheilu
            
        
        </h3>
    
    
    <ul>
        
            
            
                
            
            

            <li class="">
                <div class="first">
                
                    <span class="index">1</span>
                
                
                    
                        
                        <a data-department-id="1296808495986" data-article-time="1476378680000" data-article-id="1476335922004" class="article-link " href="/urheilu/a1476335922004?ref=hs-art-luetuimmat-urheilu-#1" data-mobile="false">
                            
                            Suomalaisvalmentaja: Johaugin doping&shy;selitys ”tuntuu uskottavalta” – ennustaa silti kovaa tuomiota
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                    <span class="index">2</span>
                
                
                    
                        
                        <a data-department-id="1296808495986" data-article-time="1476379426000" data-article-id="1476332846151" class="article-link " href="/urheilu/a1476332846151?ref=hs-art-luetuimmat-urheilu-#2" data-mobile="false">
                            
                                <span class="category">Kommentti:</span>
                            
                            Norjan hiihto on saanut oman Lahtensa – Johaugin käry kuuluu dopinghölmöilyn ehdottomaan aateliin
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                    <span class="index">3</span>
                
                
                    
                        
                        <a data-department-id="1296808495986" data-article-time="1476379552000" data-article-id="1476334215028" class="article-link " href="/urheilu/a1476334215028?ref=hs-art-luetuimmat-urheilu-#3" data-mobile="false">
                            
                            Aino-Kaisa Saariselta kuitti Johaugin käryn selityksille: ”Voiko tästä paketista lääkäri erehtyä dopingin suhteen?”
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                    <span class="index">4</span>
                
                
                    
                        
                        <a data-department-id="1296808495986" data-article-time="1476368974000" data-article-id="1476325383076" class="article-link " href="/urheilu/a1476325383076?ref=hs-art-luetuimmat-urheilu-#4" data-mobile="false">
                            
                            Norjan hiihtokuningatar Therese Johaug jäi kiinni anabolisesta steroidista, selittää käryä huulivoiteella – maajoukkueen lääkäri eroaa
                            <span class="main-graphic-video-icon"></span>
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest last">
                
                    <span class="index">5</span>
                
                
                    
                        
                        <a data-department-id="1296808495986" data-article-time="1476430856000" data-article-id="1476408230870" class="article-link " href="/urheilu/a1476408230870?ref=hs-art-luetuimmat-urheilu-#5" data-mobile="false">
                            
                            Patrik Laine osui upealla laukauksella yläkulmaan ja valittiin tähdistöön – Selänne käski nautti matkasta
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
        
    </ul>
    

</div>

</div>
	 		
 		
    

    
	    
			
			
<div id="most-popular-news-element" class="hs45 module" data-ref="hs-art-luetuimmat-#">


 








<div class="latest-news2">

    
        <h3 class="">
        
            
                <a href="/luetuimmat">Luetuimmat - Uutiset</a>
            
            
        
        </h3>
    
    
    <ul>
        
            
            
                
            
            

            <li class="">
                <div class="first">
                
                    <span class="index">1</span>
                
                
                    
                        
                        <a data-department-id="1296808474437" data-article-time="1476454708000" data-article-id="1476420761212" class="article-link " href="/kotimaa/a1476420761212?ref=hs-art-luetuimmat-#1" data-mobile="false">
                            
                            Humalaisia, juoksutakseja, seksiä takapenkillä ja kyyneleitä – HS kysyi, millaista on taksiautoilijan arki
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                    <span class="index">2</span>
                
                
                    
                        
                        <a data-department-id="1296808474437" data-article-time="1476448059000" data-article-id="1476418190949" class="article-link " href="/kotimaa/a1476418190949?ref=hs-art-luetuimmat-#2" data-mobile="false">
                            
                            Irakilaismiestä epäillään 16-vuotiaan tytön raiskauksesta Oulussa
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                    <span class="index">3</span>
                
                
                    
                        
                        <a data-department-id="1296898095962" data-article-time="1476451165000" data-article-id="1476332133023" class="article-link " href="/mielipide/a1476332133023?ref=hs-art-luetuimmat-#3" data-mobile="false">
                            
                            Opettaja HS:n mielipidepalstalla: Olen pelännyt raivoavaa lasta, minua on huoriteltu ja olen menettänyt malttini – onko opettajan siedettävä mitä vain?
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                    <span class="index">4</span>
                
                
                    
                        
                        <a data-department-id="1296808496010" data-article-time="1476459629000" data-article-id="1476338785144" class="article-link " href="/talous/a1476338785144?ref=hs-art-luetuimmat-#4" data-mobile="false">
                            
                                <span class="category">HS-selvitys:</span>
                            
                            Täältä löytyvät keskituloisten kodit – HS:n laskuri näyttää, mihin asuinalueisiin palkkasi riittää pääkaupunkiseudulla
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest last">
                
                    <span class="index">5</span>
                
                
                    
                        
                        <a data-department-id="1296808474403" data-article-time="1476463971000" data-article-id="1476423613854" class="article-link " href="/ulkomaat/a1476423613854?ref=hs-art-luetuimmat-#5" data-mobile="false">
                            
                            Suuri valkohai syöksyi suoraan häkkiin – video näyttää sukeltajan ihmepelastumisen
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
        
    </ul>
    

</div>

</div>
	 		
 		
    

    

    
	    
			
			
<div class="hs45 module" data-ref="hs-art-uusimmat-#">


 








<div class="latest-news2">

    
        <h3 class="">
        
            
                <a href="/uutiset">Uusimmat</a>
            
            
        
        </h3>
    
    
    <ul>
        
            
            
                
            
            

            <li class="">
                <div class="first">
                
                
                    
                        
                            <time datetime="2016-10-14T20:10:29+03:00">
                                20:10
                            </time>
                        
                        <a data-department-id="1296808495986" data-article-time="1476465029000" data-article-id="1476422063114" class="article-link " href="/urheilu/a1476422063114?ref=hs-art-uusimmat-#1" data-mobile="false">
                            
                            Latvalan vaikeudet saivat jatkoa – kilpailu keskeytyi Katalonian viidennellä erikoiskokeella
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                
                    
                        
                            <time datetime="2016-10-14T19:52:51+03:00">
                                19:52
                            </time>
                        
                        <a data-department-id="1296808474403" data-article-time="1476463971000" data-article-id="1476423613854" class="article-link " href="/ulkomaat/a1476423613854?ref=hs-art-uusimmat-#2" data-mobile="false">
                            
                            Suuri valkohai syöksyi suoraan häkkiin – video näyttää sukeltajan ihmepelastumisen
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                
                    
                        
                            <time datetime="2016-10-14T19:43:39+03:00">
                                19:43
                            </time>
                        
                        <a data-department-id="1296808474437" data-article-time="1476463419000" data-article-id="1476420682017" class="article-link " href="/kotimaa/a1476420682017?ref=hs-art-uusimmat-#3" data-mobile="false">
                            
                            Kuollut nainen löytyi merestä Naantalissa – poliisi ei epäile rikosta
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest">
                
                
                    
                        
                            <time datetime="2016-10-14T19:36:51+03:00">
                                19:36
                            </time>
                        
                        <a data-department-id="1296808474403" data-article-time="1476463011000" data-article-id="1476423464228" class="article-link " href="/ulkomaat/a1476423464228?ref=hs-art-uusimmat-#4" data-mobile="false">
                            
                            Britannia yrittää taas saada tulitaukoa sodan runtelemaan Jemeniin
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
            
            
                
            
            

            <li class="">
                <div class="rest last">
                
                
                    
                        
                            <time datetime="2016-10-14T19:29:16+03:00">
                                19:29
                            </time>
                        
                        <a data-department-id="1296808495986" data-article-time="1476462556000" data-article-id="1476423294117" class="article-link " href="/urheilu/a1476423294117?ref=hs-art-uusimmat-#5" data-mobile="false">
                            
                            Petteri Koponen povaa tasaisen kovatasoista Euroliigaa – ”Barcelona on aina Barcelona”
                            
                        </a>
                    
                    
                
                </div>
            </li>
        
        
    </ul>
    
        <div>
            
                <div class="more-news">
                    <a href="/uutiset/" >Kaikki uutiset 24 viime tunnin ajalta</a><br/>
                </div>
            
        </div>
    

</div>

</div>
	 		
 		
    

    

    
	    
			
			<div class="module" data-ref="a-veikkausliiga-videot">


 









<div class="hstv-teaser-box hstv-block">
    <h1 class="title"><span class="hstv-logo"></span>Veikkausliiga</h1>

    

        <a class="list-link hstv-img-container" href="/hstv/urheilu/Veikkausliigan+huippuhetket+1582016/v1471240453986">
            <img alt="Veikkausliigan huippuhetket 15.8.2016" src="http://www.hs.fi/webkuva/taysi/228/1471240539720?ts=843" title="Veikkausliigan huippuhetket 15.8.2016" width="205"/>
            <span class="play-icon"></span>
        </a>
        <a class="list-link hstv-img-container" href="/hstv/urheilu/Veikkausliigan+huippuhetket+1582016/v1471240453986">
            <span class="video-title">Veikkausliigan huippuhetket 15.8.2016</span>
            <time datetime="2016-08-15T22:04:26+03:00">15.8. 22:04</time>
            <span class="look-more">Katso video</span>
        </a>
    
    
</div>
</div>
 		
    

    
	    
			
			<style>
@font-face {
    font-family: "GiorgioSansRegular";
    src: url("/webstatic/fonts/GiorgioSans-Regular-Web.eot") format("embedded-opentype"), url("/webstatic/fonts/GiorgioSans-Regular-Web.woff") format("woff"), url("/webstatic/fonts/GiorgioSans-Regular-Web.ttf") format("truetype"), url("/webstatic/fonts/GiorgioSans-Regular-Web.svg#HelsinginMedium") format("svg");
}
@font-face {
    font-family: "GiorgioSansBold";
    src: url("/webstatic/fonts/GiorgioSans-Bold-Web.eot") format("embedded-opentype"), url("/webstatic/fonts/GiorgioSans-Bold-Web.woff") format("woff"), url("/webstatic/fonts/GiorgioSans-Bold-Web.ttf") format("truetype"), url("/webstatic/fonts/GiorgioSans-Bold-Web.svg#HelsinginMedium") format("svg");
}

body.paywall .scalable-article-right-block > div, 
.hesari-ad-element {
    display: none;
}
body.paywall .scalable-article-right-block .hesari-ad-element {
    display: block;
}

.hesari-ad-element.pink-bg {
    background-color: #cc3399;
}
.hesari-ad-element.green-bg {
    background-color: #b7d42a;
}
.hesari-ad-element.orange-bg {
    background-color: #f99d1c;
}
.hesari-ad-element {
	margin-bottom: 10px;
	text-align: center;
	color: #fff;
	font-family: GiorgioSansBold, Helvetica, Arial;
	font-size: 35px;
	line-height: 1.1;
	border: 3px #fff solid;
}
.hesari-ad-element .inner-content {
	border: 1px #fff solid;
	margin: 2px;
    padding: 22px 0 10px;
}
.hesari-ad-element .inner-content > div {
    width: 160px;
	margin:	0 auto;
}
.hesari-ad-element .inner-content .sub-text {
	margin-top: 10px;
	text-transform: uppercase;
}
.hesari-ad-element a,
.hesari-ad-element a:hover,
#article-area .article .hesari-ad-element a {
	color: #fff;
	text-decoration: none;
}

.hesari-ad-element .text-img {
    margin-bottom: 15px;
}
.hesari-ad-element .arrow-img {
    margin-top: 20px;
}
</style>

<div class="hesari-ad-element pink-bg first">
<a href="https://www.hs.fi/tilaus/kampanja/C323447/jakso/?ref=nosto_muurisivu">
<div class="inner-content">
<div>Hesari digitaalisena 16,50&nbsp;€/kk</div>
<div class="sub-text">Ensimmäinen kuukausi vain 1&nbsp;€</div>
<img alt="Tilaa" class="arrow-img" src="//files.snstatic.fi/hs/2015/3/tata-on-hesari/nuoli.png"/>
</div>
</a>
</div>

<div class="hesari-ad-element green-bg">
<a href="/tilaus/kampanja/C413783/jakso/?ref=nosto_muurisivu">
<div class="inner-content">
<div>Hesari painettuna + digitaalisena alk. 30,42&nbsp;€/kk </div>
<div class="sub-text">Jopa 2&nbsp;kk kaupan päälle</div>
<img alt="Tilaa" class="arrow-img" src="//files.snstatic.fi/hs/2015/3/tata-on-hesari/nuoli.png"/>
</div>
</a>
</div>

<div class="hesari-ad-element orange-bg last">
<a href="https://www.hs.fi/tilaus/aikakauslehdet/?ref=nosto_muurisivu">
<div class="inner-content">
<div>Hesari ja aikakauslehdet digitaalisena 21,50&nbsp;€/kk</div>
<div class="sub-text">Tutustu 2&nbsp;viikkoa maksutta</div>
<img alt="Tilaa" class="arrow-img" src="http://files.snstatic.fi/hs/2015/3/tata-on-hesari/nuoli.png"/>
</div>
</a>
</div>
 		
    

</div>

</div>



<div>




 












    
	    
			
			<div class="hs45 module" data-ref="a-lukupaketti-#">


 







<div class="story-package" id="story-package-container">
    
    <div class="story-package-content" data-baseurl="/ajax/lukupaketti/1303290718644/1476422979737"></div>
</div>

</div>
 		
    

    

    

    
	    
			
			<div id="box-combo-element">


 









<div style="margin: 15px 0 10px 10px;">

	<!-- IS box - shown always -->
	<span>
		<iframe id="is_fp_box_iframe" data-original="http://ko.snstatic.fi/hs-is-310-art/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:380px;" allowTransparency="true"></iframe>
	</span>

	<div id="random-boxes">
		<!-- Avainpaikat box -->
		<span class="news-box life-health-box car-science-box">
			<iframe id="avainpaikat_fp_box_iframe" data-original="http://ko.snstatic.fi/otty-hs-310-A/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:380px;" allowTransparency="true"></iframe>
		</span>

		<!-- Talsa box -->
		<span class="news-box life-health-box car-science-box">
			<iframe id="talsa_fp_box_iframe" data-original="http://ko.snstatic.fi/hs-ts-310-art/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:380px;" allowTransparency="true"></iframe>
		</span>

		<!-- Työpaikat box - Shown randomly only in news pages -->
		<span class="news-box">
			<iframe id="tyopaikat_fp_box_iframe" data-original="http://ko.snstatic.fi/otty-hs-310-B/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:380px;" allowTransparency="true"></iframe>
		</span>

		<!-- Iltapulu box - Shown randomly only in news pages -->
		<span class="news-box">
			<iframe id="iltapulu_fp_box_iframe" data-original="http://ko.snstatic.fi/iltapulu-hs-310/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:380px;" allowTransparency="true"></iframe>
		</span>

		<!-- Perhe box - Shown randomly in Life & Health pages
		<span class="life-health-box">
			<iframe id="perhe_fp_box_iframe" data-original="http://ko.snstatic.fi/hs-perhe-uusi" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:380px;" allowTransparency="true"></iframe>
		</span> -->

		<!-- HiSe box - Shown randomly in Life & Health pages -->
		<span class="life-health-box">
			<iframe id="hise_fp_box_iframe" data-original="http://ko.snstatic.fi/hise-matka-360-iframe/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:380px;" allowTransparency="true"></iframe>
		</span>

		<!-- Tiede box - Shown randomly in Car & Science pages -->
		<span class="car-science-box">
			<iframe id="tiede_fp_box_iframe" data-original="http://ko.snstatic.fi/hs-tiede-uusi" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:380px;" allowTransparency="true"></iframe>
		</span>
	</div>
</div>

<script>
$(function(){
	var randomValue = Math.random();

    $("#is_fp_box_iframe").lazyload();
	$("#avainpaikat_fp_box_iframe").lazyload();
	$("#talsa_fp_box_iframe").lazyload();
$("#hise_fp_box_iframe").lazyload();

	var allBoxes = $('#random-boxes .news-box');

    if ($("#life-health-article-page").length) {
		// not in use $("#perhe_fp_box_iframe").lazyload();
		allBoxes = $('#random-boxes .life-health-box');
	} else if ($("#car-science-article-page").length) {
		$("#tiede_fp_box_iframe").lazyload();
		allBoxes = $('#random-boxes .car-science-box');
    } else {
		$("#tyopaikat_fp_box_iframe").lazyload();
		$("#iltapulu_fp_box_iframe").lazyload();
	}
	
	var index = Math.floor(Math.random() * allBoxes.length);
	var box1 = allBoxes.eq(index);
	box1.show();

	var index2 = Math.floor(Math.random() * allBoxes.length - 1);
	var box2 = allBoxes.not(allBoxes.eq(index)).eq(index2);
	box2.show();

});
</script>


</div>
 		
    



</div>



<div id="ad-container-bottom-980" class="area ad-container">




 












    
	    
			
			<script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"middlebanner03","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>
 		
    



</div>



<div id="comics-area" class="area v-module v-module-comics">




 










<div class="block block-960">

    
	    
			
			<div class="hgroup cf" data-ref="a-sarjakuva-navi">


 









<a name="fingerpori"></a>
                    <h2><a href="/sarjakuvat">Sarjakuvat</a></h2>
                    <dl>
                        <dt><!-- <a href="#">Mikä on sinun suosikkisi?</a> --></dt>
                        <dd>
                            <ol>
                                <li class="first"><a href="/viivijawagner/">Viivi &amp; Wagner</a></li>
                                <li><a href="/fingerpori/">Fingerpori</a></li>
<li><a href="/jaatavaspede/">Jäätävä Spede</a></li>

                                <li><a href="http://nyt.fi/aihe/wumo/?a-sarjakuva-navi">Wumo</a></li>
                                <li><a href="http://nyt.fi/aihe/fokit/?a-sarjakuva-navi">Fok_It</a></li>
                                <li class="last"><a href="http://nyt.fi/aihe/anonyymitelaimet/">Anonyymit eläimet</a></li>

                            </ol>
                        </dd>
                    </dl>
       


</div>
 		
    

</div>

<div class="block first-block block-560">

    
	    
			
			<div id="comics-element" data-ref="hs-art-sarjakuva">


 









<div class="module teaser tsr-comics-115 left-column">
<div class="top-comic">
<div class="header"><a href="/fingerpori/"><h2>Fingerpori</h2></a></div>
<a href="/fingerpori/?ref=a-sarjakuva" class="content">
<div class="img-wrapper">
<img src="http://files.snstatic.fi/hs/sarjakuvat/img/fingerpori.jpg" alt="Fingerpori">
</div>
<p class="ingress">Fingerporin mustaa huumoria verkosta vuodesta 2007 alkaen.</p>
</a>
</div>

<div class="lower-comic">
<div class="header"><a href="/viivijawagner/"><h2>Viivi ja Wagner</h2></a></div>
<a href="/viivijawagner/?ref=a-sarjakuva" class="content">
<div class="img-wrapper">
<img src="http://files.snstatic.fi/hs/sarjakuvat/img/viivi-ja-wagner.jpg" alt="Viivi ja Wagner">
</div>
<p class="ingress">Sian ja naisen parisuhde reality-strippinä jo vuodesta 2001.</p>
</a>
</div>
</div>

<div class="module teaser tsr-comics-115 right-column">
<div class="top-comic">
<div class="header"><a href="http://nyt.fi/aihe/anonyymitelaimet/?ref=a-sarjakuva"><h2>Anonyymit eläimet</h2></a></div>
<a href="http://nyt.fi/aihe/anonyymitelaimet/?ref=a-sarjakuva" class="content">
<div class="img-wrapper">
<img src="http://files.snstatic.fi/hs/sarjakuvat/img/anonyymit-elaimet.jpg" alt="Anonyymit eläimet">
</div>
<p class="ingress"> 
Joonas Lehtimäen Anonyymit eläimet käyttäytyvät huonosti Nyt.fi:n sivuilla.</p>
</a>
</div>

<div class="lower-comic">
<div class="header lower-header"><a href="http://nyt.fi/aihe/fokit/?ref=a-sarjakuva"><h2>Fok_it</h2></a></div>
<a href="http://nyt.fi/aihe/fokit/?ref=a-sarjakuva" class="content">
<div class="img-wrapper">
<img src="http://files.snstatic.fi/hs/sarjakuvat/img/fokit.jpg" alt="Fok_it">
</div>
<p class="ingress">
Fok_itin Säihkyturpa ja Perjantaipingviini pelastavat aamun kuin aamun.</p>
</a>
</div>
</div>


</div>
 		
    

</div>

<div class="block last-block block-306">

    
	    
			
			<div id="ad-container-comic" class="last-module ad-container">


 








    <script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"rectangle1-3","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>



</div>
 		
    

</div>

</div>



<div id="news-list-area">




 












    
	    
			
			<div id="kotimaa-department-element" class="news-department-element" data-ref="hs-art-kotimaa-#">


 








<div class="department-articles hdep1296808474437s24 " data-interest-departments="1296808474437">

<div class="header">
    <h3><a href="/kotimaa">Kotimaa</a></h3>
</div>



<div class="article   first">
    
    

    <h3>
        <a data-department-id="1296808474437" data-article-time="1476463419000" data-article-id="1476420682017" class="article-link " href="/kotimaa/a1476420682017" data-mobile="false">
            
            Kuollut nainen löytyi merestä Naantalissa – poliisi ei epäile rikosta
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/pelastustehtavat/">Pelastustehtävät</a>
            
            
        
        <time datetime="2016-10-14T19:43:39+03:00">Päivitetty&nbsp;<span class="value">19:43</span></time>
    </div>

    
        <a data-department-id="1296808474437" data-article-time="1476463419000" data-article-id="1476420682017" class="article-link content " href="/kotimaa/a1476420682017" data-mobile="false">
            <p>
                    Naantalissa Ukko-Pekan sillan lähistöltä löytyi perjantaina vainaja merestä.
            </p>
        </a>
    
</div>


<div class="article   rest">
    
    

    <h3>
        <a data-department-id="1296808474437" data-article-time="1476460743000" data-article-id="1476423043446" class="article-link " href="/kotimaa/a1476423043446" data-mobile="false">
            
            Katso perjantain HS-uutiset ja sää
        </a>
    </h3>
    <div class="meta">
        
            
            
                <a class="department" href="/kotimaa/">Kotimaa</a>
            
        
        <time datetime="2016-10-14T18:59:03+03:00">Julkaistu&nbsp;<span class="value">18:59</span></time>
    </div>

    
        <a data-department-id="1296808474437" data-article-time="1476460743000" data-article-id="1476423043446" class="article-link content  hidden" href="/kotimaa/a1476423043446" data-mobile="false">
            <p>
                    Päivän keskeiset uutiset tiiviissä paketissa.
            </p>
        </a>
    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808474437" data-article-time="1476458367000" data-article-id="1476422795661" class="article-link  hidden" href="/kotimaa/a1476422795661" data-mobile="false">
            <div class="img-wrapper"><img alt="Lapset leikkiv&auml;t Franzenian p&auml;iv&auml;kodissa Helsingiss&auml; elokuussa." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476422805576?ts=459" src="/webstatic/images/clear1x1.gif" title="Lapset leikkiv&auml;t Franzenian p&auml;iv&auml;kodissa Helsingiss&auml; elokuussa." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474437" data-article-time="1476458367000" data-article-id="1476422795661" class="article-link " href="/kotimaa/a1476422795661" data-mobile="false">
            
            Kysely: Puolueet kannattavat osittain ilmaista varhaiskasvatusta
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/varhaiskasvatus/">Varhaiskasvatus</a>
            
            
        
        <time datetime="2016-10-14T18:19:27+03:00">Julkaistu&nbsp;<span class="value">18:19</span></time>
    </div>

    
</div>


<div class="article   rest last">
    
    

    <h3>
        <a data-department-id="1296808474437" data-article-time="1476456245000" data-article-id="1476422395333" class="article-link " href="/kotimaa/a1476422395333" data-mobile="false">
            
            Tampereen panttiliikkeen ryöstöstä epäilty otettu kiinni
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/kotimaa/aihe/tampere/">Tampere</a>
            
            
        
        <time datetime="2016-10-14T17:44:05+03:00">Julkaistu&nbsp;<span class="value">17:44</span></time>
    </div>

    
        <a data-department-id="1296808474437" data-article-time="1476456245000" data-article-id="1476422395333" class="article-link content  hidden" href="/kotimaa/a1476422395333" data-mobile="false">
            <p>
                    Poliisi on ottanut kiinni yhden henkilön, jota epäillään osallisuudesta Tampereen Hämeenkadulla torstaina iltapäivällä tehtyyn Suomen Arvopantti -liikkeen ryöstöön.
            </p>
        </a>
    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="kaupunki-department-element" class="news-department-element" data-ref="hs-art-kaupunki-#">


 








<div class="department-articles hdep1296808504813s24 " data-interest-departments="1296808504813">

<div class="header">
    <h3><a href="/kaupunki">Kaupunki</a></h3>
</div>



<div class="article   first">
    
    
        <a data-department-id="1296808504813" data-article-time="1476458884000" data-article-id="1476422884554" class="article-link " href="/kaupunki/a1476422884554" data-mobile="false">
            <div class="img-wrapper"><img alt="Helsinkil&auml;isperheess&auml; on keskim&auml;&auml;rin kaksi lasta." src="http://www.hs.fi/webkuva/taysi/228/1476422889717?ts=709" title="Helsinkil&auml;isperheess&auml; on keskim&auml;&auml;rin kaksi lasta." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808504813" data-article-time="1476458884000" data-article-id="1476422884554" class="article-link " href="/kaupunki/a1476422884554" data-mobile="false">
            
            Helsingin lapsiperheet kokevat voivansa paremmin kuin lapsettomat
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/elama/aihe/perhe/">Perhe</a>
            
            
        
        <time datetime="2016-10-14T18:28:04+03:00">Julkaistu&nbsp;<span class="value">18:28</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808504813" data-article-time="1476449577000" data-article-id="1476418901315" class="article-link  hidden" href="/kaupunki/a1476418901315" data-mobile="false">
            <div class="img-wrapper"><img alt="Raitiovaunuonnettomuus tukki Mannerheimintiet&auml; Pikkuparlamentin kohdalla perjantaina." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476420648649?ts=854" src="/webstatic/images/clear1x1.gif" title="Raitiovaunuonnettomuus tukki Mannerheimintiet&auml; Pikkuparlamentin kohdalla perjantaina." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808504813" data-article-time="1476449577000" data-article-id="1476418901315" class="article-link " href="/kaupunki/a1476418901315" data-mobile="false">
            
            Raitiovaunun ja kuorma-auton kolari vei raitiolinjat poikkeusreitille Helsingin keskustassa
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/kotimaa/aihe/raitioliikenne/">Raitioliikenne</a>
            
            
        
        <time datetime="2016-10-14T15:52:57+03:00">Julkaistu&nbsp;<span class="value">15:52</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808504813" data-article-time="1476447388000" data-article-id="1476414407049" class="article-link  hidden" href="/kaupunki/a1476414407049" data-mobile="false">
            <div class="img-wrapper"><img alt="Seksuaalista tasa-arvoa ajava Pride-kulkue p&auml;&auml;tyi Helsingin tuomiokirkon portaille kes&auml;kuussa 2015." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476414422852?ts=203" src="/webstatic/images/clear1x1.gif" title="Seksuaalista tasa-arvoa ajava Pride-kulkue p&auml;&auml;tyi Helsingin tuomiokirkon portaille kes&auml;kuussa 2015." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808504813" data-article-time="1476447388000" data-article-id="1476414407049" class="article-link " href="/kaupunki/a1476414407049" data-mobile="false">
            
            Helsingin hiippakuntavaltuusto: Homopareja voidaan alkaa vihkiä Helsingissä ja Vantaalla maaliskuussa 2017
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/sukupuolineutraaliavioliittolaki/">Sukupuolineutraali avioliittolaki</a>
            
            
        
        <time datetime="2016-10-14T15:16:28+03:00">Päivitetty&nbsp;<span class="value">15:16</span></time>
    </div>

    
</div>


<div class="article   rest last">
    
    
        <a data-department-id="1296808504813" data-article-time="1476444187000" data-article-id="1476415686319" class="article-link  hidden" href="/kaupunki/a1476415686319" data-mobile="false">
            <div class="img-wrapper"><img alt="Henkil&ouml;auto paloi perjantaina aamup&auml;iv&auml;ll&auml; Ohrakujalla Vantaalla. Kuva on lukijan ottama." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476415700913?ts=218" src="/webstatic/images/clear1x1.gif" title="Henkil&ouml;auto paloi perjantaina aamup&auml;iv&auml;ll&auml; Ohrakujalla Vantaalla. Kuva on lukijan ottama." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808504813" data-article-time="1476444187000" data-article-id="1476415686319" class="article-link " href="/kaupunki/a1476415686319" data-mobile="false">
            
            Ohrakuja, Ohralankuja ja mitä näitä nyt on – Auto paloi Vantaalla, palomiehet syöksyivät Helsinkiin
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/kotimaa/aihe/tulipalot/">Tulipalot</a>
            
            
        
        <time datetime="2016-10-14T14:23:07+03:00">Päivitetty&nbsp;<span class="value">14:23</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="politiikka-department-element" class="news-department-element" data-ref="hs-art-politiikka-#">


 








<div class="department-articles hdep1296808474516s48 " data-interest-departments="1296808474516">

<div class="header">
    <h3><a href="/politiikka">Politiikka</a></h3>
</div>



<div class="article   first">
    
    
        <a data-department-id="1296808474516" data-article-time="1476444639000" data-article-id="1476416010355" class="article-link " href="/politiikka/a1476416010355" data-mobile="false">
            <div class="img-wrapper"><img src="http://www.hs.fi/webkuva/taysi/228/1476416015518?ts=479" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474516" data-article-time="1476444639000" data-article-id="1476416010355" class="article-link " href="/politiikka/a1476416010355" data-mobile="false">
            Kolumni: 
            Miksi verotuksen järkevä uudistaminen on niin vaikeaa?
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/kolumni/">Kolumni</a>
            
            
        
        <time datetime="2016-10-14T14:30:39+03:00">Julkaistu&nbsp;<span class="value">14:30</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808474516" data-article-time="1476421992000" data-article-id="1476408939973" class="article-link  hidden" href="/politiikka/a1476408939973" data-mobile="false">
            <div class="img-wrapper"><img alt="Peruspalvelu- ja perheministeri Juha Rehula." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476408957931?ts=625" src="/webstatic/images/clear1x1.gif" title="Peruspalvelu- ja perheministeri Juha Rehula." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474516" data-article-time="1476421992000" data-article-id="1476408939973" class="article-link " href="/politiikka/a1476408939973" data-mobile="false">
            
            Peruspalveluministeri Juha Rehula Studio Kulmapöydän suorassa lähetyksessä kello 11.30: Menisitkö itse 0,4 hoitajan vanhainkotiin?
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/studiokulmapoyta/">Studio Kulmapöytä</a>
            
            
        
        <time datetime="2016-10-14T08:13:12+03:00">Julkaistu&nbsp;<span class="value">8:13</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808474516" data-article-time="1476418715000" data-article-id="1476330024838" class="article-link  hidden" href="/politiikka/a1476330024838" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476330030001?ts=724" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474516" data-article-time="1476418715000" data-article-id="1476330024838" class="article-link " href="/politiikka/a1476330024838" data-mobile="false">
            Kolumni: 
            Trump on perussuomalaisten suosikki ja Yhdysvallat vasemmistolaisten suuri saatana
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ulkomaat/aihe/yhdysvaltainpresidentinvaalit/">Yhdysvaltain presidentinvaalit </a>
            
            
        
        <time datetime="2016-10-14T07:18:35+03:00">Julkaistu&nbsp;<span class="value">7:18</span></time>
    </div>

    
</div>


<div class="article   rest last">
    
    
        <a data-department-id="1296808474437" data-article-time="1476381435000" data-article-id="1476335305685" class="article-link  hidden" href="/kotimaa/a1476335305685" data-mobile="false">
            <div class="img-wrapper"><img alt="Valtiovarainministeri Petteri Orpon (kok) taustajoukoissa on k&auml;ynyt alkusyksyst&auml; kova kato." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476335320296?ts=632" src="/webstatic/images/clear1x1.gif" title="Valtiovarainministeri Petteri Orpon (kok) taustajoukoissa on k&auml;ynyt alkusyksyst&auml; kova kato." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474437" data-article-time="1476381435000" data-article-id="1476335305685" class="article-link " href="/kotimaa/a1476335305685" data-mobile="false">
            HS-analyysi: 
            Pätevä, ahkera ja vaalitaktisesti sopiva – Orpo nokittaa nimityksillään keskustaa ja vihreitä
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/politiikka/aihe/kokoomus/">Kokoomus</a>
            
            
        
        <time datetime="2016-10-13T20:57:15+03:00">Päivitetty&nbsp;<span class="value">20:57</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="ulkomaat-department-element" class="news-department-element" data-ref="hs-art-ulkomaat-#">


 








<div class="department-articles hdep1296808474403s24 " data-interest-departments="1296808474403">

<div class="header">
    <h3><a href="/ulkomaat">Ulkomaat</a></h3>
</div>



<div class="article   first">
    
    
        <a data-department-id="1296808474403" data-article-time="1476463971000" data-article-id="1476423613854" class="article-link " href="/ulkomaat/a1476423613854" data-mobile="false">
            <div class="img-wrapper"><img alt="Jopa kahdeksan metriseksi kasvava valkohai on maailman suurin petokala. Kuvan valkohai ei liity Meksikon haihy&ouml;kk&auml;ykseen." src="http://www.hs.fi/webkuva/taysi/228/1476423624335?ts=920" title="Jopa kahdeksan metriseksi kasvava valkohai on maailman suurin petokala. Kuvan valkohai ei liity Meksikon haihy&ouml;kk&auml;ykseen." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474403" data-article-time="1476463971000" data-article-id="1476423613854" class="article-link " href="/ulkomaat/a1476423613854" data-mobile="false">
            
            Suuri valkohai syöksyi suoraan häkkiin – video näyttää sukeltajan ihmepelastumisen
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ulkomaat/aihe/meksiko/">Meksiko</a>
            
            
        
        <time datetime="2016-10-14T19:52:51+03:00">Julkaistu&nbsp;<span class="value">19:52</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808474403" data-article-time="1476463011000" data-article-id="1476423464228" class="article-link  hidden" href="/ulkomaat/a1476423464228" data-mobile="false">
            <div class="img-wrapper"><img alt="Saudi-Arabian johtaman liittouman koneet pommittivat sotilasvarikkoa huthien hallussa olevan p&auml;&auml;kaupungin Sanaan l&auml;hell&auml; perjantaina." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476423479453?ts=892" src="/webstatic/images/clear1x1.gif" title="Saudi-Arabian johtaman liittouman koneet pommittivat sotilasvarikkoa huthien hallussa olevan p&auml;&auml;kaupungin Sanaan l&auml;hell&auml; perjantaina." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474403" data-article-time="1476463011000" data-article-id="1476423464228" class="article-link " href="/ulkomaat/a1476423464228" data-mobile="false">
            
            Britannia yrittää taas saada tulitaukoa sodan runtelemaan Jemeniin
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/jemen/">Jemen</a>
            
            
        
        <time datetime="2016-10-14T19:36:51+03:00">Julkaistu&nbsp;<span class="value">19:36</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808474403" data-article-time="1476462291000" data-article-id="1476423225808" class="article-link  hidden" href="/ulkomaat/a1476423225808" data-mobile="false">
            <div class="img-wrapper"><img alt="Etiopiasta Suomeen muuttanut Ihmisoikeusliiton asiantuntija Solomie Teshome kouluttaa erityisesti etiopialaisia ja eritrealaisia maahanmuuttajia tytt&ouml;jen silpomisen lopettamiseksi." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476423236536?ts=136" src="/webstatic/images/clear1x1.gif" title="Etiopiasta Suomeen muuttanut Ihmisoikeusliiton asiantuntija Solomie Teshome kouluttaa erityisesti etiopialaisia ja eritrealaisia maahanmuuttajia tytt&ouml;jen silpomisen lopettamiseksi." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474403" data-article-time="1476462291000" data-article-id="1476423225808" class="article-link " href="/ulkomaat/a1476423225808" data-mobile="false">
            
            Suomessa on tuhansia naisia, joiden sukuelimet on silvottu – maahanmuuttajat voivat vaikuttaa perinteen lopettamiseen lähtömaissaan
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/ymparileikkaus/">Ympärileikkaus</a>
            
            
        
        <time datetime="2016-10-14T19:24:51+03:00">Julkaistu&nbsp;<span class="value">19:24</span></time>
    </div>

    
</div>


<div class="article   rest last">
    
    
        <a data-department-id="1296808474403" data-article-time="1476457360000" data-article-id="1476422589113" class="article-link  hidden" href="/ulkomaat/a1476422589113" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476422622946?ts=54" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474403" data-article-time="1476457360000" data-article-id="1476422589113" class="article-link " href="/ulkomaat/a1476422589113" data-mobile="false">
            
            Itku hellitti: Sankka väkijoukko kunnioitti Thaimaan kuningasta tyyninä – ”Me rakastamme kuningastamme”
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ulkomaat/aihe/thaimaa/">Thaimaa</a>
            
            
        
        <time datetime="2016-10-14T18:02:40+03:00">Julkaistu&nbsp;<span class="value">18:02</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="talous-department-element" class="news-department-element" data-ref="hs-art-talous-#">


 








<div class="department-articles hdep1296808496010s48 " data-interest-departments="1296808496010">

<div class="header">
    <h3><a href="/talous">Talous</a></h3>
</div>



<div class="article   first">
    
    
        <a data-department-id="1296808496010" data-article-time="1476459629000" data-article-id="1476338785144" class="article-link " href="/talous/a1476338785144" data-mobile="false">
            <div class="img-wrapper"><img alt="Korson Kulom&auml;ess&auml; (kuva vasemmalla ylh&auml;&auml;ll&auml;) kolmioon p&auml;&auml;see, jos tuloista j&auml;&auml; k&auml;teen 2000 euroa kuukaudessa verojen j&auml;lkeen. Kolmio T&ouml;&ouml;l&ouml;n Museokadulta (kuva oikealla alhaalla) edellytt&auml;&auml;, ett&auml; tuloista j&auml;&auml; k&auml;teen 10000 euroa kuukaudessa verojen j&auml;lkeen." src="http://www.hs.fi/webkuva/taysi/228/1476338809495?ts=1094" title="Korson Kulom&auml;ess&auml; (kuva vasemmalla ylh&auml;&auml;ll&auml;) kolmioon p&auml;&auml;see, jos tuloista j&auml;&auml; k&auml;teen 2000 euroa kuukaudessa verojen j&auml;lkeen. Kolmio T&ouml;&ouml;l&ouml;n Museokadulta (kuva oikealla alhaalla) edellytt&auml;&auml;, ett&auml; tuloista j&auml;&auml; k&auml;teen 10000 euroa kuukaudessa verojen j&auml;lkeen." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808496010" data-article-time="1476459629000" data-article-id="1476338785144" class="article-link " href="/talous/a1476338785144" data-mobile="false">
            HS-selvitys: 
            Täältä löytyvät keskituloisten kodit – HS:n laskuri näyttää, mihin asuinalueisiin palkkasi riittää pääkaupunkiseudulla
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/talous/aihe/asuntojenhinnat/">Asuntojen hinnat </a>
            
            
        
        <time datetime="2016-10-14T18:40:29+03:00">Julkaistu&nbsp;<span class="value">18:40</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808496010" data-article-time="1476449706000" data-article-id="1476418996741" class="article-link  hidden" href="/talous/a1476418996741" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476419006683?ts=308" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808496010" data-article-time="1476449706000" data-article-id="1476418996741" class="article-link " href="/talous/a1476418996741" data-mobile="false">
            
            EU:n ja Kanadan suuri kauppasopu uhkaa romahtaa – ”koko EU:n uskottavuus on vakavasti uhattuna”
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/eurooppa/">Eurooppa</a>
            
            
        
        <time datetime="2016-10-14T15:55:06+03:00">Julkaistu&nbsp;<span class="value">15:55</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808496010" data-article-time="1476448000000" data-article-id="1476418112650" class="article-link  hidden" href="/talous/a1476418112650" data-mobile="false">
            <div class="img-wrapper"><img alt="Valtiovarainministeri Petteri Orpo (vas.), p&auml;&auml;ministeri Juha Sipil&auml; ja oikeus- ja ty&ouml;ministeri Jari Lindstr&ouml;m Kes&auml;rannassa lokakuussa." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476418125516?ts=143" src="/webstatic/images/clear1x1.gif" title="Valtiovarainministeri Petteri Orpo (vas.), p&auml;&auml;ministeri Juha Sipil&auml; ja oikeus- ja ty&ouml;ministeri Jari Lindstr&ouml;m Kes&auml;rannassa lokakuussa." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808496010" data-article-time="1476448000000" data-article-id="1476418112650" class="article-link " href="/talous/a1476418112650" data-mobile="false">
            
            Professoriryhmä arvioi talouspolitiikkaa: Sipilän hallitus lipsuu linjaltaan, tavoitteet tuskin saavutetaan
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/politiikka/aihe/talouspolitiikka/">Talouspolitiikka</a>
            
            
        
        <time datetime="2016-10-14T15:26:40+03:00">Julkaistu&nbsp;<span class="value">15:26</span></time>
    </div>

    
</div>


<div class="article   rest last">
    
    
        <a data-department-id="1296808496010" data-article-time="1476423909000" data-article-id="1476409262007" class="article-link  hidden" href="/talous/a1476409262007" data-mobile="false">
            <div class="img-wrapper"><img alt="&Ouml;stermalm on Tukholman kallein asuinalue." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476409276645?ts=263" src="/webstatic/images/clear1x1.gif" title="&Ouml;stermalm on Tukholman kallein asuinalue." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808496010" data-article-time="1476423909000" data-article-id="1476409262007" class="article-link " href="/talous/a1476409262007" data-mobile="false">
            
            Ruotsin asuntokupla pullistuu edelleen – Tukholman hinnat uuteen ennätykseen
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ulkomaat/aihe/ruotsi/">Ruotsi</a>
            
            
        
        <time datetime="2016-10-14T08:45:09+03:00">Julkaistu&nbsp;<span class="value">8:45</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="urheilu-department-element" class="news-department-element" data-ref="hs-art-urheilu-#">


 








<div class="department-articles hdep1296808495986s24 " data-interest-departments="1296808495986">

<div class="header">
    <h3><a href="/urheilu">Urheilu</a></h3>
</div>



<div class="article   first">
    
    
        <a data-department-id="1296808495986" data-article-time="1476465029000" data-article-id="1476422063114" class="article-link " href="/urheilu/a1476422063114" data-mobile="false">
            <div class="img-wrapper"><img src="http://www.hs.fi/webkuva/taysi/228/1476422073008?ts=213" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808495986" data-article-time="1476465029000" data-article-id="1476422063114" class="article-link " href="/urheilu/a1476422063114" data-mobile="false">
            
            Latvalan vaikeudet saivat jatkoa – kilpailu keskeytyi Katalonian viidennellä erikoiskokeella
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/mm-ralli/">MM-ralli</a>
            
            
        
        <time datetime="2016-10-14T20:10:29+03:00">Päivitetty&nbsp;<span class="value">20:10</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808495986" data-article-time="1476462556000" data-article-id="1476423294117" class="article-link  hidden" href="/urheilu/a1476423294117" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476423304798?ts=50" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808495986" data-article-time="1476462556000" data-article-id="1476423294117" class="article-link " href="/urheilu/a1476423294117" data-mobile="false">
            
            Petteri Koponen povaa tasaisen kovatasoista Euroliigaa – ”Barcelona on aina Barcelona”
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/urheilu/aihe/koripallo/">Koripallo</a>
            
            
        
        <time datetime="2016-10-14T19:29:16+03:00">Julkaistu&nbsp;<span class="value">19:29</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808495986" data-article-time="1476457742000" data-article-id="1476415275296" class="article-link  hidden" href="/urheilu/a1476415275296" data-mobile="false">
            <div class="img-wrapper"><img alt="Sami Kurttila valmentaa Vammalan Lentopalloa." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476415285406?ts=0" src="/webstatic/images/clear1x1.gif" title="Sami Kurttila valmentaa Vammalan Lentopalloa." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808495986" data-article-time="1476457742000" data-article-id="1476415275296" class="article-link " href="/urheilu/a1476415275296" data-mobile="false">
            
            Suomalainen lentopallovalmentaja täynnä itseluottamusta – ”kakka ei hakkaa vielä kalsareita”
        </a>
    </h3>
    <div class="meta">
        
            
            
                <a class="department" href="/urheilu/">Urheilu</a>
            
        
        <time datetime="2016-10-14T18:09:02+03:00">Päivitetty&nbsp;<span class="value">18:09</span></time>
    </div>

    
</div>


<div class="article   rest last">
    
    
        <a data-department-id="1296808495986" data-article-time="1476457153000" data-article-id="1476422511096" class="article-link  hidden" href="/urheilu/a1476422511096" data-mobile="false">
            <div class="img-wrapper"><img alt="&rdquo;Minulla on ollut t&auml;ysi luottamus l&auml;&auml;k&auml;ritiimiin ymp&auml;rill&auml;ni ja niin on yh&auml;&rdquo;, Marit Bj&ouml;rgen sanoo." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476422516266?ts=703" src="/webstatic/images/clear1x1.gif" title="&rdquo;Minulla on ollut t&auml;ysi luottamus l&auml;&auml;k&auml;ritiimiin ymp&auml;rill&auml;ni ja niin on yh&auml;&rdquo;, Marit Bj&ouml;rgen sanoo." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808495986" data-article-time="1476457153000" data-article-id="1476422511096" class="article-link " href="/urheilu/a1476422511096" data-mobile="false">
            
            Marit Bjørgen hiihtämisestä dopingkuohunnan jälkeen: ”Olen miettinyt, onko tämä sen arvoista”
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/maastohiihto/">Maastohiihto</a>
            
            
        
        <time datetime="2016-10-14T17:59:13+03:00">Julkaistu&nbsp;<span class="value">17:59</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="kulttuuri-department-element" class="news-department-element" data-ref="hs-art-kulttuuri-#">


 








<div class="department-articles hdep1296808474456s24 " data-interest-departments="1296808474456">

<div class="header">
    <h3><a href="/kulttuuri">Kulttuuri</a></h3>
</div>



<div class="article   first">
    
    
        <a data-department-id="1296808474456" data-article-time="1476440003000" data-article-id="1476410273884" class="article-link " href="/kulttuuri/a1476410273884" data-mobile="false">
            <div class="img-wrapper"><img alt="Vuoden nuoren taiteilijan palkinnon voittanut Tiina Pyykkinen ty&ouml;huoneellaan Helsingin Kaapelitehtaalla." src="http://www.hs.fi/webkuva/taysi/228/1476410289951?ts=571" title="Vuoden nuoren taiteilijan palkinnon voittanut Tiina Pyykkinen ty&ouml;huoneellaan Helsingin Kaapelitehtaalla." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474456" data-article-time="1476440003000" data-article-id="1476410273884" class="article-link " href="/kulttuuri/a1476410273884" data-mobile="false">
            
            Vuoden nuori taiteilija on mustaa valoa maalaava Tiina Pyykkinen
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/kulttuuri/aihe/kuvataide/">Kuvataide</a>
            
            
        
        <time datetime="2016-10-14T13:13:23+03:00">Julkaistu&nbsp;<span class="value">13:13</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808474456" data-article-time="1476434458000" data-article-id="1476412184644" class="article-link  hidden" href="/kulttuuri/a1476412184644" data-mobile="false">
            <div class="img-wrapper"><img alt="Vuoden 2015 voittajat: tietokirjallisuuden Finlandia-palkinnon voittaja Tapio Tuominen, Finlandia Junior -voittaja Nadja Sumanen ja kaunokirjallisuuden Finlandia-palkinnon voittaja Laura Lindstedt palkintojenjakotilaisuudessa Kansallisteatterissa Helsingiss&auml; viime marraskuussa." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476412194530?ts=608" src="/webstatic/images/clear1x1.gif" title="Vuoden 2015 voittajat: tietokirjallisuuden Finlandia-palkinnon voittaja Tapio Tuominen, Finlandia Junior -voittaja Nadja Sumanen ja kaunokirjallisuuden Finlandia-palkinnon voittaja Laura Lindstedt palkintojenjakotilaisuudessa Kansallisteatterissa Helsingiss&auml; viime marraskuussa." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474456" data-article-time="1476434458000" data-article-id="1476412184644" class="article-link " href="/kulttuuri/a1476412184644" data-mobile="false">
            
            Finlandia-palkinto uudistuu: myös yleisö saa valita tänä vuonna omat suosikkikirjansa
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/kulttuuri/aihe/finlandiapalkinto/">Finlandia-palkinto</a>
            
            
        
        <time datetime="2016-10-14T11:40:58+03:00">Julkaistu&nbsp;<span class="value">11:40</span></time>
    </div>

    
</div>


<div class="article   rest">
    
    
        <a data-department-id="1296808474456" data-article-time="1476434187000" data-article-id="1476412102421" class="article-link  hidden" href="/kulttuuri/a1476412102421" data-mobile="false">
            <div class="img-wrapper"><img alt="J. K. Rowling kuvattuna kes&auml;ll&auml; uuden Harry Potter and the Cursed Child -n&auml;ytelm&auml;n esityksess&auml; Lontoossa." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476412117036?ts=470" src="/webstatic/images/clear1x1.gif" title="J. K. Rowling kuvattuna kes&auml;ll&auml; uuden Harry Potter and the Cursed Child -n&auml;ytelm&auml;n esityksess&auml; Lontoossa." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474456" data-article-time="1476434187000" data-article-id="1476412102421" class="article-link " href="/kulttuuri/a1476412102421" data-mobile="false">
            
            Potter-kirjailija paljastaa: Velhomaailmasta kertovia elokuvia onkin tulossa kolmen sijaan viisi
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/kulttuuri/aihe/harrypotter/">Harry Potter</a>
            
            
        
        <time datetime="2016-10-14T11:36:27+03:00">Julkaistu&nbsp;<span class="value">11:36</span></time>
    </div>

    
</div>


<div class="article   rest last">
    
    
        <a data-department-id="1296808474456" data-article-time="1476431028000" data-article-id="1476411367342" class="article-link  hidden" href="/kulttuuri/a1476411367342" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476411378500?ts=927" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296808474456" data-article-time="1476431028000" data-article-id="1476411367342" class="article-link " href="/kulttuuri/a1476411367342" data-mobile="false">
            
            Dylan vaikenee edelleen kuin muuri Nobel-palkinnostaan
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ulkomaat/aihe/nobelpalkinto/">Nobel-palkinto</a>
            
            
        
        <time datetime="2016-10-14T10:43:48+03:00">Julkaistu&nbsp;<span class="value">10:43</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="kuukausiliite-element" class="news-department-element" data-ref="hs-art-kuukausiliite-#">


 








<div class="department-articles hdep1303188419841s720 " data-interest-departments="1303188419841">

<div class="header">
    <h3><a href="/kuukausiliite/">Kuukausiliite</a></h3>
</div>



    
    
    

<div class="article  bi3dTeasId-1475209763128 first">
    
    
        <a data-department-id="1303188419841" data-article-time="1475834532000" data-article-id="1475209763128" class="article-link bi3dArtId-1475209763128 bi3dArtType-def" href="/kuukausiliite/a1475209763128" data-mobile="false">
            <div class="img-wrapper"><img src="http://www.hs.fi/webkuva/taysi/228/1475209799236?ts=824" /></div>
        </a>
    

    <h3>
        <a data-department-id="1303188419841" data-article-time="1475834532000" data-article-id="1475209763128" class="article-link bi3dArtId-1475209763128 bi3dArtType-def bi3dHtext" href="/kuukausiliite/a1475209763128" data-mobile="false">
            
            Television uutisankkurit valokuvamalleina – tällainen on syksyn huippumuoti
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/kuukausiliite/">Kuukausiliite</a>
            
            
        
        <time datetime="2016-10-07T13:02:12+03:00">Julkaistu&nbsp;<span class="value">7.10.</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1475208095810 rest">
    
    
        <a data-department-id="1303188419841" data-article-time="1475816981000" data-article-id="1475208095810" class="article-link bi3dArtId-1475208095810 bi3dArtType-def hidden" href="https://dynamic.hs.fi/2016/waltari/" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1475213180299?ts=189" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1303188419841" data-article-time="1475816981000" data-article-id="1475208095810" class="article-link bi3dArtId-1475208095810 bi3dArtType-def bi3dHtext" href="https://dynamic.hs.fi/2016/waltari/" data-mobile="false">
            
            HS pääsi vierailemaan Mika Waltarin kodissa, joka on säilynyt koskemattomana yli 35 vuotta – tältä siellä näyttää
        </a>
    </h3>
    <div class="meta">
        
            
            
                <a class="department" href="/kuukausiliite/">Kuukausiliite</a>
            
        
        <time datetime="2016-10-07T08:09:41+03:00">Päivitetty&nbsp;<span class="value">7.10.</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1475034551307 rest">
    
    
        <a data-department-id="1303188419841" data-article-time="1475657655000" data-article-id="1475034551307" class="article-link bi3dArtId-1475034551307 bi3dArtType-def hidden" href="/kuukausiliite/a1475034551307" data-mobile="false">
            <div class="img-wrapper"><img alt="Petri V&auml;is&auml;nen on tieteellinen johtaja The Southern African Large Telescope -asemalla." lazy-src="http://www.hs.fi/webkuva/taysi/228/1475034561082?ts=763" src="/webstatic/images/clear1x1.gif" title="Petri V&auml;is&auml;nen on tieteellinen johtaja The Southern African Large Telescope -asemalla." /></div>
        </a>
    

    <h3>
        <a data-department-id="1303188419841" data-article-time="1475657655000" data-article-id="1475034551307" class="article-link bi3dArtId-1475034551307 bi3dArtType-def bi3dHtext" href="/kuukausiliite/a1475034551307" data-mobile="false">
            
            Onko maapallon ulkopuolella elämää? Suomalainen tähtitieteilijä: ”Pian aletaan saada vastauksia”
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/tiede/aihe/avaruus/">Avaruus</a>
            
            
        
        <time datetime="2016-10-05T11:54:15+03:00">Julkaistu&nbsp;<span class="value">5.10.</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1475118288152 rest last">
    
    
        <a data-department-id="1303188419841" data-article-time="1475579923000" data-article-id="1475118288152" class="article-link bi3dArtId-1475118288152 bi3dArtType-def hidden" href="/kuukausiliite/a1475118288152" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1475118305412?ts=440" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1303188419841" data-article-time="1475579923000" data-article-id="1475118288152" class="article-link bi3dArtId-1475118288152 bi3dArtType-def bi3dHtext" href="/kuukausiliite/a1475118288152" data-mobile="false">
            
            Renny Harlin, 57, toivoo saavansa vielä oman perheen: ”Tulen joka ilta yksin kotiin, siellä on koirani odottamassa”
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/kuukausiliite/aihe/perhesiteita/">Perhesiteitä</a>
            
            
        
        <time datetime="2016-10-04T14:18:43+03:00">Julkaistu&nbsp;<span class="value">4.10.</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="life-health-element" class="palette-green" data-ref="hs-art-elama-hyvinvointi-#">


 








<div class="department-articles hdep1303203038625s168 hdep1296898099955s168 hdep1296898100271s168 hdep1296821211369s168 hdep1303204887736s168 " data-interest-departments="1303203038625,1296898100271,1296821211369,1296898099955,1303204887736">

<div class="header">
    <h3><a href="/elamahyvinvointi/">Elämä & Hyvinvointi </a></h3>
</div>



    
    
    

<div class="article  bi3dTeasId-1475812540949 first">
    
    
        <a data-department-id="1296898100271" data-article-time="1476455869000" data-article-id="1475812540949" class="article-link bi3dArtId-1475812540949 bi3dArtType-def" href="/koti/a1475812540949" data-mobile="false">
            <div class="img-wrapper"><img alt="T&auml;m&auml; mansikantaimi kuoli glyfosaatin takia. Kuva ei liity lukijan tapaukseen." src="http://www.hs.fi/webkuva/taysi/228/1475817650522?ts=898" title="T&auml;m&auml; mansikantaimi kuoli glyfosaatin takia. Kuva ei liity lukijan tapaukseen." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296898100271" data-article-time="1476455869000" data-article-id="1475812540949" class="article-link bi3dArtId-1475812540949 bi3dArtType-def bi3dHtext" href="/koti/a1475812540949" data-mobile="false">
            Kysy asumisesta: 
            Ovatko rikkakasvien torjunta-aineet vaaraksi terveydelle?
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/koti/aihe/kysyasumisesta/">Kysy asumisesta</a>
            
            
        
        <time datetime="2016-10-14T17:37:49+03:00">Julkaistu&nbsp;<span class="value">17:37</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476413606095 rest">
    
    
        <a data-department-id="1296898099955" data-article-time="1476439782000" data-article-id="1476413606095" class="article-link bi3dArtId-1476413606095 bi3dArtType-def hidden" href="/elama/a1476413606095" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476413618904?ts=673" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296898099955" data-article-time="1476439782000" data-article-id="1476413606095" class="article-link bi3dArtId-1476413606095 bi3dArtType-def bi3dHtext" href="/elama/a1476413606095" data-mobile="false">
            
            Oikeanlainen kuva on paras tapa löytää seuraa Tinderistä – sovelluksen avulla rakastuneet kannustavat kaikkia rehellisyyteen
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/parisuhde/">Parisuhde</a>
            
            
        
        <time datetime="2016-10-14T13:09:42+03:00">Julkaistu&nbsp;<span class="value">13:09</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476244199637 rest">
    
    
        <a data-department-id="1303203038625" data-article-time="1476436095000" data-article-id="1476244199637" class="article-link bi3dArtId-1476244199637 bi3dArtType-def hidden" href="/hyvinvointi/a1476244199637" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476244764573?ts=981" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1303203038625" data-article-time="1476436095000" data-article-id="1476244199637" class="article-link bi3dArtId-1476244199637 bi3dArtType-def bi3dHtext" href="/hyvinvointi/a1476244199637" data-mobile="false">
            
            Valmentajan palkkaava ostaa helposti sian säkissä, sanoo liikuntapsykologian professori
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/aihe/minavaitan-sarja/">Minä väitän -sarja</a>
            
            
        
        <time datetime="2016-10-14T12:08:15+03:00">Julkaistu&nbsp;<span class="value">12:08</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476243816818 rest last">
    
    
        <a data-department-id="1296898099955" data-article-time="1476433420000" data-article-id="1476243816818" class="article-link bi3dArtId-1476243816818 bi3dArtType-def hidden" href="/elama/a1476243816818" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476245065234?ts=1074" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296898099955" data-article-time="1476433420000" data-article-id="1476243816818" class="article-link bi3dArtId-1476243816818 bi3dArtType-def bi3dHtext" href="/elama/a1476243816818" data-mobile="false">
            
            Tutkija: Näkyvästi tatuoidut naiset kärsivät yhä ennakkoluuloista
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/kotimaa/aihe/tatuoinnit/">Tatuoinnit</a>
            
            
        
        <time datetime="2016-10-14T11:23:40+03:00">Julkaistu&nbsp;<span class="value">11:23</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="car-science-element" class="palette-purple" data-ref="hs-art-auto-tiede-#">


 








<div class="department-articles hdep1303160850482s168 hdep1296922873258s168 hdep1296898099969s168 " data-interest-departments="1296922873258,1303160850482,1296898099969">

<div class="header">
    <h3><a href="/autotiede">Auto & Tiede</a></h3>
</div>



    
    
    

<div class="article  bi3dTeasId-1476422267146 first">
    
    
        <a data-department-id="1296898099969" data-article-time="1476455851000" data-article-id="1476422267146" class="article-link bi3dArtId-1476422267146 bi3dArtType-def" href="/tiede/a1476422267146" data-mobile="false">
            <div class="img-wrapper"><img alt="Neliraajahavlaantunut Nathan Copeland (edess&auml;) sai tuntoaistimuksia robottik&auml;dest&auml;. Tutkija Rob Gaunt valmistelee koetta." src="http://www.hs.fi/webkuva/taysi/228/1476422272437?ts=1011" title="Neliraajahavlaantunut Nathan Copeland (edess&auml;) sai tuntoaistimuksia robottik&auml;dest&auml;. Tutkija Rob Gaunt valmistelee koetta." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296898099969" data-article-time="1476455851000" data-article-id="1476422267146" class="article-link bi3dArtId-1476422267146 bi3dArtType-def bi3dHtext" href="/tiede/a1476422267146" data-mobile="false">
            
            Viikon tiedeuutiset: Robottikäteen tunto, kalsiumtabletit voivat olla haitaksi sydämelle
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/tiede/aihe/tiede/">Tiede</a>
            
            
        
        <time datetime="2016-10-14T17:37:31+03:00">Julkaistu&nbsp;<span class="value">17:37</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476413913641 rest">
    
    
        <a data-department-id="1303160850482" data-article-time="1476451318000" data-article-id="1476413913641" class="article-link bi3dArtId-1476413913641 bi3dArtType-def hidden" href="/autot/a1476413913641" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476413919769?ts=164" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1303160850482" data-article-time="1476451318000" data-article-id="1476413913641" class="article-link bi3dArtId-1476413913641 bi3dArtType-def bi3dHtext" href="/autot/a1476413913641" data-mobile="false">
            
            Autot ovat nyt täynnä hienoja ja kalliita ominaisuuksia, mutta autoilijat eivät käytä niitä, kertoo tutkimus
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/autot/aihe/autoilu/">Autoilu</a>
            
            
        
        <time datetime="2016-10-14T16:21:58+03:00">Päivitetty&nbsp;<span class="value">16:21</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476410374029 rest">
    
    
        <a data-department-id="1303160850482" data-article-time="1476427394000" data-article-id="1476410374029" class="article-link bi3dArtId-1476410374029 bi3dArtType-def hidden" href="/autot/a1476410374029" data-mobile="false">
            <div class="img-wrapper"><img alt="Autoilu saattaa aiheuttaa voimakasta pelkoa." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476410384160?ts=94" src="/webstatic/images/clear1x1.gif" title="Autoilu saattaa aiheuttaa voimakasta pelkoa." /></div>
        </a>
    

    <h3>
        <a data-department-id="1303160850482" data-article-time="1476427394000" data-article-id="1476410374029" class="article-link bi3dArtId-1476410374029 bi3dArtType-def bi3dHtext" href="/autot/a1476410374029" data-mobile="false">
            
            Pelottaako autolla ajaminen? – Vastaa HS:n kyselyyn ja teemme jutun siitä, miten autoilupelosta pääsee eroon
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/autot/aihe/autot/">Autot</a>
            
            
        
        <time datetime="2016-10-14T09:43:14+03:00">Julkaistu&nbsp;<span class="value">9:43</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476333173281 rest last">
    
    
        <a data-department-id="1296898099969" data-article-time="1476423313000" data-article-id="1476333173281" class="article-link bi3dArtId-1476333173281 bi3dArtType-def hidden" href="/tiede/a1476333173281" data-mobile="false">
            <div class="img-wrapper"><img alt="On helpointa tulla ulos p&auml;&auml; edell&auml;." lazy-src="http://www.hs.fi/webkuva/taysi/228/1476333178342?ts=934" src="/webstatic/images/clear1x1.gif" title="On helpointa tulla ulos p&auml;&auml; edell&auml;." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296898099969" data-article-time="1476423313000" data-article-id="1476333173281" class="article-link bi3dArtId-1476333173281 bi3dArtType-def bi3dHtext" href="/tiede/a1476333173281" data-mobile="false">
            Lasten tiedekysymykset: 
            Miksi vauva syntyy pää edellä?
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/tiede/aihe/tiede/">Tiede</a>
            
            
        
        <time datetime="2016-10-14T08:35:13+03:00">Julkaistu&nbsp;<span class="value">8:35</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="food-element" class="palette-yellow" data-ref="hs-art-ruoka-#">


 








<div class="department-articles hdep1296898100256s168 " data-interest-departments="1296898100256">

<div class="header">
    <h3><a href="/ruoka">Ruoka</a></h3>
</div>



    
    
    

<div class="article  bi3dTeasId-1476418437598 first">
    
    
        <a data-department-id="1296898100256" data-article-time="1476448440000" data-article-id="1476418437598" class="article-link bi3dArtId-1476418437598 bi3dArtType-def" href="/ruoka/a1476418437598" data-mobile="false">
            <div class="img-wrapper"><img alt="Kukkoa viiniss&auml; onnistuu Donnie Brasco -elokuvan ohjeella." src="http://www.hs.fi/webkuva/taysi/228/1476418442764?ts=52" title="Kukkoa viiniss&auml; onnistuu Donnie Brasco -elokuvan ohjeella." /></div>
        </a>
    

    <h3>
        <a data-department-id="1296898100256" data-article-time="1476448440000" data-article-id="1476418437598" class="article-link bi3dArtId-1476418437598 bi3dArtType-def bi3dHtext" href="/ruoka/a1476418437598" data-mobile="false">
            
            Muhkeat pataruuat lämmittävät kolealla kelillä – valitse kolmesta mausteisesta suosikkireseptistä
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ruoka/aihe/ruoka/">Ruoka</a>
            
            
        
        <time datetime="2016-10-14T15:34:00+03:00">Julkaistu&nbsp;<span class="value">15:34</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476412410353 rest">
    
    
        <a data-department-id="1296898100256" data-article-time="1476435120000" data-article-id="1476412410353" class="article-link bi3dArtId-1476412410353 bi3dArtType-def hidden" href="/ruoka/a1476412410353" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476412420239?ts=20" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296898100256" data-article-time="1476435120000" data-article-id="1476412410353" class="article-link bi3dArtId-1476412410353 bi3dArtType-def bi3dHtext" href="/ruoka/a1476412410353" data-mobile="false">
            
            Kurkuma kiinnostaa terveysintoilijoita – trendimauste saattaa ehkäistä tulehduksia
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ruoka/aihe/ruoka/">Ruoka</a>
            
            
        
        <time datetime="2016-10-14T11:52:00+03:00">Julkaistu&nbsp;<span class="value">11:52</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476412239918 rest">
    
    
        <a data-department-id="1305916978200" data-article-time="1476434668000" data-article-id="1476412239918" class="article-link bi3dArtId-1476412239918 bi3dArtType-def hidden" href="/blogi/kielenvievaa/a1476412239918" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476412250019?ts=984" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1305916978200" data-article-time="1476434668000" data-article-id="1476412239918" class="article-link bi3dArtId-1476412239918 bi3dArtType-def bi3dHtext" href="/blogi/kielenvievaa/a1476412239918" data-mobile="false">
            Blogi: 
            Nyhtökaurasaalis päätyi kurpitsan täytteeksi
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ruoka/aihe/kielenvievaa/">Kielenvievää</a>
            
            
        
        <time datetime="2016-10-14T11:44:28+03:00">Julkaistu&nbsp;<span class="value">11:44</span></time>
    </div>

    
</div>


    
    
    

<div class="article  bi3dTeasId-1476239671061 rest last">
    
    
        <a data-department-id="1296898100256" data-article-time="1476352651000" data-article-id="1476239671061" class="article-link bi3dArtId-1476239671061 bi3dArtType-def hidden" href="/ruoka/a1476239671061" data-mobile="false">
            <div class="img-wrapper"><img lazy-src="http://www.hs.fi/webkuva/taysi/228/1476412464760?ts=969" src="/webstatic/images/clear1x1.gif" /></div>
        </a>
    

    <h3>
        <a data-department-id="1296898100256" data-article-time="1476352651000" data-article-id="1476239671061" class="article-link bi3dArtId-1476239671061 bi3dArtType-def bi3dHtext" href="/ruoka/a1476239671061" data-mobile="false">
            
            Kurkuma on keittiön uusi hittiraaka-aine – kokkaa siitä trendikäs latte, soppa tai wokki
        </a>
    </h3>
    <div class="meta">
        
            
                <a class="department" href="/ruoka/aihe/ruoka/">Ruoka</a>
            
            
        
        <time datetime="2016-10-13T12:57:31+03:00">Julkaistu&nbsp;<span class="value">13.10.</span></time>
    </div>

    
</div>




</div>

</div>
 		
    

    
	    
			
			<div id="columns-element" class="module editor-tag columns img-75px" data-ref="hs-art-kolumnit-#">


 







<div class="article-list">
    <h3><a href="/aihe/kolumnit">Kolumnit</a></h3>

    <ul>
        
            <li class=" first ">
                <a data-department-id="1296808474516" data-article-time="1476444639000" data-article-id="1476416010355" class="article-link " href="/politiikka/a1476416010355" data-mobile="false">
                    
                        <img src="http://www.hs.fi/webkuva/toimittaja/75/1305784684525?ts=363"
                             alt="Sixten Korkman" />
                    
                    <span class="editor-name">Sixten Korkman</span>
                    <span class="heading">Miksi verotuksen järkevä uudistaminen on niin vaikeaa?</span>
                </a>
            </li>
        
            <li class=" rest ">
                <a data-department-id="1303137378958" data-article-time="1476439409000" data-article-id="1476412563677" class="article-link " href="http://nyt.fi/a1476412563677" data-mobile="false">
                    
                        <img src="http://www.hs.fi/webkuva/toimittaja/75/1306028073721?ts=837"
                             alt="Ronja Salmi" />
                    
                    <span class="editor-name">Ronja Salmi</span>
                    <span class="heading">Kaikki palaute ei ole samanarvoista – oikeasti hyvästä palautteesta oppii paremmaksi</span>
                </a>
            </li>
        
            <li class=" rest ">
                <a data-department-id="1296808474516" data-article-time="1476418715000" data-article-id="1476330024838" class="article-link " href="/politiikka/a1476330024838" data-mobile="false">
                    
                        <img src="http://www.hs.fi/webkuva/toimittaja/75/1305784692460?ts=373"
                             alt="Yrjö Rautio" />
                    
                    <span class="editor-name">Yrjö Rautio</span>
                    <span class="heading">Trump on perussuomalaisten suosikki ja Yhdysvallat vasemmistolaisten suuri saatana</span>
                </a>
            </li>
        
            <li class=" rest ">
                <a data-department-id="1296808495986" data-article-time="1476379426000" data-article-id="1476332846151" class="article-link " href="/urheilu/a1476332846151" data-mobile="false">
                    
                        <img src="http://www.hs.fi/webkuva/toimittaja/75/1305912624635?ts=614"
                             alt="Erkki Kylmänen" />
                    
                    <span class="editor-name">Erkki Kylmänen</span>
                    <span class="heading">Norjan hiihto on saanut oman Lahtensa – Johaugin käry kuuluu dopinghölmöilyn ehdottomaan aateliin</span>
                </a>
            </li>
        
            <li class=" rest last">
                <a data-department-id="1296808474456" data-article-time="1476358657000" data-article-id="1476329262244" class="article-link " href="/kulttuuri/a1476329262244" data-mobile="false">
                    
                        <img src="http://www.hs.fi/webkuva/toimittaja/75/1296810416338?ts=657"
                             alt="Antti Majander" />
                    
                    <span class="editor-name">Antti Majander</span>
                    <span class="heading">Dylanin odotettu valinta oli yllätys</span>
                </a>
            </li>
        
    </ul>
</div>

</div>
 		
    

    
	    
			
			<div id="blogs-element" class="module blogs" data-ref="hs-art-blogit-#">


 







<div class="article-list">
    <h3><a href="/blogit">Blogit</a></h3>

    <ul>
        
            <li class="first ">
                <a class="blog-picture" href="/blogi/kielenvievaa/a1476412239918"><img
                    src="http://www.hs.fi/webkuva/nelio/75/1305918063589?ts=218" alt="" /></a>
                <a class="blog-title" href="/aihe/kielenvievaa/">Kielenvievää</a>
                <a class="heading" href="/blogi/kielenvievaa/a1476412239918">Nyhtökaurasaalis päätyi kurpitsan täytteeksi</a>
            </li>
        
            <li class="rest ">
                <a class="blog-picture" href="/ruoka/a1476239186165"><img
                    src="http://www.hs.fi/webkuva/nelio/75/1305810132100?ts=378" alt="" /></a>
                <a class="blog-title" href="/aihe/kiusauksessa/">Kiusauksessa</a>
                <a class="heading" href="/ruoka/a1476239186165">Sopaksi keitetty lasagne syntyy nopeasti – klassikkoruokien keittoversioista tuli ruokatrendi</a>
            </li>
        
            <li class="rest ">
                <a class="blog-picture" href="/blogi/lujastilempea/a1476238571439"><img
                    src="http://www.hs.fi/webkuva/nelio/75/1303290706283?ts=845" alt="" /></a>
                <a class="blog-title" href="/aihe/lujastilempea/">Lujasti lempeä</a>
                <a class="heading" href="/blogi/lujastilempea/a1476238571439">Myös yksinäisellä on vastuu ihmissuhteistaan</a>
            </li>
        
            <li class="rest ">
                <a class="blog-picture" href="/hyvinvointi/a1476155875079"><img
                    src="http://www.hs.fi/webkuva/nelio/75/1451968232745?ts=188" alt="" /></a>
                <a class="blog-title" href="/aihe/juoksu/">Juoksu</a>
                <a class="heading" href="/hyvinvointi/a1476155875079">Myös juoksija hyötyy lisäproteiinista – näin valitset oikean määrän ja laadun</a>
            </li>
        
            <li class="rest last ">
                <a class="blog-picture" href="/blogi/usallepresidentti/a1475986751728"><img
                    src="http://www.hs.fi/webkuva/nelio/75/1306019444045?ts=459" alt="" /></a>
                <a class="blog-title" href="/aihe/usallepresidentti/">USA:lle presidentti</a>
                <a class="heading" href="/blogi/usallepresidentti/a1475986751728">Trumpin kourintapuheet toivat naisille hyviä uutisia</a>
            </li>
        
    </ul>
</div>

</div>
 		
    

    
	    
			
			<div id="nyt-element" class="module most-popular-department-news">


 









<div class="article-list">

<h3>
    <a href="/nyt">
    
        
            <img src="http://files.snstatic.fi/HS/img/nyt-hdr-225px.png" title="Nyt" alt="Nyt" />
        
        
    
    </a>
</h3>
<ul>

    
        
        
        
    
    
    
        
    
    
    
    
    <li class="first ">
        
            <div class="picture-and-tag">
                
                    
	                
    	            	
   						
        		            <a data-department-id="1303137378958" data-article-time="1476431463000" data-article-id="1476409137673" target="_blank" class="article-link picture bi3dArtId-1476409137673 bi3dArtType-def" href="http://nyt.fi/a1476409137673" data-mobile="false">
		                		<div class="img-wrapper"><img src="http://www.hs.fi/webkuva/taysi/228/1476409150998?ts=546" /></div>
					     	</a>	            
   						
                	
                
                
                
                    
                    
                        
                            <a class="tag" href="/kotimaa/aihe/uni/" target="_blank">Uni</a>
                        
                    
                
            </div>
        
        
        <a data-department-id="1303137378958" data-article-time="1476431463000" data-article-id="1476409137673" target="_blank" class="article-link heading bi3dArtId-1476409137673 bi3dArtType-def bi3dHtext" href="http://nyt.fi/a1476409137673" data-mobile="false">
            Opi säätelemään vuorokausirytmiäsi, opit nukkumaan – Nyt helsinkiläisnuorille näytetään, miten se tehdään
        </a>
        
    </li>

    
        
        
        
    
    
    
    
        
    
    
    
    <li class="rest ">
        
            <div class="picture-and-tag">
                
                    
	                
    	            	
   						
        		            <a data-department-id="1303137378958" data-article-time="1476426276000" data-article-id="1476409376700" target="_blank" class="article-link picture bi3dArtId-1476409376700 bi3dArtType-def" href="http://nyt.fi/a1476409376700" data-mobile="false">
		                		<div class="img-wrapper"><img alt="Italialaisen Tellas-nimimerkill&auml; esiintyv&auml;n taiteilijan teos Nuorisos&auml;&auml;ti&ouml;n talossa Suvilahdenkadun ja P&auml;&auml;skyl&auml;nkadun kulmassa." src="http://www.hs.fi/webkuva/taysi/150/1476409387219?ts=1034" title="Italialaisen Tellas-nimimerkill&auml; esiintyv&auml;n taiteilijan teos Nuorisos&auml;&auml;ti&ouml;n talossa Suvilahdenkadun ja P&auml;&auml;skyl&auml;nkadun kulmassa." /></div>
					     	</a>	            
   						
                	
                
                
                
                    
                    
                        
                            <a class="tag" href="/aihe/muraali/" target="_blank">Muraali</a>
                        
                    
                
            </div>
        
        
        <a data-department-id="1303137378958" data-article-time="1476426276000" data-article-id="1476409376700" target="_blank" class="article-link heading bi3dArtId-1476409376700 bi3dArtType-def bi3dHtext" href="http://nyt.fi/a1476409376700" data-mobile="false">
            Jättikokoiset seinämaalaukset tulivat vihdoin kaupunkiin, ja tällaisia ne ovat – Lähdimme muraalikierrokselle Sörnäisistä
        </a>
        
    </li>

    
        
        
        
    
    
    
    
        
    
    
    
    <li class="rest ">
        
            <div class="picture-and-tag">
                
                    
	                
    	            	
   						
        		            <a data-department-id="1303137378958" data-article-time="1476344488000" data-article-id="1476324443276" target="_blank" class="article-link picture bi3dArtId-1476324443276 bi3dArtType-def" href="http://nyt.fi/a1476324443276" data-mobile="false">
		                		<div class="img-wrapper"><img alt="Lounasannoksessa on kaksi sambusaa, riisi&auml;, linssikastike pavuilla, chilikastiketta ja salaattia" src="http://www.hs.fi/webkuva/taysi/150/1476324457770?ts=966" title="Lounasannoksessa on kaksi sambusaa, riisi&auml;, linssikastike pavuilla, chilikastiketta ja salaattia" /></div>
					     	</a>	            
   						
                	
                
                
                
                    
                    
                        
                            <a class="tag" href="/aihe/pikatesti/" target="_blank">Pikatesti</a>
                        
                    
                
            </div>
        
        
        <a data-department-id="1303137378958" data-article-time="1476344488000" data-article-id="1476324443276" target="_blank" class="article-link heading bi3dArtId-1476324443276 bi3dArtType-def bi3dHtext" href="http://nyt.fi/a1476324443276" data-mobile="false">
            Tällainen on Helsingin ensimmäinen somalialainen kahvila-ravintola – pikatestasimme
        </a>
        
    </li>

    
        
        
        
    
    
    
    
        
    
    
    
    <li class="rest last ">
        
            <div class="picture-and-tag">
                
                    
	                
    	            	
   						
        		            <a data-department-id="1303137378958" data-article-time="1476448265000" data-article-id="1476416600997" target="_blank" class="article-link picture bi3dArtId-1476416600997 bi3dArtType-def" href="http://nyt.fi/a1476416600997" data-mobile="false">
		                		<div class="img-wrapper"><img src="http://www.hs.fi/webkuva/taysi/150/1476416610873?ts=356" /></div>
					     	</a>	            
   						
                	
                
                
                
                    
                    
                        
                            <a class="tag" href="/aihe/internet/" target="_blank">Internet</a>
                        
                    
                
            </div>
        
        
        <a data-department-id="1303137378958" data-article-time="1476448265000" data-article-id="1476416600997" target="_blank" class="article-link heading bi3dArtId-1476416600997 bi3dArtType-def bi3dHtext" href="http://nyt.fi/a1476416600997" data-mobile="false">
            Suomalainen Pasi fiilistelee blogissaan suihkusaippuoiden ihanuutta, soitimme: ”Aion testata myös naisille markkinoituja tuoksuja”
        </a>
        
    </li>


</ul>


</div>

</div>
 		
    

    
	    
			
			<div id="metro-element">


 









<style>
#metro-element .fade-bottom-element:before { 
    content:"";
    display:block;
    position:absolute;
    height:35px;
    width:225px;
    bottom:127px;
    right:0;
    padding-left:5px;
    padding-right:5px;
    background-color:rgba(255,255,255,0);
    background:-webkit-gradient(linear,left bottom,left top,color-stop(0,#fff),color-stop(1,rgba(255,255,255,0)));
    background:-ms-linear-gradient(bottom,#fff,rgba(255,255,255,0));
    background:-moz-linear-gradient(center bottom,#fff 0,rgba(255,255,255,0) 100%)
}

#metro-element .reporter-tool-item {
    padding: 5px 0;
    font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;
    color: #fff;
    text-decoration: none;
    text-align: center;
    float: left;
    width: 100%;
    font-size: 12px;
    background: #d26a08;
    background: -webkit-gradient(linear,left bottom,left top,color-stop(0,#be3b04),color-stop(1,#d26a08));
    background: -ms-linear-gradient(bottom,#be3b04,#d26a08);
    background: -moz-linear-gradient(center bottom,#be3b04 0,#d26a08 100%);
    background: -o-linear-gradient(#d26a08,#be3b04);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffd26a08',endColorstr='#ffbe3b04',GradientType=0);
    margin: 10px 10px 0 0;
    height: 63px;
}
#metro-element .reporter-tool-item a {
    color: #fff;
    display: block;
    height: 100%;
    text-decoration: none;
    width: 100%;
}
#metro-element .upload {
    font-size: 24px;
    line-height: 48px;
    background: url(http://ko.snstatic.fi/hs45-metro-iframe/image/88d7de1b.png) center -360px no-repeat transparent;
    background-position-y: -360px;
    display: block;
    height: 40px;
    margin: 0 auto;
    width: 40px;
}
</style>

<iframe id="metro_fp_box_iframe" src="http://ko.snstatic.fi/hs45-metro-iframe/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:233px; height:415px;margin: -8px 0 0 -8px;" allowTransparency="true"></iframe>

<div class="fade-bottom-element"></div>
<div class="reporter-tool-item">
    <a target="_blank" href="http://www.metro.fi/laheta">
        <span class="upload"></span>
        Lähetä kuva tai video
    </a>
</div>


</div>
 		
    

    
	    
			
			<style>
#columns-element,
#food-element,
#blogs-element,
#metro-element { 
    display: none; 
}

.news-department-element  { display: none; }

#sunnuntai-article-page #columns-element,
#paakirjoitukset-article-page #food-element,
#tyoelama-article-page #food-element,
#kuluttaja-article-page #food-element,
#mielipide-article-page #food-element,
#kuukausiliite-article-page #kuukausiliite-element,
#kotimaa-article-page #kotimaa-department-element,
#kaupunki-article-page #kaupunki-department-element,
#politiikka-article-page #politiikka-department-element,
#ulkomaat-article-page #ulkomaat-department-element, 
#talous-article-page #talous-department-element,
#urheilu-article-page #urheilu-department-element,
#kulttuuri-article-page #kulttuuri-department-element, 
#review-article-page #kulttuuri-department-element { 
    display: block; 
}
</style>

<script type="text/javascript">
$(document).ready(function() {

    var randomValue = Math.random();

    if (randomValue > 0.5) {
/*        $("#life-health-element").hide();
        $("#car-science-element").show();

        if (!($("#sunnuntai-article-page") || $("#paakirjoitukset-article-page") || $("#tyoelama-article-page") || $("#kuluttaja-article-page"))) {
            $("#columns-element").hide();
            $("#blogs-element").show();
        }
*/
        $("#nyt-element").hide();
        $("#metro-element").show();
    }

});
</script>
 		
    



</div>


            </div>

        </div>
        <!-- Wrapper -->

    <footer role="contentinfo">
        



 










<div id="footer" class="area">




 










<div class="footer-wrapper cf">

    
	    
			
			<style>

.footer-column {
background-color: #333;
float:left;
padding-left: 10px;
text-align: center;
margin-bottom: 5px;
}

.footer-column1 {
border-right:solid #555;
border-width:1px;
width:465px;
height:180px;
}

.footer-column2 {
width:465px;
height:180px;
}

.footer-column3 {
width:465px;
height:50px;
border-top:solid #444;
border-width:1px;
}

.footer-column4 {
width:465px;
height:50px;
width:465px;
height:50px;
border-top:solid #444;
border-width:1px;
}

.fn  {
margin-top: 10px;
}
.copyright {
margin-top: 10px;
}

p.footerHeadline {
color: white;
font-size: 25px;
font-weight:bold;
}

.footer-links {
padding-top: 0px;
}

.corporate-footer-text {
    font: normal 12px/15px HelsinginTextRegular, Helvetica, Arial, sans-serif;
    padding: 10px 0 0 10px;
}

</style>

<div class="footer-column footer-column1 footer-links">
<p class="footerHeadline">Henkil&ouml;asiakkaat</p>
<li><a href="http://asiakaspalvelu.hs.fi/?hs-footer"  target="_blank">Asiakaspalvelu</a></li>
<li><a href="https://www.hs.fi/tilaus/etusivu/?hs-footer"  target="_blank">Tilaa Hesari</a></li>
<li><a href="http://www.hs.fi/mobiilisovellukset/?hs-footer"  target="_blank">Mobiilisovellukset</a></li>
<li><a href="https://asiakaspalvelu.hs.fi/ilmoitus/?hs-footer"  target="_blank">Osta ilmoitus</a></li>
<li><a href="https://asiakaspalvelu.hs.fi/muuta-tilaustasi/?hs-footer"  target="_blank">Osoitteenmuutos</a></li>
<li><a href="https://www.eshop.fi/hskauppa/shop/etusivu/?hs-footer"  target="_blank">HS Kauppa</a></li>
<li><a href="http://asiakaspalvelu.hs.fi/ukk/?hs-footer"  target="_blank">UKK</a></li>
</div>



<div class="footer-column footer-column2 footer-links">
<p class="footerHeadline">Yritysasiakkaat</p>

<a href="http://media.sanoma.fi/aloitussivu?hs-footer"  target="_blank">

<div class="corporate-footer-text">

Sanoma Media Finlandilta saat käyttöösi monikanavaiset laadukkaat mediaympäristöt. Rakennamme kanssasi tarpeisiisi ratkaisun laajemmasta, tavoittavimmasta ja joustavimmasta mediavalikoimasta.

<br>

<span>Lue lisää osoitteesta media.sanoma.fi</span>

</div>

</a>

</div>





<div class="footer-column footer-column3 footer-links general">
  <h4 class="fn org">Helsingin Sanomat</h4>

  <p class="copyright">
    <strong>Helsingin Sanomat, a Sanoma company &copy;  2016</strong><br>
    Aineiston luvaton käyttö toisen palvelun osana kielletty
  </p>
  <div class="geo">
    <span class="latitude"></span>
    <span class="longitude"></span>
  </div>
</div>

<div class="footer-column footer-column4 footer-links general">
    <li><a href="/m?hs-footer-mobiili" class="set-preferred-site" site="mobile">Mobiili</a></li>
    <li><a href="http://www.hs.fi/yhteystiedot/?hs-footer">Yhteystiedot</a></li>
    <li><a href="http://www.hs.fi/kayttoehdot/?hs-footer">Käyttöehdot</a></li>
<li><a href="http://www.sanoma.fi/tietosuojalauseke/?hs-footer">Tietosuoja</a></li>
<li><a href="http://www.youronlinechoices.com/fi/?hs-footer">Käyttäytymiseen perustuva mainonta</a></li>
<li><a href="https://asiakaspalvelu.hs.fi/ukk/tilausehdot/rekisteriseloste/asiakasrekisteri/">Rekisteriseloste</a></li>
    <li><a id="hdr-dictionary-link" href="#sub-navi-ao">Sivukartta</a></li>
  </ul>
</div>

<div style="clear:both"></div>
 		
    

    
	    
			
			<div id="sub-navi-ao">


 









<div class="dictionary-list cf">
  <dl>
    <dt>A</dt>
    <dd><a href="http://media.sanoma.fi/en/aloitussivu">Advertise</a></dd>
    <dd><a href="http://www.hs.fi/aiheet/">Aiheet</a></dd>
    <dd><a href="http://nyt.fi/aihe/anonyymitelaimet/">Anonyymit eläimet</a></dd>
    <dd><a href="http://www.hs.fi/arkisto/">Arkisto</a></dd>
    <dd><a href="http://www.hs.fi/kulttuuri/arviot/">Arviot</a></dd>
    <dd><a href="http://www.hs.fi/asiakaspalvelu">Asiakaspalvelu</a></dd>
    <dd><a href="http://www.hs.fi/autot/">Autot</a></dd>
<dd><a href="http://www.hs.fi/autotiede/">Auto & Tiede</a></dd>
    <dd class="dictionary-list-last"></dd>
    <dt>B</dt>
    <dd><a href="http://www.hs.fi/blogit/">Blogit</a></dd>
    <dd class="dictionary-list-last"></dd>
<dt>D</dt>
    <dd><a href="http://www.hs.fi/aihe/datajournalismi/">Datajournalismi</a></dd>
    <dd class="dictionary-list-last"></dd>
<dt>E</dt>
    <dd><a href="http://www.hs.fi/arviot/elokuva/">Elokuvat</a></dd>
    <dd><a href="http://www.hs.fi/elamahyvinvointi/">Elämä & Hyvinvointi</a></dd>
    <dd><a href="http://www.hs.fi/">Etusivu</a></dd>
    <dd class="dictionary-list-last"></dd>
</dl>
  <dl>
    <dt>F</dt>
    <dd><a href="http://www.facebook.com/helsinginsanomat">Facebook</a></dd>
    <dd><a href="http://www.hs.fi/fingerpori/">Fingerpori</a></dd>
    <dd><a href="http://nyt.fi/aihe/fokit/">Fok_it</a></dd>
</dd>
    <dd class="dictionary-list-last"></dd>
    <dt>H</dt>  
    <dd><a href="http://www.eshop.fi/hskauppa/shop/etusivu">HS Kauppa</a></dd>
    <dd><a href="http://www.hs.fi/hstv/">HSTV</a></dd>
    <dd><a href="http://www.hs.fi/hyvinvointi">Hyvinvointi</a></dd>
    <dd class="dictionary-list-last"></dd>
        <dt>J</dt>
    <dd><a href="http://www.hs.fi/uutisvinkki/">Juttuvinkki</a></dd>
    <dd><a href="http://www.hs.fi/blogi/juoksublogi/">Juoksublogi</a></dd>
    <dd class="dictionary-list-last"></dd>
 </dl>   
 <dl>
 <dt>K</dt>
    <dd><a href="http://www.hs.fi/karlsson/">Karlsson</a></dd>
    <dd><a href="http://www.hs.fi/kaupunki/">Kaupunki</a></dd>
    <dd><a href="http://www.hs.fi/kommentit/">Kommentointi</a></dd>
    <dd><a href="http://www.hs.fi/sivu/kommentointiohjeet/">Kommentointiohjeet</a></dd>
    <dd><a href="http://www.hs.fi/arviot/kirja/">Kirjat</a></dd>
    <dd><a href="http://www.hs.fi/blogi/kielenvievaa/">Kielenvievää-ruokablogi</a></dd>
    <dd><a href="http://www.hs.fi/blogi/kiusauksessa/">Kiusauksessa-ruokablogi</a></dd>
    <dd><a href="http://www.hs.fi/aihe/kolumnit/">Kolumnit</a></dd>
    <dd><a href="http://www.hs.fi/arviot/konsertti/">Konsertit</a></dd>
    <dd><a href="http://www.hs.fi/koti/">Koti</a></dd>
    <dd><a href="http://www.hs.fi/kotimaa/">Kotimaa</a></dd>
    <dd><a href="http://www.hs.fi/kulttuuri/">Kulttuuri</a></dd>
    <dd><a href="http://www.hs.fi/blogi/kuolemantanssi/">Kuolemantanssi-blogi</a></dd>
    <dd><a href="http://www.hs.fi/kuukausiliite/">Kuukausiliite</a></dd>
    <dd><a href="http://www.hs.fi/blogi/kynamiespelimies/">Kynämies vs. Pelimies -blogi</a></dd>
    <dd><a href="http://www.hs.fi/kayttoehdot/">Käyttöehdot</a></dd>
    <dd class="dictionary-list-last"></dd>
  </dl>
  <dl>
    <dt>L</dt>
    <dd><a href="http://www.hs.fi/arviot/levy/">Levyt</a></dd>
    <dd><a href="http://www.hs.fi/blogi/lujastilempea/">Lujasti lempeä -blogi</a></dd>
    <dd><a href="http://www.metro.fi/laheta/">Lukijoiden kuvat</a></dd>
    <dd class="dictionary-list-last"></dd>
    <dt>M</dt>
    <dd><a href="http://www.hs.fi/aihe/maailmankuvat/">Maailman kuvat</a></dd>
    <dd><a href="http://mainokset.hs.fi/">Mainokset lehdessä</a></dd>
     <dd><a href="http://media.sanomanews.fi/aloitussivu">Mediatiedot</a></dd>
    <dd><a href="http://www.hs.fi/mielipide">Mielipidekirjoitus</a></dd>
    <dd><a href="http://www.hs.fi/m">Mobiili</a></dd>
    <dd><a href="http://www.hs.fi/muistot/">Muistot</a></dd>

<dd class="dictionary-list-last"></dd>
    <dt>N</dt>
    <dd><a href="https://www.mediatila.fi/46/nimitykset/koko/?n=f1baf3a2621f96362637edd35089f740">Nimitysuutiset</a></dd>
    <dd><a href="http://www.hs.fi/kirjoitamielipidekirjoitusnuortenpostiin/">Nuorten posti</a></dd>
    </dl>
<dl>
    <dd><a href="http://www.nyt.fi/">Nyt</a></dd>
    <dd><a href="http://www.hs.fi/arviot/nayttelyt/">Näyttelyt</a></dd>
    <dd class="dictionary-list-last"></dd>
    <dt>O</dt>
    <dd><a href="http://www.oikotie.fi">Oikotie</a></dd>
        <dd><a href="http://www.oppijailo.fi/">Oppi&amp;ilo</a></dd>
    <dd class="dictionary-list-last"></dd>
    <dt>P</dt>
    <dd><a href="http://alypaa.com">Pelit</a></dd>
    <dd><a href="http://blogit.hs.fi/perassahiihtaja/">Perässähiihtäjä-blogi</a></dd>
    <dd><a href="http://www.hs.fi/politiikka/">Politiikka</a></dd>
    <dd><a href="http://www.hs.fi/paivanlehti/">Päivän lehti</a></dd>
    <dd><a href="http://www.hs.fi/aihe/paakirjoitukset/">Pääkirjoitukset</a></dd>
    <dd><a href="http://www.hs.fi/blogi/paataloltapaatalolle/">Päätalolta Päätalolle -blogi</a></dd>
    <dd class="dictionary-list-last"></dd>
  </dl>
  <dl>

    <dt>R</dt>
    <dd><a href="http://www.hs.fi/ruoka/reseptit/">Reseptihaku</a></dd>
    <dd><a href="http://www.hs.fi/rss/">RSS-syötteet</a></dd>
    <dd><a href="http://www.hs.fi/ruoka/">Ruoka</a></dd>
    <dd class="dictionary-list-last"></dd>
    
<dt>S</dt>
    <dd><a href="http://www.sanakirja.org">Sanakirja</a></dd>
    <dd><a href="http://www.hs.fi/sarjakuvat/">Sarjakuvat</a></dd>
    <dd><a href="http://www.hs.fi/sunnuntai/">Sunnuntai</a></dd>
    <dd><a href="http://www.hs.fi/saa/">Sää</a></dd>
    <dd class="dictionary-list-last"></dd>

    <dt>T</dt>
    <dd><a href="http://www.hs.fi/talous/">Talous</a></dd>
 <dd><a href="http://www.hs.fi/arviot/tanssi/">Tanssi</a></dd>

  </dl>
  <dl>
       <dd><a href="http://www.hs.fi/arviot/teatteri/">Teatteri</a></dd>
    <dd><a href="http://www.hs.fi/tekniikka/">Tekniikka</a></dd>
    <dd><a href="http://www.hs.fi/terveyskeskus">Terveyskeskus</a></dd>
    <dd><a href="http://www.hs.fi/aihe/testit/">Testit</a></dd>
    <dd><a href="http://www.hs.fi/tiede/">Tiede</a></dd>
    <dd><a href="http://www.iltapulu.fi/">TV</a></dd>
 
    <dd class="dictionary-list-last"></dd>
    <dt>U</dt>
    <dd><a href="http://www.hs.fi/ulkomaat/">Ulkomaat</a></dd>
    <dd><a href="http://www.hs.fi/ura/">Ura</a></dd>
    <dd><a href="http://www.hs.fi/uraraha/">Ura & Raha</a></dd>
    <dd><a href="http://www.hs.fi/urheilu/">Urheilu</a></dd>
    <dd><a href="http://www.hs.fi/blogi/usallepresidentti/">USA:lle presidentti -blogi</a></dd>
    <dd><a href="http://asiakaspalvelu.hs.fi/ukk/">Usein kysytyt kysymykset</a></dd>
    <dd><a href="http://www.hs.fi/uutiset/">Uutiset</a></dd>
  </dl>
  <dl style="border: 0pt none;">
    <dd><a href="http://www.hs.fi/uutiskirje">Uutiskirje</a></dd>
    <dd><a href="http://www.hs.fi/uutisvinkki/">Uutisvinkki</a></dd>
    <dd class="dictionary-list-last"></dd>

    <dt>V</dt>
    <dd><a href="http://www.vaalikone.fi/">Vaalikone</a></dd>
    <dd><a href="http://www.hs.fi/blogi/veloelo/">Veloelo</a></dd>
    <dd><a href="http://www.hs.fi/hstv/">Videot</a></dd>
    <dd><a href="http://www.hs.fi/aihe/viiniarviot/">Viinit</a></dd>
    <dd><a href="http://www.hs.fi/viivijawagner/">Viivi ja Wagner</a></dd>
    <dd class="dictionary-list-last"></dd>

    <dt>W</dt>
    <dd><a href="http://nyt.fi/aihe/wumo/">Wumo</a></dd>
    <dd class="dictionary-list-last"></dd>
    <dt>Ä</dt>
    <dd><a href="http://alypaa.com">Älypää</a></dd>
    <dd class="dictionary-list-last"></dd>
    <dt>Y</dt>
    <dd><a href="http://www.hs.fi/yhteystiedot/">Yhteystiedot</a></dd>

    <dd class="dictionary-list-last"></dd>
  </dl>
</div>


</div>
 		
    

    

    
	    
			
			<div id="site-preference-dialog">
<p>Sinut ohjataan mobiiliversioon.</p>
<p>Haluatko että ohjaamme sinut jatkossa aina mobiiliversioon?</p>

<p class="mobile-redirect-options">
<a href="/m" site="mobile" class="preferred-site-always save-btn">Kyllä, ohjaa pysyvästi mobiiliversioon</a>
<a href="/m" site="mobile" class="preferred-site-session save-btn">Ei, ohjaa vain väliaikaisesti</a>
</p>
</div>
 		
    

    
	    
			
			<script>

(function () {
var id = null;
var category = null;
var maintag = null;
var secondarytag = null;
var channel = hs.site.isMobile() ? "mob" : "web";

if (hs.article && hs.article.current) {
	id = hs.article.current.id;
	category = hs.article.current.mainDepartment.name;

        if (hs.article.current.mainTag) {
            maintag = hs.article.current.mainTag.id;
        }

        var tagList = [];
        $.each(hs.article.current.tags, function( index, value ){
            tagList.push(value.id);
        });
        secondarytag = tagList.join(";");

        article_editors = (hs.article.current.editors).join(";");
} else if (hs.video && hs.video.current) {
	id = hs.video.current.id;
}

if (id === null) {
	return;
}

window.v_sat = {
eid: '',
sit: 'hs',
cha: channel,
cat: category,
cid: id,
evt: 'content',
editors: article_editors
};

window.v_csat = {
maintag: maintag,
secondarytag: secondarytag
};

if (UserProfile.getShid()) window.v_sat["aid"] = UserProfile.getShid();
window.v_sat.gsnjek = window.gsnjek === 1 ? 1 : 0;

var sat = document.createElement('script');
sat.type = 'text/javascript';
sat.async = true;
sat.src = '//sat.sanoma.fi/js/sat.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sat, s);

})();

</script>
 		
    

    
	    
			
			<!-- Karkimedia tutkimus / Helsingin Sanomat -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10042"></script>
 		
    

    

    
	    
			
			<style>@charset "UTF-8";@font-face{font-family:TheMessage;font-style:normal;font-weight:400;src:url(/webstaticfonts/the_message-regular-webfont.eot?#iefix) format("embedded-opentype"),url(/webstatic/fonts/the_message-regular-webfont.woff) format("woff"),url(/webstatic/fonts/the_message-regular-webfont.ttf) format("truetype"),url(/webstatic/fonts/the_message-regular-webfont.svg#the_messageregular) format("svg")}.cb-container{background:#f2f2f2;width:100%;font-family:TheMessage;font-size:14px;line-height:18px;box-sizing:border-box;padding:20px 10px;box-shadow:0 0 2px rgba(0,0,0,.5);position:fixed;bottom:0;z-index:1000}.cb-container a:link,.cb-container a:visited{color:#1aa1e3}.cb-container .cb-content{max-width:980px;margin:0 auto;overflow:hidden}.cb-container .cb-text{max-width:80%;box-sizing:border-box;display:table-cell;vertical-align:middle}.cb-container .cb-text a{white-space:nowrap}.cb-container .cb-button{box-sizing:border-box;padding-left:20px;display:table-cell;vertical-align:middle}.cb-container a.cb-d-button{background:#1aa1e3;color:#fff;line-height:40px;display:block;text-align:center;min-width:100px;max-width:120px;margin:7px auto;text-decoration:none}.cb-container a.cb-d-button:hover,.cb-container a.dButton:active{background:#48b4e9}.cb-container a.cb-m-button{width:40px;height:40px;margin:6px 0;line-height:40px;text-align:center;border-radius:50%;border:1px solid #1aa1e3;color:#1aa1e3;text-decoration:none;display:none}.cb-container a.cb-m-button:before{content:"\2715";font-size:24px}.cb-container a.cb-m-button:active,.cb-container a.cb-m-button:hover{background:#1aa1e3;color:#fff}@media screen and (max-width:800px){.cb-container{font-size:13px;padding:15px 10px}}@media screen and (max-width:750px){.cb-container{font-size:13px}.cb-container .cb-long-version{display:none}.cb-container a.cb-d-button{margin:0 auto}}@media screen and (max-width:500px){.cb-container a.cb-d-button{display:none}.cb-container a.cb-m-button{display:block}.cb-container{font-size:12px;padding:10px}}</style><script>$(function(){"use strict";var t,e,i="ecc-session",s="ecc-init",c="ecc-agreed",a=new Date,o=hs.cookieUtil.getObject(c);a.setFullYear(a.getFullYear()+100);var n=function(){var t='<div class="cb-container"><div class="cb-content"><div class="cb-text">Jotta sivuston käyttö olisi sinulle sujuvaa ja mainokset kiinnostavia, Sanoma yhteistyökumppaneineen käyttää evästeitä. Jatkamalla lukemista hyväksyt evästeet. <a href="http://www.sanoma.com/fi/tietosuoja/lue-lisaa-evasteista" class="cb-more-link">Lisätietoja</a></div><div class="cb-button"><a href="#" class="cb-d-button">Sulje</a><a href="#" class="cb-m-button"></a></div></div></div>';$("body").append(t),$(".cb-container .cb-button").click(function(e){e.preventDefault();hs.cookieUtil.setObject(c,a,!0),$(".cb-container").remove()})};o!==!0&&(t=hs.cookieUtil.getObject(i),e=hs.cookieUtil.getObject(s),t!==!0&&e!==!0?(hs.cookieUtil.setObject(i,null,!0),hs.cookieUtil.setObject(s,a,!0)):e!==!0?hs.cookieUtil.setObject(s,a,!0):t!==!0&&e===!0&&n())});</script>
 		
    

</div>

<div id="layer-boxes">

    
	    
			
			<div id="confirmation-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="400">

    
	    
			
<div class="box-message">


 












</div>
 		
    

    
	    
			

<div class="buttons">
    <div class="confirm-button reg-btn small reg">Kyllä</div>
    <div class="cancel-button reg-btn small reg">Ei</div>
</div>

<script type="text/javascript">
$(function() {
    $(".confirm-button").click(function(event) {
        Log.trace("Confirm button click!");
        LayerBoxes.getActive().trigger("success");
        event.stopImmediatePropagation();
        return false;
    });
    $(".cancel-button").click(function(event) {
        Log.trace("Cancel button click!");
        LayerBoxes.getActive().trigger("cancel");
        event.stopImmediatePropagation();
        return false;
    });
});
</script>

 		
    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="registration-success-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="400">

    
	    
			
<div class="box-message">


 












</div>
 		
    

    
	    
			
<div id="extra-profile-information-form">
<!-- No content -->
</div>
 		
    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="user-exists-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="400">

    
	    
			
<div class="box-message">


 












</div>
 		
    

    
	    
			



 







<div class="dialog-content-50-1 dialog-content">
<div class="frame-box frame-signin" id="hs-login-area">

    <form action="/oma/s/s/kirjaudu/" method="POST" class="frm-hs-login signin" style="position: relative; overflow: visible" id="frm-hs-sign-in">
		<fieldset>
	        <input type="hidden" id="fcon" name="fcon" value="false"/>
	
	        <div class="digilehti-signed-in">
	        </div>
	
	        <p class="user-name">
	            <label class="email" for="signin-email">Sähköposti</label>
	            <input type="text" class="placeholder email" name="j_username" id="signin-email" autocomplete="off" placeholder="Sähköposti"/>
	            <input type="hidden" name="j_username" disabled="disabled"/>
	        </p>
	
	        <p class="user-password">
	            <label class="password" for="signin-password">Salasana</label>
	            <input type="password" class="placeholder password" name="j_password" id="signin-password" autocomplete="off" placeholder="Salasana"/>
	        </p>
	
			<p class="checkbox custom-checkbox user-rememberme">
				<label>
				<input type="checkbox" id="signin-remember-me" class="rememberMe" name="_spring_security_remember_me" value="true" checked>Muista kirjautuminen
				</label>
			</p>
			
			<span class="gen-error"></span>
	
	        <div class="buttons cf">
		        <p>
					<button type="submit" value="Kirjaudu" name="hs-login-submit"><span>Kirjaudu</span></button>
				</p>
	        </div>
	        
	        <p><a class="forget" href="/oma/s/s/unohdus/">Unohditko salasanasi?</a></p>
	    	
	    	<p><a href="http://account.sanoma.com/prod/FI_fi/campaign.html" target="_blank">Mikä on Sanoma-tili?</a></p>
			
			<footer><small class="sprite">&copy; Sanoma 2014</small></footer>
        </fieldset>

        <div id="unaccepted-terms-box" class="popup" style="z-index: 1005; display: none;">
            <fieldset>
            <h1>Helsingin Sanomien käyttöehdot</h1>
            <p>Hyväksy vielä palvelukohtaiset käyttöehdot. </p>
            <p class="checkbox">
                <label> <input id="marketingByEmailAllowed" name="marketingByEmailAllowed" value="true"
                    type="checkbox"><span class="ie8 ie8_span_hidden"></span>
                    <span id="EmailcheckboxOuter" class="ie8 checkbox_outer"><span id="EmailcheckboxInner" class="ie8 checkbox_inner login_checkbox_checked"></span></span>
                    Olen täysi-ikäinen ja minulle saa lähettää tietoa Helsingin Sanomien ja Sanoma-konserniin kuuluvien yhtiöiden kilpailuista ja tarjouksista sähköpostilla
                </label>
            </p>
            <p class="checkbox">
                <label id="forAcceptServiceTermsAndConditions"> <input id="acceptServiceTermsAndConditions" name="acceptServiceTermsAndConditions"
                    value="false" type="checkbox"><span class="ie8 ie8_span_hidden"></span>
                    <span id="TCcheckboxOuter" class="ie8 checkbox_outer"><span id="TCcheckboxInner" class="ie8 checkbox_inner"></span></span>
                    Olen lukenut <a href="#">käyttöehdot</a> ja hyväksyn ne.
                </label>
            </p>
            <button type="submit" class="primary reg-btn signup" type="submit"
                id="unaccepted-terms-submit" name="simple-login-hs-login-submit">
                <span>Hyväksy ja jatka</span>
            </button>
            <div id="unaccepted-terms-box-footer" class="sanoma-account">
                <small class="sprite">&copy; Sanoma 2014</small>
                <p class="cancel">Ei kiitos, <a href="#">jatkan kirjautumatta</a>.</p>
            </div>
            </fieldset>
        </div>
        
        <div id="unaccepted-privacy-policy-box" class="popup" style="z-index: 1006; display: none">
            <fieldset>
                <h1>Uusi tietosuojalauseke ja evästekäytännöt</h1>
                <p>
                    Tietosuojalausekkeemme on muuttunut. Ole hyvä ja hyväksy Sanoman <a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">tietosuojalauseke</a> ja <a href="http://www.sanoma.com/fi/tietosuojalauseke/evasteet" target="_blank">evästekäytännöt</a>
                </p>
                <button type="submit" class="primary reg-btn signup" type="submit"
                    id="unaccepted-privacy-policy-submit" name="simple-login-hs-login-submit">
                    <span>Hyväksy ja jatka</span>
                </button>
                <input type="hidden" name="acceptPrivacyPolicy"
                    id="acceptPrivacyPolicy" value="" />
                <footer>
                    <small class="sprite">&copy; Sanoma 2014</small>
                    <p class="cancel">Ei kiitos, <a href="#">jatkan kirjautumatta</a>.</p>
                </footer>
            </fieldset>
        </div>
        
        <!-- This shouldn't be within the form, since the form doens't have to submitted anymore. User is taken to the password change-page from this. -->
        
        <div id="weak-password-box" class="popup" style="z-index: 1007; display: none">
            <fieldset>
                <h1></h1>
                <p>
                     
                </p>
                <p>
                    
                </p>
                <p class="cancel"></p>
            </fieldset>
        </div>
    </form>

</div>
    <div class="ui-widget-overlay" style="display:none; right:0; bottom:0; z-index:1001; position:fixed!important;"></div>
</div>

 		
    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="inactive-hls-user-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="400">

    
	    
			
<div class="box-message">


 












</div>
 		
    

    
	    
			



 







<form id="frm-hs-send-hls-actionvation-email" method="post" action="/oma/s/lahetahlsaktivointi/">
    <input type="hidden" name="email" value="" />
    <input type="hidden" name="csrfToken" value="" />

    <div id="register-hs-intro">
        <br /><br /><p>Sähköpostiosoitteesi: <strong class="_emailValue"></strong></p>
    </div>
    <div class="buttons">
        <button class="reg-btn small reg"><span>Lähetä aktivointiviesti</span></button>
    </div>
    <footer><small class="sprite">© Sanoma 2013</small></footer>
</form>


 		
    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="inactive-user-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="400">

    
	    
			
<div class="box-message">


 












</div>
 		
    

    
	    
			



 







<form id="frm-hs-send-user-actionvation-email" method="post" action="/oma/s/lahetaaktivointi/">
    <input type="hidden" name="email" value="" />
    <input type="hidden" name="csrfToken" value="" />

    <div id="register-hs-intro">
        <br /><br /><p>Sähköpostiosoitteesi: <strong class="_emailValue"></strong></p>
    </div>
    <div class="buttons">
        <button class="reg-btn small reg"><span>Lähetä aktivointiviesti</span></button>
    </div>
    <footer><small class="sprite">© Sanoma 2013</small></footer>
</form>


 		
    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="signin-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="400">

    
	    
			
<div class="box-message">


 












</div>
 		
    

    
	    
			



 







<div class="dialog-content-50-1 dialog-content">
<div class="frame-box frame-signin" id="hs-login-area">

    <form action="/oma/s/s/kirjaudu/" method="POST" class="frm-hs-login signin" style="position: relative; overflow: visible" id="frm-hs-sign-in">
		<fieldset>
	        <input type="hidden" id="fcon" name="fcon" value="false"/>
	
	        <div class="digilehti-signed-in">
	        </div>
	
	        <p class="user-name">
	            <label class="email" for="signin-email">Sähköposti</label>
	            <input type="text" class="placeholder email" name="j_username" id="signin-email" autocomplete="off" placeholder="Sähköposti"/>
	            <input type="hidden" name="j_username" disabled="disabled"/>
	        </p>
	
	        <p class="user-password">
	            <label class="password" for="signin-password">Salasana</label>
	            <input type="password" class="placeholder password" name="j_password" id="signin-password" autocomplete="off" placeholder="Salasana"/>
	        </p>
	
			<p class="checkbox custom-checkbox user-rememberme">
				<label>
				<input type="checkbox" id="signin-remember-me" class="rememberMe" name="_spring_security_remember_me" value="true" checked>Muista kirjautuminen
				</label>
			</p>
			
			<span class="gen-error"></span>
	
	        <div class="buttons cf">
		        <p>
					<button type="submit" value="Kirjaudu" name="hs-login-submit"><span>Kirjaudu</span></button>
				</p>
	        </div>
	        
	        <p><a class="forget" href="/oma/s/s/unohdus/">Unohditko salasanasi?</a></p>
	    	
	    	<p><a href="http://account.sanoma.com/prod/FI_fi/campaign.html" target="_blank">Mikä on Sanoma-tili?</a></p>
			
			<footer><small class="sprite">&copy; Sanoma 2014</small></footer>
        </fieldset>

        <div id="unaccepted-terms-box" class="popup" style="z-index: 1005; display: none;">
            <fieldset>
            <h1>Helsingin Sanomien käyttöehdot</h1>
            <p>Hyväksy vielä palvelukohtaiset käyttöehdot. </p>
            <p class="checkbox">
                <label> <input id="marketingByEmailAllowed" name="marketingByEmailAllowed" value="true"
                    type="checkbox"><span class="ie8 ie8_span_hidden"></span>
                    <span id="EmailcheckboxOuter" class="ie8 checkbox_outer"><span id="EmailcheckboxInner" class="ie8 checkbox_inner login_checkbox_checked"></span></span>
                    Olen täysi-ikäinen ja minulle saa lähettää tietoa Helsingin Sanomien ja Sanoma-konserniin kuuluvien yhtiöiden kilpailuista ja tarjouksista sähköpostilla
                </label>
            </p>
            <p class="checkbox">
                <label id="forAcceptServiceTermsAndConditions"> <input id="acceptServiceTermsAndConditions" name="acceptServiceTermsAndConditions"
                    value="false" type="checkbox"><span class="ie8 ie8_span_hidden"></span>
                    <span id="TCcheckboxOuter" class="ie8 checkbox_outer"><span id="TCcheckboxInner" class="ie8 checkbox_inner"></span></span>
                    Olen lukenut <a href="#">käyttöehdot</a> ja hyväksyn ne.
                </label>
            </p>
            <button type="submit" class="primary reg-btn signup" type="submit"
                id="unaccepted-terms-submit" name="simple-login-hs-login-submit">
                <span>Hyväksy ja jatka</span>
            </button>
            <div id="unaccepted-terms-box-footer" class="sanoma-account">
                <small class="sprite">&copy; Sanoma 2014</small>
                <p class="cancel">Ei kiitos, <a href="#">jatkan kirjautumatta</a>.</p>
            </div>
            </fieldset>
        </div>
        
        <div id="unaccepted-privacy-policy-box" class="popup" style="z-index: 1006; display: none">
            <fieldset>
                <h1>Uusi tietosuojalauseke ja evästekäytännöt</h1>
                <p>
                    Tietosuojalausekkeemme on muuttunut. Ole hyvä ja hyväksy Sanoman <a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">tietosuojalauseke</a> ja <a href="http://www.sanoma.com/fi/tietosuojalauseke/evasteet" target="_blank">evästekäytännöt</a>
                </p>
                <button type="submit" class="primary reg-btn signup" type="submit"
                    id="unaccepted-privacy-policy-submit" name="simple-login-hs-login-submit">
                    <span>Hyväksy ja jatka</span>
                </button>
                <input type="hidden" name="acceptPrivacyPolicy"
                    id="acceptPrivacyPolicy" value="" />
                <footer>
                    <small class="sprite">&copy; Sanoma 2014</small>
                    <p class="cancel">Ei kiitos, <a href="#">jatkan kirjautumatta</a>.</p>
                </footer>
            </fieldset>
        </div>
        
        <!-- This shouldn't be within the form, since the form doens't have to submitted anymore. User is taken to the password change-page from this. -->
        
        <div id="weak-password-box" class="popup" style="z-index: 1007; display: none">
            <fieldset>
                <h1></h1>
                <p>
                     
                </p>
                <p>
                    
                </p>
                <p class="cancel"></p>
            </fieldset>
        </div>
    </form>

</div>
    <div class="ui-widget-overlay" style="display:none; right:0; bottom:0; z-index:1001; position:fixed!important;"></div>
</div>

 		
    

    
	    
			



 







<div class="dialog-content-50-2 dialog-content">
    <!-- Register promo -->
    <div class="frame-box" id="hs-register-promo-area">
        <div class="intro-message promo-intro">
            <p>Ei vielä tunnuksia?</p>
        </div>
        <!-- <a class="green-promo-btn" href="#">Rekisteröidy &gt;</a>-->
        <div class="reg-btn small reg registration-link">Rekisteröidy</div>

      	

    </div>
    <!-- /Register promo -->
</div>

 		
    

    
	    
			



 









<div style="float:right;margin-top:-10px;">
 <a href="#" onclick="LayerBoxes.closeCurrent(); return false;">Ei kiitos, en halua kirjautua</a>
</div>



 		
    

    
	    
			



 









<div style="float: none; overflow:hidden;">
    <hr /> 
    <p>Yritys/-yhteisökäyttäjä, <a class="company-login-link" href="/yrityskirjautuminen/">kirjaudu sisään tästä</a>.</p>
</div>



 		
    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="info-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="400">

    
	    
			
<div class="box-message">


 












</div>
 		
    

    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="registration-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="600">

    
	    
			
<div class="box-message">


 












</div>
 		
    

    
	    
			



 







<form id="frm-hs-register" action="/oma/s/s/rekisteroidy/" method="post" novalidate="novalidate">
	<input type="hidden" id="fcon" name="fcon" value="false"/>
	<input type="hidden" name="csrfToken" value=""/>
	<fieldset>
		<legend>Register account</legend>
		<div class="two-col">
			<p class="user-info user-first-name">
				<label for="registration-first-name">Etunimi</label>
				<input type="text" id="registration-first-name" name="firstName" autocomplete="off" placeholder="Etunimi" />
			</p>
		</div>
		<div class="two-col">
			<p class="user-info user-last-name">
				<label for="registration-last-name">Sukunimi</label>
				<input type="text" id="registration-last-name" name="lastName" autocomplete="off" placeholder="Sukunimi" />
			</p>
		</div>
		<p class="username">
			<label for="registration-username">Sähköposti</label>
			<input type="email" id="registration-username" name="username" autocomplete="off" placeholder="Sähköposti">
		</p>
		<div class="two-col-short clear-left">
			<p>
				<label for="registration-password">Salasana</label>
				<input type="password" id="registration-password" name="password" autocomplete="off" placeholder="Salasana">
			</p>
		</div>
		<div class="two-col-short">
			<p>
				<label for="password2">Salasana uudelleen</label>
				<input type="password" id="password2" name="password2" autocomplete="off" placeholder="Salasana uudelleen">
			</p>
		</div>
		<p class="checkbox">
			<label>
			<input type="checkbox" id="registration-accept-privacy" name="acceptPrivacy"><span class="ie8 ie8_span_hidden"></span>
            <span id="RegPPcheckboxOuter" class="ie8 checkbox_outer"><span id="RegPPcheckboxInner" class="ie8 checkbox_inner"></span></span>Hyväksyn Sanoman <a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">tietosuojalausekkeen</a> ja <a href="http://www.sanoma.com/fi/tietosuojalauseke/evasteet" target="_blank">evästekäytännöt</a>
			</label>
		</p>
		<p class="checkbox">
			<label>
			<input type="checkbox" id="registration-accept-terms" name="acceptTerms"><span class="ie8 ie8_span_hidden"></span>
            <span id="RegTCcheckboxOuter" class="ie8 checkbox_outer"><span id="RegTCcheckboxInner" class="ie8 checkbox_inner"></span></span>Olen lukenut <a href="#" onClick="window.open('/sivu/kayttoehdot/','blank','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,width=620,height=600'); return false;">käyttöehdot</a> ja hyväksyn ne.
			</label>
		</p>
		<p class="checkbox">
			<label>
			<input type="checkbox" id="registration-marketing-allowed" value="ALLOWED" name="marketingByEmailAllowed"><span class="ie8 ie8_span_hidden"></span>
            <span id="RegREMcheckboxOuter" class="ie8 checkbox_outer"><span id="RegREMcheckboxInner" class="ie8 checkbox_inner"></span></span>Olen täysi-ikäinen ja minulle saa lähettää tietoa Helsingin Sanomien ja Sanoma-konserniin kuuluvien yhtiöiden kilpailuista ja tarjouksista <strong>sähköpostilla</strong>.
			</label>
		</p>
		<div class="form-actions">
			<p>
				<button type="submit" id="hs-register-submit" value="Rekisteröidy" name="hs-register-submit"><span>Rekisteröidy</span></button>
			</p>
		</div>
		<div class="two-col">
			<p></p>
			<footer><small class="sprite">&copy; Sanoma 2014</small></footer>
		</div>
		<p class="gen-error">
		</p>
	</fieldset>
</form>


 		
    

    
	    
			



 









<div class="reg-footer-link1">
<a href="#" class="signin-link">Takaisin kirjautumiseen</a>
</div>



 		
    

    
	    
			



 









<div class="reg-footer-link2">
 <a href="#" onclick="LayerBoxes.closeCurrent(); return false;">Ei kiitos, en halua rekisteröityä</a>
</div>



 		
    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="enter-nickname-box" class="layer-box">


 







<div class="layer-element-box" style="width: 600px;float:left" box-width="600" box-height="400">

    
	    
			
<div class="module">


 








<div id="create-nick-dialog" class="small-dialog">
   <h4 class="dialog-sub-hdr">Luo oma nimimerkkisi</h4>
<div class="intro-message">
Artikkelin kommentoinnissa esiinnyt nimimerkillä. Sinusta ei kerrota muita tietoja toisille käyttäjille.

Huomioithan, että nimimerkkiä ei voi vaihtaa. Ethän käytä nimimerkissäsi erikoismerkkejä (esim. #,€,$,&).
</div>
    <form action="/oma/s/s/nimimerkki/tallenna/" id="frm-enter-nickname" method="post">
        <input type="hidden" name="csrfToken" value="">
        <p>
            <label for="nickname">Nimimerkki</label>
            <input type="text" class="required" id="nickname" name="nickname" autocomplete="off" />
        </p>
        <div class="buttons cf">
            <input type="submit" value="Tallenna" class="reg-btn save" name="hs-create-nick" id="hs-create-nick" />
        </div>
    </form>
</div>

<script>
$(function() {
    hs.security.populateCsrfToken("#frm-enter-nickname");

	var enterNicknameValidator = $("#frm-enter-nickname").validate({
        messages: {
            nickname: ValidationMessages.nickname
        },
        rules: {
            nickname: ValidationRules.nickname              
        }
    });
	
    IFrameForms.init("#frm-enter-nickname", "iframe-enter-nickname", function() {
        return enterNicknameValidator.form();
    }).bind(
        function() {
            Metrix.track("HS-Rekisteroityminen", "nimimerkki-ok");
            EnterNicknameBox.trigger("success");
        },
        function(form, result) {
            Metrix.track("HS-Rekisteroityminen", "nimimerkki-epaonnistui");
            if (result.status == "nicknameTaken") {
            	enterNicknameValidator.showErrors({nickname: "Nimimerkki on varattu"});
            } else {
            	enterNicknameValidator.showErrors({nickname: "Tekninen virhe"});
            }
        }
    );
});
</script>

</div>
 		
    


</div>
<div style="clear:both"></div>
</div>
 		
    

    
	    
			
			<div id="layer-boxes-messages" style="display: none;">

	


	
	<div id="start-following-signin-message">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Seuraa aiheita – se on ilmaista</div>
			<p style="padding: 10px 0;">Seuraamalla haluamiasi aiheita
				varmistat ettei yksikään juuri sinua kiinnostava uutinen jää
				huomaamatta.</p>
		</div>
	</div>

	
	<div id="save-theme-signin-message">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Seuraa aihetta – se on ilmaista</div>
			<p>Seuraamalla haluamaasi aihetta varmistat, ettei yksikään
				aiheeseen liittyvä uutinen jää huomaamatta. Kirjaudu tai
				rekisteröidy ja aihe on seurannassa.</p>
		</div>
	</div>

	
	<div id="save-article-signin-message">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Tallenna artikkeli – se on ilmaista</div>
			<p>Artikkelit tallentuvat omaan leikekirjaasi. Tällä tavalla
				löydät suosikkiartikkelisi helposti aina tarvittaessa. Kirjaudu tai
				rekisteröidy ja artikkeli tallentuu automaattisesti leikekirjaan.</p>
		</div>
	</div>

	
	<div id="save-comic-signin-message">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Tallenna sarjakuva – se on ilmaista</div>
			<p>Sarjakuvat tallentuvat omaan leikekirjaasi. Tällä tavalla löydät suosikkiartikkelisi 
				helposti aina tarvittaessa. Kirjaudu tai rekisteröidy ja sarjakuva tallentuu 
				automaattisesti leikekirjaan.</p>
		</div>
	</div>

	
	<div id="default-signin-message">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Kirjaudu tai rekisteröidy – se on ilmaista</div>
			<p>Kirjaudu nykyisillä HS.fi-tunnuksillasi ja voit kommentoida
				uutisia, arvioida muiden kommentteja, lukea Päivän lehteä (mikäli
				sinulla on käytössäsi lukuaikaa), tallentaa artikkeleita, laittaa
				aiheita seurantaan, sekä muokata etu- ja uutissivua. Mikäli sinulla
				ei vielä ole tunnuksia, rekisteröidy käyttäjäksi.</p>
		</div>
	</div>

	

	
	<div id="save-theme-success-message">
		<div class="register-hs-intro">
			<div class="dialog-img-wrapper"></div>
			<div class="dialog-sub-hdr">Aihe on nyt seurannassa</div>
			<p>
				Näet kaikki seuraamasi aiheet <a href="http://www.hs.fi/aiheet/">
					tästä</a>. Kun seuraamaasi aiheeseen tulee uusia uutisia, saat niistä
				tiedon omaan profiiliisi.
			</p>
		</div>
	</div>

	
	<div id="save-article-success-message">
		<div class="register-hs-intro">
			<div class="dialog-img-wrapper"></div>
			<div class="dialog-sub-hdr">Artikkelin tallennus onnistui.</div>
			<p>
				Artikkelit tallentuvat omaan <a
					href="http://www.hs.fi/oma/leikekirja/">leikekirjaasi</a>.
			</p>
		</div>
	</div>

	
	<div id="save-comic-success-message">
		<div class="register-hs-intro">
			<div class="dialog-img-wrapper"></div>
			<div class="dialog-sub-hdr">Sarjakuva tallennus onnistui.</div>
			<p>
				Sarjakuvat tallentuvat omaan <a
					href="http://www.hs.fi/oma/leikekirja/">leikekirjaasi</a>.
			</p>
		</div>
	</div>

	

	
	<div id="save-theme-registration-message" class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Rekisteröityminen</div>
			<p>Rekisteröitymällä käyttäjäksi voit tallentaa artikkeleita,
				laittaa aiheita seurantaan, kommentoida uutisia sekä muokata etu- ja
				uutissivua.</p>
		</div>
	</div>

	
	<div id="save-article-registration-message" class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Rekisteröityminen</div>
			<p>Rekisteröitymällä käyttäjäksi voit tallentaa artikkeleita,
				laittaa aiheita seurantaan, kommentoida uutisia sekä muokata etu- ja
				uutissivua.</p>
		</div>
	</div>

	
	<div id="save-comic-registration-message" class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Rekisteröityminen</div>
			<p>Rekisteröitymällä käyttäjäksi voit tallentaa artikkeleita,
				laittaa aiheita seurantaan, kommentoida uutisia sekä muokata etu- ja
				uutissivua.</p>
		</div>
	</div>

	
	<div id="default-registration-message" class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Rekisteröityminen</div>
			<p>Rekisteröitymällä käyttäjäksi voit tallentaa artikkeleita,
				laittaa aiheita seurantaan, kommentoida uutisia sekä muokata etu- ja
				uutissivua.</p>
		</div>
	</div>

	

	
	<div id="save-theme-registration-success-message"
		class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Kiitos rekisteröitymisestäsi!</div>
			<p> Aktivoi tunnuksesi ennen kuin voit kirjautua palveluun uudelleen. Tunnuksesi aktivointilinkki lähetetään antamaasi sähköpostiosoitteeseen. Jos et saa viestiä, tarkista roskapostikansiosi (spam).</p>
			<h5>Aihe on nyt otettu seurantaan.</h5>
		</div>
	</div>

	
	<div id="save-article-registration-success-message"
		class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Kiitos rekisteröitymisestäsi!</div>
			<p>Aktivoi tunnuksesi ennen kuin voit kirjautua palveluun uudelleen. Tunnuksesi aktivointilinkki lähetetään antamaasi sähköpostiosoitteeseen. Jos et saa viestiä, tarkista roskapostikansiosi (spam).</p>
			<h5>Artikkeli on nyt tallennettu leikekirjaan.</h5>
		</div>
	</div>

	
	<div id="save-comic-registration-success-message"
		class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Kiitos rekisteröitymisestäsi!</div>
			<p>Aktivoi tunnuksesi ennen kuin voit kirjautua palveluun uudelleen. Tunnuksesi aktivointilinkki lähetetään antamaasi sähköpostiosoitteeseen. Jos et saa viestiä, tarkista roskapostikansiosi (spam).</p>
			<h5>Sarjakuva on nyt tallennettu leikekirjaan.</h5>
		</div>
	</div>

	
	<div id="default-registration-success-message" class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Kiitos rekisteröitymisestäsi!</div>
			<p>Aktivoi tunnuksesi ennen kuin voit kirjautua palveluun uudelleen. Tunnuksesi aktivointilinkki lähetetään antamaasi sähköpostiosoitteeseen. Jos et saa viestiä, tarkista roskapostikansiosi (spam).</p>
		</div>
	</div>

	

	
	<div id="save-theme-registration-extra-info-success-message"
		class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Voit nyt tutustua Päivän lehteen!</div>
			<p>Sähköpostiosoitteesi toimii Päivän lehden käyttäjätunnuksena.
				Saat antamaasi sähköpostiosoitteeseen palvelun käyttöön liittyvät
				aktivointiviestit.</p>

			

			
		</div>
	</div>


	
	<div id="save-article-registration-extra-info-success-message"
		class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Voit nyt tutustua Päivän lehteen!</div>
			<p>Sähköpostiosoitteesi toimii Päivän lehden käyttäjätunnuksena.
				Saat antamaasi sähköpostiosoitteeseen palvelun käyttöön liittyvät
				aktivointiviestit.</p>
			<br />

			
			
		</div>
	</div>

	
	<div id="save-comic-registration-extra-info-success-message"
		class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Voit nyt tutustua HS Digilehteen!</div>
			<p>Sähköpostiosoitteesi toimii HS Digilehden käyttäjätunnuksena.
				Saat antamaasi sähköpostiosoitteeseen palvelun käyttöön liittyvät
				aktivointiviestit.</p>
			<br />

			
			
		</div>
	</div>

	
	<div id="default-registration-extra-info-success-message"
		class="with-reg-steps">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Voit nyt tutustua HS Digilehteen!</div>
			<p>Sähköpostiosoitteesi toimii Digilehden käyttäjätunnuksena.
				Saat antamaasi sähköpostiosoitteeseen palvelun käyttöön liittyvät
				aktivointiviestit.</p>
			<br />

			

			
		</div>
	</div>


	
	<div id="save-theme-registration-extra-info-cancel-message"
		class="with-reg-steps">
		<div class="register-hs-intro">

			

			<div class="dialog-sub-hdr">Kiitos rekisteröitymisestäsi!</div>
			<p>Aktivoi tunnuksesi ennen kuin voit kirjautua palveluun uudelleen. Tunnuksesi aktivointilinkki lähetetään antamaasi sähköpostiosoitteeseen. Jos et saa viestiä, tarkista roskapostikansiosi (spam).</p>
			<h3>Aihe on nyt otettu seurantaan.</h3>
			<br /> <br />
			

		</div>
	</div>

	
	<div id="save-article-registration-extra-info-cancel-message"
		class="with-reg-steps">
		<div class="register-hs-intro">

			

			<div class="dialog-sub-hdr">Kiitos rekisteröitymisestäsi!</div>
			<p>Aktivoi tunnuksesi ennen kuin voit kirjautua palveluun uudelleen. Tunnuksesi aktivointilinkki lähetetään antamaasi sähköpostiosoitteeseen. Jos et saa viestiä, tarkista roskapostikansiosi (spam).</p>
			<h3>Artikkeli on nyt tallennettu leikekirjaan.</h3>

			<br /> <br />
			
		</div>
	</div>

	
	<div id="save-comic-registration-extra-info-cancel-message"
		class="with-reg-steps">
		<div class="register-hs-intro">

			

			<div class="dialog-sub-hdr">Kiitos rekisteröitymisestäsi!</div>
			<p>Aktivoi tunnuksesi ennen kuin voit kirjautua palveluun uudelleen. Tunnuksesi aktivointilinkki lähetetään antamaasi sähköpostiosoitteeseen. Jos et saa viestiä, tarkista roskapostikansiosi (spam).</p>
			<h3>Sarjakuva on nyt tallennettu leikekirjaan.</h3>

			<br /> <br />
			
		</div>
	</div>

	
	<div id="default-registration-extra-info-cancel-message"
		class="with-reg-steps">
		<div class="register-hs-intro">

			

			<div class="dialog-sub-hdr">Kiitos rekisteröitymisestäsi!</div>
			<p>Aktivoi tunnuksesi ennen kuin voit kirjautua palveluun uudelleen. Tunnuksesi aktivointilinkki lähetetään antamaasi sähköpostiosoitteeseen. Jos et saa viestiä, tarkista roskapostikansiosi (spam).</p>
			<br /> <br />
			

		</div>
	</div>

	

	
	<div id="user-exists-message">
		<div class="register-hs-intro">
			<div class="dialog-img-wrapper"></div>
			<div class="dialog-sub-hdr">Rekisteröinti epäonnistui,
				sähköpostiosoite on jo käytössä.</div>
			<p>
				Anna salasanasi ja voit sen jälkeen kirjautua palveluun. Jos
				olet unohtanut salasanasi, voit tilata uuden <a
					href="https://www.hs.fi/oma/s/s/unohdus/"> <b>tästä</b></a>. Uusi
				salasana lähetetään sähköpostiisi.
			</p>
		</div>
	</div>

	
	
	<div id="not-activated-user-message">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Käyttäjätunnustasi ei ole aktivoitu.</div>
			<p>Sähköpostiisi on aiemmin lähetetty aktivointiviesti. Jos
				haluat, että aktivointiviesti lähetetään sinulle uudelleen, klikkaa
				alla olevaa Lähetä aktivointiviesti -painiketta.</p>
		</div>
	</div>

	
	<div id="default-hls-inactive-user-message">
		<div class="register-hs-intro">
			<div class="dialog-img-wrapper"></div>
			<div class="dialog-sub-hdr">Sähköpostiosoite on jo käytössä, ja
				se pitää aktivoida.</div>
			<p>Sähköpostiisi on aiemmin lähetetty aktivointiviesti. Jos
				haluat, että aktivointiviesti lähetetään sinulle uudelleen, klikkaa
				alla olevaa Lähetä aktivointiviesti -painiketta.</p>
		</div>
	</div>

	
	<div id="default-activation-message">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Sähköpostiisi on lähetty tunnuksen
				aktivointiviesti.</div>
		</div>
	</div>

	
	
	<div id="facebook-user-exists-message">
		<div class="register-hs-intro">
			<div class="dialog-sub-hdr">Käyttäjä on jo olemassa</div>
			<p>Anna salasanasi, niin liitämme olemassa olevan tilisi
				Facebook-tiliin ja voit jatkossa kirjautua HS.fi:hin
				Facebook-tunnuksellasi.</p>
		</div>
	</div>

	
	
	<div id="remove-article-confirmation-message">
		<div class="register-hs-intro">
			<div class="dialog-img-wrapper"></div>
			<div class="dialog-sub-hdr">Oletko varma, että haluat poistaa
				tallentamasi artikkelit?</div>
			<p></p>
		</div>
	</div>

	

	
	<div id="add-theme-intro-message">
		<p>
			Kiinnostaako aihe?<br> Klikkaa Seuraa-nappia.
		</p>
	</div>

	
	<div id="remove-theme-intro-message">
		<p>
			Näet kaikki seuraamasi aiheet <a href="http://www.hs.fi/aiheet/">tästä</a>.
		</p>
	</div>

	
	<div id="remove-article-intro-message">
		<p>
			Tallentamasi artikkelit löytyvät leikekirjastasi. <br> <br>
			<a href="http://www.hs.fi/oma/leikekirja/"><b>Avaa leikekirja</b></a>
		</p>
	</div>
	
	
	<div id="remove-comic-intro-message">
		<p>
			Tallentamasi sarjakuvat löytyvät leikekirjastasi. <br> <br>
			<a href="http://www.hs.fi/oma/leikekirja/"><b>Avaa leikekirja</b></a>
		</p>
	</div>

	
	<div id="technical-error-message">

		<p>Järjestelmässä tapahtui virhe, ole hyvä ja yritä hetken päästä
			uudelleen.</p>
	</div>

	
	<div id="user-is-signed-in-digilehti-message">
		<p class="user-message-digilehti-signed">Olet jo kirjautunut
			Digilehteen. Voit käyttää HS.fi:ssä samaa tunnusta ja salasanaa.</p>
	</div>

	
	<div id="location_error_msg">
		<p class="weather-locate-error-msg">Sijaintia ei pystytty
			m&auml;&auml;ritt&auml;m&auml;&auml;n</p>
	</div>
	<div id="locate_popup">
		<p class="weather-locate-msg">Sallimalla paikannuksen näet
			sijaintipaikkakuntasi säätilanteen. Sallitko paikannuksen?</p>
	</div>


	
	<div id="reg-steps">
		<div class="reg-steps">
			<div class="step1 step">
				<strong>Vaihe 1:</strong>Omat tiedot<span></span>
			</div>
			<div class="step2 step3 step">
				<strong>Vaihe 2:</strong>Valmis<span></span>
			</div>
		</div>
	</div>

	<div id="login-success-message">
		<div class="register-hs-intro">
			<h1 class="dialog-sub-hdr">Kirjautuminen onnistui</h1>
			<p>Ohjataan uudelle sivulle...</p>
		</div>
	</div>

	<div id="login-failed-message">
		<div class="register-hs-intro">
			<h1 class="dialog-sub-hdr">Kirjautuminen epäonnistui</h1>
			<p>antamasi sähköpostiosoite tai salasana on virheellinen.</p>
		</div>
	</div>


</div>
 		
    

    
	    
			
			<div id="simple-login-login-layer" class="sanoma-account" style="overflow: visible">

    <form id="frm-hs-login-simple-login" autocomplete="off"
        action="/oma/s/s/kirjaudu/" method="POST" style="position: relative; overflow: visible">
        <div id="simple-login-box" class="sanoma-account-inner-content flex-elems">
            <h1>Kirjaudu sisään</h1>
                <fieldset>
                    <p class="user-name">
                        <label for="simple-login-user-email">Käyttäjätunnus</label> <input
                            id="simple-login-user-email" name="j_username"
                            autocapitalize="off" placeholder="Käyttäjätunnus" type="text">
                    </p>
                    <p class="user-password">
                        <label for="simple-login-user-password">Salasana</label> <input
                            name="j_password" id="simple-login-user-password"
                            placeholder="Salasana" type="password">
                    </p>
                    <span class="gen-error"></span>
                    <p class="checkbox">
                        <label>
                            <input id="rememberLoginChekbox" name="_spring_security_remember_me" type="checkbox" value="true" checked><span class="ie8 ie8_span_hidden"></span>
                            <span id="REMcheckboxOuter" class="ie8 checkbox_outer"><span id="REMcheckboxInner" class="ie8 checkbox_inner"></span></span>Muista sisäänkirjautuminen
                        </label>
                    </p>
                    <div class="form-actions">
                        <p>
                            <button type="submit" class="primary reg-btn signup"
                                type="submit" id="simple-login-hs-login-submit"
                                name="simple-login-hs-login-submit">
                                <span>Kirjaudu</span>
                            </button>
                        </p>
                    </div>
                </fieldset>
                <p class="links">
                    <a class="forget" href="/oma/s/s/unohdus/">Unohdin salasanani</a>
                </p>
                <p class="links">
                    <a href="http://account.sanoma.com/prod/FI_fi/campaign.html" target="_blank">Mikä on Sanoma-tili?</a>
                </p>
                <footer>
                    <small class="sprite">&copy; Sanoma 2014</small>
                </footer>
        </div>
        
        <div id="unaccepted-terms-box" class="popup" style="z-index: 1005; display: none;">
            <fieldset>
            <h1>Helsingin Sanomien käyttöehdot</h1>
            <p>Hyväksy vielä palvelukohtaiset käyttöehdot.</p>
            <p class="checkbox">
                <label> <input id="marketingByEmailAllowed" name="marketingByEmailAllowed" value="true"
                    type="checkbox"><span class="ie8 ie8_span_hidden"></span>
                    <span id="EmailcheckboxOuter" class="ie8 checkbox_outer"><span id="EmailcheckboxInner" class="ie8 checkbox_inner"></span></span>Olen täysi-ikäinen ja minulle saa lähettää tietoa Helsingin Sanomien ja Sanoma-konserniin kuuluvien yhtiöiden kilpailuista ja tarjouksista sähköpostilla
                </label>
            </p>
            <p class="checkbox">
                <label id="forAcceptServiceTermsAndConditions"> <input id="acceptServiceTermsAndConditions" name="acceptServiceTermsAndConditions"
                    value="true" type="checkbox"><span class="ie8 ie8_span_hidden"></span>
                    <span id="TCcheckboxOuter" class="ie8 checkbox_outer"><span id="TCcheckboxInner" class="ie8 checkbox_inner"></span></span>Olen lukenut <a target="_blank" href="http://www.hs.fi/kayttoehdot/">käyttöehdot</a> ja hyväksyn ne.
                </label>
            </p>
            <button type="submit" class="primary reg-btn signup" type="submit"
                id="unaccepted-terms-submit" name="simple-login-hs-login-submit">
                <span>Hyväksy ja jatka</span>
            </button>
            <div id="unaccepted-terms-box-footer" class="sanoma-account">
                <small class="sprite">&copy; Sanoma 2014</small>
                <p class="cancel">Ei kiitos, <a href="#">jatkan kirjautumatta</a>.</p>
            </div>
            </fieldset>
        </div>
        
        <div id="unaccepted-privacy-policy-box" class="popup" style="z-index: 1006; display: none">
            <fieldset>
                <h1>Uusi tietosuojalauseke ja evästekäytännöt</h1>
                <p>
                	Tietosuojalausekkeemme on muuttunut. Ole hyvä ja hyväksy Sanoman <a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">tietosuojalauseke</a> ja <a href="http://www.sanoma.com/fi/tietosuojalauseke/evasteet" target="_blank">evästekäytännöt</a>
                </p>
                <button type="submit" class="primary reg-btn signup" type="submit"
                    id="unaccepted-privacy-policy-submit" name="simple-login-hs-login-submit">
                    <span>Hyväksy ja jatka</span>
                </button>
                <input type="hidden" name="acceptPrivacyPolicy"
                    id="acceptPrivacyPolicy" value="" />
                <footer>
                    <small class="sprite">&copy; Sanoma 2014</small>
                    <p class="cancel">Ei kiitos, <a href="#">jatkan kirjautumatta</a>.</p>
                </footer>
            </fieldset>
        </div>
        
        <!-- This shouldn't be within the form, since the form doens't have to submitted anymore. User is taken to the password change-page from this. -->
        
        <div id="weak-password-box" class="popup" style="z-index: 1007; display: none">
            <fieldset>
                <h1>Päivitä salasanasi</h1>
                <p>
                	Olemme tiukentaneet salasanavaatimuksia. Olemme lähettäneet sähköpostiosoitteeseesi linkin, jolla voit asettaa uuden salasanan.  
                </p>
                <p>
                	Uuden salasanasi on oltava vähintään 6 merkkiä pitkä, ja siinä on oltava sekä kirjaimia että numeroita. 
                </p>
                <p class="cancel"><a href="#">Sulje</a></p>
            </fieldset>
        </div>
		<input type="hidden" name="desktopVersion" id="desktopVersion" value="" />
    </form>
    <hr>
    <div class="intro-message">
        <p>Jos sinulla ei ole vielä tunnuksia, <a class="register registration-link" href="#">rekisteröidy</a>.</p>
    </div>
<hr>
    <div class="intro-message">
        <p>Yritys/-yhteisökäyttäjä, <a class="company-login-link" href="https://www.hs.fi/yrityskirjautuminen/">kirjaudu sisään tästä</a>.</p>
    </div>

    

    <div class="digilehti-extra"> </div>
    <div class="ui-widget-overlay"
        style="display: none; right: 0; bottom: 0; z-index: 1001; position: fixed !important;"></div>
        
</div>
 		
    

    
	    
			
			<script>

var replaceFrom = "h1";
var replaceTo = "h6";

$('#simple-login-box').each(function(i, obj) {
    var newStr = $(obj).html().replace(replaceFrom, replaceTo);
    $(obj).html(newStr);
});

$('#unaccepted-terms-box fieldset').each(function(i, obj) {
    var newStr = $(obj).html().replace(replaceFrom, replaceTo);
    $(obj).html(newStr);
});

$('#unaccepted-privacy-policy-box fieldset').each(function(i, obj) {
    var newStr = $(obj).html().replace(replaceFrom, replaceTo);
    $(obj).html(newStr);
});

$('#weak-password-box fieldset').each(function(i, obj) {
    var newStr = $(obj).html().replace(replaceFrom, replaceTo);
    $(obj).html(newStr);
});

$('#login-success-message .register-hs-intro').each(function(i, obj) {
    var newStr = $(obj).html().replace(replaceFrom, replaceTo);
    $(obj).html(newStr);
});

$('#login-failed-message .register-hs-intro').each(function(i, obj) {
    var newStr = $(obj).html().replace(replaceFrom, replaceTo);
    $(obj).html(newStr);
});

</script>
 		
    

</div>

</div>


    </footer>

	
    
        
            
                
                
                <script type="text/javascript">
var sanoma_analytics_section="uutiset/urheilu";
dataLayer.push( {'event': 'sanoma_analytics_section_loaded'} );
</script>


<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 54060;
    _sf_async_config.domain = 'hs.fi';
    _sf_async_config.useCanonical = true;
if (hs.article.current) {
/*
    var subscriber = "";
    if (hs.user.current.isSubscriber()) {
        subscriber = ",tilaaja";
    }
*/
    _sf_async_config.sections = _(hs.article.current.departments).pluck("name").join(", "); 
    _sf_async_config.authors = _(hs.article.current.editors).join(", ");
}
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
                
            
        
    
        
            
                
                
                <!-- Facebook custom audience tag begin -->
<script type="text/javascript">
    function sendCustomFacebookAudienceEvent() {
        var pixelUrl = "https://www.facebook.com/tr?id=734541469976802&ev=pageLoad&cd[subscriber]=" + hs.user.current.isSubscriber();
        var pixel = new Image();
        pixel.src = pixelUrl;
    }
    $(sendCustomFacebookAudienceEvent); // Send the event after page has loaded
</script>
<!-- Facebook custom audience tag end -->
                
            
        
    
        
            
                
                
                <script>
function removeDuplicatesFromArticlePage() {

	var articleBlackList = {};

	//1: Go trought all blocks that may contain duplicates
	$('#article-main-alternative .theme-list').each(function(index){
		var firstVisible = true; //Needed for margins
		
		$(this).find('li[article-id]:visible').each(function(){
			var aId = $(this).attr('article-id');
			
			//2: Test if the article has duplicate
			if(articleBlackList[aId] != true) {
				articleBlackList[aId] = true;
			} else {
				//3: If the article has duplicate find an article that doesn't
				var $toBeChanged = $(this);
				//3.1:Go trough all hidden articles that are not hidden
				$(this).nextUntil('li[article-id]:visible', 'li[article-id]:hidden').each(function(){
				
					var testId  = $(this).attr('article-id');
					// 3.2: Test if the hidden article could be shown (has no duplicates)
					if(articleBlackList[testId] != true) {
							articleBlackList[testId] = true;  //Add the article into duplicate list
							$toBeChanged.hide(); //Hide the duplicate article that was previously shown
							if(firstVisible) {
								$(this).css('margin-right', '10px');
							}
							$(this).show(); //Show the hidden article
							return false; //No need to go trough the rest
					}
				});
			}
			firstVisible = false;
		});
	});
}

removeDuplicatesFromArticlePage();
</script>
                
            
        
    
        
            
                
                
                <script type="text/javascript">
    (function() {
        var currentAd = {"positionName":"footer","frontPageAd":false,"socialMediaAd":false,"stickyAd":false,"mobileAd":false,"embeddedAd":false,"keywords":"jaakiekko+rokihockeyoy+kiina+mestis+jaakiekko","hideFromSubscribers":false};
        if (hs.ads.getVisibility(currentAd)) {
            try {
                var kvinfo = hs.ads.getKvinfoValue();

                var tags = currentAd.keywords + ";kvinfo=" + kvinfo;

                cts.render(currentAd.positionName, {"tags" : tags});

                if (currentAd.frontPageAd) {
                    hs.ads.setFrontPageAdVisible();
                }
            } catch (err) { 
                if (typeof cts != 'undefined' && cts !== null) {
                    cts.log(err);
                    console.log(err);
                }
            }
        }
    }());
    </script>
                
            
        
    
        
            
                
                
                <!-- giosg tag -->
<script>
function showGiosg() {
    (function(w, t, f) {
        var s='script',o='_giosg',e,n;e=t.createElement(s);e.async=1;e.src='https://service.giosg.com/client/'+f+'/';
        w[o]=w[o]||function(){(w[o]._e=w[o]._e||[]).push(arguments)};n=t.getElementsByTagName(s)[0];n.parentNode.insertBefore(e,n);
    })(window,document,2004);
}

if (hs.paywall.instance.isPaywallShown()) {
    showGiosg();
}
</script>
<!-- giosg tag -->
                
            
        
    
    

    
    <!-- Facebook -->
    <form action="https://www.hs.fi/oma/s/s/kirjaudu/" id="frm-fb-login" method="POST" style="display: none;">
		<input type="hidden" name="j_facebook_authenticate" value="true" />
		<input type="hidden" name="j_email" value="" />
	</form>

    <script>
      var msnAwareShortUrl = 'http://www.hs.fi/urheilu/a1476422979737?jako=34a6237b068c4ebe9b142ce13ca12f82';
      if (msnAwareShortUrl.length != 0) {
          
          function addUrlParameter(url, parameterName, parameterValue) {
              var delimiter = url.indexOf("?") < 0 ? "?" : "&";
              return url + delimiter + parameterName + "=" + parameterValue;
          }
          
          var articleHeader = (hs.article && hs.article.current) ? hs.article.current.mainHeader : '';
          var facebookUrl = addUrlParameter(msnAwareShortUrl, "ref", "fb-recommend");
          var facebookShareUrl = addUrlParameter(msnAwareShortUrl, "ref", "fb-share");

          var urlEncodedTitle = encodeURIComponent(articleHeader);
          var urlEncodedFBUrl = encodeURIComponent(facebookUrl);
          var urlEncodedFBShareUrl = encodeURIComponent(facebookShareUrl);
          
          Log.trace("page.jsp: write facebook like");
          var facebookLike = '<fb:like class="fb-like" href="'+facebookUrl+'" action="recommend" layout="button_count"></fb:like>';
          $('.fb').html(facebookLike);

          var facebookSharer = 'http://www.facebook.com/sharer.php?t=' + urlEncodedTitle + '&u=' + urlEncodedFBShareUrl;
          $("#facebook-sharer").attr("href", facebookSharer);
          SocialMediaClickLogger.init();

          window.___gcfg = {lang: 'fi'};
          hs.dependencies.add("google-plusone");
      }
      
      
        
          
                
          
      
      window.fbAsyncInit = function() {
          FB.init({
            appId: '188500207846299',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true,
            channelUrl: '/fb_channel'
          });
          UserProfile.facebookInit();
          dispatch("FACEBOOK_API_READY");
      };
      hs.dependencies.add("facebook-jssdk");
    </script>

    
    </div>

    <!-- Videoplayer from article page -->
    
        <script src="//gatling.nelonenmedia.fi/files/ruutuplayer/v2/stable/ruutu-player-loader.js"></script>
    

</body>
</html>