







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Real Madrid sai aikaisen joululahjan – pelaajasiirtokiellon pituus puolittuu - Urheilu - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-hs.a22ed3efdbf9d08a4.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.eaf30365a1eb48418.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.hs.fi/urheilu/art-2000005014504.html?share=233e28058f5ca60d64780390d6fa9ba3"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.hs.fi/urheilu/art-2000005014504.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="http://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />




<!-- META TAGS: ARTICLE -->











<meta name="description" content="" />

<meta property="og:title" content="Real Madrid sai aikaisen joululahjan – pelaajasiirtokiellon pituus puolittuu" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Urheilun kansainvälinen vetoomustuomioistuin CAS on puolittanut Real Madridin pelaajasiirtokiellon pituuden, kertoo Sky Sports. Kansainvälinen jalkapalloliitto " />

<meta property="article:modified_time" content="2016-12-20" />
<meta property="article:published_time" content="2016-12-20" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Urheilu" />



	<meta property="article:tag" content="Jalkapallo,Fifa,Real Madrid" />



	
	
	<meta property="og:image" content="http://hs.mediadelivery.io/img/1920/42dfc5be39184cda98db4f22a1b1d89d.jpg" />






	
		<meta name="twitter:image" content="http://hs.mediadelivery.io/img/978/42dfc5be39184cda98db4f22a1b1d89d.jpg"/>
	


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005014504" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005014504" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005014504" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />



 
	<meta name="twitter:card" content="gallery" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005014504" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005014504" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005014504" />




  <link rel="next" href="/urheilu/art-2000005014492.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.1f33e302782657a0e.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.9c6add50b6d3a189b.gz.js"></script>
    <!--<![endif]-->




        

        

    </head>

    <body data-page-id="349" class="urheilu content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005014504",
    "publisheddate": "1482241986000",
    "modifieddate": "1482241986000",
    
        "author": 'Ville Liimatta HS',
    
    "pagename": 'Real Madrid sai aikaisen joululahjan – pelaajasiirtokiellon pituus puolittuu',
    "themetags": ['Jalkapallo','Fifa','Real Madrid'],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "hs/uutiset/urheilu",
    "fullcategory": "/urheilu/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005014504']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767341/api_static.js" async type="text/javascript"></script>
    







        

<script>window.ProfileInfo.initialize({
    userinfoUrl: 'http://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false
})</script>


        



    

    <script type="text/javascript" src="//cts.sanoma.fi/service/js/hs-fi_responsive/urheilu/"></script>

    <script type="text/javascript">
        try {
            
                ctsTags = { 'tags': ('aihejalkapallo+aihefifa;kvinfo=' + window.ProfileInfo.kvInfo()) };
            
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>


        

<script type="text/javascript">
    
        try {
            cts.render('cover', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">

    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaus/etusivu/?ref=nosto_hslukuoikeusnavi" class="order-hs-button"><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue')
        });
        window.LoginWidgetUpdater.initialize();
    }
</script>

        </div>

    </div>

    

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/haku/" class="title">Haku</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/tekniikka/">
    
        <span class="title">Tekniikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lehdistonvapaus/">
    
        <span class="title">Lehdistönvapaus</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            






















    <div class="share-buttons" data-article-id="2000005014504">
        <ul class="share-buttons-container">
            <li class="share-facebook" hidden><a href="http://www.hs.fi/urheilu/art-2000005014504.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=233e28058f5ca60d64780390d6fa9ba3&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button"><span class="icon"></span></a>
            </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button" data-text="Real Madrid sai aikaisen joululahjan – pelaajasiirtokiellon pituus puolittuu" data-url="http://www.hs.fi/urheilu/art-2000005014504.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=233e28058f5ca60d64780390d6fa9ba3&amp;utm_source=t.co&amp;utm_campaign=tweet-share" data-handle="hsfi"><span class="icon"></span></a>
            </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005014504.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.hs.fi%26amp%3Bshare%3D233e28058f5ca60d64780390d6fa9ba3%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
            </li>
        </ul>
    </div>
    <script>window.SoMe.init(window.Tools.scriptsPreviousTag())</script>


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        
            
<div class="top-ad-wrapper">
    

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('top', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>

        

        <div class="wrapper site-wrapper">

            

            






<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('top_mobi', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>
</div>
    

    
    

    
        
    

        
    

    


    

    

    
</div>







<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
body.viewtype-article .hs6-ticker{
    padding-left:0;
    padding-right:0;
}
body.article-xl .hs6-ticker{
    display:none;
}
.hs6-ticker .block {
    margin: 0;
}
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}
</style>
</div>



</div>


<div class="breaking-news-placeholder" data-id="41053">
</div>
</div>
    

    
    

    
        
    

        
    

    


    

    

    
</div>







<div class="content-wrapper article-body-container">
    

    
    

    
        
    
        <div class="full-width-article-heading">
            


<div class="fullwidth-articleheader-wrapper ">
    

    
        

<div class="article-breadcrumbs ">
    
        <span class="section-name"> Urheilu </span>
    
</div>

    

    <header>
        
<h1 itemprop="headline name" class="article-title">Real Madrid sai aikaisen joululahjan – pelaajasiirtokiellon pituus puolittuu</h1>

        <h3 class="article-ingress"></h3>
    </header>
</div>

        </div>
    

        
    

    


    
        <div class="lane main-position">
        
<article class="single-article with-ads"
data-article-id="2000005014504"
data-article-path="/urheilu"

itemscope itemType="http://schema.org/NewsArticle">





    

    
        
            <div class="hidden" itemprop="articleSection">Urheilu</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="name" property="publisher">Helsingin Sanomat</div>
        <div itemprop="url">http://www.hs.fi</div>
    
</div>

    


    


    

    


    <header>

        

        <div class="article-main-image">
            
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    itemscope itemtype="http://schema.org/ImageObject">

    
        
    

    
        <div style="padding-top:68.44%;"  class="aspect mfp-lightbox-item"  data-mfp-src="//hs.mediadelivery.io/img/978/f414a4f06faf44d1a177fbe7b59d2ed3.jpg" >
    
        
            
                <div class="delayed-image-load" id="imagestack-483709" data-src="//hs.mediadelivery.io/img/{width}/f414a4f06faf44d1a177fbe7b59d2ed3.jpg" data-alt="Real Madridin pelaajat juhlivat Karim Benzeman (keskellä) tekemää maalia seurajoukkueiden maailmanmestaruuskilpailujen finaalissa."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/f414a4f06faf44d1a177fbe7b59d2ed3.jpg" alt="Real Madridin pelaajat juhlivat Karim Benzeman (keskellä) tekemää maalia seurajoukkueiden maailmanmestaruuskilpailujen finaalissa."></noscript>
            
        

        
        </div>

    


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Real Madridin pelaajat juhlivat Karim Benzeman (keskellä) tekemää maalia seurajoukkueiden maailmanmestaruuskilpailujen finaalissa.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Issei Kato / REUTERS</span>)</span>
            
        </figcaption>
    </div>



    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-483709'));
        </script>
    
</figure>


                

            

            

        </div>

    </header>


    

<div class="article-metasection">
    <div class="article-meta-left">
        
        <div class="author">
            
                <a href="/haku/?search-term=Ville%20Liimatta%20HS" itemprop="author">Ville Liimatta HS</a>
            
        </div>
        
<p class="updated" itemprop="datePublished" datetime="2016-12-20">
            Julkaistu: 
<time datetime="2016-12-20">
    20.12. 15:53
</time>

    
</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2016-12-20">
    20.12.2016 15:53
</time>

    
</p>

    </div><div class="article-meta-right">
        






















    <div class="share-buttons" data-article-id="2000005014504">
        <ul class="share-buttons-container">
            <li class="share-facebook" hidden><a href="http://www.hs.fi/urheilu/art-2000005014504.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=233e28058f5ca60d64780390d6fa9ba3&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button"><span class="icon"></span></a>
            </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button" data-text="Real Madrid sai aikaisen joululahjan – pelaajasiirtokiellon pituus puolittuu" data-url="http://www.hs.fi/urheilu/art-2000005014504.html?utm_medium=social&amp;amp;utm_content=www.hs.fi&amp;amp;share=233e28058f5ca60d64780390d6fa9ba3&amp;utm_source=t.co&amp;utm_campaign=tweet-share" data-handle="hsfi"><span class="icon"></span></a>
            </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005014504.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.hs.fi%26amp%3Bshare%3D233e28058f5ca60d64780390d6fa9ba3%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
            </li>
        </ul>
    </div>
    <script>window.SoMe.init(window.Tools.scriptsPreviousTag())</script>


    </div>

    
</div>

    
<div class="body" itemprop="articleBody">

    <span class="votsikko">Urheilun</span> kansainvälinen vetoomustuomioistuin CAS on puolittanut Real Madridin pelaajasiirtokiellon pituuden, kertoo <a href="http://www.skysports.com/football/news/11835/10703170/real-madrid-ban-on-signing-players-cut-to-one-transfer-window">Sky Sports<span class="hidden print-url">http://www.skysports.com/football/news/11835/10703170/real-madrid-ban-on-signing-players-cut-to-one-transfer-window</span></a>. Kansainvälinen jalkapalloliitto Fifa langetti viime huhtikuussa Realille vuoden mittaisen pelaajasiirtokiellon alaikäisten ulkomaalaispelaajien rekisteröimisestä.<br><br>Siirtokielto esti Realia tekemästä pelaajakauppoja viime kesänä. Alkuperäinen siirtokielto olisi kattanut vielä tulevan tammikuun siirtoikkunan.<br><br><span class="votsikko">Madridilaiset</span> tekivät syyskuussa valituksen Fifan siirtokieltopäätöksestä CAS:lle. Vetoomustuomioistuin käsitteli asian joulukuun neljästoista päivä ja päätti puolittaa Realin siirtokiellon yhden siirtoikkunan pituiseksi.<br><br>CAS:n uusi päätös Realin siirtokiellosta korvaa Fifan huhtikuussa määrittämät ehdot. Uuden päätöksen mukaan madridilaisten siirtokielto kattaa vain yhden siirtoikkunan kahden sijasta. Myös Fifan määräämä 360&nbsp;000 frangin sakkorangaistus lasketaan 240&nbsp;000 frangin suuruiseksi.<br><br>Real Madrid kiistää rikkoneensa Fifan alaikäisten ulkomaalaispelaajien rekisteröinnin eettistä säännöstöä.<br><br><span class="tark">Kirjoittaja on Laajasalon opiston opiskelija, joka on työharjoittelussa Helsingin Sanomien urheilutoimituksessa. </span>

    

    
    <script>CollapseTables.initialize(Tools.scriptsParentTag())</script>

</div>
<script>
    window.ImageGallery.init();
    window.PlusContent.initialize("muuri");
</script>

    


    <div class="article-paywall">

        <a href="https://tilaa.sanoma.fi/hs-digi?aid=QSCMZX5M7G&ref=maksumuuri&serviceUrl=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005014504.html%23kirjaudu"><img src="http://files.snstatic.fi/hs/2016/11/560x400_HS_maksumuuri_2016_11.jpg" style="width: 100%;max-width: 560px;"></a>

        <div class="actions">
            <a href="https://tilaa.sanoma.fi/hs-digi?aid=QSCMZX5M7G&amp;ref=maksumuuri&amp;serviceUrl=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005014504.html%23kirjaudu" class="action subscribe">Hanki rajaton lukuoikeus</a>
            <a href="https://www.hs.fi/rest/auth/login?ref_url=http%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005014504.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
        </div>
    </div>



    <script>
        window.MeteredPaywall.init(2000005014504, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"});
    </script>


    

    


    
</article>


<article class="single-article with-ads"
data-article-id="2000005014504"
data-article-path="/urheilu"

    >





    

<div class="related-links">
    



</div>

    


    <ul itemprop="keywords" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li class="tag">
        
            
                <span><a class="hs-tag-link" href="/aihe/jalkapallo/">Jalkapallo</a></span>
                

<a href="#" data-id="2000001955084" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink(Tools.scriptsParentTag(), Tools.scriptsParentTag())</script>

            
        
    </li>


        
            


    <li class="tag">
        
            
                <span><a class="hs-tag-link" href="/aihe/fifa/">Fifa</a></span>
                

<a href="#" data-id="2000001955854" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink(Tools.scriptsParentTag(), Tools.scriptsParentTag())</script>

            
        
    </li>


        
            



        
        <script>window.UserDataModule.disableForCorporateUsers(Tools.scriptsParentTag());</script>
    </ul>


    

<div class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle1-1', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

    

<div class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
    

<script type="text/javascript">
    
        try {
            cts.render('middle01', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005014504&sectionId=349&paid=0"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle2-1', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


<div class="block ">
    




<div class="most-read is-list">

    

<h2>Urheilun luetuimmat</h2>


    <ul class="tabs">
        <li class="
    active
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/urheilu/art-2000005014188.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Suomalaisten huippujalkapalloilijoiden asiainhoitaja Ville Lyytikäinen on kuollut</p>
                        
<time datetime="2016-12-20">
    13:27
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014492.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Kaksinkertaista Wimbledonvoittajaa puukotettiin käteen – ”Olen järkyttynyt, mutta onneksi hengissä”</p>
                        
<time datetime="2016-12-20">
    15:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014460.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Patrik Laineen mailat turvattu – Bauer saamassa uuden omistajan ja toiminnalleen jatkoa</p>
                        
<time datetime="2016-12-20">
    15:35
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005013244.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Porin Ässien kulut menevät tiukkaan tarkasteluun – rahan perässä ei kannata tulla pelaamaan, sanoo Ässien uusi toimitusjohtaja Eeva Perttula</p>
                        
<time datetime="2016-12-20">
    8:13
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014246.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Jonatan Johansson kommentoi Huuhkajien uuden valmennusryhmän tavoitteita – ”Uskottavuus on palautettava”</p>
                        
<time datetime="2016-12-20">
    13:59
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005012572.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Noora Honkala taittoi hurjan määrän kilometrejä vuorokaudessa –”Hyvin pystyy puhumaan, mutta kävely on hankalampaa”</p>
                        
<time datetime="2016-12-19">
    19.12. 13:31
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014090.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Ruotsalainen skicrossin olympiamitalisti on harjoitusonnettomuuden jäljiltä koomassa</p>
                        
<time datetime="2016-12-20">
    12:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005013919.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tennisässä Jarkko Niemisen salibandykauden avaus siirtyy ensi vuoteen</p>
                        
<time datetime="2016-12-20">
    11:53
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5705380" class="is-more-items-link" data-override-url="" data-id="41374" data-even="false" data-item-count="8" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-5705380')</script>
                
            </a>
        </li>
    



        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/urheilu/art-2000005014188.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Suomalaisten huippujalkapalloilijoiden asiainhoitaja Ville Lyytikäinen on kuollut</p>
                        
<time datetime="2016-12-20">
    13:27
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005011927.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Salibandyn vähättely ja vertaaminen jääkiekkoon jatkuu – pääministerikin onnittelee mieluummin Saara Aaltoa kuin MM-kultajoukkuetta</p>
                        
<time datetime="2016-12-19">
    19.12. 10:41
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005012572.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Noora Honkala taittoi hurjan määrän kilometrejä vuorokaudessa –”Hyvin pystyy puhumaan, mutta kävely on hankalampaa”</p>
                        
<time datetime="2016-12-19">
    19.12. 13:31
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005013244.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Porin Ässien kulut menevät tiukkaan tarkasteluun – rahan perässä ei kannata tulla pelaamaan, sanoo Ässien uusi toimitusjohtaja Eeva Perttula</p>
                        
<time datetime="2016-12-20">
    8:13
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005013050.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 HIFK eksyi Sorsapuiston rakenteisiin, ei harhauttanut mediaa tahallaan</p>
                        
<time datetime="2016-12-19">
    19.12. 17:52
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005012745.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Sotien uhrien muistaminen tuli kalliiksi maaottelussa: Fifa lätkäisi Englannille 42 000 euron sakot</p>
                        
<time datetime="2016-12-19">
    19.12. 14:51
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005013032.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Jokerit kompastui KHL:n uudistettuun jatkoaikaan: ”Taitavien ja älykkäiden pelaajien hetki”</p>
                        
<time datetime="2016-12-19">
    19.12. 21:07
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005012045.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Hienoa nyrkkeilydraamaa ja Heleniuksen surkeat 48 sekuntia</p>
                        
<time datetime="2016-12-19">
    19.12. 8:21
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5669392" class="is-more-items-link" data-override-url="" data-id="41374" data-even="false" data-item-count="8" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-5669392')</script>
                
            </a>
        </li>
    



        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/urheilu/art-2000005007157.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Osa lapsista ei pääse enää kyykkyyn eikä pysty istumaan selkä suorassa – tutkimus piirtää karun kuvan koululaisista</p>
                        
<time datetime="2016-12-15">
    15.12. 2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005010367.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Miksi 11-vuotias ei pääse kyykkyyn eikä voi istua selkä suorassa – asiantuntija kertoo syyt</p>
                        
<time datetime="2016-12-16">
    16.12. 18:12
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005011927.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Salibandyn vähättely ja vertaaminen jääkiekkoon jatkuu – pääministerikin onnittelee mieluummin Saara Aaltoa kuin MM-kultajoukkuetta</p>
                        
<time datetime="2016-12-19">
    19.12. 10:41
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005010189.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Norjan antidopingkomitea pidensi Johaugin kilpailukieltoa</p>
                        
<time datetime="2016-12-16">
    16.12. 21:39
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005012045.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Hienoa nyrkkeilydraamaa ja Heleniuksen surkeat 48 sekuntia</p>
                        
<time datetime="2016-12-19">
    19.12. 8:21
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005011403.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Eva Wahlströmin kyyneleet vaihtuivat mestaruusriemuun – Edis Tatli säilytti EM-vyönsä</p>
                        
<time datetime="2016-12-18">
    18.12. 15:41
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005011378.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Robert Helenius tyrmäsi surkean kehäkonkarin</p>
                        
<time datetime="2016-12-17">
    17.12. 22:59
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005012572.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Noora Honkala taittoi hurjan määrän kilometrejä vuorokaudessa –”Hyvin pystyy puhumaan, mutta kävely on hankalampaa”</p>
                        
<time datetime="2016-12-19">
    19.12. 13:31
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5901295" class="is-more-items-link" data-override-url="" data-id="41374" data-even="false" data-item-count="8" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-5901295')</script>
                
            </a>
        </li>
    



        </ol>
    </div>
</div>

</div>


<div class="block ">
    




<div class="most-read is-list">

    

<h2>Luetuimmat</h2>


    <ul class="tabs">
        <li class="
    active
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005014304.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Poliisi ei tiedä, ottiko se oikean miehen kiinni Berliinin-iskusta – saksalaislehden mukaan tekijä yhä vapaalla, aseistettu ja vaarallinen</p>
                        
<time datetime="2016-12-20">
    15:45
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005014185.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Pete Parkkonen leikkii uutuusvideollaan alastomuudella ja seksillä ja rikkoo rajoja – ja uudistaa näin mieskuvaa</p>
                        
<time datetime="2016-12-20">
    13:57
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005014424.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Ilmavoimat testasi Hornetista laukaistulla täsmäpommilla tukikohtiensa kestävyyttä</p>
                        
<time datetime="2016-12-20">
    15:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/autot/art-2000005014346.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Auton väri merkitsee paljon enemmän kuin voisi kuvitella – se vaikuttaa esimerkiksi jälleenmyyntiarvoon</p>
                        
<time datetime="2016-12-20">
    14:37
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005013797.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Käänne elokuvanteossa: Kuollut näyttelijä ”herätettiin eloon” isoon rooliin uuteen Star Warsiin – mitä siitä pitäisi ajatella?</p>
                        
<time datetime="2016-12-20">
    10:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013578.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Tämä tiedetään Berliinin rekkaiskusta: Kaksitoista kuoli, syyllinen ilmeisesti karkuteillä</p>
                        
<time datetime="2016-12-20">
    15:23
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014188.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Suomalaisten huippujalkapalloilijoiden asiainhoitaja Ville Lyytikäinen on kuollut</p>
                        
<time datetime="2016-12-20">
    13:27
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005012722.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mikko Alatalo lähetti Tampereen tulevalle raitiotielle kuittailevan joulukortin, ja käytti siinä suomalaistaiteilijan kuvaa kysymättä – soitimme</p>
                        
<time datetime="2016-12-20">
    15:10
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013139.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Zürichin moskeija-ampuja oli sveitsiläismies, jolla ei islamistitaustaa – löytyi kuolleena tekopaikan läheltä</p>
                        
<time datetime="2016-12-20">
    15:42
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014492.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kaksinkertaista Wimbledonvoittajaa puukotettiin käteen – ”Olen järkyttynyt, mutta onneksi hengissä”</p>
                        
<time datetime="2016-12-20">
    15:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4574538" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-4574538')</script>
                
            </a>
        </li>
    



        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013300.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 12 kuoli rekan syöksyttyä väkijoukkoon Berliinin joulumarkkinoilla, poliisi uskoo, että kyse oli terrori-iskusta</p>
                        
<time datetime="2016-12-20">
    7:46
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013083.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Venäjän suurlähettiläs tapettiin Ankarassa – ”Jumala on suuri”, julisti turkkilaiseksi poliisiksi tunnistettu ampuja</p>
                        
<time datetime="2016-12-19">
    19.12. 22:36
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005012722.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mikko Alatalo lähetti Tampereen tulevalle raitiotielle kuittailevan joulukortin, ja käytti siinä suomalaistaiteilijan kuvaa kysymättä – soitimme</p>
                        
<time datetime="2016-12-20">
    15:10
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/mielipide/art-2000005012948.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Pikavipit veivät tyttäreni nopeasti syvään velkakierteeseen – firmojen toiminta on häikäilemätöntä</p>
                        
<time datetime="2016-12-20">
    7:02
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/tiede/art-2000005013003.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Verikoe paljastaa, kuinka kauan syöpään kuoleva vielä elää</p>
                        
<time datetime="2016-12-19">
    19.12. 17:05
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013578.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Tämä tiedetään Berliinin rekkaiskusta: Kaksitoista kuoli, syyllinen ilmeisesti karkuteillä</p>
                        
<time datetime="2016-12-20">
    15:23
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005013797.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Käänne elokuvanteossa: Kuollut näyttelijä ”herätettiin eloon” isoon rooliin uuteen Star Warsiin – mitä siitä pitäisi ajatella?</p>
                        
<time datetime="2016-12-20">
    10:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013309.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Kauhutarina, johon fiktio ei kykene</p>
                        
<time datetime="2016-12-19">
    19.12. 21:53
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/politiikka/art-2000005012870.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Suomi on taantunut perustuslain kunnioittamisessa lähes sortovuosien tasolle, arvostelee oikeushistorian professori</p>
                        
<time datetime="2016-12-19">
    19.12. 15:44
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005013241.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kalliit asumiskustannukset syöksevät nuoria velkakierteeseen – jopa kiltisti vuokransa maksava voi joutua kimppakämpästä pihalle</p>
                        
<time datetime="2016-12-20">
    6:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4433605" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-4433605')</script>
                
            </a>
        </li>
    



        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/tiede/art-2000005011609.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Yli puolet maailman järvistä löytyi yhdestä ainoasta maasta – eikä se ole Suomi</p>
                        
<time datetime="2016-12-18">
    18.12. 21:47
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000002738736.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Mukava kundi haluaa palkintoseksiä normaalista käytöksestä</p>
                        
<time datetime="2014-06-13">
    13.6.2014 11:33
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/politiikka/art-2000005011266.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Hallituksen painostus jyräsi oikeuskanslerin pyrkimykset korjata ongelmallisia lakiesityksiä – oikeustieteen professorit tyrmistyivät</p>
                        
<time datetime="2016-12-18">
    18.12. 15:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005007157.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Osa lapsista ei pääse enää kyykkyyn eikä pysty istumaan selkä suorassa – tutkimus piirtää karun kuvan koululaisista</p>
                        
<time datetime="2016-12-15">
    15.12. 2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/mielipide/art-2000005011105.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Lapset ja työntekijät nääntyvät Helsingin päiväkodeissa</p>
                        
<time datetime="2016-12-18">
    18.12. 9:33
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005008548.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Kuva presidentin kotoa näyttää, miten upeaa on olla Suomen ykköskoira – ja saada nenänsä eteen lahjana joulukinkku</p>
                        
<time datetime="2016-12-15">
    15.12. 17:42
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005006667.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Viemärivedet paljastavat vaarallisen metamfetamiinin lisääntymisen ja ekstaasin viikonloppukäytön – katso kaupunkisi huumetilanne</p>
                        
<time datetime="2016-12-14">
    14.12. 14:55
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/elama/art-2000005008207.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tyttöjenkin pitäisi luistella hokkareilla, sanoo liikunnanopettaja – ”Lapselleen tekee karun palveluksen, jos ostaa piikilliset luistimet”</p>
                        
<time datetime="2016-12-16">
    16.12. 21:59
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/mielipide/art-2000005009809.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Lentoyhtiö kieltäytyi maksamasta korvauksia – ääni kellossa muuttui, kun panin ammattilaiset asialle</p>
                        
<time datetime="2016-12-17">
    17.12. 7:29
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005010585.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Maksuhäiriöiden kasvu luomassa pimeät vuokramarkkinat – 18-vuotiaana luottotiedot menettäneelle Pernilla Immoselle tarjottiin asunnon sijaan roolia pornoelokuvassa </p>
                        
<time datetime="2016-12-18">
    18.12. 9:44
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3095641" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-3095641')</script>
                
            </a>
        </li>
    



        </ol>
    </div>
</div>

</div>


<div class="block ">
    


<div class="most-recent is-list">

    

<h2>Uusimmat</h2>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/urheilu/art-2000005014504.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:53
</time>
</div>
                <div class="content ">
                    

                    



                    Real Madrid sai aikaisen joululahjan – pelaajasiirtokiellon pituus puolittuu

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kulttuuri/art-2000005013841.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:52
</time>
</div>
                <div class="content ">
                    

                    



                    Saara Aalto kertoo tulevaisuudestaan, suora lähetys tiedotustilaisuudesta kello 16 – Lentokentällä vastassa pieni joukko faneja

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005014492.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:50
</time>
</div>
                <div class="content ">
                    

                    



                    Kaksinkertaista Wimbledonvoittajaa puukotettiin käteen – ”Olen järkyttynyt, mutta onneksi hengissä”

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005014304.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:45
</time>
</div>
                <div class="content ">
                    

                    



                    Poliisi ei tiedä, ottiko se oikean miehen kiinni Berliinin-iskusta – saksalaislehden mukaan tekijä yhä vapaalla, aseistettu ja vaarallinen

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005013139.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:42
</time>
</div>
                <div class="content ">
                    

                    



                    Zürichin moskeija-ampuja oli sveitsiläismies, jolla ei islamistitaustaa – löytyi kuolleena tekopaikan läheltä

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005014460.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:35
</time>
</div>
                <div class="content ">
                    

                    



                    Patrik Laineen mailat turvattu – Bauer saamassa uuden omistajan ja toiminnalleen jatkoa

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ruoka/art-2000005014478.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:30
</time>
</div>
                <div class="content ">
                    

                    



                    Papu täyttää vatsan paremmin kuin liha – tanskalaistutkimus vertaili nuorten miesten ruoka-annoksia

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/tiede/art-2000005014466.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:27
</time>
</div>
                <div class="content ">
                    

                    



                    Tutkijat löysivät 163 uutta lajia Mekongjoen alueelta Kaakkois-Aasiassa

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005013578.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:23
</time>
</div>
                <div class="content ">
                    

                    



                    Tämä tiedetään Berliinin rekkaiskusta: Kaksitoista kuoli, syyllinen ilmeisesti karkuteillä

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005013988.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:18
</time>
</div>
                <div class="content ">
                    

                    



                    Merkel Berliinin terrori-iskusta: ”Emme halua, että pahuuden pelko lamauttaa meidät”

                    
                        



                    
                </div>
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8894237" class="is-more-items-link" data-override-url="" data-id="38577" data-even="false" data-item-count="10" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-8894237')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </aside>
    

    
</div>







<div class="content-wrapper article-body-middle">
    
        <div class="lane header-position">

<div class="block  visible-narrow-only">
    




<div class="most-read is-list">

    

<h2>Urheilun luetuimmat</h2>


    <ul class="tabs">
        <li class="
    active
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/urheilu/art-2000005014188.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Suomalaisten huippujalkapalloilijoiden asiainhoitaja Ville Lyytikäinen on kuollut</p>
                        
<time datetime="2016-12-20">
    13:27
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014492.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Kaksinkertaista Wimbledonvoittajaa puukotettiin käteen – ”Olen järkyttynyt, mutta onneksi hengissä”</p>
                        
<time datetime="2016-12-20">
    15:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014460.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Patrik Laineen mailat turvattu – Bauer saamassa uuden omistajan ja toiminnalleen jatkoa</p>
                        
<time datetime="2016-12-20">
    15:35
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005013244.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Porin Ässien kulut menevät tiukkaan tarkasteluun – rahan perässä ei kannata tulla pelaamaan, sanoo Ässien uusi toimitusjohtaja Eeva Perttula</p>
                        
<time datetime="2016-12-20">
    8:13
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014246.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Jonatan Johansson kommentoi Huuhkajien uuden valmennusryhmän tavoitteita – ”Uskottavuus on palautettava”</p>
                        
<time datetime="2016-12-20">
    13:59
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6729647" class="is-more-items-link" data-override-url="" data-id="41989" data-even="false" data-item-count="5" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-6729647')</script>
                
            </a>
        </li>
    



        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/urheilu/art-2000005014188.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Suomalaisten huippujalkapalloilijoiden asiainhoitaja Ville Lyytikäinen on kuollut</p>
                        
<time datetime="2016-12-20">
    13:27
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005011927.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Salibandyn vähättely ja vertaaminen jääkiekkoon jatkuu – pääministerikin onnittelee mieluummin Saara Aaltoa kuin MM-kultajoukkuetta</p>
                        
<time datetime="2016-12-19">
    19.12. 10:41
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005012572.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Noora Honkala taittoi hurjan määrän kilometrejä vuorokaudessa –”Hyvin pystyy puhumaan, mutta kävely on hankalampaa”</p>
                        
<time datetime="2016-12-19">
    19.12. 13:31
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005013244.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Porin Ässien kulut menevät tiukkaan tarkasteluun – rahan perässä ei kannata tulla pelaamaan, sanoo Ässien uusi toimitusjohtaja Eeva Perttula</p>
                        
<time datetime="2016-12-20">
    8:13
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005013050.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 HIFK eksyi Sorsapuiston rakenteisiin, ei harhauttanut mediaa tahallaan</p>
                        
<time datetime="2016-12-19">
    19.12. 17:52
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6773365" class="is-more-items-link" data-override-url="" data-id="41989" data-even="false" data-item-count="5" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-6773365')</script>
                
            </a>
        </li>
    



        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/urheilu/art-2000005007157.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Osa lapsista ei pääse enää kyykkyyn eikä pysty istumaan selkä suorassa – tutkimus piirtää karun kuvan koululaisista</p>
                        
<time datetime="2016-12-15">
    15.12. 2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005010367.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Miksi 11-vuotias ei pääse kyykkyyn eikä voi istua selkä suorassa – asiantuntija kertoo syyt</p>
                        
<time datetime="2016-12-16">
    16.12. 18:12
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005011927.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Salibandyn vähättely ja vertaaminen jääkiekkoon jatkuu – pääministerikin onnittelee mieluummin Saara Aaltoa kuin MM-kultajoukkuetta</p>
                        
<time datetime="2016-12-19">
    19.12. 10:41
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005010189.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Norjan antidopingkomitea pidensi Johaugin kilpailukieltoa</p>
                        
<time datetime="2016-12-16">
    16.12. 21:39
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005012045.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Hienoa nyrkkeilydraamaa ja Heleniuksen surkeat 48 sekuntia</p>
                        
<time datetime="2016-12-19">
    19.12. 8:21
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1466236" class="is-more-items-link" data-override-url="" data-id="41989" data-even="false" data-item-count="5" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-1466236')</script>
                
            </a>
        </li>
    



        </ol>
    </div>
</div>

</div>
</div>
    

    
    

    
        
    

        
    

    


    

    

    
</div>







<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    

<section class="is-list six-most-popular">
    <h2>
        
            Luitko jo nämä?
        

        
        </h2>
        

<ul class="most-popular">
    
        
            <li><a href="/ulkomaat/art-2000005013300.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-2135709" data-src="//hs.mediadelivery.io/img/{width}/5610cae4587f4765b2209234741ea5f4.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/5610cae4587f4765b2209234741ea5f4.jpg" alt=""></noscript>
            
        

        
            
                <span class="play-icon"></span>
                <span class="hstv-logo"></span>
            
        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2135709'));
        </script>
    
</figure>


                
                <h3>


 12 kuoli rekan syöksyttyä väkijoukkoon Berliinin joulumarkkinoilla, poliisi uskoo, että kyse oli terrori-iskusta</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005012722.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:53.33%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7869189" data-src="//hs.mediadelivery.io/img/{width}/9d3e141224194b1a99103c588790cbfc.jpg" data-alt="Mikko Alatalo lähetti joulukortin, joka hämmentää."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/9d3e141224194b1a99103c588790cbfc.jpg" alt="Mikko Alatalo lähetti joulukortin, joka hämmentää."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7869189'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mikko Alatalo lähetti Tampereen tulevalle raitiotielle kuittailevan joulukortin, ja käytti siinä suomalaistaiteilijan kuvaa kysymättä – soitimme</h3>
            </a>
        
    
        
            <li><a href="/tiede/art-2000005013003.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:60.21%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7618649" data-src="//hs.mediadelivery.io/img/{width}/4036ae0a777640d195c412e0a0cab059.jpg" data-alt="Tehottomat hoidot voivat aiheuttaa turhaa kärsimystä kuolevalle potilaalle."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/4036ae0a777640d195c412e0a0cab059.jpg" alt="Tehottomat hoidot voivat aiheuttaa turhaa kärsimystä kuolevalle potilaalle."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7618649'));
        </script>
    
</figure>


                
                <h3>


 Verikoe paljastaa, kuinka kauan syöpään kuoleva vielä elää</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005013797.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:53.33%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9089555" data-src="//hs.mediadelivery.io/img/{width}/1779c809ce4d4922b3e3f6c51440bfbb.jpg" data-alt="Kuva Peter Cushingista Moff Tarkinin roolissa ensimmäisessä Tähtien sota -elokuvassa (1977). Uudessa Rogue Onessa sama hahmo nähdään jälleen."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/1779c809ce4d4922b3e3f6c51440bfbb.jpg" alt="Kuva Peter Cushingista Moff Tarkinin roolissa ensimmäisessä Tähtien sota -elokuvassa (1977). Uudessa Rogue Onessa sama hahmo nähdään jälleen."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9089555'));
        </script>
    
</figure>


                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Käänne elokuvanteossa: Kuollut näyttelijä ”herätettiin eloon” isoon rooliin uuteen Star Warsiin – mitä siitä pitäisi ajatella?</h3>
            </a>
        
    
        
            <li><a href="/politiikka/art-2000005012870.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:66.46%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9368588" data-src="//hs.mediadelivery.io/img/{width}/a735453b1b5d4829b46ae88ba232d3fe.jpg" data-alt="Professori Jukka Kekkonen"></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/a735453b1b5d4829b46ae88ba232d3fe.jpg" alt="Professori Jukka Kekkonen"></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9368588'));
        </script>
    
</figure>


                
                <h3>


 Suomi on taantunut perustuslain kunnioittamisessa lähes sortovuosien tasolle, arvostelee oikeushistorian professori</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005013241.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:66.67%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-939608" data-src="//hs.mediadelivery.io/img/{width}/e5aba097f3854df594947f1e54174ad1.jpg" data-alt="18-vuotiaista helsinkiläisistä nuorista runsaat 80 prosenttia asuu vanhempiensa kanssa, mutta 22-vuotiaista vain vajaa viidennes."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/e5aba097f3854df594947f1e54174ad1.jpg" alt="18-vuotiaista helsinkiläisistä nuorista runsaat 80 prosenttia asuu vanhempiensa kanssa, mutta 22-vuotiaista vain vajaa viidennes."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-939608'));
        </script>
    
</figure>


                
                <h3>


 Kalliit asumiskustannukset syöksevät nuoria velkakierteeseen – jopa kiltisti vuokransa maksava voi joutua kimppakämpästä pihalle</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005013139.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:62.4%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-2387231" data-src="//hs.mediadelivery.io/img/{width}/040a0264e0ea4a63b760590dd9a04f0d.jpg" data-alt="Poliiseja muslimien rukoushuoneen ulkopuolella Zürichissä maanantaina."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/040a0264e0ea4a63b760590dd9a04f0d.jpg" alt="Poliiseja muslimien rukoushuoneen ulkopuolella Zürichissä maanantaina."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2387231'));
        </script>
    
</figure>


                
                <h3>


 Zürichin moskeija-ampuja oli sveitsiläismies, jolla ei islamistitaustaa – löytyi kuolleena tekopaikan läheltä</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005013234.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        <div style="padding-top:67.81%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7928787" data-src="//hs.mediadelivery.io/img/{width}/87aed4cfa6914ce79addca10b1f07629.jpg" data-alt="Suomalaiset syövät vähän sokeria, mutta sekä kasvisten että hedelmien kulutuksemme on suurin piirtein eurooppalaista keskitasoa."></div>
                <noscript><img itemprop="image" src="//hs.mediadelivery.io/img/978/87aed4cfa6914ce79addca10b1f07629.jpg" alt="Suomalaiset syövät vähän sokeria, mutta sekä kasvisten että hedelmien kulutuksemme on suurin piirtein eurooppalaista keskitasoa."></noscript>
            
        

        
        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7928787'));
        </script>
    
</figure>


                
                <h3>


 Suomalaiset käyttävät vähiten sokeria EU:ssa, mutta ovat monia muita lihavampia – professori varoittaa sokerinkäytön demonisoinnista</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>
</div>
    

    
    

    
        
    

        
    

    


    

    

    
</div>







<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <span class="creator" itemprop="creator"><%=creatorName%></span>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="buttons">
                <button <%= disabled %> class="send send-comment"></span>Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div class="is-comments-widget" data-article-id="2000005014504" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize(Tools.scriptsParentTag());</script>
</div>




    


</div>
</div>
    

    
    

    
        
    

        
    

    


    

    

    
</div>







<div class="content-wrapper article-bottom">
    

    
    

    
        
    

        
    

    


    
        <div class="lane main-position">
        

<div class="block ">
    




<div class="most-read is-list">

    

<h2>Luetuimmat</h2>


    <ul class="tabs">
        <li class="
    active
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005014304.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Poliisi ei tiedä, ottiko se oikean miehen kiinni Berliinin-iskusta – saksalaislehden mukaan tekijä yhä vapaalla, aseistettu ja vaarallinen</p>
                        
<time datetime="2016-12-20">
    15:45
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005014185.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Pete Parkkonen leikkii uutuusvideollaan alastomuudella ja seksillä ja rikkoo rajoja – ja uudistaa näin mieskuvaa</p>
                        
<time datetime="2016-12-20">
    13:57
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005014424.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Ilmavoimat testasi Hornetista laukaistulla täsmäpommilla tukikohtiensa kestävyyttä</p>
                        
<time datetime="2016-12-20">
    15:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/autot/art-2000005014346.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Auton väri merkitsee paljon enemmän kuin voisi kuvitella – se vaikuttaa esimerkiksi jälleenmyyntiarvoon</p>
                        
<time datetime="2016-12-20">
    14:37
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005013797.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Käänne elokuvanteossa: Kuollut näyttelijä ”herätettiin eloon” isoon rooliin uuteen Star Warsiin – mitä siitä pitäisi ajatella?</p>
                        
<time datetime="2016-12-20">
    10:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013578.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Tämä tiedetään Berliinin rekkaiskusta: Kaksitoista kuoli, syyllinen ilmeisesti karkuteillä</p>
                        
<time datetime="2016-12-20">
    15:23
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014188.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Suomalaisten huippujalkapalloilijoiden asiainhoitaja Ville Lyytikäinen on kuollut</p>
                        
<time datetime="2016-12-20">
    13:27
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005012722.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mikko Alatalo lähetti Tampereen tulevalle raitiotielle kuittailevan joulukortin, ja käytti siinä suomalaistaiteilijan kuvaa kysymättä – soitimme</p>
                        
<time datetime="2016-12-20">
    15:10
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013139.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Zürichin moskeija-ampuja oli sveitsiläismies, jolla ei islamistitaustaa – löytyi kuolleena tekopaikan läheltä</p>
                        
<time datetime="2016-12-20">
    15:42
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005014492.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kaksinkertaista Wimbledonvoittajaa puukotettiin käteen – ”Olen järkyttynyt, mutta onneksi hengissä”</p>
                        
<time datetime="2016-12-20">
    15:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2551990" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-2551990')</script>
                
            </a>
        </li>
    



        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013300.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 12 kuoli rekan syöksyttyä väkijoukkoon Berliinin joulumarkkinoilla, poliisi uskoo, että kyse oli terrori-iskusta</p>
                        
<time datetime="2016-12-20">
    7:46
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013083.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Venäjän suurlähettiläs tapettiin Ankarassa – ”Jumala on suuri”, julisti turkkilaiseksi poliisiksi tunnistettu ampuja</p>
                        
<time datetime="2016-12-19">
    19.12. 22:36
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005012722.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mikko Alatalo lähetti Tampereen tulevalle raitiotielle kuittailevan joulukortin, ja käytti siinä suomalaistaiteilijan kuvaa kysymättä – soitimme</p>
                        
<time datetime="2016-12-20">
    15:10
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/mielipide/art-2000005012948.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Pikavipit veivät tyttäreni nopeasti syvään velkakierteeseen – firmojen toiminta on häikäilemätöntä</p>
                        
<time datetime="2016-12-20">
    7:02
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/tiede/art-2000005013003.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Verikoe paljastaa, kuinka kauan syöpään kuoleva vielä elää</p>
                        
<time datetime="2016-12-19">
    19.12. 17:05
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013578.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Tämä tiedetään Berliinin rekkaiskusta: Kaksitoista kuoli, syyllinen ilmeisesti karkuteillä</p>
                        
<time datetime="2016-12-20">
    15:23
</time>

                        
                            


    <span class="list-video-indicator"></span>


                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005013797.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Käänne elokuvanteossa: Kuollut näyttelijä ”herätettiin eloon” isoon rooliin uuteen Star Warsiin – mitä siitä pitäisi ajatella?</p>
                        
<time datetime="2016-12-20">
    10:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005013309.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Kauhutarina, johon fiktio ei kykene</p>
                        
<time datetime="2016-12-19">
    19.12. 21:53
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/politiikka/art-2000005012870.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Suomi on taantunut perustuslain kunnioittamisessa lähes sortovuosien tasolle, arvostelee oikeushistorian professori</p>
                        
<time datetime="2016-12-19">
    19.12. 15:44
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kaupunki/art-2000005013241.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kalliit asumiskustannukset syöksevät nuoria velkakierteeseen – jopa kiltisti vuokransa maksava voi joutua kimppakämpästä pihalle</p>
                        
<time datetime="2016-12-20">
    6:58
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9800334" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-9800334')</script>
                
            </a>
        </li>
    



        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/tiede/art-2000005011609.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Yli puolet maailman järvistä löytyi yhdestä ainoasta maasta – eikä se ole Suomi</p>
                        
<time datetime="2016-12-18">
    18.12. 21:47
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000002738736.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Mukava kundi haluaa palkintoseksiä normaalista käytöksestä</p>
                        
<time datetime="2014-06-13">
    13.6.2014 11:33
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/politiikka/art-2000005011266.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Hallituksen painostus jyräsi oikeuskanslerin pyrkimykset korjata ongelmallisia lakiesityksiä – oikeustieteen professorit tyrmistyivät</p>
                        
<time datetime="2016-12-18">
    18.12. 15:50
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/urheilu/art-2000005007157.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Osa lapsista ei pääse enää kyykkyyn eikä pysty istumaan selkä suorassa – tutkimus piirtää karun kuvan koululaisista</p>
                        
<time datetime="2016-12-15">
    15.12. 2:00
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/mielipide/art-2000005011105.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Lapset ja työntekijät nääntyvät Helsingin päiväkodeissa</p>
                        
<time datetime="2016-12-18">
    18.12. 9:33
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/nyt/art-2000005008548.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Kuva presidentin kotoa näyttää, miten upeaa on olla Suomen ykköskoira – ja saada nenänsä eteen lahjana joulukinkku</p>
                        
<time datetime="2016-12-15">
    15.12. 17:42
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005006667.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Viemärivedet paljastavat vaarallisen metamfetamiinin lisääntymisen ja ekstaasin viikonloppukäytön – katso kaupunkisi huumetilanne</p>
                        
<time datetime="2016-12-14">
    14.12. 14:55
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/elama/art-2000005008207.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tyttöjenkin pitäisi luistella hokkareilla, sanoo liikunnanopettaja – ”Lapselleen tekee karun palveluksen, jos ostaa piikilliset luistimet”</p>
                        
<time datetime="2016-12-16">
    16.12. 21:59
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/mielipide/art-2000005009809.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Lentoyhtiö kieltäytyi maksamasta korvauksia – ääni kellossa muuttui, kun panin ammattilaiset asialle</p>
                        
<time datetime="2016-12-17">
    17.12. 7:29
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005010585.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Maksuhäiriöiden kasvu luomassa pimeät vuokramarkkinat – 18-vuotiaana luottotiedot menettäneelle Pernilla Immoselle tarjottiin asunnon sijaan roolia pornoelokuvassa </p>
                        
<time datetime="2016-12-18">
    18.12. 9:44
</time>

                        
                            



                        
                    </div>
                </a>
            </li>
        
    





            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-753919" class="is-more-items-link" data-override-url="" data-id="38576" data-even="false" data-item-count="10" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-753919')</script>
                
            </a>
        </li>
    



        </ol>
    </div>
</div>

</div>


<div class="block  visible-narrow-only">
    


<div class="most-recent is-list">

    

<h2>Uusimmat</h2>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/urheilu/art-2000005014504.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:53
</time>
</div>
                <div class="content ">
                    

                    



                    Real Madrid sai aikaisen joululahjan – pelaajasiirtokiellon pituus puolittuu

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kulttuuri/art-2000005013841.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:52
</time>
</div>
                <div class="content ">
                    

                    



                    Saara Aalto kertoo tulevaisuudestaan, suora lähetys tiedotustilaisuudesta kello 16 – Lentokentällä vastassa pieni joukko faneja

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005014492.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:50
</time>
</div>
                <div class="content ">
                    

                    



                    Kaksinkertaista Wimbledonvoittajaa puukotettiin käteen – ”Olen järkyttynyt, mutta onneksi hengissä”

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005014304.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:45
</time>
</div>
                <div class="content ">
                    

                    



                    Poliisi ei tiedä, ottiko se oikean miehen kiinni Berliinin-iskusta – saksalaislehden mukaan tekijä yhä vapaalla, aseistettu ja vaarallinen

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005013139.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:42
</time>
</div>
                <div class="content ">
                    

                    



                    Zürichin moskeija-ampuja oli sveitsiläismies, jolla ei islamistitaustaa – löytyi kuolleena tekopaikan läheltä

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/urheilu/art-2000005014460.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:35
</time>
</div>
                <div class="content ">
                    

                    



                    Patrik Laineen mailat turvattu – Bauer saamassa uuden omistajan ja toiminnalleen jatkoa

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ruoka/art-2000005014478.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:30
</time>
</div>
                <div class="content ">
                    

                    



                    Papu täyttää vatsan paremmin kuin liha – tanskalaistutkimus vertaili nuorten miesten ruoka-annoksia

                    
                        



                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/tiede/art-2000005014466.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:27
</time>
</div>
                <div class="content ">
                    

                    



                    Tutkijat löysivät 163 uutta lajia Mekongjoen alueelta Kaakkois-Aasiassa

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005013578.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:23
</time>
</div>
                <div class="content ">
                    

                    



                    Tämä tiedetään Berliinin rekkaiskusta: Kaksitoista kuoli, syyllinen ilmeisesti karkuteillä

                    
                        


    <span class="list-video-indicator"></span>


                    
                </div>
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005013988.html">
                <div class="timestamp">
<time datetime="2016-12-20">
    15:18
</time>
</div>
                <div class="content ">
                    

                    



                    Merkel Berliinin terrori-iskusta: ”Emme halua, että pahuuden pelko lamauttaa meidät”

                    
                        



                    
                </div>
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9430004" class="is-more-items-link" data-override-url="" data-id="38584" data-even="false" data-item-count="10" data-css-class="list-item">
                Näytä lisää
                
                    <script>window.MoreItems.init('#MoreItemsLink-9430004')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle2-1', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="http://ko.snstatic.fi/hs-is-346-fp/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe data-original="http://ko.snstatic.fi/otty-hs-310-B/" class="lazyload" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100%; height: 350px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
        <div class="lane footer-position">

<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('middlebanner02', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>
</div>
    
</div>


            
                
    
        <div class="side-ads-wrapper">
            

<div class="ad">
    

<script type="text/javascript">
     if (Tools.isElementVisible(Tools.scriptsParentTag())) { 
        try {
            cts.render('side01', ctsTags);
        } catch (err) {
            cts.log(err);
        }
     } 
</script>
</div>

        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="http://media.sanoma.fi/aloitussivu">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://asiakaspalvelu.hs.fi/ukk/tilausehdot/rekisteriseloste/asiakasrekisteri/">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
        </script>

        






        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>


