







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia - Kaupunki | HS.fi</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.b87c9470f796f9c4.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.4549ee2a3238fab7.css">
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.21abe6fb9d44b941.css">

        
            <meta http-equiv="expires" content="0">
        

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.48f46f548d8d03ba.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/kaupunki/art-2000005635744.html?share=6136d8997ee8c6287aaa26b7d0b0332a"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/kaupunki/art-2000005635744.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
        <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
        <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
        <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c1.png">
        <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
    

    
    <meta name="msapplication-TileColor"            content="#da2128">
    
        <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ec.png">
        <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7d.png"/>
        <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100.png"/>
        <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b.png"/>
        <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64.png"/>
    

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Valvontaraportti paljastaa useita puutteita henkilöstöpolitiikassa ja vammaisten nuorten asumisyksikön arjessa. Myös joidenkin omaisten vaativa käytös nousi esiin tarkastuskäynnillä Espoon Kaitaalla." />

<meta property="og:title" content="Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Valvontaraportti paljastaa useita puutteita henkilöstöpolitiikassa ja vammaisten nuorten asumisyksikön arjessa. Myös joidenkin omaisten vaativa käytös nousi esiin tarkastuskäynnillä Espoon Kaitaalla." />

<meta property="article:modified_time" content="2018-04-10" />
<meta property="article:published_time" content="2018-04-10" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Kaupunki" />



	<meta property="article:tag" content="Asuminen,Vammaispalvelut,Espoo,Katja Kuokkanen" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/f250d423373d42caae9664542449318f.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/f250d423373d42caae9664542449318f.jpg"/>



	<meta property="og:see_also" content="https://www.hs.fi/kaupunki/art-2000002779639.html,https://www.hs.fi/kaupunki/art-2000002814959.html,https://www.hs.fi/kaupunki/art-2000005000601.html,https://www.hs.fi/kaupunki/art-2000004998774.html" />


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005635744" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005635744" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005635744" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005635744" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005635744" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005635744" />



  <link rel="prev" href="/kaupunki/art-2000005635749.html" />


  <link rel="next" href="/kaupunki/art-2000005635734.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.f026652949be75f4.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.dae568998fab035c.js"></script>
    <!--<![endif]-->




        

        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="351" class="kaupunki content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005635744",
    "contentlength": 4099,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1523339501000",
    "modifieddate": "1523339501000",
    
    "author": 'Katja Kuokkanen HS',
    "pagename": 'Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia',
    "themetags": ['Asuminen','Vammaispalvelut','Espoo','Katja Kuokkanen']
},
"category": {
    "categoryid": "hs/uutiset",
    "fullcategory": "/kaupunki/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "kaupunki"; 

        
            _sf_async_config.title = 'Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia';

            
                _sf_async_config.authors = 'Katja Kuokkanen HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "kaupunki",
                    
                    ad_tags: ["asuminen","vammaispalvelut","espoo","katja-kuokkanen"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.WidgetMenu a').focusout(function() {
            $('.SacuWidget').removeClass('SacuWidget--open');
        });

        $('.WidgetMenu a').focus(function() {
            $('.SacuWidget').addClass('SacuWidget--open');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-3724758" class="share-buttons" data-article-id="2000005635744">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/kaupunki/art-2000005635744.html?share=6136d8997ee8c6287aaa26b7d0b0332a" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia" data-url="https://www.hs.fi/kaupunki/art-2000005635744.html?share=6136d8997ee8c6287aaa26b7d0b0332a" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/kaupunki/art-2000005635744.html?share=6136d8997ee8c6287aaa26b7d0b0332a" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AOmaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000005635744.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-3724758');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news">

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}

.html-is-seuraa-feature{
	background-color: #43a6b5; 
}

.html-is-seuraa-myynti {
  background-color: #000000; 
}

.html-is-seuraa-sovellus{
  background-color: #acbc35; 
display:none;
}

</style>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Kaupunki 
        
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia</h1>

            <h3 class="article-ingress">Valvontaraportti paljastaa useita puutteita henkilöstöpolitiikassa ja vammaisten nuorten asumisyksikön arjessa. Myös joidenkin omaisten vaativa käytös nousi esiin tarkastuskäynnillä Espoon Kaitaalla.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005635744"
data-article-path="/kaupunki"
data-section-id="351"
data-share-token="6136d8997ee8c6287aaa26b7d0b0332a"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Kaupunki</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/kaupunki/art-2000005635744.html" />
<div class="hidden" itemprop="headline">Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    



    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:66.67%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1280.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/00a2feb54ffc4ca69fb593737e13d148.jpg 
        >

            






    <noscript>
        <img itemprop="url" src="//hs.mediadelivery.fi/img/978/00a2feb54ffc4ca69fb593737e13d148.jpg" alt="Viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Villa Huviin." />
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="652.0">
        
    </noscript>

    
    <img id="image-3548962"
         class="lazyload"
         data-alt="Viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Villa Huviin."
         data-simple-src="//hs.mediadelivery.fi/img/320/00a2feb54ffc4ca69fb593737e13d148.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/00a2feb54ffc4ca69fb593737e13d148.jpg 115w,//hs.mediadelivery.fi/img/230/00a2feb54ffc4ca69fb593737e13d148.jpg 230w,//hs.mediadelivery.fi/img/320/00a2feb54ffc4ca69fb593737e13d148.jpg 320w,//hs.mediadelivery.fi/img/468/00a2feb54ffc4ca69fb593737e13d148.jpg 468w,//hs.mediadelivery.fi/img/658/00a2feb54ffc4ca69fb593737e13d148.jpg 658w,//hs.mediadelivery.fi/img/978/00a2feb54ffc4ca69fb593737e13d148.jpg 978w,//hs.mediadelivery.fi/img/1440/00a2feb54ffc4ca69fb593737e13d148.jpg 1440w,//hs.mediadelivery.fi/img/1920/00a2feb54ffc4ca69fb593737e13d148.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3548962">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Villa Huviin.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Leena Koskela</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Katja%20Kuokkanen%20HS" itemprop="name" content="Katja Kuokkanen HS">Katja Kuokkanen HS</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="10.4. 8:51" data-formatted-date="8:51"  itemprop="datePublished" content="2018-04-10T08:51" >
    10.4. 8:51
</time>

    
    <p class="hidden">
        
<time title="10.4. 8:51" data-formatted-date="8:51"  itemprop="dateModified" content="2018-04-10T08:51" >
    10.4. 8:51
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-4937585" class="share-buttons" data-article-id="2000005635744">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/kaupunki/art-2000005635744.html?share=6136d8997ee8c6287aaa26b7d0b0332a" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia" data-url="https://www.hs.fi/kaupunki/art-2000005635744.html?share=6136d8997ee8c6287aaa26b7d0b0332a" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/kaupunki/art-2000005635744.html?share=6136d8997ee8c6287aaa26b7d0b0332a" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AOmaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000005635744.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-4937585');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-8421364" class="body" itemprop="articleBody">
        
            

<span class="votsikko">Vuosia</span> vellonut kiistely ja epäluottamus ovat johtaneet viranomaisten yllätystarkastukseen vaikeasti vammaisten nuorten asumisyksikössä Espoossa.<br><br>Kaitaalla Villa Huvissa nuorten omaiset sekä Espoon kaupunki ja palveluntuottajat ovat olleet <a href="https://www.hs.fi/kaupunki/art-2000004998774.html">tyystin erimielisiä erityisesti yksikön henkilömitoituksesta ja palvelujen tuotantokustannuksista<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000004998774.html</span></a>.<br><br>Lukuiset yhteydenotot ja ilmoitukset epäkohdista saivat sosiaali- ja terveysalan valvontaviranomaisen Valviran sekä Etelä-Suomen aluehallintoviraston tammikuussa tarkastamaan olot Villa Huvissa. HS on saanut haltuunsa käynnin perusteella kirjoitetun raportin.<br><br>Nykyisin nuorten palvelut tuottaa Attendo aiemman palveluntuottajan Rinnekodin jätettyä paikan. Rinnekodin <a href="https://www.hs.fi/kaupunki/art-2000005000601.html">lähdössä näytti olevan kyse syvistä ristiriidoista omaisten kanssa<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000005000601.html</span></a>. Kiistan aikana myös <a href="https://www.hs.fi/kaupunki/art-2000002814959.html">kuntapoliitikot ovat osallistuneet <span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000002814959.html</span></a>tilanteen ratkomiseen.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Villa Huvissa on 15 asukaspaikkaa, ja se toimii Valviran luvalla.<br><br><span class="votsikko">Tammikuun</span> viidentenä päivänä tarkastajien saapuessa kahdelta iltapäivällä paikalla oli henkilökuntalistan mukaan 24 työntekijää.<br><br>Luvan mukaan henkilökuntamäärän kuuluisi olla 27, joista yksi työntekijä olisi tukipalveluiden tuottaja ja 0,5 hallintohenkilökuntaa.<br><br>Yksikössä ei raportin mukaan ollut toimiluvan mukaista ammattihenkilökuntaa siivous-, pyykki- ja ruokahuoltoon. Hoitohenkilökunta huolehti myös asukashuoneiden siivouksesta ja pyykeistä.<br><br>Työntekijät olivat uusia, viimeisin heistä oli aloittanut tarkastuspäivänä. Yksi ristiriitojen syistä ja mahdollisesti seurauksista näyttää olevan Villa Huvin henkilökunnan suuri vaihtuvuus.<br><br><span class="votsikko">Kuluneen</span> puolen vuoden aikana koko vakinainen henkilökunta oli raportin mukaan jo vaihtunut.<br><br>Esimies myönsi tarkastajille, että rekrytoinnissa on ollut vaikeuksia. Syyksi hän arvioi huonoja kulkuyhteyksiä mutta myös yksikön huonoa mainetta.<br><br>Väkeä on yritetty houkutella nostamalla alle 2 000 euron palkkaa joitakin kymmeniä euroja.<br><br>Epäselvyyksiä oli esimerkiksi sijaisten kutsumisessa töihin. Yksi työntekijöistä oli käsittänyt, että työntekijöiden on itse koetettava saada sijainen omatoimisesti. Ohjeistusta asiaan ei ollut.<br><br>Yksi iltavuorossa ollut työntekijä soittelikin toimistossa sijaista poissaolevan työntekijän tilalle.<br><br><span class="votsikko">Tulehtuneet</span> suhteet vammaisten nuorten joihinkin omaisiin tulivat esiin myös tarkastuskäynnillä. Jo viime syksynä yksikön kanssa oli keskusteltu siitä, että omaisille oli kieltäydytty antamasta hoitohenkilökunnan nimiä, erityisesti sukunimeä.<br><br>Asukkaalla ja omaisilla on raportin mukaan kuitenkin oikeus saada tietää työntekijän koko nimi. Luottamuksen ohella kyse on siitä, että varsinkin työntekijöiden vaihtuessa tiuhaan keskustelukumppanin tulee tietää, kenen kanssa asioi.<br><br>Toisaalta viranomaiset haastattelivat myös yhtä hoitoon tyytyväistä omaista. Tämän omaisen mukaan joidenkin muiden omaisten vaativuus on suurin haaste yksikön toiminnassa. Hän piti vaativuutta myös osasyynä työntekijöiden suureen vaihtuvuuteen.<br><br>Työntekijät puolestaan kokivat joidenkin omaisten käytöksen epäluottamuksena heidän osaamistaan kohtaan. Osa henkilökunnasta myös piti joitakin vanhemmista jopa rasistisina.<br><br>Kyse on mahdollisesti suomen kielen taidosta. Tarkastushetkellä yhdellä työntekijöistä vaikutti raportin mukaan olevan kielellisiä vaikeuksia.<br><br>Kyseinen työntekijä ei raportin mukaan ymmärtänyt kaikkia hänelle tehtyjä kysymyksiä. Jäi epäselväksi, ymmärtääkö kyseinen työntekijä suomenkielisen ohjeistuksen esimerkiksi asiakkaiden hoidosta.<br><br><span class="votsikko">Lääkelistat</span> olivat tarkastajien mukaan selkeitä. Niistä näkyi sekä lääkkeiden annosmäärät että käyttötarkoitus. Moitittavaa oli siinä, että sairaanhoitaja jakaa lääkkeet dosetista muovikuppeihin ja lähihoitajat siitä edelleen asukkaille.<br><br>Moniportaiden lääkkeiden jakaminen lisää raportin mukaan virheiden riskiä. Kaikilla hoitajilla ei ollut voimassa olevaa lääkehoidon lupaa.<br><br>Ilmeni myös, että yhden asukkaan kohdalla työntekijät eivät saa olla yhteydessä hoitavaan lääkäriin. Vanhemmat olivat raportin mukaan kieltäneet yhteydenpidon.<br><br>Kun Villa Huvin asukkaat palasivat tarkastuksen aikana päivätoiminnasta, työntekijöille näytti olevan epäselvää, kuka vastaanottaa tulijan.<br>





        
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/kaupunki/art-2000005635744.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia"  data-url="https://www.hs.fi/kaupunki/art-2000005635744.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery.init('/assets/js/imagegallery.b31fd9a704352256.js');
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000005635744.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri_t1&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000005635744.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000005635744.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri_t1&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000005635744.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000005635744.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
                Hyödynnä maksuton tutustumistilaus, niin pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita:
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/hyvinvointi/art-2000005627764.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/a66e63457df64571bdebf4efdeadcc8b.jpg" alt="Virtsaa ei kannattaisi pidätellä huvin vuoksi pitkiä aikoja." />
        
    </noscript>

    
    <img id="image-1586179"
         class="lazyload"
         data-alt="Virtsaa ei kannattaisi pidätellä huvin vuoksi pitkiä aikoja."
         data-simple-src="//hs.mediadelivery.fi/img/320/a66e63457df64571bdebf4efdeadcc8b.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/a66e63457df64571bdebf4efdeadcc8b.jpg 115w,//hs.mediadelivery.fi/img/230/a66e63457df64571bdebf4efdeadcc8b.jpg 230w,//hs.mediadelivery.fi/img/320/a66e63457df64571bdebf4efdeadcc8b.jpg 320w,//hs.mediadelivery.fi/img/468/a66e63457df64571bdebf4efdeadcc8b.jpg 468w,//hs.mediadelivery.fi/img/658/a66e63457df64571bdebf4efdeadcc8b.jpg 658w,//hs.mediadelivery.fi/img/978/a66e63457df64571bdebf4efdeadcc8b.jpg 978w,//hs.mediadelivery.fi/img/1440/a66e63457df64571bdebf4efdeadcc8b.jpg 1440w,//hs.mediadelivery.fi/img/1920/a66e63457df64571bdebf4efdeadcc8b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1586179">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Älä tuhoa virtsarakkoasi, ja tiedä, millainen virtsa on merkki ongelmista – nämä seitsemän asiaa jokaisen täytyy tietää virtsaamisesta</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kuukausiliite/art-2000005628959.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/c965e50a0ffb406fb25ab37523942c85.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9430452"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/c965e50a0ffb406fb25ab37523942c85.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/c965e50a0ffb406fb25ab37523942c85.jpg 115w,//hs.mediadelivery.fi/img/230/c965e50a0ffb406fb25ab37523942c85.jpg 230w,//hs.mediadelivery.fi/img/320/c965e50a0ffb406fb25ab37523942c85.jpg 320w,//hs.mediadelivery.fi/img/468/c965e50a0ffb406fb25ab37523942c85.jpg 468w,//hs.mediadelivery.fi/img/658/c965e50a0ffb406fb25ab37523942c85.jpg 658w,//hs.mediadelivery.fi/img/978/c965e50a0ffb406fb25ab37523942c85.jpg 978w,//hs.mediadelivery.fi/img/1440/c965e50a0ffb406fb25ab37523942c85.jpg 1440w,//hs.mediadelivery.fi/img/1920/c965e50a0ffb406fb25ab37523942c85.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9430452">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 ”Kuvittelin meneväni musiikki­ohjelmaan” – muusikko Terhi Kokkonen lähetettiin kotiin Vain elämää -sarjan kuvauksista, ja nyt hän kertoo, ettei tiennyt mihin ryhtyi</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005626053.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/03dcb1f5a35d449e981c2cf7a01600e2.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7807964"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/03dcb1f5a35d449e981c2cf7a01600e2.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/03dcb1f5a35d449e981c2cf7a01600e2.jpg 115w,//hs.mediadelivery.fi/img/230/03dcb1f5a35d449e981c2cf7a01600e2.jpg 230w,//hs.mediadelivery.fi/img/320/03dcb1f5a35d449e981c2cf7a01600e2.jpg 320w,//hs.mediadelivery.fi/img/468/03dcb1f5a35d449e981c2cf7a01600e2.jpg 468w,//hs.mediadelivery.fi/img/658/03dcb1f5a35d449e981c2cf7a01600e2.jpg 658w,//hs.mediadelivery.fi/img/978/03dcb1f5a35d449e981c2cf7a01600e2.jpg 978w,//hs.mediadelivery.fi/img/1440/03dcb1f5a35d449e981c2cf7a01600e2.jpg 1440w,//hs.mediadelivery.fi/img/1920/03dcb1f5a35d449e981c2cf7a01600e2.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7807964">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Iida Åfeldt, 25, odottaa lasta, jonka isästä ei ole varmuutta – Hän kertoi vaikeasta tilanteesta avoimesti blogissaan, koska niin hän on ennenkin tehnyt</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kotimaa/art-2000005628044.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/d22917f49a10494488907056383cb2d3.jpg" alt="Jos lapsen raivo tai kiukku yltyy, aikuisen tulisi ottaa johdonmukainen johtajan rooli ja käydä läpi, miten muiden kanssa toimitaan oikein ja mitä toiselle ei saa tehdä." />
        
    </noscript>

    
    <img id="image-7477547"
         class="lazyload"
         data-alt="Jos lapsen raivo tai kiukku yltyy, aikuisen tulisi ottaa johdonmukainen johtajan rooli ja käydä läpi, miten muiden kanssa toimitaan oikein ja mitä toiselle ei saa tehdä."
         data-simple-src="//hs.mediadelivery.fi/img/320/d22917f49a10494488907056383cb2d3.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/d22917f49a10494488907056383cb2d3.jpg 115w,//hs.mediadelivery.fi/img/230/d22917f49a10494488907056383cb2d3.jpg 230w,//hs.mediadelivery.fi/img/320/d22917f49a10494488907056383cb2d3.jpg 320w,//hs.mediadelivery.fi/img/468/d22917f49a10494488907056383cb2d3.jpg 468w,//hs.mediadelivery.fi/img/658/d22917f49a10494488907056383cb2d3.jpg 658w,//hs.mediadelivery.fi/img/978/d22917f49a10494488907056383cb2d3.jpg 978w,//hs.mediadelivery.fi/img/1440/d22917f49a10494488907056383cb2d3.jpg 1440w,//hs.mediadelivery.fi/img/1920/d22917f49a10494488907056383cb2d3.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7477547">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Jokin on vialla, kun pikku­lapset pahoin­pitelevät aikuisia ja toisiaan – väki­valta on arkea yhä useammassa päivä­kodissa, eikä syytä tarvitse asian­tuntijan mukaan hakea kaukaa</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005635744, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    



    <ul class="teaser-links">
        

            
                    

<li class=" ">

    <a href="/kaupunki/art-2000002779639.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:80.63%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/7353982805904ecf9b6843c6d4b56e71.jpg" alt="Eeva Määttä tutustuu Espoon Kaitaalla tulevaan asuntoonsa ja Markku Örn auttaa. Villa Huvissa asennetaan pian ikkunoita ja maalataan seiniä." />
        
    </noscript>

    
    <img id="image-2758582"
         class="lazyload"
         data-alt="Eeva Määttä tutustuu Espoon Kaitaalla tulevaan asuntoonsa ja Markku Örn auttaa. Villa Huvissa asennetaan pian ikkunoita ja maalataan seiniä."
         data-simple-src="//hs.mediadelivery.fi/img/320/7353982805904ecf9b6843c6d4b56e71.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/7353982805904ecf9b6843c6d4b56e71.jpg 115w,//hs.mediadelivery.fi/img/230/7353982805904ecf9b6843c6d4b56e71.jpg 230w,//hs.mediadelivery.fi/img/320/7353982805904ecf9b6843c6d4b56e71.jpg 320w,//hs.mediadelivery.fi/img/468/7353982805904ecf9b6843c6d4b56e71.jpg 468w,//hs.mediadelivery.fi/img/658/7353982805904ecf9b6843c6d4b56e71.jpg 658w,//hs.mediadelivery.fi/img/978/7353982805904ecf9b6843c6d4b56e71.jpg 978w,//hs.mediadelivery.fi/img/1440/7353982805904ecf9b6843c6d4b56e71.jpg 1440w,//hs.mediadelivery.fi/img/1920/7353982805904ecf9b6843c6d4b56e71.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2758582">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3>
                



                Naapurien vastustus ei purrut: Vammaisnuoret muuttavat Espoon Kaitaalle maaliskuussa
                
                    <div class="content-in-same-line">
                        
                            
<time title="22.11.2014 2:00" data-formatted-date="22.11.2014 2:00" >
    22.11.2014 2:00
</time>

                        
                         <span class="premium-subscribers-note teaser-related-link-diamond"></span> 
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/kaupunki/art-2000002814959.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:66.61%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/549b9a73c8f843a888415e4094ef825f.jpg" alt="Omaisyhdistyksen aktiivi Markku Örn ja Eeva Määttä tutustuivat rakenteilla olevaan Villa Huviin marraskuussa 2014 Espoon Kaitaalla." />
        
    </noscript>

    
    <img id="image-4541614"
         class="lazyload"
         data-alt="Omaisyhdistyksen aktiivi Markku Örn ja Eeva Määttä tutustuivat rakenteilla olevaan Villa Huviin marraskuussa 2014 Espoon Kaitaalla."
         data-simple-src="//hs.mediadelivery.fi/img/320/549b9a73c8f843a888415e4094ef825f.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/549b9a73c8f843a888415e4094ef825f.jpg 115w,//hs.mediadelivery.fi/img/230/549b9a73c8f843a888415e4094ef825f.jpg 230w,//hs.mediadelivery.fi/img/320/549b9a73c8f843a888415e4094ef825f.jpg 320w,//hs.mediadelivery.fi/img/468/549b9a73c8f843a888415e4094ef825f.jpg 468w,//hs.mediadelivery.fi/img/658/549b9a73c8f843a888415e4094ef825f.jpg 658w,//hs.mediadelivery.fi/img/978/549b9a73c8f843a888415e4094ef825f.jpg 978w,//hs.mediadelivery.fi/img/1440/549b9a73c8f843a888415e4094ef825f.jpg 1440w,//hs.mediadelivery.fi/img/1920/549b9a73c8f843a888415e4094ef825f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4541614">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3>
                



                Vammaisten nuorten kodista paisui kipeä kiista Espoossa – poliitikot ryhtyivät erotuomareiksi
                
                    <div class="content-in-same-line">
                        
                            
<time title="9.4.2015 12:04" data-formatted-date="9.4.2015 12:04" >
    9.4.2015 12:04
</time>

                        
                         <span class="premium-subscribers-note teaser-related-link-diamond"></span> 
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/kaupunki/art-2000005000601.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.29%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/d1bec07e180d44a6b2617a5b941e0ed5.jpg" alt="Kehitysvammaisten asumisyksikkö Villa Huvi sijaitsee Espoon Kaitaalla." />
        
    </noscript>

    
    <img id="image-5213121"
         class="lazyload"
         data-alt="Kehitysvammaisten asumisyksikkö Villa Huvi sijaitsee Espoon Kaitaalla."
         data-simple-src="//hs.mediadelivery.fi/img/320/d1bec07e180d44a6b2617a5b941e0ed5.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/d1bec07e180d44a6b2617a5b941e0ed5.jpg 115w,//hs.mediadelivery.fi/img/230/d1bec07e180d44a6b2617a5b941e0ed5.jpg 230w,//hs.mediadelivery.fi/img/320/d1bec07e180d44a6b2617a5b941e0ed5.jpg 320w,//hs.mediadelivery.fi/img/468/d1bec07e180d44a6b2617a5b941e0ed5.jpg 468w,//hs.mediadelivery.fi/img/658/d1bec07e180d44a6b2617a5b941e0ed5.jpg 658w,//hs.mediadelivery.fi/img/978/d1bec07e180d44a6b2617a5b941e0ed5.jpg 978w,//hs.mediadelivery.fi/img/1440/d1bec07e180d44a6b2617a5b941e0ed5.jpg 1440w,//hs.mediadelivery.fi/img/1920/d1bec07e180d44a6b2617a5b941e0ed5.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5213121">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3>
                



                Omaiset tyrmistyivät Rinnekodin toimitusjohtajan painostusväitteistä – ”Rikkeemme on, että puolustamme vaikeasti vammaisten ihmisoikeuksia”
                
                    <div class="content-in-same-line">
                        
                            
<time title="9.12.2016 15:53" data-formatted-date="9.12.2016 15:53" >
    9.12.2016 15:53
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/kaupunki/art-2000004998774.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:75.0%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/217644bb5e7c45caa171ec74330a0160.jpg" alt="" />
        
    </noscript>

    
    <img id="image-3430033"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/217644bb5e7c45caa171ec74330a0160.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/217644bb5e7c45caa171ec74330a0160.jpg 115w,//hs.mediadelivery.fi/img/230/217644bb5e7c45caa171ec74330a0160.jpg 230w,//hs.mediadelivery.fi/img/320/217644bb5e7c45caa171ec74330a0160.jpg 320w,//hs.mediadelivery.fi/img/468/217644bb5e7c45caa171ec74330a0160.jpg 468w,//hs.mediadelivery.fi/img/658/217644bb5e7c45caa171ec74330a0160.jpg 658w,//hs.mediadelivery.fi/img/978/217644bb5e7c45caa171ec74330a0160.jpg 978w,//hs.mediadelivery.fi/img/1440/217644bb5e7c45caa171ec74330a0160.jpg 1440w,//hs.mediadelivery.fi/img/1920/217644bb5e7c45caa171ec74330a0160.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3430033">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3>
                



                Rinnekoti-säätiö luopuu vammaisten hoivakodista – Toimitusjohtaja: Omaiset painostaneet kehitysvammaisten asumisyksikön työntekijöitä Espoossa
                
                    <div class="content-in-same-line">
                        
                            
<time title="8.12.2016 15:09" data-formatted-date="8.12.2016 15:09" >
    8.12.2016 15:09
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    


    <ul itemprop="keywords" content="Asuminen,Vammaispalvelut,Espoo,Katja Kuokkanen" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001955935" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/asuminen/">Asuminen</a></span>
        

<a href="#" data-id="2000001955935" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955935')</script>

    
    </li>


        
            


    <li id="Tag-2000005372828" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/vammaispalvelut/">Vammaispalvelut</a></span>
        

<a href="#" data-id="2000005372828" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005372828')</script>

    
    </li>


        
            


    <li id="Tag-2000001955585" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/espoo/">Espoo</a></span>
        

<a href="#" data-id="2000001955585" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955585')</script>

    
    </li>


        
            


    <li id="Tag-2000001958094" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/katja-kuokkanen/">Katja Kuokkanen</a></span>
        

<a href="#" data-id="2000001958094" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958094')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005635744&sectionId=351&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-655727" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-655727');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005635337.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Suomen poliisi on vakavan ongelman edessä: tarpeeksi laadukkaista hakijoista on pulaa – ”Välillä ihmetyttää, että jotkut eivät ole lukeneet valintakoekirjaa”
                            
                                
<time title="10.4. 7:46" data-formatted-date="7:46" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005635007.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Liika sokeri on etenkin suomalaisnaisten ongelma, ja sitä saa yllättävistä paikoista – testaa, tiedätkö, missä salasokeri vaanii
                            
                                
<time title="10.4. 6:17" data-formatted-date="6:17" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635749.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Länsiväylällä kaistoja poikki ketjukolarin takia – liikenne sakkaa Helsingin suuntaan
                            
                                
<time title="10.4. 9:08" data-formatted-date="9:08" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635744.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia
                            
                                
<time title="10.4. 8:51" data-formatted-date="8:51" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005632068.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Marko Leonard Grönstrand oli tukholmalaiseen lastenkotiin hylätty romanipoika, joka sai suuhunsa kultalusikan – Näin hänestä tuli Marco Leonardo, palvelemisen ammattilainen
                            
                                
<time title="10.4. 8:28" data-formatted-date="8:28" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005634975.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Nimimerkki Työläisäiti kirjoittaa köyhyydestä: ”Eletään vain päivä kerrallaan ja rapsutellaan salaa Ässä-arpoja paremman tulevaisuuden toivossa”
                            
                                
<time title="10.4. 6:30" data-formatted-date="6:30" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005635421.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Syömme lähes 70 000 mikromuovin sirua vuodessa, arvioivat tutkijat – eikä suurin syypää ole mereen päätynyt muovi
                            
                                
<time title="9.4. 21:11" data-formatted-date="9.4. 21:11" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005635737.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Saiko Turun puukotusiskun tekijä ohjeet Telegram-viestillä? HS seuraa oikeudenkäynnin toista päivää
                            
                                
<time title="10.4. 9:19" data-formatted-date="9:19" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        
                            

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635734.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Helsingin kaupungin vuosia kestänyt kiusaamistapaus jää tutkimatta – avin saamasta valvontapyynnöstä puuttuivat kiusattujen nimet, joten tapaus on ”suljettu”
                            
                                
<time title="10.4. 8:38" data-formatted-date="8:38" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-1303858"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1303858');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005634346.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Räikkönen esitti pahoittelunsa pahasti loukkaantuneelle mekaanikolle, joka julkaisi paljon puhuvan kuvan sairaalavuoteelta – ”On selvitettävä, mikä meni vikaan”
                            
                                
<time title="9.4. 9:32" data-formatted-date="9.4. 9:32" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005635072.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Kimi Räikkönen menetti elämänsä tilaisuuden nousta todella suureksi urheilijaksi
                            
                                
<time title="9.4. 16:15" data-formatted-date="9.4. 16:15" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005634164.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Suomalaiset eivät enää synnytä, ja nyt valtio­varain­ministeriö kiinnostui asiasta – Se tarkoittaa, että on tosi kyseessä
                            
                                
<time title="9.4. 13:06" data-formatted-date="9.4. 13:06" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuukausiliite/art-2000005628959.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 ”Kuvittelin meneväni musiikki­ohjelmaan” – muusikko Terhi Kokkonen lähetettiin kotiin Vain elämää -sarjan kuvauksista, ja nyt hän kertoo, ettei tiennyt mihin ryhtyi
                            
                                
<time title="7.4. 7:14" data-formatted-date="7.4. 7:14" >
    7.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005634945.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Huippukokki Gordon Ramsay loi itselleen uran pilkkaamalla toisten keitoksia – Siksi netissä nauretaan nyt tälle videolle, jossa hän saa maistaa omaa lääkettään
                            
                                
<time title="9.4. 15:23" data-formatted-date="9.4. 15:23" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005634836.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 MTV: Naisten jalkapallomaajoukkueen entinen päävalmentaja myöntää, että joukkueessa oli laajaa seksuaalista häirintää – Reima Kokko puhui asiasta HS:lle jo vuonna 1999
                            
                                
<time title="9.4. 20:29" data-formatted-date="9.4. 20:29" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005635421.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Syömme lähes 70 000 mikromuovin sirua vuodessa, arvioivat tutkijat – eikä suurin syypää ole mereen päätynyt muovi
                            
                                
<time title="9.4. 21:11" data-formatted-date="9.4. 21:11" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005635337.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Suomen poliisi on vakavan ongelman edessä: tarpeeksi laadukkaista hakijoista on pulaa – ”Välillä ihmetyttää, että jotkut eivät ole lukeneet valintakoekirjaa”
                            
                                
<time title="10.4. 7:46" data-formatted-date="7:46" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005632358.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Jopa urheilijoilla on kohtalokkaita harhaluuloja ravitsemuksesta – testaa, tiedätkö oleelliset asiat ravinnonsaannista
                            
                                
<time title="9.4. 11:15" data-formatted-date="9.4. 11:15" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-3270295"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-3270295');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005627764.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Älä tuhoa virtsarakkoasi, ja tiedä, millainen virtsa on merkki ongelmista – nämä seitsemän asiaa jokaisen täytyy tietää virtsaamisesta
                            
                                
<time title="5.4. 9:23" data-formatted-date="5.4. 9:23" >
    5.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuukausiliite/art-2000005628959.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 ”Kuvittelin meneväni musiikki­ohjelmaan” – muusikko Terhi Kokkonen lähetettiin kotiin Vain elämää -sarjan kuvauksista, ja nyt hän kertoo, ettei tiennyt mihin ryhtyi
                            
                                
<time title="7.4. 7:14" data-formatted-date="7.4. 7:14" >
    7.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005627798.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Hollantilainen teini keksi kenties kunnian­himoisimman tavan puhdistaa valta­merten roska­pyörteet – suur­siivous alkaa tänä kesänä
                            
                                
<time title="4.4. 17:55" data-formatted-date="4.4. 17:55" >
    4.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005631886.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Tältä näyttää, kun mikään ei riitä – valo­kuvaaja Lauren Greenfield pääsi seuraamaan maailman rikkaimpien elämää lähi­etäisyydeltä ja löysi heistä yhden kylmäävän piirteen 
                            
                                
<time title="7.4. 8:36" data-formatted-date="7.4. 8:36" >
    7.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005627136.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Rebekka Härkönen kirjoitti yhden jutun ja joutui pakenemaan kotikaupungistaan uhkausten vuoksi – Nyt hän kertoo, miksi nykylaki ei suojele vihapuheen uhreja tarpeeksi
                            
                                
<time title="3.4. 9:48" data-formatted-date="3.4. 9:48" >
    3.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/elama/art-2000005626053.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Iida Åfeldt, 25, odottaa lasta, jonka isästä ei ole varmuutta – Hän kertoi vaikeasta tilanteesta avoimesti blogissaan, koska niin hän on ennenkin tehnyt
                            
                                
<time title="3.4. 7:54" data-formatted-date="3.4. 7:54" >
    3.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005627814.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Kolmivuotias kiinalaistyttö katosi vanhemmiltaan kesken työpäivän hedelmä­kojulla – löytyi 24 vuoden kuluttua, video näyttää tunteikkaan jälleennäkemisen
                            
                                
<time title="4.4. 11:19" data-formatted-date="4.4. 11:19" >
    4.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005627553.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Siltaremontin vuoksi tyhjennetystä Tammerkoskesta löytyi naisen ruumis
                            
                                
<time title="3.4. 15:04" data-formatted-date="3.4. 15:04" >
    3.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005633072.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Sihteeristä tuli miljardööri, joka osti salaa yli 700 mestari­teosta – ”Muistan yhä kuinka hyvältä ensimmäisen 20 miljoonan euron ostoksen jälkeen tuntui”, Heidi Horten kertoo HS:lle
                            
                                
<time title="8.4. 8:47" data-formatted-date="8.4. 8:47" >
    8.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-1954978"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1954978');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat - Kaupunki
</span>

        

        <ul id="MostReadTabs-9913699" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-9913699');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005635749.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Länsiväylällä kaistoja poikki ketjukolarin takia – liikenne sakkaa Helsingin suuntaan
                            
                                
<time title="10.4. 9:08" data-formatted-date="9:08" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635744.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia
                            
                                
<time title="10.4. 8:51" data-formatted-date="8:51" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635734.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Helsingin kaupungin vuosia kestänyt kiusaamistapaus jää tutkimatta – avin saamasta valvontapyynnöstä puuttuivat kiusattujen nimet, joten tapaus on ”suljettu”
                            
                                
<time title="10.4. 8:38" data-formatted-date="8:38" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635355.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Nopeusrajoitukset kiristyvät Helsingissä – muutos vaikuttaa myös Suomen vaarallisimpaan kortteliin
                            
                                
<time title="9.4. 22:41" data-formatted-date="9.4. 22:41" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2594432"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="43994"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2594432');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005634175.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Rottien ja lutikoiden aalto pyyhkii yli pääkaupunkiseudun – ”Jyrsijä alkoi syödä toisen häntää”, kertoo opiskelija Venla Tapio kohtauksesta keittiössään
                            
                                
<time title="9.4. 9:24" data-formatted-date="9.4. 9:24" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635355.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Nopeusrajoitukset kiristyvät Helsingissä – muutos vaikuttaa myös Suomen vaarallisimpaan kortteliin
                            
                                
<time title="9.4. 22:41" data-formatted-date="9.4. 22:41" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635073.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Keravalaisessa kerrostalossa 16-vuotiaan tytön tappanut ja ruumista siirrellyt mies sai yli 12 vuotta vankeutta
                            
                                
<time title="9.4. 17:09" data-formatted-date="9.4. 17:09" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005634908.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Nakkisyötteihin tungetut ongenkoukut herättävät pelkoa koiranulkoiluttajissa Kirkkonummella – ”En uskaltanut aamulla ulkoiluttaa koiriani teitä pitkin”
                            
                                
<time title="9.4. 14:46" data-formatted-date="9.4. 14:46" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9548749"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="43994"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9548749');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005633055.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Vantaalla päätettiin kokeilla 75 oppilaan jättiryhmiä, nyt lapset istuvat koulussa kuulosuojaimet päässä – ”Melu on ajoittain ihan järkyttävää”
                            
                                
<time title="8.4. 6:20" data-formatted-date="8.4. 6:20" >
    8.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005634175.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Rottien ja lutikoiden aalto pyyhkii yli pääkaupunkiseudun – ”Jyrsijä alkoi syödä toisen häntää”, kertoo opiskelija Venla Tapio kohtauksesta keittiössään
                            
                                
<time title="9.4. 9:24" data-formatted-date="9.4. 9:24" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005630654.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Lastensuojelun kokeneet vetoavat: Emme halua lisätä sosiaali­työntekijöiden taakkaa puhumalla omista ongelmistamme – nuorilla on myös ratkaisu, jota lähes kaikki kannattavat, mutta kukaan ei toteuta
                            
                                
<time title="6.4. 10:34" data-formatted-date="6.4. 10:34" >
    6.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005629957.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Poliisi kiintyi ”vartalonmyötäiseen” Smith &amp; Wesson -revolveriinsa eikä halunnut luopua siitä – Malmin poliisitalon pukuhuoneessa saatu pistooli toi miehelle ehdollisen vankeustuomion
                            
                                
<time title="5.4. 13:45" data-formatted-date="5.4. 13:45" >
    5.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5984120"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="43994"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5984120');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005635737.html">
            
                <div class="timestamp">
<time title="10.4. 9:19" data-formatted-date="9:19" >
    9:19
</time>
</div>
            
            <div class="content">

                



                Saiko Turun puukotusiskun tekijä ohjeet Telegram-viestillä? HS seuraa oikeudenkäynnin toista päivää
                
                    

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005635330.html">
            
                <div class="timestamp">
<time title="10.4. 9:14" data-formatted-date="9:14" >
    9:14
</time>
</div>
            
            <div class="content">

                



                Tasan sata vuotta sitten nälkä niitti helsinkiläisiä, eikä mistään saatu ruokaa – valkoiset valtasivat kaupungin huhtikuussa 1918, mutta kurjuus syveni
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005635749.html">
            
                <div class="timestamp">
<time title="10.4. 9:08" data-formatted-date="9:08" >
    9:08
</time>
</div>
            
            <div class="content">

                



                Länsiväylällä kaistoja poikki ketjukolarin takia – liikenne sakkaa Helsingin suuntaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005635537.html">
            
                <div class="timestamp">
<time title="10.4. 9:05" data-formatted-date="9:05" >
    9:05
</time>
</div>
            
            <div class="content">

                



                Miten hallitus aikoo torjua eriarvoisuutta? HS sai haltuunsa 12 kohdan listan, jota pääministeri Sipilä pyysi kehysriiheen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005635755.html">
            
                <div class="timestamp">
<time title="10.4. 8:59" data-formatted-date="8:59" >
    8:59
</time>
</div>
            
            <div class="content">

                



                Pariisissa huutokaupataan kaksi dinosauruksen luurankoa, joita mainostetaan trendikkäinä sisustuselementteinä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005635744.html">
            
                <div class="timestamp">
<time title="10.4. 8:51" data-formatted-date="8:51" >
    8:51
</time>
</div>
            
            <div class="content">

                



                Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005635734.html">
            
                <div class="timestamp">
<time title="10.4. 8:38" data-formatted-date="8:38" >
    8:38
</time>
</div>
            
            <div class="content">

                



                Helsingin kaupungin vuosia kestänyt kiusaamistapaus jää tutkimatta – avin saamasta valvontapyynnöstä puuttuivat kiusattujen nimet, joten tapaus on ”suljettu”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005634622.html">
            
                <div class="timestamp">
<time title="10.4. 8:34" data-formatted-date="8:34" >
    8:34
</time>
</div>
            
            <div class="content">

                



                6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005635726.html">
            
                <div class="timestamp">
<time title="10.4. 8:30" data-formatted-date="8:30" >
    8:30
</time>
</div>
            
            <div class="content">

                



                33-vuotiaana Cristiano Ronaldo on rikkomassa ennätyksiä ja voi pelata toistaiseksi tehokkaimman kautensa Mestarien liigassa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/elama/art-2000005632068.html">
            
                <div class="timestamp">
<time title="10.4. 8:28" data-formatted-date="8:28" >
    8:28
</time>
</div>
            
            <div class="content">

                



                Marko Leonard Grönstrand oli tukholmalaiseen lastenkotiin hylätty romanipoika, joka sai suuhunsa kultalusikan – Näin hänestä tuli Marco Leonardo, palvelemisen ammattilainen
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4771318"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38577"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4771318');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li><a href="/kaupunki/art-2000005634622.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/3c94f57273544c4fbfeb0a55f0add849.jpg" alt="Helsinkiläisvanhemmat syyttävät esikoulun henkilökuntaa puuttumattomuudesta huonoon käytökseen. Kuva ei liity uutisen päiväkotiin." />
        
    </noscript>

    
    <img id="image-5493652"
         class="lazyload"
         data-alt="Helsinkiläisvanhemmat syyttävät esikoulun henkilökuntaa puuttumattomuudesta huonoon käytökseen. Kuva ei liity uutisen päiväkotiin."
         data-simple-src="//hs.mediadelivery.fi/img/320/3c94f57273544c4fbfeb0a55f0add849.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/3c94f57273544c4fbfeb0a55f0add849.jpg 115w,//hs.mediadelivery.fi/img/230/3c94f57273544c4fbfeb0a55f0add849.jpg 230w,//hs.mediadelivery.fi/img/320/3c94f57273544c4fbfeb0a55f0add849.jpg 320w,//hs.mediadelivery.fi/img/468/3c94f57273544c4fbfeb0a55f0add849.jpg 468w,//hs.mediadelivery.fi/img/658/3c94f57273544c4fbfeb0a55f0add849.jpg 658w,//hs.mediadelivery.fi/img/978/3c94f57273544c4fbfeb0a55f0add849.jpg 978w,//hs.mediadelivery.fi/img/1440/3c94f57273544c4fbfeb0a55f0add849.jpg 1440w,//hs.mediadelivery.fi/img/1920/3c94f57273544c4fbfeb0a55f0add849.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5493652">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia</h3>
            </a>
        
    
        
            <li><a href="/urheilu/art-2000005634346.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/fe5fd81e77284ecd845a0ffa97550786.jpg" alt="Loukkaantunutta mekaanikkoa hoidettiin varikkoalueella." />
        
    </noscript>

    
    <img id="image-4071331"
         class="lazyload"
         data-alt="Loukkaantunutta mekaanikkoa hoidettiin varikkoalueella."
         data-simple-src="//hs.mediadelivery.fi/img/320/fe5fd81e77284ecd845a0ffa97550786.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/fe5fd81e77284ecd845a0ffa97550786.jpg 115w,//hs.mediadelivery.fi/img/230/fe5fd81e77284ecd845a0ffa97550786.jpg 230w,//hs.mediadelivery.fi/img/320/fe5fd81e77284ecd845a0ffa97550786.jpg 320w,//hs.mediadelivery.fi/img/468/fe5fd81e77284ecd845a0ffa97550786.jpg 468w,//hs.mediadelivery.fi/img/658/fe5fd81e77284ecd845a0ffa97550786.jpg 658w,//hs.mediadelivery.fi/img/978/fe5fd81e77284ecd845a0ffa97550786.jpg 978w,//hs.mediadelivery.fi/img/1440/fe5fd81e77284ecd845a0ffa97550786.jpg 1440w,//hs.mediadelivery.fi/img/1920/fe5fd81e77284ecd845a0ffa97550786.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4071331">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Räikkönen esitti pahoittelunsa pahasti loukkaantuneelle mekaanikolle, joka julkaisi paljon puhuvan kuvan sairaalavuoteelta – ”On selvitettävä, mikä meni vikaan”</h3>
            </a>
        
    
        
            <li><a href="/urheilu/art-2000005635072.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/e68ba161012b48219ec05d24c47dd9d0.jpg" alt="" />
        
    </noscript>

    
    <img id="image-2791868"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/e68ba161012b48219ec05d24c47dd9d0.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/e68ba161012b48219ec05d24c47dd9d0.jpg 115w,//hs.mediadelivery.fi/img/230/e68ba161012b48219ec05d24c47dd9d0.jpg 230w,//hs.mediadelivery.fi/img/320/e68ba161012b48219ec05d24c47dd9d0.jpg 320w,//hs.mediadelivery.fi/img/468/e68ba161012b48219ec05d24c47dd9d0.jpg 468w,//hs.mediadelivery.fi/img/658/e68ba161012b48219ec05d24c47dd9d0.jpg 658w,//hs.mediadelivery.fi/img/978/e68ba161012b48219ec05d24c47dd9d0.jpg 978w,//hs.mediadelivery.fi/img/1440/e68ba161012b48219ec05d24c47dd9d0.jpg 1440w,//hs.mediadelivery.fi/img/1920/e68ba161012b48219ec05d24c47dd9d0.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2791868">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Kimi Räikkönen menetti elämänsä tilaisuuden nousta todella suureksi urheilijaksi</h3>
            </a>
        
    
        
            <li><a href="/politiikka/art-2000005634164.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/f740a59a59164fe4be03efc2cfade51f.jpg" alt="" />
        
    </noscript>

    
    <img id="image-3255505"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/f740a59a59164fe4be03efc2cfade51f.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/f740a59a59164fe4be03efc2cfade51f.jpg 115w,//hs.mediadelivery.fi/img/230/f740a59a59164fe4be03efc2cfade51f.jpg 230w,//hs.mediadelivery.fi/img/320/f740a59a59164fe4be03efc2cfade51f.jpg 320w,//hs.mediadelivery.fi/img/468/f740a59a59164fe4be03efc2cfade51f.jpg 468w,//hs.mediadelivery.fi/img/658/f740a59a59164fe4be03efc2cfade51f.jpg 658w,//hs.mediadelivery.fi/img/978/f740a59a59164fe4be03efc2cfade51f.jpg 978w,//hs.mediadelivery.fi/img/1440/f740a59a59164fe4be03efc2cfade51f.jpg 1440w,//hs.mediadelivery.fi/img/1920/f740a59a59164fe4be03efc2cfade51f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3255505">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Suomalaiset eivät enää synnytä, ja nyt valtio­varain­ministeriö kiinnostui asiasta – Se tarkoittaa, että on tosi kyseessä</h3>
            </a>
        
    
        
            <li><a href="/kuukausiliite/art-2000005628959.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/c965e50a0ffb406fb25ab37523942c85.jpg" alt="" />
        
    </noscript>

    
    <img id="image-2115113"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/c965e50a0ffb406fb25ab37523942c85.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/c965e50a0ffb406fb25ab37523942c85.jpg 115w,//hs.mediadelivery.fi/img/230/c965e50a0ffb406fb25ab37523942c85.jpg 230w,//hs.mediadelivery.fi/img/320/c965e50a0ffb406fb25ab37523942c85.jpg 320w,//hs.mediadelivery.fi/img/468/c965e50a0ffb406fb25ab37523942c85.jpg 468w,//hs.mediadelivery.fi/img/658/c965e50a0ffb406fb25ab37523942c85.jpg 658w,//hs.mediadelivery.fi/img/978/c965e50a0ffb406fb25ab37523942c85.jpg 978w,//hs.mediadelivery.fi/img/1440/c965e50a0ffb406fb25ab37523942c85.jpg 1440w,//hs.mediadelivery.fi/img/1920/c965e50a0ffb406fb25ab37523942c85.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2115113">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 ”Kuvittelin meneväni musiikki­ohjelmaan” – muusikko Terhi Kokkonen lähetettiin kotiin Vain elämää -sarjan kuvauksista, ja nyt hän kertoo, ettei tiennyt mihin ryhtyi</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005634945.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/a849306e90834b58bbc4d1ed9d7491ca.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4330026"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/a849306e90834b58bbc4d1ed9d7491ca.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/a849306e90834b58bbc4d1ed9d7491ca.jpg 115w,//hs.mediadelivery.fi/img/230/a849306e90834b58bbc4d1ed9d7491ca.jpg 230w,//hs.mediadelivery.fi/img/320/a849306e90834b58bbc4d1ed9d7491ca.jpg 320w,//hs.mediadelivery.fi/img/468/a849306e90834b58bbc4d1ed9d7491ca.jpg 468w,//hs.mediadelivery.fi/img/658/a849306e90834b58bbc4d1ed9d7491ca.jpg 658w,//hs.mediadelivery.fi/img/978/a849306e90834b58bbc4d1ed9d7491ca.jpg 978w,//hs.mediadelivery.fi/img/1440/a849306e90834b58bbc4d1ed9d7491ca.jpg 1440w,//hs.mediadelivery.fi/img/1920/a849306e90834b58bbc4d1ed9d7491ca.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4330026">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Huippukokki Gordon Ramsay loi itselleen uran pilkkaamalla toisten keitoksia – Siksi netissä nauretaan nyt tälle videolle, jossa hän saa maistaa omaa lääkettään</h3>
            </a>
        
    
        
            <li><a href="/urheilu/art-2000005634836.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/ac41b017a7354b24bdb7763f548b297d.jpg" alt="Naisten jalkapallomaajoukkueessa on ilmennyt seksuaalista häirintää 1990-luvulta vuoteen 2008 asti. Kuvan pelaajat eivät liity aiheeseen." />
        
    </noscript>

    
    <img id="image-9138174"
         class="lazyload"
         data-alt="Naisten jalkapallomaajoukkueessa on ilmennyt seksuaalista häirintää 1990-luvulta vuoteen 2008 asti. Kuvan pelaajat eivät liity aiheeseen."
         data-simple-src="//hs.mediadelivery.fi/img/320/ac41b017a7354b24bdb7763f548b297d.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/ac41b017a7354b24bdb7763f548b297d.jpg 115w,//hs.mediadelivery.fi/img/230/ac41b017a7354b24bdb7763f548b297d.jpg 230w,//hs.mediadelivery.fi/img/320/ac41b017a7354b24bdb7763f548b297d.jpg 320w,//hs.mediadelivery.fi/img/468/ac41b017a7354b24bdb7763f548b297d.jpg 468w,//hs.mediadelivery.fi/img/658/ac41b017a7354b24bdb7763f548b297d.jpg 658w,//hs.mediadelivery.fi/img/978/ac41b017a7354b24bdb7763f548b297d.jpg 978w,//hs.mediadelivery.fi/img/1440/ac41b017a7354b24bdb7763f548b297d.jpg 1440w,//hs.mediadelivery.fi/img/1920/ac41b017a7354b24bdb7763f548b297d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9138174">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 MTV: Naisten jalkapallomaajoukkueen entinen päävalmentaja myöntää, että joukkueessa oli laajaa seksuaalista häirintää – Reima Kokko puhui asiasta HS:lle jo vuonna 1999</h3>
            </a>
        
    
        
            <li><a href="/tiede/art-2000005635421.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/f6c4dbcdbdf04e1582a9d578564d9acc.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5787240"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/f6c4dbcdbdf04e1582a9d578564d9acc.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/f6c4dbcdbdf04e1582a9d578564d9acc.jpg 115w,//hs.mediadelivery.fi/img/230/f6c4dbcdbdf04e1582a9d578564d9acc.jpg 230w,//hs.mediadelivery.fi/img/320/f6c4dbcdbdf04e1582a9d578564d9acc.jpg 320w,//hs.mediadelivery.fi/img/468/f6c4dbcdbdf04e1582a9d578564d9acc.jpg 468w,//hs.mediadelivery.fi/img/658/f6c4dbcdbdf04e1582a9d578564d9acc.jpg 658w,//hs.mediadelivery.fi/img/978/f6c4dbcdbdf04e1582a9d578564d9acc.jpg 978w,//hs.mediadelivery.fi/img/1440/f6c4dbcdbdf04e1582a9d578564d9acc.jpg 1440w,//hs.mediadelivery.fi/img/1920/f6c4dbcdbdf04e1582a9d578564d9acc.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5787240">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Syömme lähes 70 000 mikromuovin sirua vuodessa, arvioivat tutkijat – eikä suurin syypää ole mereen päätynyt muovi</h3>
            </a>
        
    
</ul>

        </div>

        
        

        
            <script>
                window.tailCallbacks.queue(function() {
                    window.alsoReadTheseCarousel.initialize();
                });
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= userNickname %>">
                    <span class="creator" itemprop="creator"><%=userNickname%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <%
                var renderQuotes = function (comment, htmlPart) {
                    if (comment && comment.replyTo) {
                        htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                    }
                    return htmlPart.concat('<cite>' + comment.userNickname + '</cite> ' + comment.text );
                };
                if(replyTo) { %>
                    <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
                <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005635744" class="is-comments-widget" data-article-id="2000005635744" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005635744');</script>
</div>




    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-7062109" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-7062109');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005635337.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Suomen poliisi on vakavan ongelman edessä: tarpeeksi laadukkaista hakijoista on pulaa – ”Välillä ihmetyttää, että jotkut eivät ole lukeneet valintakoekirjaa”
                            
                                
<time title="10.4. 7:46" data-formatted-date="7:46" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005635007.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Liika sokeri on etenkin suomalaisnaisten ongelma, ja sitä saa yllättävistä paikoista – testaa, tiedätkö, missä salasokeri vaanii
                            
                                
<time title="10.4. 6:17" data-formatted-date="6:17" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635749.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Länsiväylällä kaistoja poikki ketjukolarin takia – liikenne sakkaa Helsingin suuntaan
                            
                                
<time title="10.4. 9:08" data-formatted-date="9:08" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635744.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia
                            
                                
<time title="10.4. 8:51" data-formatted-date="8:51" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005632068.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Marko Leonard Grönstrand oli tukholmalaiseen lastenkotiin hylätty romanipoika, joka sai suuhunsa kultalusikan – Näin hänestä tuli Marco Leonardo, palvelemisen ammattilainen
                            
                                
<time title="10.4. 8:28" data-formatted-date="8:28" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005634975.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Nimimerkki Työläisäiti kirjoittaa köyhyydestä: ”Eletään vain päivä kerrallaan ja rapsutellaan salaa Ässä-arpoja paremman tulevaisuuden toivossa”
                            
                                
<time title="10.4. 6:30" data-formatted-date="6:30" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005635421.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Syömme lähes 70 000 mikromuovin sirua vuodessa, arvioivat tutkijat – eikä suurin syypää ole mereen päätynyt muovi
                            
                                
<time title="9.4. 21:11" data-formatted-date="9.4. 21:11" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005635737.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Saiko Turun puukotusiskun tekijä ohjeet Telegram-viestillä? HS seuraa oikeudenkäynnin toista päivää
                            
                                
<time title="10.4. 9:19" data-formatted-date="9:19" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        
                            

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005635734.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Helsingin kaupungin vuosia kestänyt kiusaamistapaus jää tutkimatta – avin saamasta valvontapyynnöstä puuttuivat kiusattujen nimet, joten tapaus on ”suljettu”
                            
                                
<time title="10.4. 8:38" data-formatted-date="8:38" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5511380"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5511380');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005634346.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Räikkönen esitti pahoittelunsa pahasti loukkaantuneelle mekaanikolle, joka julkaisi paljon puhuvan kuvan sairaalavuoteelta – ”On selvitettävä, mikä meni vikaan”
                            
                                
<time title="9.4. 9:32" data-formatted-date="9.4. 9:32" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005635072.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Kimi Räikkönen menetti elämänsä tilaisuuden nousta todella suureksi urheilijaksi
                            
                                
<time title="9.4. 16:15" data-formatted-date="9.4. 16:15" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005634164.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Suomalaiset eivät enää synnytä, ja nyt valtio­varain­ministeriö kiinnostui asiasta – Se tarkoittaa, että on tosi kyseessä
                            
                                
<time title="9.4. 13:06" data-formatted-date="9.4. 13:06" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuukausiliite/art-2000005628959.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 ”Kuvittelin meneväni musiikki­ohjelmaan” – muusikko Terhi Kokkonen lähetettiin kotiin Vain elämää -sarjan kuvauksista, ja nyt hän kertoo, ettei tiennyt mihin ryhtyi
                            
                                
<time title="7.4. 7:14" data-formatted-date="7.4. 7:14" >
    7.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005634945.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Huippukokki Gordon Ramsay loi itselleen uran pilkkaamalla toisten keitoksia – Siksi netissä nauretaan nyt tälle videolle, jossa hän saa maistaa omaa lääkettään
                            
                                
<time title="9.4. 15:23" data-formatted-date="9.4. 15:23" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005634836.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 MTV: Naisten jalkapallomaajoukkueen entinen päävalmentaja myöntää, että joukkueessa oli laajaa seksuaalista häirintää – Reima Kokko puhui asiasta HS:lle jo vuonna 1999
                            
                                
<time title="9.4. 20:29" data-formatted-date="9.4. 20:29" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005635421.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Syömme lähes 70 000 mikromuovin sirua vuodessa, arvioivat tutkijat – eikä suurin syypää ole mereen päätynyt muovi
                            
                                
<time title="9.4. 21:11" data-formatted-date="9.4. 21:11" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005635337.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Suomen poliisi on vakavan ongelman edessä: tarpeeksi laadukkaista hakijoista on pulaa – ”Välillä ihmetyttää, että jotkut eivät ole lukeneet valintakoekirjaa”
                            
                                
<time title="10.4. 7:46" data-formatted-date="7:46" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005632358.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Jopa urheilijoilla on kohtalokkaita harhaluuloja ravitsemuksesta – testaa, tiedätkö oleelliset asiat ravinnonsaannista
                            
                                
<time title="9.4. 11:15" data-formatted-date="9.4. 11:15" >
    9.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2626044"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2626044');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005627764.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Älä tuhoa virtsarakkoasi, ja tiedä, millainen virtsa on merkki ongelmista – nämä seitsemän asiaa jokaisen täytyy tietää virtsaamisesta
                            
                                
<time title="5.4. 9:23" data-formatted-date="5.4. 9:23" >
    5.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuukausiliite/art-2000005628959.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 ”Kuvittelin meneväni musiikki­ohjelmaan” – muusikko Terhi Kokkonen lähetettiin kotiin Vain elämää -sarjan kuvauksista, ja nyt hän kertoo, ettei tiennyt mihin ryhtyi
                            
                                
<time title="7.4. 7:14" data-formatted-date="7.4. 7:14" >
    7.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005634622.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                            
                                
<time title="10.4. 8:34" data-formatted-date="8:34" >
    10.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005627798.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Hollantilainen teini keksi kenties kunnian­himoisimman tavan puhdistaa valta­merten roska­pyörteet – suur­siivous alkaa tänä kesänä
                            
                                
<time title="4.4. 17:55" data-formatted-date="4.4. 17:55" >
    4.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005631886.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Tältä näyttää, kun mikään ei riitä – valo­kuvaaja Lauren Greenfield pääsi seuraamaan maailman rikkaimpien elämää lähi­etäisyydeltä ja löysi heistä yhden kylmäävän piirteen 
                            
                                
<time title="7.4. 8:36" data-formatted-date="7.4. 8:36" >
    7.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005627136.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Rebekka Härkönen kirjoitti yhden jutun ja joutui pakenemaan kotikaupungistaan uhkausten vuoksi – Nyt hän kertoo, miksi nykylaki ei suojele vihapuheen uhreja tarpeeksi
                            
                                
<time title="3.4. 9:48" data-formatted-date="3.4. 9:48" >
    3.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/elama/art-2000005626053.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Iida Åfeldt, 25, odottaa lasta, jonka isästä ei ole varmuutta – Hän kertoi vaikeasta tilanteesta avoimesti blogissaan, koska niin hän on ennenkin tehnyt
                            
                                
<time title="3.4. 7:54" data-formatted-date="3.4. 7:54" >
    3.4.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005627814.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Kolmivuotias kiinalaistyttö katosi vanhemmiltaan kesken työpäivän hedelmä­kojulla – löytyi 24 vuoden kuluttua, video näyttää tunteikkaan jälleennäkemisen
                            
                                
<time title="4.4. 11:19" data-formatted-date="4.4. 11:19" >
    4.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005627553.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Siltaremontin vuoksi tyhjennetystä Tammerkoskesta löytyi naisen ruumis
                            
                                
<time title="3.4. 15:04" data-formatted-date="3.4. 15:04" >
    3.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005633072.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Sihteeristä tuli miljardööri, joka osti salaa yli 700 mestari­teosta – ”Muistan yhä kuinka hyvältä ensimmäisen 20 miljoonan euron ostoksen jälkeen tuntui”, Heidi Horten kertoo HS:lle
                            
                                
<time title="8.4. 8:47" data-formatted-date="8.4. 8:47" >
    8.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5711370"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5711370');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005635737.html">
            
                <div class="timestamp">
<time title="10.4. 9:19" data-formatted-date="9:19" >
    9:19
</time>
</div>
            
            <div class="content">

                



                Saiko Turun puukotusiskun tekijä ohjeet Telegram-viestillä? HS seuraa oikeudenkäynnin toista päivää
                
                    

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005635330.html">
            
                <div class="timestamp">
<time title="10.4. 9:14" data-formatted-date="9:14" >
    9:14
</time>
</div>
            
            <div class="content">

                



                Tasan sata vuotta sitten nälkä niitti helsinkiläisiä, eikä mistään saatu ruokaa – valkoiset valtasivat kaupungin huhtikuussa 1918, mutta kurjuus syveni
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005635749.html">
            
                <div class="timestamp">
<time title="10.4. 9:08" data-formatted-date="9:08" >
    9:08
</time>
</div>
            
            <div class="content">

                



                Länsiväylällä kaistoja poikki ketjukolarin takia – liikenne sakkaa Helsingin suuntaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005635537.html">
            
                <div class="timestamp">
<time title="10.4. 9:05" data-formatted-date="9:05" >
    9:05
</time>
</div>
            
            <div class="content">

                



                Miten hallitus aikoo torjua eriarvoisuutta? HS sai haltuunsa 12 kohdan listan, jota pääministeri Sipilä pyysi kehysriiheen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005635755.html">
            
                <div class="timestamp">
<time title="10.4. 8:59" data-formatted-date="8:59" >
    8:59
</time>
</div>
            
            <div class="content">

                



                Pariisissa huutokaupataan kaksi dinosauruksen luurankoa, joita mainostetaan trendikkäinä sisustuselementteinä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005635744.html">
            
                <div class="timestamp">
<time title="10.4. 8:51" data-formatted-date="8:51" >
    8:51
</time>
</div>
            
            <div class="content">

                



                Omaisille ei kerrottu hoitajien nimiä – viranomaiset tekivät yllätyskäynnin vammaisten nuorten kotiin Espoossa, epäluottamus kärjistynyt vuosia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005635734.html">
            
                <div class="timestamp">
<time title="10.4. 8:38" data-formatted-date="8:38" >
    8:38
</time>
</div>
            
            <div class="content">

                



                Helsingin kaupungin vuosia kestänyt kiusaamistapaus jää tutkimatta – avin saamasta valvontapyynnöstä puuttuivat kiusattujen nimet, joten tapaus on ”suljettu”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005634622.html">
            
                <div class="timestamp">
<time title="10.4. 8:34" data-formatted-date="8:34" >
    8:34
</time>
</div>
            
            <div class="content">

                



                6-vuotiaiden käytös on äitynyt pöyristyttäväksi Mellun­mäessä, väittävät vanhemmat – kaupunki selvittää päivä­kodin tapahtumia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005635726.html">
            
                <div class="timestamp">
<time title="10.4. 8:30" data-formatted-date="8:30" >
    8:30
</time>
</div>
            
            <div class="content">

                



                33-vuotiaana Cristiano Ronaldo on rikkomassa ennätyksiä ja voi pelata toistaiseksi tehokkaimman kautensa Mestarien liigassa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/elama/art-2000005632068.html">
            
                <div class="timestamp">
<time title="10.4. 8:28" data-formatted-date="8:28" >
    8:28
</time>
</div>
            
            <div class="content">

                



                Marko Leonard Grönstrand oli tukholmalaiseen lastenkotiin hylätty romanipoika, joka sai suuhunsa kultalusikan – Näin hänestä tuli Marco Leonardo, palvelemisen ammattilainen
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9296616"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38584"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9296616');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-351">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-351"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/kaupunki/" itemprop="url">
                            <span itemprop="title">Kaupunki</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.7a8dedd29038764b.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_uutiset -->





    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.hs.fi",
                personalFrontPagePath: "/sinulle",
                isFrontPage: false,
                isPersonalFrontPage: false,
                hasObservableImpressions: false,
                paywallQuota: 5,
                sourceNames: {
                    frontPage: "prioarticles",
                    personalized: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005635744, 351);
            
        </script>
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
    </body>
</html>


