
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytöstä, asian­tuntijat vastaavat - Kaupunki | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.f7ec2f8622f2d476.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.d9253b4f4a1454f9.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.10fbcc38405d5561.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "bed35ee0",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.bed35ee0.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/kaupunki/art-2000006225526.html?share=842d0ab4fc013a555748512ffa8c71a1"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/kaupunki/art-2000006225526.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Seksirikollinen voi jatkaa tekojaan pitkään jäämättä kiinni. Kierre on kuitenkin mahdollista katkaista, ja seksuaalirikoksesta voi toipua." />
<meta property="og:title" content="Miten voi vuosia tehdä seksuaalirikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksikäytöstä, asiantuntijat vastaavat" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Seksirikollinen voi jatkaa tekojaan pitkään jäämättä kiinni. Kierre on kuitenkin mahdollista katkaista, ja seksuaalirikoksesta voi toipua." />
<meta property="article:modified_time" content="2019-09-03" />
<meta property="article:published_time" content="2019-09-03" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Kaupunki" />
<meta property="article:tag" content="Seksuaalirikokset,Lapset,Nuoret,Poliisi,Rikokset,Sosiaalinen media,Satu Pajuriutta" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/134a485b1bd0463aae34f422a7c9885e.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/134a485b1bd0463aae34f422a7c9885e.jpg"/>
<meta property="og:see_also" content="https://www.hs.fi/kaupunki/art-2000006203691.html,https://www.hs.fi/kaupunki/art-2000005964283.html,https://www.hs.fi/paivanlehti/14072019/art-2000006173226.html,https://www.hs.fi/kaupunki/art-2000006204973.html,https://www.hs.fi/kaupunki/art-2000006206662.html" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006225526" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006225526" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006225526" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006225526" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006225526" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006225526" />
<link rel="next" href="/kaupunki/helsinki/art-2000006225163.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="351" class="kaupunki content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006225526",
"contentlength": 10479,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1567465200000",
"modifieddate": "1567465200000",
"author": 'Satu Pajuriutta HS',
"pagename": 'Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytöstä, asian­tuntijat vastaavat',
"themetags": ['Seksuaalirikokset','Lapset','Nuoret','Poliisi','Rikokset','Sosiaalinen media','Satu Pajuriutta']
},
"category": {
"categoryid": "hs/uutiset",
"fullcategory": "/kaupunki/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "kaupunki"; 
_sf_async_config.title = 'Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytöstä, asian­tuntijat vastaavat';
_sf_async_config.authors = 'Satu Pajuriutta HS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "kaupunki",
ad_tags: ["seksuaalirikokset","lapset","nuoret","poliisi","rikokset","sosiaalinen-media","satu-pajuriutta"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006225526","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Sexual Crime","Sexual Misconduct","Sexual Child Abuse"],"kwIab2":["IAB7-39","IAB6-2"],"brandsf":["lcs_metroscreen","lcs_dagbs","lcs_rape","lcs_pihlajal","lcs_fwc","lcs_farp","lcs_telia","lcs_far","lcs_hap","lcs_homc","lcs_alcohol","lcs_air-crashes","lcs_tall","lcs_cele","lcs_fab"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://www.hs.fi/rest/auth/registration?callbackParam=%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006225526" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-8288713" class="share-buttons" data-article-id="2000006225526">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/kaupunki/art-2000006225526.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Miten voi vuosia tehdä seksuaalirikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksikäytöstä, asiantuntijat vastaavat" data-url="https://www.hs.fi/kaupunki/art-2000006225526.html?share=842d0ab4fc013a555748512ffa8c71a1" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/kaupunki/art-2000006225526.html?share=842d0ab4fc013a555748512ffa8c71a1" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Miten voi vuosia tehdä seksuaalirikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksikäytöstä, asiantuntijat vastaavat&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AMiten voi vuosia tehdä seksuaalirikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksikäytöstä, asiantuntijat vastaavat%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006225526.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-8288713');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #c657a0
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka-fl?aid=Z9NMJZ45VM&amp;offer=2&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">JATKA TILAUSTASI TÄSTÄ.</span></h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper no-main-picture">
<div class="article-breadcrumbs ">
<span class="section-name">
Kaupunki 
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytöstä, asian­tuntijat vastaavat</h1>
<h3 class="article-ingress">Seksirikollinen voi jatkaa tekojaan pitkään jäämättä kiinni. Kierre on kuitenkin mahdollista katkaista, ja seksuaalirikoksesta voi toipua.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006225526"
data-article-path="/kaupunki"
data-section-id="351"
data-share-token="842d0ab4fc013a555748512ffa8c71a1"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Kaupunki</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/kaupunki/art-2000006225526.html" />
<div class="hidden" itemprop="headline">Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytö</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/kaupunki/art-2000006225526.html"
},
"headline": "Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käyt",
,
"datePublished": "2019-09-03T02:00:00.000+03:00",
"dateModified": "2019-09-03T02:00:00.000+03:00",
"author": {
"@type": "Person",
"name": "Satu Pajuriutta HS"
}
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Seksirikollinen voi jatkaa tekojaan pitkään jäämättä kiinni. Kierre on kuitenkin mahdollista katkaista, ja seksuaalirikoksesta voi toipua.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Satu%20Pajuriutta%20HS" itemprop="name" content="Satu Pajuriutta HS">Satu Pajuriutta HS</a>
</div>
<p class="updated">
Julkaistu: <time title="3.9. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2019-09-03T02:00" >
3.9. 2:00
</time>
<p class="hidden">
<time title="3.9. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2019-09-03T02:00" >
3.9. 2:00
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-8501977" class="share-buttons" data-article-id="2000006225526">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/kaupunki/art-2000006225526.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Miten voi vuosia tehdä seksuaalirikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksikäytöstä, asiantuntijat vastaavat" data-url="https://www.hs.fi/kaupunki/art-2000006225526.html?share=842d0ab4fc013a555748512ffa8c71a1" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/kaupunki/art-2000006225526.html?share=842d0ab4fc013a555748512ffa8c71a1" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Miten voi vuosia tehdä seksuaalirikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksikäytöstä, asiantuntijat vastaavat&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AMiten voi vuosia tehdä seksuaalirikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksikäytöstä, asiantuntijat vastaavat%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006225526.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-8501977');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006225526" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-3830283" class="body" itemprop="articleBody">
<span class="votsikko">Poliisille</span> on kuluneen vuoden aikana tehty noin 1 500 rikosilmoitusta alle 18-vuotiaisiin kohdistuneista seksuaalirikoksista. Ilmoituksista neljäsosa on tehty pääkaupunkiseudulla.<br><br><span class="votsikko">Helsingissä </span>kuohutti kesällä heinä–elokuun vaihteessa Enon tapaus, kun poliisi kertoi epäilevänsä 1950-luvulla syntynyttä miestä <a href="https://www.hs.fi/kaupunki/art-2000006187811.html" class="sndp-a">lukuisista lapsiin kohdistuneista seksuaalirikoksista<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000006187811.html</span></a>. Vain runsaat kaksi viikkoa tästä Espoon poliisi tiedotti, että epäilee noin 30-vuotiasta miestä yhteensä <a href="https://www.hs.fi/kaupunki/art-2000006203691.html" class="sndp-a">52:een eri lapseen kohdistuneista seksuaalirikoksista<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000006203691.html</span></a>.<br><br>
<figure class="image
inline inline-fullwidth
no-caption
portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:101.8%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1956.0" data-pswipe-src="https://hs.mediadelivery.fi/img/svg/6a4d81a3ce06409eaab664c6f8219858.svg">
<img id="image-8214847" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/svg/6a4d81a3ce06409eaab664c6f8219858.svg" data-src="//hs.mediadelivery.fi/img/svg/6a4d81a3ce06409eaab664c6f8219858.svg">
<div class="image-placeholder" data-placeholder-for="image-8214847">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<br>Kun tällaisia epäilyjä paljastuu, moni miettii, miten on mahdollista, että sama henkilö voi vuosia tehdä seksuaalirikoksia jäämättä kiinni. Tieto siitä, että jotkut aikuiset raiskaavat lapsia ja <a href="https://www.hs.fi/kaupunki/art-2000005964283.html" class="sndp-a">houkuttelevat heitä sosiaalisessa mediassa seksuaalisiin tekoihin<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000005964283.html</span></a>, ahdistaa monia vanhempia ja lasten kanssa työskenteleviä.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Mitä voin tehdä, jotta lapselleni ei tehtäisi seksirikosta? Minkä ikäiselle näistä asioista pitää puhua ja miten? Millaisesta asiasta olisi hyvä ilmoittaa poliisille? Lapsiin kohdistuneiden seksuaalirikosten parissa työskentelevät asiantuntijat vastaavat.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><h2>Miksi lapsiin kohdistuneet seksuaalirikokset voivat jatkua vuosia? </h2>Poliisi epäilee Marokosta kotoisin olevaa, vuodesta 2005 Helsingissä asunutta Eno-nimellä kutsuttua 64-vuotiasta miestä muun muassa useasta törkeästä raiskauksesta ja törkeästä lapsen seksuaalisesta hyväksikäytöstä. Epäillyt rikokset ovat tapahtuneet miehen asunnossa Helsingin Laajasalossa useiden vuosien aikana vuodesta 2006 alkaen.<br><br>Helsingin poliisissa seksuaalirikoksia tutkivassa ryhmässä työskentelevä rikoskomisario <a href="/haku/?query=saara+asmundela" class="person sndp-a">Saara Asmundela <span class="hidden print-url">https://www.hs.fi/haku/?query=saara+asmundela</span></a> toteaa, että tekojen jatkumista mahdollistaa se, että lasten ja nuorten kyky arvioida riskejä on huonompi kuin aikuisilla. ”Se, mikä aikuisille soittaa hälytyskelloja, ei lapsilla vielä soita.”<br><br>Moni tekijä on hyvä manipuloimaan lapsia ja nuoria.<br><br>”Tekojen jatkumisen voi mahdollistaa nuoren tekijältä saama ihailu, mitä nuori kovasti kaipaa”, tietää yhdeksi syyksi Väestöliiton erityisasiantuntija, traumapsykoterapeutti ja seksuaaliterapeutti <a href="/haku/?query=kirsi+porras" class="person sndp-a">Kirsi Porras<span class="hidden print-url">https://www.hs.fi/haku/?query=kirsi+porras</span></a>, joka on tavannut työssään noin 15 vuoden ajan nuoria, jotka ovat joutuneet seksuaalisen hyväksikäytön ja väkivallan kohteeksi.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Useat</span> hyväksikäyttäjät ovat taitavia sitouttamaan lapsia ja nuoria salaisuuteen, varsinkin jos yhteydenpitoon on liittynyt tupakan, alkoholin tai muiden päihteiden antaminen, joita alaikäinen ei saisi edes käyttää.<br><br>Tällöin lapselle tulee usein vahva häpeän ja syyllisyyden tunne, eikä hän helposti lähde kertomaan tapahtumista, joissa hän tehnyt jotain, mitä ei olisi saanut. Tämä taas voi vaikuttaa siihen, että teot eivät tule ilmi. Päihtyneenä ei myöskään pysty olemaan niin tarkkaavainen, ja teko voi toistua tämän takia. Tekijä voi myös kiristää nuorta ja kieltää tätä puhumasta.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><a href="/haku/?query=leena+salovartio" class="person sndp-a">Leena Salovartio <span class="hidden print-url">https://www.hs.fi/haku/?query=leena+salovartio</span></a>toimii erikoissyyttäjänä Valtakunnansyyttäjänvirastossa ja on työskennellyt pitkään seksuaalirikosten parissa. Hänestä yksi syy alaikäisiin kohdistuviin seksuaalirikossarjoihin on se, että iso osa tästä rikostyypistä on piilorikollisuutta, jonka paljastavaan <a href="https://www.hs.fi/paivanlehti/14072019/art-2000006173226.html" class="sndp-a">tutkintaan<span class="hidden print-url">https://www.hs.fi/paivanlehti/14072019/art-2000006173226.html</span></a> poliisissa pitäisi saada paljon enemmän voimavaroja.<br><br>Myös syyteharkinta-ajat juuri tässä rikostyypissä ovat pitkiä, ja se taas kertoo resurssoinnista syyttäjälaitoksessa.<br><br>”Kun myös tuomioistuimissa näiden asioiden käsittely kestää kauan, niin hieman kritisoin yhteiskunnan arvoja tälle lasten asialle. Kaikilla on sydäntä, mutta rahoitusta eli resursseja ei heru.”<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">HS</span> kertoi hiljattain, että poliisille tulleet vihjeet lasten hyväksikäytöstä verkossa lisääntyivät paljon joitain vuosia sitten, mutta <a href="https://www.hs.fi/kotimaa/art-2000006204561.html" class="sndp-a">keskusrikospoliisilla on avaamatta yli 2 000 vihjeviestiä<span class="hidden print-url">https://www.hs.fi/kotimaa/art-2000006204561.html</span></a>.<br><br>Varsinkin verkossa tapahtuvat teot voivat pitkittyä, koska lapset tuntevat siellä tekijän usein sinä, jona hän <em>esiintyy</em> – kuten samanikäisenä samaa tai vastakkaista sukupuolta olevana – eikä sinä, joka tämä oikeasti on.<br><br><h2>Mitä grooming tarkoittaa, ja miksi netissä tapahtunut hyväksikäyttö vahingoittaa? </h2>Noin 30-vuotiasta Espoossa asuvaa miestä epäillään yhteensä <a href="https://www.hs.fi/kaupunki/art-2000006203691.html" class="sndp-a">52:een eri lapseen kohdistuneista seksuaalirikoksista<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000006203691.html</span></a>. 9–15-vuotiaiden tyttöjen epäillyt hyväksikäytöt tapahtuivat vuosina 2018 ja 2019 sosiaalisessa mediassa. Mies pyysi somessa lapsilta seksuaalissävytteistä video- ja kuvamateriaalia ja lähetti heille sellaista myös itse.<br><br>Tällainen lapsia seksuaalisiin tekoihin manipuloiva keskustelu on sosiaalisessa mediassa yleinen ilmiö, jota kutsutaan englanninkielisellä termillä <em><a href="https://www.hs.fi/kaupunki/art-2000005964283.html" class="sndp-a">grooming<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000005964283.html</span></a></em>. Usein tapaukset etenevät niin, että täysi-ikäinen ottaa yhteyttä lapseen somessa ja aloittaa keskusteluketjun, joka muuttuu koko ajan seksuaalissävytteisemmäksi kuva- ja tekopyyntöineen. Osa tapauksista etenee tapaamiseen ja eriasteisiin fyysisiin tekoihin.<br><br>”Vanhemmat ja ammattilaiset tarvitsevat enemmän tietoa siitä, että nämä netin kautta tapahtuvat hyväksikäytöt, vaikka siinä ei ole fyysistä kontaktia, ovat myös hyvin haavoittavia, ahdistavia ja pelottavia. Siellä on voitu kuvata sitä, että nuori on ollut alasti tai tyydyttänyt itseään tai tekijä on näyttänyt sukuelintään ja kuvannut seksuaalisia tekoja”, Porras toteaa.<br><br>”Ruudun välityksellä tapahtuu ihan samoja asioita mitä livetilanteissa. Ne voivat olla valtavan traumatisoivia, koska kuvamateriaali jää hyväksikäyttäjän haltuun ja on mahdollista, että se leviää kauan ja laajalle, jolloin nöyryytys tuntuu vain jatkuvan”, sanoo Salovartio.<br><br>Moni kännykkäänsä seksuaalissävytteistä kuvamateriaalia saanut alaikäinen pitää asiaa nettiin kuuluvana ilmiönä ja vain poistaa sen ilman, että poliisi saa tietoa asiasta.<br><br>”Yhteiskunnassa on jotain vikaa, jos alamme pitää tällaista normaalina”, rikoskomisario sanoo. Hän toivoo, että tällaisista tilanteista ilmoitettaisiin poliisille.<br><br>”Nämä alapääkuvat ja pyynnöt, että näytä tissit, alkavat olla netissä tosi tavallisia. Eihän se saisi olla niin, että meidän 12-vuotiaistamme on ihan tavallista, että joku lähettää hänelle sukupuolielimestään kuvan”, lisää Salovartio.<br><br>
<figure class="image
inline inline-fullwidth
no-caption
portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:179.3%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="3444.0" data-pswipe-src="https://hs.mediadelivery.fi/img/svg/22bf19370bda420693d6f7c8b51e7483.svg">
<img id="image-5822040" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/svg/22bf19370bda420693d6f7c8b51e7483.svg" data-src="//hs.mediadelivery.fi/img/svg/22bf19370bda420693d6f7c8b51e7483.svg">
<div class="image-placeholder" data-placeholder-for="image-5822040">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<br><h2>Miksi on tärkeää tehdä rikosilmoitus, kun epäillään lasten hyväksikäyttöä? </h2>Poliisi alkoi tutkia Eno-juttua viime vuodenvaihteessa, yhden rikosilmoituksen perusteella. <a href="https://www.hs.fi/kaupunki/art-2000006206662.html" class="sndp-a">Tämän jälkeen on selvinnyt<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000006206662.html</span></a>, että noin parinkymmenen alaikäisen tytön epäillään joutuneen miehen seksirikosten kohteiksi.<br><br>Kaikki asiantuntijat toteavat, että isot verkossa tapahtuneet seksirikosvyyhdit tai hyvin vakavat kasvotusten tapahtuneet seksirikokset voivat alkaa selvitä yhdestä rikosilmoituksesta.<br><br>Mitä nopeammin seksuaalirikoksesta ilmoittaa, sitä helpompi asioita on selvittää. Siksi poliisi on kiitollinen kaikista pieniltäkin tuntuvilta vihjeistä. Rikosilmoituksen tekeminen usein myös ehkäisee ennalta uusia vastaavanlaisia tekoja.<br><br>”Kun joku ilmoittaa ja käydään läpi rikoksesta epäillyn tietokoneet, kännykät ja tiedostot, niin ei ole mitenkään tavatonta, että vastaavan kokeneita löytyy kymmeniä. Yhden ilmoituksen kautta voi paljastua valtavia hämähäkinverkkomaisesti leviäviä vyyhtejä, joissa löytyy kymmeniä hyväksikäytettyjä lapsia ja useita aikuisia, joilla on taas kontakteja uusiin lapsiin. Tavallaan se ei lopu ikinä”, kuvailee erikoissyyttäjä.<br><br>Ilmoittaminen on tärkeää rikosvastuun toteutumisen kannalta, mutta merkittävää myös yksilön toipumiselle, koska ammattiavun saaminen käynnistyy usein rikosilmoituksen tekemisestä.<br><br>Poliisin vinkki nuorelle on, että ei kannata jäädä miettimään, ylittikö jokin teko rikoskynnyksen vai ei, vaan se on poliisin tehtävä arvioida. Neuvoa voi kysyä matalalla kynnyksellä. Jos on tullut raiskatuksi, poliisiin voi ottaa yhteyttä esimerkiksi Whatsapp-viestillä ja varata tapaamisajan poliisilaitokselle, eikä tapausta ole pakko selittää muiden ihmisten kuullen odotustilassa.<br><br><h2>Miten lapsiin kohdistuvia seksuaalirikoksia voisi ehkäistä ennalta? </h2>Eno pääsi tekemään epäiltyjä seksirikoksia, kun nuoret viettivät aikaa miehen asunnolla, jossa mies tarjosi alaikäisille päihteitä.<br><br>Seksuaalirikoksia voidaan asiantuntijoiden mukaan ehkäistä ennalta tunne-, turvataito- ja seksuaalikasvatuksella, jota täytyy antaa lapsille ihan pienestä pitäen. Opeta lapselle sanat, joilla kehon eri osia kutsutaan. Kerro, että uimapuvun alla olevat kehon osat ovat lapsen omia alueita. Jos aloittaminen tuntuu vaikealta ja sanat ovat hukassa, esimerkiksi Väestöliiton vanhemmille ja muille kasvattajille tekemästä <a href="https://vaestoliitto-fi-bin.directo.fi/@Bin/c129e837febb8e6ae09d105e1097773d/1566903737/application/pdf/6053282/Turvataidot%20ja%20lapsen%20keho.pdf" class="sndp-a">ohjemateriaalista<span class="hidden print-url">https://vaestoliitto-fi-bin.directo.fi/@Bin/c129e837febb8e6ae09d105e1097773d/1566903737/application/pdf/6053282/Turvataidot%20ja%20lapsen%20keho.pdf</span></a> voi hakea tukea.<br><br>”Turvataitokasvatusta on tärkeää käydä keskustellen läpi koko lapsen ja nuoren elämä, eikä ajatella, että kun on kerran puoli tuntia puhunut, se riittää”, sanoo Porras.<br><br>Lapselle voi kertoa, että on hyviä ja huonoja salaisuuksia.<br><br>”Hyvä salaisuus on sellainen, jossa vaikka tutun syntymäpäivät ovat tulossa, ja pidetään lahja yllätyksenä, ja kun salaisuus paljastuu, kaikille tulee hyvä olo. Huonon salaisuuden kantaminen on raskasta.”<br><br>Viimeistään, kun lapsi saa käyttöönsä kännykän, sen mahdollistamista varjopuolista pitää puhua lapselle.<br><br><span class="votsikko">Murrosikäisen</span> kanssa kannattaa välttää saarnaamista ja pelkkien kieltojen latelemista, sillä se on varma keino saada nuori vaikenemaan. Keskustele aiheesta ja pohdi nuoren kanssa toimintamalleja eri tilanteisiin, sillä heillä on hyviä konsteja ja ideoita. Voi kysyä vaikka, miten hän neuvoisi ystäväänsä, joka on saanut pyynnön lähettää seksivideon tai jo lähettänyt sen.<br><br>”Ihan kuten lapsille käydään läpi koulutie ja liikennesäännöt, niin pitäisi käydä läpi keho- ja tunnetaitoja, jotta lapsella olisi ymmärrys rajoista, mitä minulle saa tehdä ja mitä minä saan tehdä, ja että pitää kysyä lupa silloinkin kun seksuaalista kanssakäymistä harjoittelee ja haluaa esimerkiksi halata tai suukottaa”, Asmundela muistuttaa.<br><br>
<figure class="image
inline inline-fullwidth
no-caption
portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:259.0%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="4974.0" data-pswipe-src="https://hs.mediadelivery.fi/img/svg/bacb13ecfcc549afa59b23cc3a83114f.svg">
<img id="image-4387841" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/svg/bacb13ecfcc549afa59b23cc3a83114f.svg" data-src="//hs.mediadelivery.fi/img/svg/bacb13ecfcc549afa59b23cc3a83114f.svg">
<div class="image-placeholder" data-placeholder-for="image-4387841">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<br><h2>Miten lapsena tai nuorena koetusta seksuaalisesta hyväksikäytöstä voi toipua? </h2>Julkinen keskustelu lapsiin kohdistuvista seksuaalirikoksista on usein tekojen hirvittelyä ja uhreista puhumista. Asiantuntijoiden mielestä pitäisi päästä pois ”tapahtui kamalaa, mistä uhri ei selviä”-tasosta ja tuoda enemmän esiin toipumisnäkökulmaa.<br><br>Toivon näkökulma voisi rohkaista kertomaan seksuaalirikoksen kohteeksi joutumisesta aiemmin, mikä puolestaan saattaa katkaista saman tekijän rikoskierteen.<br><br>Jos lapsi uskaltautuu kertomaan omasta hyväksikäyttökokemuksestaan, vanhemman asenne ei saisi olla, että ’miten sä nyt noin oot mennyt tekemään’, vaan, ’kiitos, kun kerroit’.<br><br>”Seksirikoksesta on mahdollista selvitä ja toipua. Useimmat tarvitsevat siinä keskusteluapua. Keskusteluissa saa ymmärrystä sille, miten trauma vaikuttaa arjessa esimerkiksi nukkumisen vaikeutena tai mieleen tunkeutuvine mielikuvineen tapahtuneesta, ja saa keinoja käsitellä näitä erilaisia oireita”, Porras toteaa.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/kaupunki/art-2000006225526.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytöstä, asian­tuntijat vastaavat"  data-url="https://www.hs.fi/kaupunki/art-2000006225526.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006225526.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=N3NXH59LKW&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006225526.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006225526.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=N3NXH59LKW&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006225526.html%23kirjaudu" class="action subscribe no-subscription">Lue 2 viikkoa maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006225526.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/2019/promille/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-1352057"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f1a6483060f6459f980b3dc2329d00e2.gif"
data-srcset="//hs.mediadelivery.fi/img/115/f1a6483060f6459f980b3dc2329d00e2.gif 115w,//hs.mediadelivery.fi/img/230/f1a6483060f6459f980b3dc2329d00e2.gif 230w,//hs.mediadelivery.fi/img/320/f1a6483060f6459f980b3dc2329d00e2.gif 320w,//hs.mediadelivery.fi/img/468/f1a6483060f6459f980b3dc2329d00e2.gif 468w,//hs.mediadelivery.fi/img/658/f1a6483060f6459f980b3dc2329d00e2.gif 658w,//hs.mediadelivery.fi/img/978/f1a6483060f6459f980b3dc2329d00e2.gif 978w,//hs.mediadelivery.fi/img/1440/f1a6483060f6459f980b3dc2329d00e2.gif 1440w,//hs.mediadelivery.fi/img/1920/f1a6483060f6459f980b3dc2329d00e2.gif 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1352057">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kotimaa/art-2000006223716.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4433304"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/7d450012be2d442ab2e16bf431060c02.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/7d450012be2d442ab2e16bf431060c02.jpg 115w,//hs.mediadelivery.fi/img/230/7d450012be2d442ab2e16bf431060c02.jpg 230w,//hs.mediadelivery.fi/img/320/7d450012be2d442ab2e16bf431060c02.jpg 320w,//hs.mediadelivery.fi/img/468/7d450012be2d442ab2e16bf431060c02.jpg 468w,//hs.mediadelivery.fi/img/658/7d450012be2d442ab2e16bf431060c02.jpg 658w,//hs.mediadelivery.fi/img/978/7d450012be2d442ab2e16bf431060c02.jpg 978w,//hs.mediadelivery.fi/img/1440/7d450012be2d442ab2e16bf431060c02.jpg 1440w,//hs.mediadelivery.fi/img/1920/7d450012be2d442ab2e16bf431060c02.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4433304">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
”Olen kiittänyt suomalaista poliisia siitä, että he eivät ampuneet poikia kuoliaaksi” – Porvoon poliisi­ampumisista epäiltyjen veljesten isä kertoo HS:lle pojistaan ja epäuskon täyttämästä viikosta</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/talous/art-2000006217250.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8339234"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/5b0ca70ac589484b8ca5fa4a7e366166.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/5b0ca70ac589484b8ca5fa4a7e366166.jpg 115w,//hs.mediadelivery.fi/img/230/5b0ca70ac589484b8ca5fa4a7e366166.jpg 230w,//hs.mediadelivery.fi/img/320/5b0ca70ac589484b8ca5fa4a7e366166.jpg 320w,//hs.mediadelivery.fi/img/468/5b0ca70ac589484b8ca5fa4a7e366166.jpg 468w,//hs.mediadelivery.fi/img/658/5b0ca70ac589484b8ca5fa4a7e366166.jpg 658w,//hs.mediadelivery.fi/img/978/5b0ca70ac589484b8ca5fa4a7e366166.jpg 978w,//hs.mediadelivery.fi/img/1440/5b0ca70ac589484b8ca5fa4a7e366166.jpg 1440w,//hs.mediadelivery.fi/img/1920/5b0ca70ac589484b8ca5fa4a7e366166.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8339234">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Maisa luuli saaneensa ystävän, mutta saikin sadan euron laskun ja iho-oireet – Näin some­vaikuttajat kauppaavat huuhaata valheilla</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/elama/art-2000006218373.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-2526107"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/6f5ae427e7b340aeb05ee7c9f657f481.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6f5ae427e7b340aeb05ee7c9f657f481.jpg 115w,//hs.mediadelivery.fi/img/230/6f5ae427e7b340aeb05ee7c9f657f481.jpg 230w,//hs.mediadelivery.fi/img/320/6f5ae427e7b340aeb05ee7c9f657f481.jpg 320w,//hs.mediadelivery.fi/img/468/6f5ae427e7b340aeb05ee7c9f657f481.jpg 468w,//hs.mediadelivery.fi/img/658/6f5ae427e7b340aeb05ee7c9f657f481.jpg 658w,//hs.mediadelivery.fi/img/978/6f5ae427e7b340aeb05ee7c9f657f481.jpg 978w,//hs.mediadelivery.fi/img/1440/6f5ae427e7b340aeb05ee7c9f657f481.jpg 1440w,//hs.mediadelivery.fi/img/1920/6f5ae427e7b340aeb05ee7c9f657f481.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2526107">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Miljoona suomalaista laihduttaa ja silti enemmistö aikuisista on ylipainoisia – Aila Rissanen on tutkinut lihavuutta 50 vuotta ja tietää, mikä on vialla</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006225526, {"quota":100,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/kaupunki/art-2000006203691.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-1877443"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/06be50a5cbcd4effab414109edd9ddce.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/06be50a5cbcd4effab414109edd9ddce.jpg 115w,//hs.mediadelivery.fi/img/230/06be50a5cbcd4effab414109edd9ddce.jpg 230w,//hs.mediadelivery.fi/img/320/06be50a5cbcd4effab414109edd9ddce.jpg 320w,//hs.mediadelivery.fi/img/468/06be50a5cbcd4effab414109edd9ddce.jpg 468w,//hs.mediadelivery.fi/img/658/06be50a5cbcd4effab414109edd9ddce.jpg 658w,//hs.mediadelivery.fi/img/978/06be50a5cbcd4effab414109edd9ddce.jpg 978w,//hs.mediadelivery.fi/img/1440/06be50a5cbcd4effab414109edd9ddce.jpg 1440w,//hs.mediadelivery.fi/img/1920/06be50a5cbcd4effab414109edd9ddce.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1877443">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Noin 30-vuotiasta espoolais­miestä epäillään laajasta lapsiin kohdistuneesta seksuaali­rikosten sarjasta: uhreja 52, nuorimmat 9-vuotiaita
<div class="content-in-same-line article-link-bottom-row">
<time title="14.8. 8:26" data-formatted-date="14.8. 8:26" >
14.8. 8:26
</time>
<div class="hs-save-article-button" data-article-id="2000006203691" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/kaupunki/art-2000005964283.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-9891784"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d03c063591db47fcba8786d2718bd25e.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d03c063591db47fcba8786d2718bd25e.jpg 115w,//hs.mediadelivery.fi/img/230/d03c063591db47fcba8786d2718bd25e.jpg 230w,//hs.mediadelivery.fi/img/320/d03c063591db47fcba8786d2718bd25e.jpg 320w,//hs.mediadelivery.fi/img/468/d03c063591db47fcba8786d2718bd25e.jpg 468w,//hs.mediadelivery.fi/img/658/d03c063591db47fcba8786d2718bd25e.jpg 658w,//hs.mediadelivery.fi/img/978/d03c063591db47fcba8786d2718bd25e.jpg 978w,//hs.mediadelivery.fi/img/1440/d03c063591db47fcba8786d2718bd25e.jpg 1440w,//hs.mediadelivery.fi/img/1920/d03c063591db47fcba8786d2718bd25e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9891784">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Tiedätkö, mitä on grooming? HS kokosi ohjeita, joiden avulla lasta voi opettaa liikkumaan sosiaalisessa mediassa turvallisesti
<div class="content-in-same-line article-link-bottom-row">
<time title="13.1. 14:11" data-formatted-date="13.1. 14:11" >
13.1. 14:11
</time>
<div class="hs-save-article-button" data-article-id="2000005964283" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/paivanlehti/14072019/art-2000006173226.html" class="block-link">
<div class="text">
<h3>
Poliisi tutkii liikennerikokset vauhdilla – seksirikos selviää usein hitaammin kuin henkirikos
<div class="content-in-same-line article-link-bottom-row">
<time title="14.7. 2:00" data-formatted-date="14.7. 2:00" >
14.7. 2:00
</time>
<div class="hs-save-article-button" data-article-id="2000006173226" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/kaupunki/art-2000006204973.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-5442881"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/77a6d92eee424c80bd946fb7ec65538e.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/77a6d92eee424c80bd946fb7ec65538e.jpg 115w,//hs.mediadelivery.fi/img/230/77a6d92eee424c80bd946fb7ec65538e.jpg 230w,//hs.mediadelivery.fi/img/320/77a6d92eee424c80bd946fb7ec65538e.jpg 320w,//hs.mediadelivery.fi/img/468/77a6d92eee424c80bd946fb7ec65538e.jpg 468w,//hs.mediadelivery.fi/img/658/77a6d92eee424c80bd946fb7ec65538e.jpg 658w,//hs.mediadelivery.fi/img/978/77a6d92eee424c80bd946fb7ec65538e.jpg 978w,//hs.mediadelivery.fi/img/1440/77a6d92eee424c80bd946fb7ec65538e.jpg 1440w,//hs.mediadelivery.fi/img/1920/77a6d92eee424c80bd946fb7ec65538e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5442881">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Miksi Espoon kymmenistä seksuaalirikoksista epäilty mies ja Helsingin ”Eno” vangittiin täsmälleen samana päivänä? ”Karmaiseva sattuma”
<div class="content-in-same-line article-link-bottom-row">
<time title="15.8. 10:48" data-formatted-date="15.8. 10:48" >
15.8. 10:48
</time>
<div class="hs-save-article-button" data-article-id="2000006204973" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/kaupunki/art-2000006206662.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-9494020"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/8c040e5223bd4c0a98bf07c5118143a1.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/8c040e5223bd4c0a98bf07c5118143a1.jpg 115w,//hs.mediadelivery.fi/img/230/8c040e5223bd4c0a98bf07c5118143a1.jpg 230w,//hs.mediadelivery.fi/img/320/8c040e5223bd4c0a98bf07c5118143a1.jpg 320w,//hs.mediadelivery.fi/img/468/8c040e5223bd4c0a98bf07c5118143a1.jpg 468w,//hs.mediadelivery.fi/img/658/8c040e5223bd4c0a98bf07c5118143a1.jpg 658w,//hs.mediadelivery.fi/img/978/8c040e5223bd4c0a98bf07c5118143a1.jpg 978w,//hs.mediadelivery.fi/img/1440/8c040e5223bd4c0a98bf07c5118143a1.jpg 1440w,//hs.mediadelivery.fi/img/1920/8c040e5223bd4c0a98bf07c5118143a1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9494020">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Poliisi sai jälleen uuden ilmoituksen törkeistä hyväksikäytöistä epäillystä ”Enosta”, uhrien lukumäärä jo 19
<div class="content-in-same-line article-link-bottom-row">
<time title="16.8. 15:13" data-formatted-date="16.8. 15:13" >
16.8. 15:13
</time>
<div class="hs-save-article-button" data-article-id="2000006206662" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
</ul>
</div>
<ul itemprop="keywords" content="Seksuaalirikokset,Lapset,Nuoret,Poliisi,Rikokset,Sosiaalinen media,Satu Pajuriutta" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005938274" class="tag">
<span><a class="hs-tag-link" href="/aihe/seksuaalirikokset/">Seksuaalirikokset</a></span>
<a href="#" data-id="2000005938274" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937145" class="tag">
<span><a class="hs-tag-link" href="/aihe/lapset/">Lapset</a></span>
<a href="#" data-id="2000005937145" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937680" class="tag">
<span><a class="hs-tag-link" href="/aihe/nuoret/">Nuoret</a></span>
<a href="#" data-id="2000005937680" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937963" class="tag">
<span><a class="hs-tag-link" href="/aihe/poliisi/">Poliisi</a></span>
<a href="#" data-id="2000005937963" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938089" class="tag">
<span><a class="hs-tag-link" href="/aihe/rikokset/">Rikokset</a></span>
<a href="#" data-id="2000005938089" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938356" class="tag">
<span><a class="hs-tag-link" href="/aihe/sosiaalinen-media/">Sosiaalinen media</a></span>
<a href="#" data-id="2000005938356" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938249" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/satu-pajuriutta/">Satu Pajuriutta</a></span>
<a href="#" data-id="2000005938249" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006225526&sectionId=351&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-8037757" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-8037757');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006225163.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
El Torito -ravintolan piti aueta Maunulassa jo lokakuussa 2018: Sitten alkoi pyöritys, joka oli viedä ravintoloitsijalta 200 000 euroa
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006225477.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kirjeenvaihtajan kommentti: Brexit-panokset kovenevat, ja EU kaivoi jälleen esiin tutun neuvottelu­kantansa
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006225368.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Lentomatkustamisesta tulee yhä epämukavampaa, kun ilmastonmuutos etenee
<time title="2.9. 18:07" data-formatted-date="2.9. 18:07" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006225156.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Mormonien historiaan liittyy rasismia, moni­avioisuutta ja perustajan väki­valtainen kuolema, mutta nyt konservatiivisen kirkon sisällä kuohuu muutos
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006225098.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Moni hoitaa huuli­herpestä voiteella, vaikka se tehoaa huonosti rakkuloihin – On olemassa parempikin keino, kertoo virus­tutkija
<time title="2.9. 15:39" data-formatted-date="2.9. 15:39" >
2.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006225487.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Jokerien Matias Myttynen oppi Kazakstanin perä­nurkassa monta asiaa motivoinnista: valmentaja uhkasi potkuilla joka ikinen maanantai
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006225403.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Boris Johnson lausui kireästä brexit-tilanteesta: ”En pyydä missään olosuhteissa Brysseliltä brexit-lisäaikaa”
<time title="2.9. 21:31" data-formatted-date="2.9. 21:31" >
2.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruoka/art-2000006224736.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Näin ehdit syödä hyvin kiireessäkin: Viisi vikkelää arkiruokaa, joista nopeimmat ovat pöydässä vartissa
<time title="2.9. 10:03" data-formatted-date="2.9. 10:03" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7233802"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7233802', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006224713.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Kerrostaloista piti tulla valkoisia ja taloyhtiökin oli jo ehditty ristiä ”Hohdoksi”: Lopputulos tyrmistyttää Helsingin lähiössä
<time title="2.9. 11:52" data-formatted-date="2.9. 11:52" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006225098.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Moni hoitaa huuli­herpestä voiteella, vaikka se tehoaa huonosti rakkuloihin – On olemassa parempikin keino, kertoo virus­tutkija
<time title="2.9. 15:39" data-formatted-date="2.9. 15:39" >
2.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006221584.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Pasi selvitti esimiehensä palkan ja joutui puhutteluun – Kuka hyötyy siitä, ettemme tiedä toistemme palkkoja?
<time title="2.9. 10:12" data-formatted-date="2.9. 10:12" >
2.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006225368.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Lentomatkustamisesta tulee yhä epämukavampaa, kun ilmastonmuutos etenee
<time title="2.9. 18:07" data-formatted-date="2.9. 18:07" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/espoo/art-2000006224640.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">HS Espoo:&nbsp;</span>
Espoolaiselta Julius Pekarilta varastettiin robottiruohonleikkuri ja hän tiesi, mihin se vietiin: Poliisi ei voinut tehdä mitään
<time title="2.9. 8:59" data-formatted-date="2.9. 8:59" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006224070.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
”Katastrofaalinen” hurrikaani Dorian murjoo Bahamaa: Tuhot alkavat vasta paljastua, myrsky­tuuli hidastaa pelastus­töitä
<time title="2.9. 22:39" data-formatted-date="2.9. 22:39" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006224945.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Varusmiespalvelusta suorittanut 21-vuotias nainen katosi jäljettömiin Somerolla kesäkuussa, krp epäilee nyt henkirikosta
<time title="2.9. 16:13" data-formatted-date="2.9. 16:13" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006224512.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Veli pakotti Sara Mohammadin aseella uhaten naimisiin, nyt tämä neuvoo Ruotsista käsin Suomea: ”Rasismi­korttia ei pidä hyväksyä”
<time title="2.9. 10:59" data-formatted-date="2.9. 10:59" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2004093"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2004093', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/lujastilempea/art-2000006217659.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Onni muuttuu arjeksi ja suudelmat pusuiksi – kaikkein tärkein parisuhdevinkki on huomata muutos
<time title="28.8. 8:29" data-formatted-date="28.8. 8:29" >
28.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006217591.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Rakennusmiesten työtä seurattiin kameralla: vain murto-osa ajasta käytetään varsinaiseen rakentamiseen
<time title="27.8. 9:59" data-formatted-date="27.8. 9:59" >
27.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006218275.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Juha Veijonen oli Suomen suosituimpia elokuvatähtiä, kunnes kaikki tyssäsi
<time title="28.8. 6:55" data-formatted-date="28.8. 6:55" >
28.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006223716.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
”Olen kiittänyt suomalaista poliisia siitä, että he eivät ampuneet poikia kuoliaaksi” – Porvoon poliisi­ampumisista epäiltyjen veljesten isä kertoo HS:lle pojistaan ja epäuskon täyttämästä viikosta
<time title="1.9. 8:40" data-formatted-date="1.9. 8:40" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006220119.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Isä, mummo ja raskaana oleva äiti löytyivät sammuneina pienten lasten luota Helsingissä uutenavuotena, seurauksena ehdotonta vankeutta ja sosiaalitoimia
<time title="29.8. 10:46" data-formatted-date="29.8. 10:46" >
29.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006217877.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Thaimaan kuningas esitteli jalkavaimoaan kymmenillä valokuvilla: Rakastajatar sai virallisen aseman, kuningatar istui vieressä katsellen
<time title="27.8. 12:12" data-formatted-date="27.8. 12:12" >
27.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006217250.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Maisa luuli saaneensa ystävän, mutta saikin sadan euron laskun ja iho-oireet – Näin some­vaikuttajat kauppaavat huuhaata valheilla
<time title="27.8. 6:47" data-formatted-date="27.8. 6:47" >
27.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006219211.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Useissa busseissa penkkien väliin on asetettu tanko, joka estää istumisen: Mistä on kyse, HSL?
<time title="28.8. 13:51" data-formatted-date="28.8. 13:51" >
28.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6929799"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6929799', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="304925">
<a href="https://www.hs.fi/menokone/?ref=banner"><img src="https://www.hs.fi/kampanjat/menokone/mikameno.gif" style="display:block;margin-left: auto;margin-right: auto;"></a> 
<!-- <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/asiakasedut?utm_source=vko35&utm_medium=hsnosto&utm_campaign=hs_bookbeat"><img src="https://www.hs.fi/kampanjat/Nostokuvat/markkinointi/Bookbeat_300x250.jpg" style="display:block;margin-left: auto;margin-right: auto;"></a> --> 
<!-- <a href="https://www.hs.fi/live/?ref=banner"><img src="https://www.hs.fi/kampanjat/Nostokuvat/hslive-juhlaviikot2.gif" style="display:block;margin-left: auto;margin-right: auto;"></a> -->
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat - Kaupunki
</span>
<ul id="MostReadTabs-9377184" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-9377184');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006225163.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
El Torito -ravintolan piti aueta Maunulassa jo lokakuussa 2018: Sitten alkoi pyöritys, joka oli viedä ravintoloitsijalta 200 000 euroa
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006225526.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytöstä, asian­tuntijat vastaavat
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006224713.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Kerrostaloista piti tulla valkoisia ja taloyhtiökin oli jo ehditty ristiä ”Hohdoksi”: Lopputulos tyrmistyttää Helsingin lähiössä
<time title="2.9. 11:52" data-formatted-date="2.9. 11:52" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-960203"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="43994"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-960203', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006224713.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Kerrostaloista piti tulla valkoisia ja taloyhtiökin oli jo ehditty ristiä ”Hohdoksi”: Lopputulos tyrmistyttää Helsingin lähiössä
<time title="2.9. 11:52" data-formatted-date="2.9. 11:52" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/espoo/art-2000006224640.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS Espoo:&nbsp;</span>
Espoolaiselta Julius Pekarilta varastettiin robottiruohonleikkuri ja hän tiesi, mihin se vietiin: Poliisi ei voinut tehdä mitään
<time title="2.9. 8:59" data-formatted-date="2.9. 8:59" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006224900.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Raitiovaunulinjoihin suunnitteilla isoja muutoksia Helsingissä: uusi rata Kampin ja Töölön läpi
<time title="2.9. 13:59" data-formatted-date="2.9. 13:59" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3187204"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="43994"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3187204', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006217591.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Rakennusmiesten työtä seurattiin kameralla: vain murto-osa ajasta käytetään varsinaiseen rakentamiseen
<time title="27.8. 9:59" data-formatted-date="27.8. 9:59" >
27.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006220119.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Isä, mummo ja raskaana oleva äiti löytyivät sammuneina pienten lasten luota Helsingissä uutenavuotena, seurauksena ehdotonta vankeutta ja sosiaalitoimia
<time title="29.8. 10:46" data-formatted-date="29.8. 10:46" >
29.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006219211.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Useissa busseissa penkkien väliin on asetettu tanko, joka estää istumisen: Mistä on kyse, HSL?
<time title="28.8. 13:51" data-formatted-date="28.8. 13:51" >
28.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3054034"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="43994"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3054034', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/talous/art-2000006225539.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
”Opintolaina on ehdottomasti halvinta lainaa, mitä kuluttaja voi tällä hetkellä saada” – Ota huomioon nämä asiat, kun haet lainaa
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006225526.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytöstä, asian­tuntijat vastaavat
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006225521.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Entinen eläkepesti vaihtui potkujen pelkoon – Kuntien johtamisesta on tullut pätkäpesti, ja sen tietää parhaiten kymmentä kuntaa johtanut Antti Jämsén
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006225487.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Jokerien Matias Myttynen oppi Kazakstanin perä­nurkassa monta asiaa motivoinnista: valmentaja uhkasi potkuilla joka ikinen maanantai
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006225477.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Kirjeenvaihtajan kommentti: Brexit-panokset kovenevat, ja EU kaivoi jälleen esiin tutun neuvottelu­kantansa
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006225356.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
EU:n asioiden valmistelu tuotava lähelle kansalaista
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006225351.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Kattavalle kotimaiselle tutkimukselle Stalinin vainojen uhreista on tarvetta
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006225339.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Saksan politiikka ja talous tarjoaisivat syyn elvyttää
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006225295.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Kauneudenhoito on suomalaisille yhä luksusta
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006225248.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Tärppejä suomalaisten orkesterien syksyn konsertteihin
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6774950"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38577"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6774950', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006224165"><a href="/kaupunki/art-2000006224165.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5198888"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/4e446eb1ba1447e98b09c77d1d44e826.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/4e446eb1ba1447e98b09c77d1d44e826.jpg 115w,//hs.mediadelivery.fi/img/230/4e446eb1ba1447e98b09c77d1d44e826.jpg 230w,//hs.mediadelivery.fi/img/320/4e446eb1ba1447e98b09c77d1d44e826.jpg 320w,//hs.mediadelivery.fi/img/468/4e446eb1ba1447e98b09c77d1d44e826.jpg 468w,//hs.mediadelivery.fi/img/658/4e446eb1ba1447e98b09c77d1d44e826.jpg 658w,//hs.mediadelivery.fi/img/978/4e446eb1ba1447e98b09c77d1d44e826.jpg 978w,//hs.mediadelivery.fi/img/1440/4e446eb1ba1447e98b09c77d1d44e826.jpg 1440w,//hs.mediadelivery.fi/img/1920/4e446eb1ba1447e98b09c77d1d44e826.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5198888">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla</h3>
</a>
<li data-article-id="2000006224713"><a href="/kaupunki/helsinki/art-2000006224713.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2451953"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg 115w,//hs.mediadelivery.fi/img/230/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg 230w,//hs.mediadelivery.fi/img/320/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg 320w,//hs.mediadelivery.fi/img/468/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg 468w,//hs.mediadelivery.fi/img/658/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg 658w,//hs.mediadelivery.fi/img/978/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg 978w,//hs.mediadelivery.fi/img/1440/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg 1440w,//hs.mediadelivery.fi/img/1920/f1aa94842ccc4b4084cb1b792d3d5cb0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2451953">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Kerrostaloista piti tulla valkoisia ja taloyhtiökin oli jo ehditty ristiä ”Hohdoksi”: Lopputulos tyrmistyttää Helsingin lähiössä</h3>
</a>
<li data-article-id="2000006225098"><a href="/hyvinvointi/art-2000006225098.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6913516"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/15f5faac960c44fd9b1ed92e73fb5ca9.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/15f5faac960c44fd9b1ed92e73fb5ca9.jpg 115w,//hs.mediadelivery.fi/img/230/15f5faac960c44fd9b1ed92e73fb5ca9.jpg 230w,//hs.mediadelivery.fi/img/320/15f5faac960c44fd9b1ed92e73fb5ca9.jpg 320w,//hs.mediadelivery.fi/img/468/15f5faac960c44fd9b1ed92e73fb5ca9.jpg 468w,//hs.mediadelivery.fi/img/658/15f5faac960c44fd9b1ed92e73fb5ca9.jpg 658w,//hs.mediadelivery.fi/img/978/15f5faac960c44fd9b1ed92e73fb5ca9.jpg 978w,//hs.mediadelivery.fi/img/1440/15f5faac960c44fd9b1ed92e73fb5ca9.jpg 1440w,//hs.mediadelivery.fi/img/1920/15f5faac960c44fd9b1ed92e73fb5ca9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6913516">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Moni hoitaa huuli­herpestä voiteella, vaikka se tehoaa huonosti rakkuloihin – On olemassa parempikin keino, kertoo virus­tutkija</h3>
</a>
<li data-article-id="2000006221584"><a href="/elama/art-2000006221584.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5966277"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/517b33144c3241d3bb6a1b19557b1d2b.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/517b33144c3241d3bb6a1b19557b1d2b.jpg 115w,//hs.mediadelivery.fi/img/230/517b33144c3241d3bb6a1b19557b1d2b.jpg 230w,//hs.mediadelivery.fi/img/320/517b33144c3241d3bb6a1b19557b1d2b.jpg 320w,//hs.mediadelivery.fi/img/468/517b33144c3241d3bb6a1b19557b1d2b.jpg 468w,//hs.mediadelivery.fi/img/658/517b33144c3241d3bb6a1b19557b1d2b.jpg 658w,//hs.mediadelivery.fi/img/978/517b33144c3241d3bb6a1b19557b1d2b.jpg 978w,//hs.mediadelivery.fi/img/1440/517b33144c3241d3bb6a1b19557b1d2b.jpg 1440w,//hs.mediadelivery.fi/img/1920/517b33144c3241d3bb6a1b19557b1d2b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5966277">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Pasi selvitti esimiehensä palkan ja joutui puhutteluun – Kuka hyötyy siitä, ettemme tiedä toistemme palkkoja?</h3>
</a>
<li data-article-id="2000006225368"><a href="/tiede/art-2000006225368.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1968791"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1fa82ad25f0f4e65856ba40191d2887b.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1fa82ad25f0f4e65856ba40191d2887b.jpg 115w,//hs.mediadelivery.fi/img/230/1fa82ad25f0f4e65856ba40191d2887b.jpg 230w,//hs.mediadelivery.fi/img/320/1fa82ad25f0f4e65856ba40191d2887b.jpg 320w,//hs.mediadelivery.fi/img/468/1fa82ad25f0f4e65856ba40191d2887b.jpg 468w,//hs.mediadelivery.fi/img/658/1fa82ad25f0f4e65856ba40191d2887b.jpg 658w,//hs.mediadelivery.fi/img/978/1fa82ad25f0f4e65856ba40191d2887b.jpg 978w,//hs.mediadelivery.fi/img/1440/1fa82ad25f0f4e65856ba40191d2887b.jpg 1440w,//hs.mediadelivery.fi/img/1920/1fa82ad25f0f4e65856ba40191d2887b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1968791">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Lentomatkustamisesta tulee yhä epämukavampaa, kun ilmastonmuutos etenee</h3>
</a>
<li data-article-id="2000006224640"><a href="/kaupunki/espoo/art-2000006224640.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2164656"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/62839ee1ac5244af84337c2268e4c6a0.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/62839ee1ac5244af84337c2268e4c6a0.jpg 115w,//hs.mediadelivery.fi/img/230/62839ee1ac5244af84337c2268e4c6a0.jpg 230w,//hs.mediadelivery.fi/img/320/62839ee1ac5244af84337c2268e4c6a0.jpg 320w,//hs.mediadelivery.fi/img/468/62839ee1ac5244af84337c2268e4c6a0.jpg 468w,//hs.mediadelivery.fi/img/658/62839ee1ac5244af84337c2268e4c6a0.jpg 658w,//hs.mediadelivery.fi/img/978/62839ee1ac5244af84337c2268e4c6a0.jpg 978w,//hs.mediadelivery.fi/img/1440/62839ee1ac5244af84337c2268e4c6a0.jpg 1440w,//hs.mediadelivery.fi/img/1920/62839ee1ac5244af84337c2268e4c6a0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2164656">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Espoo:&nbsp;</span>
Espoolaiselta Julius Pekarilta varastettiin robottiruohonleikkuri ja hän tiesi, mihin se vietiin: Poliisi ei voinut tehdä mitään</h3>
</a>
<li data-article-id="2000006224070"><a href="/ulkomaat/art-2000006224070.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6463092"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/39a129f0d62b4a27a495ffccd9741623.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/39a129f0d62b4a27a495ffccd9741623.jpg 115w,//hs.mediadelivery.fi/img/230/39a129f0d62b4a27a495ffccd9741623.jpg 230w,//hs.mediadelivery.fi/img/320/39a129f0d62b4a27a495ffccd9741623.jpg 320w,//hs.mediadelivery.fi/img/468/39a129f0d62b4a27a495ffccd9741623.jpg 468w,//hs.mediadelivery.fi/img/658/39a129f0d62b4a27a495ffccd9741623.jpg 658w,//hs.mediadelivery.fi/img/978/39a129f0d62b4a27a495ffccd9741623.jpg 978w,//hs.mediadelivery.fi/img/1440/39a129f0d62b4a27a495ffccd9741623.jpg 1440w,//hs.mediadelivery.fi/img/1920/39a129f0d62b4a27a495ffccd9741623.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6463092">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
”Katastrofaalinen” hurrikaani Dorian murjoo Bahamaa: Tuhot alkavat vasta paljastua, myrsky­tuuli hidastaa pelastus­töitä</h3>
</a>
<li data-article-id="2000006224945"><a href="/kotimaa/art-2000006224945.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-818514"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/700fc9fdf98a43a8bab56cf0860718ed.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/700fc9fdf98a43a8bab56cf0860718ed.jpg 115w,//hs.mediadelivery.fi/img/230/700fc9fdf98a43a8bab56cf0860718ed.jpg 230w,//hs.mediadelivery.fi/img/320/700fc9fdf98a43a8bab56cf0860718ed.jpg 320w,//hs.mediadelivery.fi/img/468/700fc9fdf98a43a8bab56cf0860718ed.jpg 468w,//hs.mediadelivery.fi/img/658/700fc9fdf98a43a8bab56cf0860718ed.jpg 658w,//hs.mediadelivery.fi/img/978/700fc9fdf98a43a8bab56cf0860718ed.jpg 978w,//hs.mediadelivery.fi/img/1440/700fc9fdf98a43a8bab56cf0860718ed.jpg 1440w,//hs.mediadelivery.fi/img/1920/700fc9fdf98a43a8bab56cf0860718ed.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-818514">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Varusmiespalvelusta suorittanut 21-vuotias nainen katosi jäljettömiin Somerolla kesäkuussa, krp epäilee nyt henkirikosta</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006225526,
true);
</script>
</section>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="304929">
<a href="https://www.hs.fi/menokone/?ref=m-banner"><img src="https://www.hs.fi/kampanjat/menokone/mikameno.gif" style="display:block;margin-left: auto;margin-right: auto;"></a>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006225526" class="is-comments-widget" data-article-id="2000006225526" data-real-name-only="false" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006225526', 1, false);</script>
<div id="jointheconvo-modal" class="footer-modal hidden">
<div class="modal-content-sizer">
<div class="modal-wrapper">
<div class="modal-content-wrapper">
<h2 class="modal-title">Osallistu keskusteluun</h2>
<p>Luo tunnus tai kirjaudu sisään, jotta voit kommentoida ja arvioida muiden kommentteja.</p>
<div class="buttons">
<button class="modal-button-register">Luo tunnus</button>
<button class="modal-button-login">Kirjaudu</button>
</div>
</div>
<span class="close"></span>
</div>
</div>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="264259">
<br> 
<br> 
<br> 
<article class="hs-ticker-diamond" style="margin-bottom:21px;"> 
<!--
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen/?utm_campaign=hs_digilukuoikeus_kommentit&utm_source=hs.fi&utm_medium=notifikaatti" class="ticker-main-article block-link " name="" target="_blank"> --> 
<span class="ticker-heading">HS:n kommentointien äänestäminen on muuttunut: nyt vain kirjautuneet käyttäjät voivat antaa kommentille hyvin argumentoitu -äänen.</span> 
<!-- </a> --> 
</article>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-7421458" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-7421458');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006225163.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
El Torito -ravintolan piti aueta Maunulassa jo lokakuussa 2018: Sitten alkoi pyöritys, joka oli viedä ravintoloitsijalta 200 000 euroa
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006225477.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kirjeenvaihtajan kommentti: Brexit-panokset kovenevat, ja EU kaivoi jälleen esiin tutun neuvottelu­kantansa
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006225368.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Lentomatkustamisesta tulee yhä epämukavampaa, kun ilmastonmuutos etenee
<time title="2.9. 18:07" data-formatted-date="2.9. 18:07" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006225156.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Mormonien historiaan liittyy rasismia, moni­avioisuutta ja perustajan väki­valtainen kuolema, mutta nyt konservatiivisen kirkon sisällä kuohuu muutos
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006225098.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Moni hoitaa huuli­herpestä voiteella, vaikka se tehoaa huonosti rakkuloihin – On olemassa parempikin keino, kertoo virus­tutkija
<time title="2.9. 15:39" data-formatted-date="2.9. 15:39" >
2.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006225487.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Jokerien Matias Myttynen oppi Kazakstanin perä­nurkassa monta asiaa motivoinnista: valmentaja uhkasi potkuilla joka ikinen maanantai
<time title="3.9. 2:00" data-formatted-date="2:00" >
3.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006225403.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Boris Johnson lausui kireästä brexit-tilanteesta: ”En pyydä missään olosuhteissa Brysseliltä brexit-lisäaikaa”
<time title="2.9. 21:31" data-formatted-date="2.9. 21:31" >
2.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruoka/art-2000006224736.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Näin ehdit syödä hyvin kiireessäkin: Viisi vikkelää arkiruokaa, joista nopeimmat ovat pöydässä vartissa
<time title="2.9. 10:03" data-formatted-date="2.9. 10:03" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7660245"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7660245', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006224713.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Kerrostaloista piti tulla valkoisia ja taloyhtiökin oli jo ehditty ristiä ”Hohdoksi”: Lopputulos tyrmistyttää Helsingin lähiössä
<time title="2.9. 11:52" data-formatted-date="2.9. 11:52" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006225098.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Moni hoitaa huuli­herpestä voiteella, vaikka se tehoaa huonosti rakkuloihin – On olemassa parempikin keino, kertoo virus­tutkija
<time title="2.9. 15:39" data-formatted-date="2.9. 15:39" >
2.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006221584.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Pasi selvitti esimiehensä palkan ja joutui puhutteluun – Kuka hyötyy siitä, ettemme tiedä toistemme palkkoja?
<time title="2.9. 10:12" data-formatted-date="2.9. 10:12" >
2.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006225368.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Lentomatkustamisesta tulee yhä epämukavampaa, kun ilmastonmuutos etenee
<time title="2.9. 18:07" data-formatted-date="2.9. 18:07" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/espoo/art-2000006224640.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">HS Espoo:&nbsp;</span>
Espoolaiselta Julius Pekarilta varastettiin robottiruohonleikkuri ja hän tiesi, mihin se vietiin: Poliisi ei voinut tehdä mitään
<time title="2.9. 8:59" data-formatted-date="2.9. 8:59" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006224070.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
”Katastrofaalinen” hurrikaani Dorian murjoo Bahamaa: Tuhot alkavat vasta paljastua, myrsky­tuuli hidastaa pelastus­töitä
<time title="2.9. 22:39" data-formatted-date="2.9. 22:39" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006224945.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Varusmiespalvelusta suorittanut 21-vuotias nainen katosi jäljettömiin Somerolla kesäkuussa, krp epäilee nyt henkirikosta
<time title="2.9. 16:13" data-formatted-date="2.9. 16:13" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006224512.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Veli pakotti Sara Mohammadin aseella uhaten naimisiin, nyt tämä neuvoo Ruotsista käsin Suomea: ”Rasismi­korttia ei pidä hyväksyä”
<time title="2.9. 10:59" data-formatted-date="2.9. 10:59" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5090967"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5090967', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/promille/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Tältä Suomi ja suomalaiset näyttävät huippu­tuloisten silmin – Ainut­laatuinen tutkimus avaa rikkaiden ajatuksia
<time title="1.9. 8:20" data-formatted-date="1.9. 8:20" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/lujastilempea/art-2000006217659.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Onni muuttuu arjeksi ja suudelmat pusuiksi – kaikkein tärkein parisuhdevinkki on huomata muutos
<time title="28.8. 8:29" data-formatted-date="28.8. 8:29" >
28.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006217591.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Rakennusmiesten työtä seurattiin kameralla: vain murto-osa ajasta käytetään varsinaiseen rakentamiseen
<time title="27.8. 9:59" data-formatted-date="27.8. 9:59" >
27.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006218275.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Juha Veijonen oli Suomen suosituimpia elokuvatähtiä, kunnes kaikki tyssäsi
<time title="28.8. 6:55" data-formatted-date="28.8. 6:55" >
28.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006223716.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
”Olen kiittänyt suomalaista poliisia siitä, että he eivät ampuneet poikia kuoliaaksi” – Porvoon poliisi­ampumisista epäiltyjen veljesten isä kertoo HS:lle pojistaan ja epäuskon täyttämästä viikosta
<time title="1.9. 8:40" data-formatted-date="1.9. 8:40" >
1.9.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006220119.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Isä, mummo ja raskaana oleva äiti löytyivät sammuneina pienten lasten luota Helsingissä uutenavuotena, seurauksena ehdotonta vankeutta ja sosiaalitoimia
<time title="29.8. 10:46" data-formatted-date="29.8. 10:46" >
29.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006224165.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Asuintalo rakennettiin moottoritien varteen, Helsingin kaupunki myönsi myöhemmin virheen – tällaista on elämä talossa, joka rakennettiin poikkeus­luvalla
<time title="2.9. 8:00" data-formatted-date="2.9. 8:00" >
2.9.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006217877.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Thaimaan kuningas esitteli jalkavaimoaan kymmenillä valokuvilla: Rakastajatar sai virallisen aseman, kuningatar istui vieressä katsellen
<time title="27.8. 12:12" data-formatted-date="27.8. 12:12" >
27.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006217250.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Maisa luuli saaneensa ystävän, mutta saikin sadan euron laskun ja iho-oireet – Näin some­vaikuttajat kauppaavat huuhaata valheilla
<time title="27.8. 6:47" data-formatted-date="27.8. 6:47" >
27.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006219211.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Useissa busseissa penkkien väliin on asetettu tanko, joka estää istumisen: Mistä on kyse, HSL?
<time title="28.8. 13:51" data-formatted-date="28.8. 13:51" >
28.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1172676"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1172676', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/talous/art-2000006225539.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
”Opintolaina on ehdottomasti halvinta lainaa, mitä kuluttaja voi tällä hetkellä saada” – Ota huomioon nämä asiat, kun haet lainaa
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006225526.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Miten voi vuosia tehdä seksuaali­rikoksia jäämättä kiinni? Viisi kysymystä lasten seksuaalisesta hyväksi­käytöstä, asian­tuntijat vastaavat
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006225521.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Entinen eläkepesti vaihtui potkujen pelkoon – Kuntien johtamisesta on tullut pätkäpesti, ja sen tietää parhaiten kymmentä kuntaa johtanut Antti Jämsén
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006225487.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Jokerien Matias Myttynen oppi Kazakstanin perä­nurkassa monta asiaa motivoinnista: valmentaja uhkasi potkuilla joka ikinen maanantai
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006225477.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Kirjeenvaihtajan kommentti: Brexit-panokset kovenevat, ja EU kaivoi jälleen esiin tutun neuvottelu­kantansa
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006225356.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
EU:n asioiden valmistelu tuotava lähelle kansalaista
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006225351.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Kattavalle kotimaiselle tutkimukselle Stalinin vainojen uhreista on tarvetta
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006225339.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Saksan politiikka ja talous tarjoaisivat syyn elvyttää
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006225295.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Kauneudenhoito on suomalaisille yhä luksusta
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006225248.html">
<div class="timestamp"><time title="3.9. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Tärppejä suomalaisten orkesterien syksyn konsertteihin
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1151246"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1151246', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-351">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-351"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/kaupunki/" itemprop="url">
<span itemprop="title">Kaupunki</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.adcc11b1e6909338.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 100,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006225526, 351);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
