
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset - Kaupunki | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.470186cc9b648e9a.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.7736f9b96bb9aeaa.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.d97e7c2e382a6abc.js"></script>
<script>window.NewSiteRedirect.init('https://beta.www.hs.fi', 0.05);</script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "2ab4b296",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.2ab4b296.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/kaupunki/art-2000006418887.html?share=1e1da42423510e9003a96f7f51cd5148"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/kaupunki/art-2000006418887.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Mäkinen maksoi Sjöblomeilta saamansa 20 000 euroa takaisin vasta, kun keskusrikospoliisin kuulustelut alkoivat. Vantaalaispoliitikot kertovat Mäkisen vaikuttamisyrityksistä veljesten maakaupoissa. Itä-Uudenmaan käräjäoikeus aloitti asian käsittelyn tiistaina." />
<meta property="og:title" content="Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Mäkinen maksoi Sjöblomeilta saamansa 20 000 euroa takaisin vasta, kun keskusrikospoliisin kuulustelut alkoivat. Vantaalaispoliitikot kertovat Mäkisen vaikuttamisyrityksistä veljesten maakaupoissa. Itä-Uudenmaan käräjäoikeus aloitti asian käsittelyn tiistaina." />
<meta property="article:modified_time" content="2020-02-25" />
<meta property="article:published_time" content="2020-02-25" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Kaupunki" />
<meta property="article:tag" content="Vantaa,Helsinki,Rikokset,Marja Salomaa" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/3e2e01bf63614f5dbe57ebe64b62a99c.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/3e2e01bf63614f5dbe57ebe64b62a99c.jpg"/>
<meta property="og:see_also" content="https://www.hs.fi/kaupunki/art-2000002813472.html,https://www.hs.fi/kaupunki/art-2000002804889.html" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006418887" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006418887" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006418887" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006418887" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006418887" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006418887" />
<link rel="next" href="/kaupunki/art-2000006415002.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="351" class="kaupunki content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006418887",
"contentlength": 5912,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1582634860000",
"modifieddate": "1582640892000",
"author": 'Marja Salomaa HS',
"pagename": 'Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset',
"themetags": ['Vantaa','Helsinki','Rikokset','Marja Salomaa']
},
"category": {
"categoryid": "hs/uutiset",
"fullcategory": "/kaupunki/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "kaupunki"; 
_sf_async_config.title = 'Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset';
_sf_async_config.authors = 'Marja Salomaa HS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: '/rest/auth/validate',
activateSessionUrl: '/rest/auth/activate',
userinfoUrl: '/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "kaupunki",
ad_tags: ["vantaa","helsinki","rikokset","marja-salomaa"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006418887","kwLoc":["Vantaa Municipality","Tuusula Municipality"],"kwComp":[],"kwInd":["Banking & Monetary Intermediation"],"kwCont":["Tapani Mäkinen","Lending Market"],"kwIab2":["IAB13-2","IAB11-4"],"brandsf":["lcs_bsdn1","lcs_eco","lcs_bsdn2","lcs_telia","lcs_pihlajal","lcs_affordablehousing","lcs_far","lcs_farp","lcs_fwc","lcs_bs01","lcs_kesko_sahkoauto","lcs_metroscreen","lcs_hod","lcs_hoc","lcs_tam"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (window.NewFrontPageRedirect.isInTestGroup()) {
document.getElementById("main-logo").setAttribute("href", "/uusi/");
}
</script>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://www.hs.fi/rest/auth/registration?callbackParam=%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((true && window.NewFrontPageRedirect.isInTestGroup()) || (false && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/perhe/?ref=nav" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (!false && window.NewFrontPageRedirect.isInTestGroup()) {
var linkContainer = document.querySelector("div.secondary-header-back");
var linkElements = linkContainer.getElementsByTagName("a");
for (var i = 0; i < linkElements.length; i++) {
linkElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006418887" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-4008305" class="share-buttons" data-article-id="2000006418887">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/kaupunki/art-2000006418887.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset" data-url="https://www.hs.fi/kaupunki/art-2000006418887.html?share=1e1da42423510e9003a96f7f51cd5148" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/kaupunki/art-2000006418887.html?share=1e1da42423510e9003a96f7f51cd5148" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AVantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006418887.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-4008305');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="breaking-news">
<ul>
<li class="breaking-news-2000006419111 breaking-news-item"><a href="/kotimaa/art-2000006419111.html" class="block-link"><span class="label">juuri nyt:</span>
<h3>Veljensä ampuneen miehen viestittelystä etsitään uutta näyttöä Oulun sora­monttu­murhassa</h3></a>
</li>
</ul>
</div>
<div class="block ">
<article class="ticker hs-ticker-hstv">
<a href="/hyvinvointi/art-2000006418941.html"
class="ticker-main-article block-link "
name="2000006418941">
<span class="ticker-vignette">Koronavirus:</span>&nbsp;
<span class="ticker-heading">Viruksen hillitsemiseksi on olemassa ylivoimainen keino –  kokeile, läpäisetkö käsihygienian testin</span>
</a>
</article>
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/ruoka/art-2000006418745.html"
class="ticker-main-article block-link "
name="2000006418745">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Varjele induktioliettä ja kitke epähygieeniset tavat – kokkien opeilla nostat keittiösi ravintolatasolle</span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #CB6AAA
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="234939">
<style id="propensitytopay">
#ptptikkeri {
display:none;
}
</style> 
<div id="ptptikkeri"> 
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu?aid=VQGR97LQRN9M&amp;ref=ptpticker" class="html-is-seuraa-myynti html-is-seuraa-myynti-bf"> <span class="label">MAINOS:</span><h3>Tilaa tästä HS Digi ja nauti digisisällöistä rajoituksetta! Ensimmäinen kuukausi maksutta</h3> </a> 
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper ">
<div class="article-breadcrumbs ">
<span class="section-name">
Kaupunki 
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset</h1>
<h3 class="article-ingress">Mäkinen maksoi Sjöblomeilta saamansa 20 000 euroa takaisin vasta, kun keskusrikospoliisin kuulustelut alkoivat. Vantaalaispoliitikot kertovat Mäkisen vaikuttamisyrityksistä veljesten maakaupoissa. Itä-Uudenmaan käräjäoikeus aloitti asian käsittelyn tiistaina.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006418887"
data-article-path="/kaupunki"
data-section-id="351"
data-share-token="1e1da42423510e9003a96f7f51cd5148"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Kaupunki</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/kaupunki/art-2000006418887.html" />
<div class="hidden" itemprop="headline">Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen ol</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/kaupunki/art-2000006418887.html"
},
"headline": "Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen o",
"image": "https://hs.mediadelivery.fi/img/978/73afaf4c9aca4c068be7cf4af92f721c.jpg",
"datePublished": "2020-02-25T14:47:40.000+02:00",
"dateModified": "2020-02-25T16:28:12.000+02:00",
"author": {
"@type": "Person",
"name": "Marja Salomaa HS"
},
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Mäkinen maksoi Sjöblomeilta saamansa 20 000 euroa takaisin vasta, kun keskusrikospoliisin kuulustelut alkoivat. Vantaalaispoliitikot kertovat Mäkisen vaikuttamisyrityksistä veljesten maakaupoissa. Itä-Uudenmaan käräjäoikeus aloitti asian käsittelyn tiistaina.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:66.5%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1277.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/73afaf4c9aca4c068be7cf4af92f721c.jpg 
>
<img itemprop="url" srcset="//hs.mediadelivery.fi/img/115/73afaf4c9aca4c068be7cf4af92f721c.jpg 115w,//hs.mediadelivery.fi/img/230/73afaf4c9aca4c068be7cf4af92f721c.jpg 230w,//hs.mediadelivery.fi/img/320/73afaf4c9aca4c068be7cf4af92f721c.jpg 320w,//hs.mediadelivery.fi/img/468/73afaf4c9aca4c068be7cf4af92f721c.jpg 468w,//hs.mediadelivery.fi/img/658/73afaf4c9aca4c068be7cf4af92f721c.jpg 658w,//hs.mediadelivery.fi/img/978/73afaf4c9aca4c068be7cf4af92f721c.jpg 978w,//hs.mediadelivery.fi/img/1440/73afaf4c9aca4c068be7cf4af92f721c.jpg 1440w,//hs.mediadelivery.fi/img/1920/73afaf4c9aca4c068be7cf4af92f721c.jpg 1920w" src="//hs.mediadelivery.fi/img/1920/73afaf4c9aca4c068be7cf4af92f721c.jpg" alt="" class=""/>
<meta itemprop="width" content="978">
<meta itemprop="height" content="650.4719">
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Tapani Mäkinen oli Vantaan kaupunginhallituksen puheenjohtaja vuoden 2015 keväällä.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Anni Reenpää / Lehtikuva</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Marja%20Salomaa%20HS" itemprop="name" content="Marja Salomaa HS">Marja Salomaa HS</a>
</div>
<p class="updated">
Julkaistu: <time title="25.2. 14:47" data-formatted-date="14:47"  itemprop="datePublished" content="2020-02-25T14:47" >
25.2. 14:47
</time>
, Päivitetty:
<time title="25.2. 16:28" data-formatted-date="16:28"  itemprop="dateModified" content="2020-02-25T16:28" >
25.2. 16:28
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-7673308" class="share-buttons" data-article-id="2000006418887">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/kaupunki/art-2000006418887.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset" data-url="https://www.hs.fi/kaupunki/art-2000006418887.html?share=1e1da42423510e9003a96f7f51cd5148" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/kaupunki/art-2000006418887.html?share=1e1da42423510e9003a96f7f51cd5148" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AVantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006418887.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-7673308');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006418887" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-6703789" class="body" itemprop="articleBody">
<span class="votsikko">Kokoomuspoliitikkojen </span>keskinäisistä raha-asioista tuli poliisiasia, kun keskusrikospoliisi alkoi nimettömän ilmiannon perusteella tutkia vantaalaisen <a href="/haku/?query=tapani+makisen" class="person sndp-a">Tapani Mäkisen<span class="hidden print-url">https://www.hs.fi/haku/?query=tapani+makisen</span></a> (kok) sekä tuusulalaisten veljesten <a href="/haku/?query=juhani+sjoblomin" class="person sndp-a">Juhani Sjöblomin<span class="hidden print-url">https://www.hs.fi/haku/?query=juhani+sjoblomin</span></a> (kok) ja <a href="/haku/?query=seppo+sjoblomin" class="person sndp-a">Seppo Sjöblomin<span class="hidden print-url">https://www.hs.fi/haku/?query=seppo+sjoblomin</span></a> asioita kaksi vuotta sitten.<br><br>Tapani Mäkinen on Vantaan kaupunginhallituksen entinen puheenjohtaja ja valtuutettu. Juhani Sjöblom on entinen kansanedustaja ja vahva vaikuttaja Tuusulan kuntapolitiikassa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Mäkistä syytetään törkeästä lahjuksen vastaanottamisesta ja virka-aseman väärinkäyttämisestä. Törkeästä lahjuksen antamisesta syytetään Seppo Sjöblomia ja hänen veljeään Juhani Sjöblomia.<br><br>Itä-Uudenmaan käräjäoikeus aloitti asian käsittelyn tiistaina.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Oikeus </span>tutkii tulevina viikkoina, liittyikö Mäkisen saama 20&nbsp;000 euron rahasumma Sjöblomin veljesten Vantaalla toimivan maa-ainesfirma Vekkoxin liiketoiminnan edistämiseen vai ei.<br><br>Keväällä 2015 Juhani Sjöblom oli Vekkoxin enemmistöomistaja ja Seppo Sjöblom veljesten perheyhtiön Seepsulan toimitusjohtaja.<br><br>Tapahtumat lähtivät liikkeelle, kun Vekkox oli ostamassa yksityiseltä maanomistajalta maata Vantaan puolella lähellä Tuusulan rajaa. Vantaan kaupungin virkamiehet esittivät poliitikoille, että kaupungin olisi syytä käyttää etuosto-oikeutta.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Poliisi</span> epäilee Mäkisen saaneen oikeudetonta taloudellista etua juuri ennen kuin Vekkox-asia tuli Vantaan kaupunginhallituksen käsittelyyn. Esitutkinnan mukaan Mäkinen yritti vaikuttaa päätöksentekoon.<br><br><a href="https://www.hs.fi/kaupunki/art-2000002804889.html" class="sndp-a">Mäkinen on HS:n haastattelussa kertonut<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000002804889.html</span></a> vastustaneensa etuosto-oikeuden käyttämistä, koska kaupunki ei ollut kahdeksassa muussa Vekkoxin maakaupassa käyttänyt sitä.<br><br>”Pitää olla varsin kovat perusteet, jos etuosto-oikeutta nyt käytettäisiin. Ainakin on voitava kysyä, mikä on muuttunut, jos kerran etuosto-oikeutta ei ole koettu tarpeelliseksi aiemmin”, Mäkinen kommentoi keväällä 2015.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Keskusrikospoliisi tähdentää, että Mäkisen olisi pitänyt ymmärtää olevansa esteellinen asian käsittelyssä, koska hän oli juuri saanut huomattavan summan rahaa Vekkoxin pääomistajalta.<br><br>Mäkinen on myöntänyt saaneensa Juhani ja Seppo Sjöblomilta lainaa velkojen maksuun. Osapuolten kertoman mukaan molemmat veljekset antoivat Mäkiselle 10&nbsp;000 euroa tammikuussa 2015.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Mäkisen</span> varsinaisena velkojana oli hänen kummitätinsä <a href="/haku/?query=tellervo+ljungberg" class="person sndp-a">Tellervo Ljungberg<span class="hidden print-url">https://www.hs.fi/haku/?query=tellervo+ljungberg</span></a>, jonka antamaa 15&nbsp;000 euron lainaa Mäkinen ei maksanut takaisin ennen kuin Ljungberg pani perinnän vireille käräjäoikeudessa vuoden 2015 alussa. Laina oli tuolloin ollut hoitamatta neljä vuotta.<br><br><a href="https://www.hs.fi/kaupunki/art-2000002813472.html" class="sndp-a">HS:n haastattelussa vuoden 2015 huhtikuussa<span class="hidden print-url">https://www.hs.fi/kaupunki/art-2000002813472.html</span></a> Ljungberg sanoi Tapani Mäkisen hoitaneen velkansa.<br><br>Mäkinen on kertonut käyneensä Juhani Sjöblomin toimistolla Tuusulassa pyytämässä lainaa. Veljekset nostivat rahan käteisenä. Saman päivän iltana Mäkinen oli maksanut velkansa tädilleen 100 ja 200 euron seteleinä.<br><br>”Hän toi rahat meille kotiin illalla. Olimme katsomassa televisiota, kun hän laittoi olohuoneen pöydälle rahat ja pyysi minua laskemaan ne. En muista, että siinä olisi sen enempää keskusteltu, vaan hän poistui nopeasti”, Ljungberg kertoi poliisikuulustelussa.<br><br>
<figure class="image
inline inline-fullwidth
landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:66.4%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1275.0" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/d0bd700c831841ffa5a4b620e1501952.jpg">
<img id="image-7137470" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/d0bd700c831841ffa5a4b620e1501952.jpg" data-srcset="//hs.mediadelivery.fi/img/115/d0bd700c831841ffa5a4b620e1501952.jpg 115w,//hs.mediadelivery.fi/img/230/d0bd700c831841ffa5a4b620e1501952.jpg 230w,//hs.mediadelivery.fi/img/320/d0bd700c831841ffa5a4b620e1501952.jpg 320w,//hs.mediadelivery.fi/img/468/d0bd700c831841ffa5a4b620e1501952.jpg 468w,//hs.mediadelivery.fi/img/658/d0bd700c831841ffa5a4b620e1501952.jpg 658w,//hs.mediadelivery.fi/img/978/d0bd700c831841ffa5a4b620e1501952.jpg 978w,//hs.mediadelivery.fi/img/1440/d0bd700c831841ffa5a4b620e1501952.jpg 1440w,//hs.mediadelivery.fi/img/1920/d0bd700c831841ffa5a4b620e1501952.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-7137470">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Tuusulalainen Juhani Sjöblom oli Vekkoxin enemmistöomistaja vuoden 2015 keväällä.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Leif Rosas</span>)</span>
</figcaption>
</div>
</figure>
<br><span class="votsikko">Mäkinen</span> ja Sjöblomit ovat toimittaneet poliisille velkakirjan, joka on kuitenkin hyvin ylimalkainen. Siitä muun muassa puuttuu toisen velkojan eli Seppo Sjöblomin allekirjoitus.<br><br>Mäkinen maksoi lainaerän korkoineen veljeksille vasta vuoden 2018 kesäkuussa. Ensimmäiset poliisikuulustelut olivat olleet maaliskuussa.<br><br>Poliisi katsoo esitutkinnassa, että jo pelkkä laina paransi Mäkisen asemaa, koska hän pystyi välttämään velkomuskanteen ja asia pysyi poissa julkisuudesta. Mäkinen oli vuonna 2015 ehdokkaana eduskuntavaaleissa.<br><br>Poliisille on jäänyt epäselväksi, miksi Mäkisen oli pakko pyytää rahaa nimenomaan Juhani Sjöblomilta eikä joltakulta muulta tai rahoituslaitokselta. Tämä herättää kysymyksen, oliko kyseessä laina vai lahja.<br><br><span class="votsikko">Kaupunginhallituksen</span> jäsenet ja vantaalaispoliitikot ovat todistaneet, että Mäkinen yritti aktiivisesti estää kaupunkia käyttämästä etuosto-oikeutta.<br><br>Entinen kokoomusvaikuttaja <a href="/haku/?query=raimo+salminvuo" class="person sndp-a">Raimo Salminvuo<span class="hidden print-url">https://www.hs.fi/haku/?query=raimo+salminvuo</span></a> kertoi poliisikuulustelussa, että Juhani Sjöblom oli vieraillut hänen luonaan ja pyytänyt häntäkin taivuttelemaan yhtä erimielistä kokoomuspoliitikkoa vastustamaan etuosto-oikeutta.<br><br>Sjöblom oli puhunut myös kaupunginhallituksen jäsenelle <a href="/haku/?query=pirkko+letolle" class="person sndp-a">Pirkko Letolle <span class="hidden print-url">https://www.hs.fi/haku/?query=pirkko+letolle</span></a>(sd), joka oli tuolloin Tuusulan kunnan palveluksessa. Letto on poliisikuulustelussa kertonut kokeneensa keskustelun painostavana.<br><br>Sjöblom otti yhteyttä <a href="/haku/?query=jaakko+niinistoon" class="person sndp-a">Jaakko Niinistöön<span class="hidden print-url">https://www.hs.fi/haku/?query=jaakko+niinistoon</span></a>, joka tuolloin edusti perussuomalaisia kaupunginhallituksessa.<br><br>Mäkisen ja Sjöblomin taivuttelut eivät kuitenkaan tehneet vaikutusta, ja kaupunginhallitus päätti käyttää etuosto-oikeutta.<br><br><span class="votsikko">Vantaan</span> kaupunki oli kiinnostunut Vekkoxin mielimästä maapalstasta, koska kaupunki etsi kuumeisesti paikkaa läjittää maa-aineksia. Ylimääräisiä maamassoja oli kuljetettu Mäntsälään asti.<br><br>Vantaan edesmennyt yrityspalvelujohtaja <a href="/haku/?query=leea+markkula-heilamo" class="person sndp-a">Leea Markkula-Heilamo<span class="hidden print-url">https://www.hs.fi/haku/?query=leea+markkula-heilamo</span></a> oli kertonut poliisikuulusteluissa, että Sjöblom halusi Vantaalta maanläjitysalueita yhdessä Vantaan kanssa käytettäviksi. Vantaalla ei kuitenkaan ollut ajatusta tällaisesta yhteistyöstä. Jos yksityinen omistaisi kaikki läjitysalueet, kustannukset olisivat suuremmat.<br><br><a href="http://ei%20kuitenkaan%20ole%20hautaamassa%20alkuper%C3%A4ist%C3%A4%20yhteistoiminta-ajatusta%20Sj%C3%B6blomin%20veljesten%20kanssa." class="sndp-a">HS:n haastattelussa vuoden 2015 maaliskuussa<span class="hidden print-url">http://ei%20kuitenkaan%20ole%20hautaamassa%20alkuper%C3%A4ist%C3%A4%20yhteistoiminta-ajatusta%20Sj%C3%B6blomin%20veljesten%20kanssa.</span></a> Markkula-Heilamo totesi, että Vantaan kaupunki saa vahvemman neuvotteluaseman Sjöblomeihin nähden.<br><br>Vantaan kaupunginhallitus päättikin helmikuussa ostaa yhden Vekkoxin mielimän metsäpalstan ja maaliskuussa toisen, Kulmala-nimisen metsäpalstan Sjöblomien nenän edestä. Kulmala sijaitsee otollisella paikalla suhteessa Sjöblomin maanomistuksiin, ja tästä Vantaan päätöksestä Vekkox valitti. Valitus ei menestynyt oikeudessa.<br><br>Myöhemmin Vantaa teki maanvaihtoja Vekkoxin kanssa siten, että kaupunki sai ison yhtenäisen maa-alueen läjityksiä varten.<br><br><span class="tark">Oikaisu 25.2. kello 15.18: Itä-Uudenmaan käräjäoikeus aloitti asian käsittelyn tiistaina, ei maanantaina. Oikaisu 25.2. kello 16.28: Törkeästä virka-aseman virka-aseman väärinkäyttämisestä syytetään Tapani Mäkistä eikä Juhani Sjöblomia. </span>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/kaupunki/art-2000006418887.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset"  data-url="https://www.hs.fi/kaupunki/art-2000006418887.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&T_cid=2000006418887&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006418887.html%23kirjaudu"><img src="//kampanjat.hs.fi/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><div class="hardwall-text">Ota kaikki irti Hesarista</div><div style="color: #00194c">HS Digillä saat kaikki Hesarin digisisällöt käyttöösi</div></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;T_cid=2000006418887&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006418887.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu-fl?aid=BY7BP6CWWM&amp;ref=maksumuuri&amp;T_cid=2000006418887&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006418887.html%23kirjaudu" class="action subscribe no-subscription">Tutustu 1 kk maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fkaupunki%2Fart-2000006418887.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2020/lumi/">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2468944"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/c4c9551a1e4f422e8587bf3c4727da40.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/c4c9551a1e4f422e8587bf3c4727da40.jpg 115w,//hs.mediadelivery.fi/img/230/c4c9551a1e4f422e8587bf3c4727da40.jpg 230w,//hs.mediadelivery.fi/img/320/c4c9551a1e4f422e8587bf3c4727da40.jpg 320w,//hs.mediadelivery.fi/img/468/c4c9551a1e4f422e8587bf3c4727da40.jpg 468w,//hs.mediadelivery.fi/img/658/c4c9551a1e4f422e8587bf3c4727da40.jpg 658w,//hs.mediadelivery.fi/img/978/c4c9551a1e4f422e8587bf3c4727da40.jpg 978w,//hs.mediadelivery.fi/img/1440/c4c9551a1e4f422e8587bf3c4727da40.jpg 1440w,//hs.mediadelivery.fi/img/1920/c4c9551a1e4f422e8587bf3c4727da40.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2468944">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Lumeen hukkuva Lappi pidättää hengitystään – Mitä lähiviikkoina tapahtuu? </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2020/aavekaupungit/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7109263"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/35bbff20fe2d4767abc08b37fa46bbe6.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/35bbff20fe2d4767abc08b37fa46bbe6.jpg 115w,//hs.mediadelivery.fi/img/230/35bbff20fe2d4767abc08b37fa46bbe6.jpg 230w,//hs.mediadelivery.fi/img/320/35bbff20fe2d4767abc08b37fa46bbe6.jpg 320w,//hs.mediadelivery.fi/img/468/35bbff20fe2d4767abc08b37fa46bbe6.jpg 468w,//hs.mediadelivery.fi/img/658/35bbff20fe2d4767abc08b37fa46bbe6.jpg 658w,//hs.mediadelivery.fi/img/978/35bbff20fe2d4767abc08b37fa46bbe6.jpg 978w,//hs.mediadelivery.fi/img/1440/35bbff20fe2d4767abc08b37fa46bbe6.jpg 1440w,//hs.mediadelivery.fi/img/1920/35bbff20fe2d4767abc08b37fa46bbe6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7109263">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Lähes joka toinen kiinalainen on nyt karanteenissa: HS:n kuvakooste näyttää aavekaupungeiksi muuttuneet metropolit </h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2020/kamppailukommuuni/">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2312994"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/77787e0d6bcb4b59a94fb613bdaf86a0.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/77787e0d6bcb4b59a94fb613bdaf86a0.jpg 115w,//hs.mediadelivery.fi/img/230/77787e0d6bcb4b59a94fb613bdaf86a0.jpg 230w,//hs.mediadelivery.fi/img/320/77787e0d6bcb4b59a94fb613bdaf86a0.jpg 320w,//hs.mediadelivery.fi/img/468/77787e0d6bcb4b59a94fb613bdaf86a0.jpg 468w,//hs.mediadelivery.fi/img/658/77787e0d6bcb4b59a94fb613bdaf86a0.jpg 658w,//hs.mediadelivery.fi/img/978/77787e0d6bcb4b59a94fb613bdaf86a0.jpg 978w,//hs.mediadelivery.fi/img/1440/77787e0d6bcb4b59a94fb613bdaf86a0.jpg 1440w,//hs.mediadelivery.fi/img/1920/77787e0d6bcb4b59a94fb613bdaf86a0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2312994">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Tampereen keskustassa on kommuuni, jossa tyhjät pullot jaetaan painimalla </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2020/vankileiri/">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-696421"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/78ea0c2f17714161bccd65ad04884162.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/78ea0c2f17714161bccd65ad04884162.jpg 115w,//hs.mediadelivery.fi/img/230/78ea0c2f17714161bccd65ad04884162.jpg 230w,//hs.mediadelivery.fi/img/320/78ea0c2f17714161bccd65ad04884162.jpg 320w,//hs.mediadelivery.fi/img/468/78ea0c2f17714161bccd65ad04884162.jpg 468w,//hs.mediadelivery.fi/img/658/78ea0c2f17714161bccd65ad04884162.jpg 658w,//hs.mediadelivery.fi/img/978/78ea0c2f17714161bccd65ad04884162.jpg 978w,//hs.mediadelivery.fi/img/1440/78ea0c2f17714161bccd65ad04884162.jpg 1440w,//hs.mediadelivery.fi/img/1920/78ea0c2f17714161bccd65ad04884162.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-696421">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
”Ovi avattiin, ja esiin työntyi pistin” – Toimittaja Jussi Konttisen isä joutui kuusi­vuotiaana venäläisten vanki­leirille, jolta moni lapsi ei selvinnyt </h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006418887, {"quota":10,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/kaupunki/art-2000002813472.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:66.6%;" class="small-video aspect"
>
<img id="image-1459885"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/fcba9e9edbf8448fa95c316d971f3f59.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/fcba9e9edbf8448fa95c316d971f3f59.jpg 115w,//hs.mediadelivery.fi/img/230/fcba9e9edbf8448fa95c316d971f3f59.jpg 230w,//hs.mediadelivery.fi/img/320/fcba9e9edbf8448fa95c316d971f3f59.jpg 320w,//hs.mediadelivery.fi/img/468/fcba9e9edbf8448fa95c316d971f3f59.jpg 468w,//hs.mediadelivery.fi/img/658/fcba9e9edbf8448fa95c316d971f3f59.jpg 658w,//hs.mediadelivery.fi/img/978/fcba9e9edbf8448fa95c316d971f3f59.jpg 978w,//hs.mediadelivery.fi/img/1440/fcba9e9edbf8448fa95c316d971f3f59.jpg 1440w,//hs.mediadelivery.fi/img/1920/fcba9e9edbf8448fa95c316d971f3f59.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1459885">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Vantaan kokoomuksessa kuohuu – rahariitoja, tutkintapyyntöjä ja puheenjohtaja vaihtoon
<div class="content-in-same-line article-link-bottom-row">
<span class="premium-subscribers-note teaser-related-link-diamond"></span>
<time title="2.4.2015 2:00" data-formatted-date="2.4.2015 2:00" >
2.4.2015 2:00
</time>
<div class="hs-save-article-button" data-article-id="2000002813472" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/kaupunki/art-2000002804889.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="small-video aspect"
>
<img id="image-2842153"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/6aa7030fd9ce481ba8bfa45375674bc9.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6aa7030fd9ce481ba8bfa45375674bc9.jpg 115w,//hs.mediadelivery.fi/img/230/6aa7030fd9ce481ba8bfa45375674bc9.jpg 230w,//hs.mediadelivery.fi/img/320/6aa7030fd9ce481ba8bfa45375674bc9.jpg 320w,//hs.mediadelivery.fi/img/468/6aa7030fd9ce481ba8bfa45375674bc9.jpg 468w,//hs.mediadelivery.fi/img/658/6aa7030fd9ce481ba8bfa45375674bc9.jpg 658w,//hs.mediadelivery.fi/img/978/6aa7030fd9ce481ba8bfa45375674bc9.jpg 978w,//hs.mediadelivery.fi/img/1440/6aa7030fd9ce481ba8bfa45375674bc9.jpg 1440w,//hs.mediadelivery.fi/img/1920/6aa7030fd9ce481ba8bfa45375674bc9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2842153">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Vantaa kaavailee maanläjitystä Tuusulan rajan tuntumaan
<div class="content-in-same-line article-link-bottom-row">
<span class="premium-subscribers-note teaser-related-link-diamond"></span>
<time title="1.3.2015 2:00" data-formatted-date="1.3.2015 2:00" >
1.3.2015 2:00
</time>
<div class="hs-save-article-button" data-article-id="2000002804889" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
</ul>
</div>
<ul itemprop="keywords" content="Vantaa,Helsinki,Rikokset,Marja Salomaa" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005938777" class="tag">
<span><a class="hs-tag-link" href="/paikka/vantaa/">Vantaa</a></span>
<a href="#" data-id="2000005938777" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936367" class="tag">
<span><a class="hs-tag-link" href="/paikka/helsinki/">Helsinki</a></span>
<a href="#" data-id="2000005936367" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938089" class="tag">
<span><a class="hs-tag-link" href="/aihe/rikokset/">Rikokset</a></span>
<a href="#" data-id="2000005938089" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937364" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/marja-salomaa/">Marja Salomaa</a></span>
<a href="#" data-id="2000005937364" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006418887&sectionId=351&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-2998953" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-2998953');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/hyvinvointi/art-2000006418941.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Koronaviruksen hillitsemiseksi on olemassa ylivoimainen keino, joka on jokaisen ulottuvilla – Testaa, osaatko välttää taudin levittämisen
<time title="25.2. 15:14" data-formatted-date="15:14" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006418887.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset
<time title="25.2. 16:28" data-formatted-date="16:28" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006418899.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Koronavirus jatkaa leviämistä: Itävalta ja Kroatia totesivat ensimmäiset tauti­tapaukset, Iranin apulais­terveys­ministeri sai tartunnan
<time title="25.2. 15:31" data-formatted-date="15:31" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006418374.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
”Ole leidi, he sanoivat” -video lähti viraaliksi, sillä siinä sanotaan ääneen ne sadat vaatimukset joita naiset saavat kuulla päivittäin – ja se on upeaa
<time title="25.2. 8:13" data-formatted-date="8:13" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruoka/art-2000006418745.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Varjele induktioliettä kuin lasta ja kitke kaikki epähygieeniset tapasi – näillä ammattikokkien opeilla nostat keittiösi ravintolatasolle
<time title="25.2. 15:37" data-formatted-date="15:37" >
25.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5866867"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5866867', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000006417700.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Helsinkiläinen demaripoliitikko saa syytteen petoksesta: ”En tiedä asiasta mitään”
<time title="24.2. 14:13" data-formatted-date="24.2. 14:13" >
24.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006418212.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Onko koronavirus lähestymässä käänne­kohtaansa? Suomalais­professori uskoo tämän viikon olevan ratkaiseva
<time title="25.2. 7:07" data-formatted-date="7:07" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006418342.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomalaismies kertoo tilanteesta koronaviruksen eristämässä hotellissa Teneriffalla: ”Oven alta oli tullut ilmoitus, että hotelli on suljettu”
<time title="25.2. 16:32" data-formatted-date="16:32" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006417900.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki :&nbsp;</span>
Hotelli Tornin 11. kerroksessa oli huone, jonne asiakkailla ei ollut asiaa – Sinne piilotettua kätköä suojeltiin salaisella hälytysnapilla
<time title="25.2. 6:19" data-formatted-date="6:19" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006418374.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
”Ole leidi, he sanoivat” -video lähti viraaliksi, sillä siinä sanotaan ääneen ne sadat vaatimukset joita naiset saavat kuulla päivittäin – ja se on upeaa
<time title="25.2. 8:13" data-formatted-date="8:13" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9744494"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9744494', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2020/lumi/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Lumeen hukkuva Lappi pidättää hengitystään – Mitä lähiviikkoina tapahtuu? 
<time title="18.2. 19:30" data-formatted-date="18.2. 19:30" >
18.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006415592.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
”Elämäni hirveimpiä kokemuksia” – Katariina Souri kertoo HS:lle, mitä hänelle tapahtui miljonääri Peter Nygårdin huvilalla
<time title="24.2. 15:33" data-formatted-date="24.2. 15:33" >
24.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006414161.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Helsingin keskustassa sijaitsevan ruokakaupan paistopisteelle ilmestyy siististi pukeutunut rouva, sitten tapahtuu jotain inhottavaa – HS valvoi paistopisteiden hygieniaa
<time title="21.2. 6:36" data-formatted-date="21.2. 6:36" >
21.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2020/aavekaupungit/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Lähes joka toinen kiinalainen on nyt karanteenissa: HS:n kuvakooste näyttää aavekaupungeiksi muuttuneet metropolit 
<time title="19.2. 19:51" data-formatted-date="19.2. 19:51" >
19.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2020/kamppailukommuuni/">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Tampereen keskustassa on kommuuni, jossa tyhjät pullot jaetaan painimalla 
<time title="23.2. 11:46" data-formatted-date="23.2. 11:46" >
23.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5108931"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5108931', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat - Kaupunki
</span>
<ul id="MostReadTabs-6505224" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-6505224');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/art-2000006418887.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset
<time title="25.2. 16:28" data-formatted-date="16:28" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006417900.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki :&nbsp;</span>
Hotelli Tornin 11. kerroksessa oli huone, jonne asiakkailla ei ollut asiaa – Sinne piilotettua kätköä suojeltiin salaisella hälytysnapilla
<time title="25.2. 6:19" data-formatted-date="6:19" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/jarvenpaa/art-2000006418497.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">HS Järvenpää:&nbsp;</span>
”Hallitsemattomia painajaisia” aiheuttavat mulkosilmät piinaavat Järvenpään kirjastoa – Lopettakaa, työntekijät vetoavat
<time title="25.2. 11:08" data-formatted-date="11:08" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006418095.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Diplomi-insinööri Sonja Heikkilä yllyttää luopumaan yksityisautoista ja ennustaa, mitä Helsingin liikenteeseen seuraavaksi tupsahtaa
<time title="25.2. 9:43" data-formatted-date="9:43" >
25.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006418603.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Hoitaja aloitti työvuoronsa lyömällä kehitysvammaista miestä kasvoihin Helsingissä, tuomio pahoinpitelystä
<time title="25.2. 11:07" data-formatted-date="11:07" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3283149"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="43994"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3283149', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000006417700.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Helsinkiläinen demaripoliitikko saa syytteen petoksesta: ”En tiedä asiasta mitään”
<time title="24.2. 14:13" data-formatted-date="24.2. 14:13" >
24.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006417900.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki :&nbsp;</span>
Hotelli Tornin 11. kerroksessa oli huone, jonne asiakkailla ei ollut asiaa – Sinne piilotettua kätköä suojeltiin salaisella hälytysnapilla
<time title="25.2. 6:19" data-formatted-date="6:19" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006418095.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Diplomi-insinööri Sonja Heikkilä yllyttää luopumaan yksityisautoista ja ennustaa, mitä Helsingin liikenteeseen seuraavaksi tupsahtaa
<time title="25.2. 9:43" data-formatted-date="9:43" >
25.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006418887.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset
<time title="25.2. 16:28" data-formatted-date="16:28" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006417884.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Tattarisuon varastohallista löytyi asuinpaikka: Helsingin kaupunki uhkaa sakoilla
<time title="24.2. 16:12" data-formatted-date="24.2. 16:12" >
24.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9789974"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="43994"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9789974', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kaupunki/art-2000006414161.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Helsingin keskustassa sijaitsevan ruokakaupan paistopisteelle ilmestyy siististi pukeutunut rouva, sitten tapahtuu jotain inhottavaa – HS valvoi paistopisteiden hygieniaa
<time title="21.2. 6:36" data-formatted-date="21.2. 6:36" >
21.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006412421.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Katajanokan alta paljastui erikoinen rakennelma: Vedessä on piilossa sata metriä holvi­kaarta, joka on kuin suoraan keski­ajalta
<time title="20.2. 7:22" data-formatted-date="20.2. 7:22" >
20.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006416051.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Rappukäytävään leijaili kuukausien ajan sietämätön haju – Vuokralainen tuhosi töölöläisasunnon jätteillä betoniseiniä myöten
<time title="22.2. 20:47" data-formatted-date="22.2. 20:47" >
22.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006417700.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Helsinkiläinen demaripoliitikko saa syytteen petoksesta: ”En tiedä asiasta mitään”
<time title="24.2. 14:13" data-formatted-date="24.2. 14:13" >
24.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006410312.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Pariskunta osti huonokuntoisen hirsitalon Vantaalta: Sitten vintiltä löytyi salahuone ja talon ainutlaatuinen historia alkoi valjeta
<time title="18.2. 19:24" data-formatted-date="18.2. 19:24" >
18.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1798098"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="43994"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1798098', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006418726.html">
<div class="timestamp"><time title="25.2. 16:59" data-formatted-date="16:59" >
16:59
</time>
</div>
<div class="content">
Räppäri Nikke Ankaraa syytetään pakottamisesta seksuaaliseen tekoon
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006417754.html">
<div class="timestamp"><time title="25.2. 16:59" data-formatted-date="16:59" >
16:59
</time>
</div>
<div class="content">
Amazonin uutta Hunters-sarjaa syytetään natsileirien kauhuilla ratsastamisesta – Auschwitz-museo: ”Vaarallisen typerää”
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006419120.html">
<div class="timestamp"><time title="25.2. 16:58" data-formatted-date="16:58" >
16:58
</time>
</div>
<div class="content">
Rikollisvaikuttaja Raimo Andersson pahoinpideltiin kuoliaaksi – aiemmin kolmoismurhasta tuomittu vaatii hovioikeutta hylkäämään murhasyytteen
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006419111.html">
<div class="timestamp"><time title="25.2. 16:52" data-formatted-date="16:52" >
16:52
</time>
</div>
<div class="content">
Veljensä ampuneen miehen viestittelystä etsitään uutta näyttöä Oulun sora­monttu­murhassa
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006419050.html">
<div class="timestamp"><time title="25.2. 16:50" data-formatted-date="16:50" >
16:50
</time>
</div>
<div class="content">
Suomalaisia vastaan Kannaksella taistellut Neuvostoliiton viimeinen marsalkka Dmitri Jazov on kuollut
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006419090.html">
<div class="timestamp"><time title="25.2. 16:48" data-formatted-date="16:48" >
16:48
</time>
</div>
<div class="content">
Kysely: Viidennes suomalaisista on lykännyt lasten hankintaa huonon rahatilanteen takia
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006419063.html">
<div class="timestamp"><time title="25.2. 16:44" data-formatted-date="16:44" >
16:44
</time>
</div>
<div class="content">
Koronavirus levisi suomalaisten suosimiin lomakohteisiin – HS kysyi, korvaako vakuutus, jos matkan peruu pelon takia?
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006419018.html">
<div class="timestamp"><time title="25.2. 16:36" data-formatted-date="16:36" >
16:36
</time>
</div>
<div class="content">
Painijatähti Petra Olli lopettaa uransa vain 25-vuotiaana
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006418342.html">
<div class="timestamp"><time title="25.2. 16:32" data-formatted-date="16:32" >
16:32
</time>
</div>
<div class="content">
Suomalaismies kertoo tilanteesta koronaviruksen eristämässä hotellissa Teneriffalla: ”Oven alta oli tullut ilmoitus, että hotelli on suljettu”
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006419047.html">
<div class="timestamp"><time title="25.2. 16:29" data-formatted-date="16:29" >
16:29
</time>
</div>
<div class="content">
HS-analyysi: Seksuaalirikoksista tuomittu Harvey Weinstein järjesti vielä äsken seurapiirijuhlia ja aikoi jatkaa elokuvauraansa – Tuomio on historiallinen käännekohta
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8743850"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38577"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8743850', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006418212"><a href="/ulkomaat/art-2000006418212.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9132252"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1128984d4fca44b1865c87fe0608fcee.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1128984d4fca44b1865c87fe0608fcee.jpg 115w,//hs.mediadelivery.fi/img/230/1128984d4fca44b1865c87fe0608fcee.jpg 230w,//hs.mediadelivery.fi/img/320/1128984d4fca44b1865c87fe0608fcee.jpg 320w,//hs.mediadelivery.fi/img/468/1128984d4fca44b1865c87fe0608fcee.jpg 468w,//hs.mediadelivery.fi/img/658/1128984d4fca44b1865c87fe0608fcee.jpg 658w,//hs.mediadelivery.fi/img/978/1128984d4fca44b1865c87fe0608fcee.jpg 978w,//hs.mediadelivery.fi/img/1440/1128984d4fca44b1865c87fe0608fcee.jpg 1440w,//hs.mediadelivery.fi/img/1920/1128984d4fca44b1865c87fe0608fcee.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9132252">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Onko koronavirus lähestymässä käänne­kohtaansa? Suomalais­professori uskoo tämän viikon olevan ratkaiseva</h3>
</a>
<li data-article-id="2000006418342"><a href="/ulkomaat/art-2000006418342.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9991927"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/9e49f3eed3c94a3e9173429e41651e9a.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/9e49f3eed3c94a3e9173429e41651e9a.jpg 115w,//hs.mediadelivery.fi/img/230/9e49f3eed3c94a3e9173429e41651e9a.jpg 230w,//hs.mediadelivery.fi/img/320/9e49f3eed3c94a3e9173429e41651e9a.jpg 320w,//hs.mediadelivery.fi/img/468/9e49f3eed3c94a3e9173429e41651e9a.jpg 468w,//hs.mediadelivery.fi/img/658/9e49f3eed3c94a3e9173429e41651e9a.jpg 658w,//hs.mediadelivery.fi/img/978/9e49f3eed3c94a3e9173429e41651e9a.jpg 978w,//hs.mediadelivery.fi/img/1440/9e49f3eed3c94a3e9173429e41651e9a.jpg 1440w,//hs.mediadelivery.fi/img/1920/9e49f3eed3c94a3e9173429e41651e9a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9991927">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Suomalaismies kertoo tilanteesta koronaviruksen eristämässä hotellissa Teneriffalla: ”Oven alta oli tullut ilmoitus, että hotelli on suljettu”</h3>
</a>
<li data-article-id="2000006417900"><a href="/kaupunki/helsinki/art-2000006417900.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6928104"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/25389b3e0fa3426f9072cea652ce15ec.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/25389b3e0fa3426f9072cea652ce15ec.jpg 115w,//hs.mediadelivery.fi/img/230/25389b3e0fa3426f9072cea652ce15ec.jpg 230w,//hs.mediadelivery.fi/img/320/25389b3e0fa3426f9072cea652ce15ec.jpg 320w,//hs.mediadelivery.fi/img/468/25389b3e0fa3426f9072cea652ce15ec.jpg 468w,//hs.mediadelivery.fi/img/658/25389b3e0fa3426f9072cea652ce15ec.jpg 658w,//hs.mediadelivery.fi/img/978/25389b3e0fa3426f9072cea652ce15ec.jpg 978w,//hs.mediadelivery.fi/img/1440/25389b3e0fa3426f9072cea652ce15ec.jpg 1440w,//hs.mediadelivery.fi/img/1920/25389b3e0fa3426f9072cea652ce15ec.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6928104">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Helsinki :&nbsp;</span>
Hotelli Tornin 11. kerroksessa oli huone, jonne asiakkailla ei ollut asiaa – Sinne piilotettua kätköä suojeltiin salaisella hälytysnapilla</h3>
</a>
<li data-article-id="2000006418374"><a href="/nyt/art-2000006418374.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8789467"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/eed4d5725ad74595b8fb50b3b4285d46.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/eed4d5725ad74595b8fb50b3b4285d46.jpg 115w,//hs.mediadelivery.fi/img/230/eed4d5725ad74595b8fb50b3b4285d46.jpg 230w,//hs.mediadelivery.fi/img/320/eed4d5725ad74595b8fb50b3b4285d46.jpg 320w,//hs.mediadelivery.fi/img/468/eed4d5725ad74595b8fb50b3b4285d46.jpg 468w,//hs.mediadelivery.fi/img/658/eed4d5725ad74595b8fb50b3b4285d46.jpg 658w,//hs.mediadelivery.fi/img/978/eed4d5725ad74595b8fb50b3b4285d46.jpg 978w,//hs.mediadelivery.fi/img/1440/eed4d5725ad74595b8fb50b3b4285d46.jpg 1440w,//hs.mediadelivery.fi/img/1920/eed4d5725ad74595b8fb50b3b4285d46.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8789467">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Nyt.fi:&nbsp;</span>
”Ole leidi, he sanoivat” -video lähti viraaliksi, sillä siinä sanotaan ääneen ne sadat vaatimukset joita naiset saavat kuulla päivittäin – ja se on upeaa</h3>
</a>
<li data-article-id="2000006418104"><a href="/talous/art-2000006418104.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1941902"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/216530444dcc4960980b8f34f3d3dd10.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/216530444dcc4960980b8f34f3d3dd10.jpg 115w,//hs.mediadelivery.fi/img/230/216530444dcc4960980b8f34f3d3dd10.jpg 230w,//hs.mediadelivery.fi/img/320/216530444dcc4960980b8f34f3d3dd10.jpg 320w,//hs.mediadelivery.fi/img/468/216530444dcc4960980b8f34f3d3dd10.jpg 468w,//hs.mediadelivery.fi/img/658/216530444dcc4960980b8f34f3d3dd10.jpg 658w,//hs.mediadelivery.fi/img/978/216530444dcc4960980b8f34f3d3dd10.jpg 978w,//hs.mediadelivery.fi/img/1440/216530444dcc4960980b8f34f3d3dd10.jpg 1440w,//hs.mediadelivery.fi/img/1920/216530444dcc4960980b8f34f3d3dd10.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1941902">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Asiakas meni 50 euron hammas­tarkastukseen ja sai liki 200 euron laskun – Hammas­lääkäri­asemien toiminta poikii valituksia</h3>
</a>
<li data-article-id="2000006417650"><a href="/ulkomaat/art-2000006417650.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4126256"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d37bd292b9c74ae8a939156b4c4b43fb.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d37bd292b9c74ae8a939156b4c4b43fb.jpg 115w,//hs.mediadelivery.fi/img/230/d37bd292b9c74ae8a939156b4c4b43fb.jpg 230w,//hs.mediadelivery.fi/img/320/d37bd292b9c74ae8a939156b4c4b43fb.jpg 320w,//hs.mediadelivery.fi/img/468/d37bd292b9c74ae8a939156b4c4b43fb.jpg 468w,//hs.mediadelivery.fi/img/658/d37bd292b9c74ae8a939156b4c4b43fb.jpg 658w,//hs.mediadelivery.fi/img/978/d37bd292b9c74ae8a939156b4c4b43fb.jpg 978w,//hs.mediadelivery.fi/img/1440/d37bd292b9c74ae8a939156b4c4b43fb.jpg 1440w,//hs.mediadelivery.fi/img/1920/d37bd292b9c74ae8a939156b4c4b43fb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4126256">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Peter Nygård päätti hiljaisuutensa raiskausväitteistä</h3>
</a>
<li data-article-id="2000006418095"><a href="/kaupunki/art-2000006418095.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5101725"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f349d2f9ef564d92a9c6065d3779ce6b.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f349d2f9ef564d92a9c6065d3779ce6b.jpg 115w,//hs.mediadelivery.fi/img/230/f349d2f9ef564d92a9c6065d3779ce6b.jpg 230w,//hs.mediadelivery.fi/img/320/f349d2f9ef564d92a9c6065d3779ce6b.jpg 320w,//hs.mediadelivery.fi/img/468/f349d2f9ef564d92a9c6065d3779ce6b.jpg 468w,//hs.mediadelivery.fi/img/658/f349d2f9ef564d92a9c6065d3779ce6b.jpg 658w,//hs.mediadelivery.fi/img/978/f349d2f9ef564d92a9c6065d3779ce6b.jpg 978w,//hs.mediadelivery.fi/img/1440/f349d2f9ef564d92a9c6065d3779ce6b.jpg 1440w,//hs.mediadelivery.fi/img/1920/f349d2f9ef564d92a9c6065d3779ce6b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5101725">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Diplomi-insinööri Sonja Heikkilä yllyttää luopumaan yksityisautoista ja ennustaa, mitä Helsingin liikenteeseen seuraavaksi tupsahtaa</h3>
</a>
<li data-article-id="2000006417875"><a href="/hyvinvointi/art-2000006417875.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-476320"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/6c57a9dc4207460ab8df98d97827ec87.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6c57a9dc4207460ab8df98d97827ec87.jpg 115w,//hs.mediadelivery.fi/img/230/6c57a9dc4207460ab8df98d97827ec87.jpg 230w,//hs.mediadelivery.fi/img/320/6c57a9dc4207460ab8df98d97827ec87.jpg 320w,//hs.mediadelivery.fi/img/468/6c57a9dc4207460ab8df98d97827ec87.jpg 468w,//hs.mediadelivery.fi/img/658/6c57a9dc4207460ab8df98d97827ec87.jpg 658w,//hs.mediadelivery.fi/img/978/6c57a9dc4207460ab8df98d97827ec87.jpg 978w,//hs.mediadelivery.fi/img/1440/6c57a9dc4207460ab8df98d97827ec87.jpg 1440w,//hs.mediadelivery.fi/img/1920/6c57a9dc4207460ab8df98d97827ec87.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-476320">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Venyttelyn voi korvata voimatreenillä – Fysioterapeutti suunnitteli viiden liikkeen treenin, joka lyö kaksi kärpästä yhdellä iskulla</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006418887,
351,
true);
</script>
</section>
</div>
</div>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Kaupunki
</span>
<ol >
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kaupunki/art-2000006418887.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-1798468"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg 115w,//hs.mediadelivery.fi/img/230/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg 230w,//hs.mediadelivery.fi/img/320/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg 320w,//hs.mediadelivery.fi/img/468/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg 468w,//hs.mediadelivery.fi/img/658/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg 658w,//hs.mediadelivery.fi/img/978/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg 978w,//hs.mediadelivery.fi/img/1440/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg 1440w,//hs.mediadelivery.fi/img/1920/1cbc4ca7b0d04ef5bb67cead28e4d699.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1798468">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Vantaa</div>
<span class="listitem-title">
Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset
<time title="25.2. 16:28" data-formatted-date="16:28" >
25.2.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/kaupunki/helsinki/art-2000006417900.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-1867319"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/aa14733417124546abece78786fd0aa6.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/aa14733417124546abece78786fd0aa6.jpg 115w,//hs.mediadelivery.fi/img/230/aa14733417124546abece78786fd0aa6.jpg 230w,//hs.mediadelivery.fi/img/320/aa14733417124546abece78786fd0aa6.jpg 320w,//hs.mediadelivery.fi/img/468/aa14733417124546abece78786fd0aa6.jpg 468w,//hs.mediadelivery.fi/img/658/aa14733417124546abece78786fd0aa6.jpg 658w,//hs.mediadelivery.fi/img/978/aa14733417124546abece78786fd0aa6.jpg 978w,//hs.mediadelivery.fi/img/1440/aa14733417124546abece78786fd0aa6.jpg 1440w,//hs.mediadelivery.fi/img/1920/aa14733417124546abece78786fd0aa6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1867319">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Hotellit</div>
<span class="listitem-title">
<span class="storylogo">HS Helsinki :&nbsp;</span>
Hotelli Tornin 11. kerroksessa oli huone, jonne asiakkailla ei ollut asiaa – Sinne piilotettua kätköä suojeltiin salaisella hälytysnapilla
<time title="25.2. 6:19" data-formatted-date="6:19" >
25.2.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/kaupunki/jarvenpaa/art-2000006418497.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-6816812"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/de6a5b618241418babd608c6cf52f093.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/de6a5b618241418babd608c6cf52f093.jpg 115w,//hs.mediadelivery.fi/img/230/de6a5b618241418babd608c6cf52f093.jpg 230w,//hs.mediadelivery.fi/img/320/de6a5b618241418babd608c6cf52f093.jpg 320w,//hs.mediadelivery.fi/img/468/de6a5b618241418babd608c6cf52f093.jpg 468w,//hs.mediadelivery.fi/img/658/de6a5b618241418babd608c6cf52f093.jpg 658w,//hs.mediadelivery.fi/img/978/de6a5b618241418babd608c6cf52f093.jpg 978w,//hs.mediadelivery.fi/img/1440/de6a5b618241418babd608c6cf52f093.jpg 1440w,//hs.mediadelivery.fi/img/1920/de6a5b618241418babd608c6cf52f093.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6816812">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Järvenpää</div>
<span class="listitem-title">
<span class="storylogo">HS Järvenpää:&nbsp;</span>
”Hallitsemattomia painajaisia” aiheuttavat mulkosilmät piinaavat Järvenpään kirjastoa – Lopettakaa, työntekijät vetoavat
<time title="25.2. 11:08" data-formatted-date="11:08" >
25.2.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/kaupunki/art-2000006418095.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-1318199"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/7dc7f16e69fe4652acc8f52979d323c5.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/7dc7f16e69fe4652acc8f52979d323c5.jpg 115w,//hs.mediadelivery.fi/img/230/7dc7f16e69fe4652acc8f52979d323c5.jpg 230w,//hs.mediadelivery.fi/img/320/7dc7f16e69fe4652acc8f52979d323c5.jpg 320w,//hs.mediadelivery.fi/img/468/7dc7f16e69fe4652acc8f52979d323c5.jpg 468w,//hs.mediadelivery.fi/img/658/7dc7f16e69fe4652acc8f52979d323c5.jpg 658w,//hs.mediadelivery.fi/img/978/7dc7f16e69fe4652acc8f52979d323c5.jpg 978w,//hs.mediadelivery.fi/img/1440/7dc7f16e69fe4652acc8f52979d323c5.jpg 1440w,//hs.mediadelivery.fi/img/1920/7dc7f16e69fe4652acc8f52979d323c5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1318199">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Liikenne</div>
<span class="listitem-title">
Diplomi-insinööri Sonja Heikkilä yllyttää luopumaan yksityisautoista ja ennustaa, mitä Helsingin liikenteeseen seuraavaksi tupsahtaa
<time title="25.2. 9:43" data-formatted-date="9:43" >
25.2.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/kaupunki/art-2000006418603.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-9309908"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/fddcf1e4d5c645a88613803623d85ecc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/fddcf1e4d5c645a88613803623d85ecc.jpg 115w,//hs.mediadelivery.fi/img/230/fddcf1e4d5c645a88613803623d85ecc.jpg 230w,//hs.mediadelivery.fi/img/320/fddcf1e4d5c645a88613803623d85ecc.jpg 320w,//hs.mediadelivery.fi/img/468/fddcf1e4d5c645a88613803623d85ecc.jpg 468w,//hs.mediadelivery.fi/img/658/fddcf1e4d5c645a88613803623d85ecc.jpg 658w,//hs.mediadelivery.fi/img/978/fddcf1e4d5c645a88613803623d85ecc.jpg 978w,//hs.mediadelivery.fi/img/1440/fddcf1e4d5c645a88613803623d85ecc.jpg 1440w,//hs.mediadelivery.fi/img/1920/fddcf1e4d5c645a88613803623d85ecc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9309908">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Oikeudenkäynnit</div>
<span class="listitem-title">
Hoitaja aloitti työvuoronsa lyömällä kehitysvammaista miestä kasvoihin Helsingissä, tuomio pahoinpitelystä
<time title="25.2. 11:07" data-formatted-date="11:07" >
25.2.2020
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-946425"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="388596"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-946425', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="304929">
<a href="https://www.hs.fi/menokone/?ref=m-banner"><img src="//kampanjat.hs.fi/menokone/menokonenosto.jpg" style="display:block;margin-left: auto;margin-right: auto;"></a>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" class="commenting-name-input" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" class="commenting-name-input" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006418887" class="is-comments-widget" data-article-id="2000006418887" data-real-name-only="false" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006418887', 1, false);</script>
<div id="jointheconvo-modal" class="footer-modal hidden">
<div class="modal-content-sizer">
<div class="modal-wrapper">
<div class="modal-content-wrapper">
<h2 class="modal-title">Osallistu keskusteluun</h2>
<p>Luo tunnus tai kirjaudu sisään, jotta voit kommentoida ja arvioida muiden kommentteja.</p>
<div class="buttons">
<button class="modal-button-register">Luo tunnus</button>
<button class="modal-button-login">Kirjaudu</button>
</div>
</div>
<span class="close"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-8158443" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-8158443');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/hyvinvointi/art-2000006418941.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Koronaviruksen hillitsemiseksi on olemassa ylivoimainen keino, joka on jokaisen ulottuvilla – Testaa, osaatko välttää taudin levittämisen
<time title="25.2. 15:14" data-formatted-date="15:14" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006418887.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Vantaan kokoomusvaikuttaja Tapani Mäkinen maksoi kummitädille velkansa 100 ja 200 euron seteleinä, käteisen olivat samana päivänä nostaneet Sjöblomin veljekset
<time title="25.2. 16:28" data-formatted-date="16:28" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006418899.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Koronavirus jatkaa leviämistä: Itävalta ja Kroatia totesivat ensimmäiset tauti­tapaukset, Iranin apulais­terveys­ministeri sai tartunnan
<time title="25.2. 15:31" data-formatted-date="15:31" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006418374.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
”Ole leidi, he sanoivat” -video lähti viraaliksi, sillä siinä sanotaan ääneen ne sadat vaatimukset joita naiset saavat kuulla päivittäin – ja se on upeaa
<time title="25.2. 8:13" data-formatted-date="8:13" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruoka/art-2000006418745.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Varjele induktioliettä kuin lasta ja kitke kaikki epähygieeniset tapasi – näillä ammattikokkien opeilla nostat keittiösi ravintolatasolle
<time title="25.2. 15:37" data-formatted-date="15:37" >
25.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3219075"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3219075', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000006417700.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Helsinkiläinen demaripoliitikko saa syytteen petoksesta: ”En tiedä asiasta mitään”
<time title="24.2. 14:13" data-formatted-date="24.2. 14:13" >
24.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006418212.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Onko koronavirus lähestymässä käänne­kohtaansa? Suomalais­professori uskoo tämän viikon olevan ratkaiseva
<time title="25.2. 7:07" data-formatted-date="7:07" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006418342.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomalaismies kertoo tilanteesta koronaviruksen eristämässä hotellissa Teneriffalla: ”Oven alta oli tullut ilmoitus, että hotelli on suljettu”
<time title="25.2. 16:32" data-formatted-date="16:32" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006417900.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki :&nbsp;</span>
Hotelli Tornin 11. kerroksessa oli huone, jonne asiakkailla ei ollut asiaa – Sinne piilotettua kätköä suojeltiin salaisella hälytysnapilla
<time title="25.2. 6:19" data-formatted-date="6:19" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006418374.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
”Ole leidi, he sanoivat” -video lähti viraaliksi, sillä siinä sanotaan ääneen ne sadat vaatimukset joita naiset saavat kuulla päivittäin – ja se on upeaa
<time title="25.2. 8:13" data-formatted-date="8:13" >
25.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9808139"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9808139', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2020/lumi/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Lumeen hukkuva Lappi pidättää hengitystään – Mitä lähiviikkoina tapahtuu? 
<time title="18.2. 19:30" data-formatted-date="18.2. 19:30" >
18.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006415592.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
”Elämäni hirveimpiä kokemuksia” – Katariina Souri kertoo HS:lle, mitä hänelle tapahtui miljonääri Peter Nygårdin huvilalla
<time title="24.2. 15:33" data-formatted-date="24.2. 15:33" >
24.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006414161.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Helsingin keskustassa sijaitsevan ruokakaupan paistopisteelle ilmestyy siististi pukeutunut rouva, sitten tapahtuu jotain inhottavaa – HS valvoi paistopisteiden hygieniaa
<time title="21.2. 6:36" data-formatted-date="21.2. 6:36" >
21.2.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2020/aavekaupungit/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Lähes joka toinen kiinalainen on nyt karanteenissa: HS:n kuvakooste näyttää aavekaupungeiksi muuttuneet metropolit 
<time title="19.2. 19:51" data-formatted-date="19.2. 19:51" >
19.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2020/kamppailukommuuni/">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Tampereen keskustassa on kommuuni, jossa tyhjät pullot jaetaan painimalla 
<time title="23.2. 11:46" data-formatted-date="23.2. 11:46" >
23.2.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-873306"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-873306', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006418726.html">
<div class="timestamp"><time title="25.2. 16:59" data-formatted-date="16:59" >
16:59
</time>
</div>
<div class="content">
Räppäri Nikke Ankaraa syytetään pakottamisesta seksuaaliseen tekoon
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006417754.html">
<div class="timestamp"><time title="25.2. 16:59" data-formatted-date="16:59" >
16:59
</time>
</div>
<div class="content">
Amazonin uutta Hunters-sarjaa syytetään natsileirien kauhuilla ratsastamisesta – Auschwitz-museo: ”Vaarallisen typerää”
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006419120.html">
<div class="timestamp"><time title="25.2. 16:58" data-formatted-date="16:58" >
16:58
</time>
</div>
<div class="content">
Rikollisvaikuttaja Raimo Andersson pahoinpideltiin kuoliaaksi – aiemmin kolmoismurhasta tuomittu vaatii hovioikeutta hylkäämään murhasyytteen
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006419111.html">
<div class="timestamp"><time title="25.2. 16:52" data-formatted-date="16:52" >
16:52
</time>
</div>
<div class="content">
Veljensä ampuneen miehen viestittelystä etsitään uutta näyttöä Oulun sora­monttu­murhassa
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006419050.html">
<div class="timestamp"><time title="25.2. 16:50" data-formatted-date="16:50" >
16:50
</time>
</div>
<div class="content">
Suomalaisia vastaan Kannaksella taistellut Neuvostoliiton viimeinen marsalkka Dmitri Jazov on kuollut
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006419090.html">
<div class="timestamp"><time title="25.2. 16:48" data-formatted-date="16:48" >
16:48
</time>
</div>
<div class="content">
Kysely: Viidennes suomalaisista on lykännyt lasten hankintaa huonon rahatilanteen takia
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006419063.html">
<div class="timestamp"><time title="25.2. 16:44" data-formatted-date="16:44" >
16:44
</time>
</div>
<div class="content">
Koronavirus levisi suomalaisten suosimiin lomakohteisiin – HS kysyi, korvaako vakuutus, jos matkan peruu pelon takia?
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006419018.html">
<div class="timestamp"><time title="25.2. 16:36" data-formatted-date="16:36" >
16:36
</time>
</div>
<div class="content">
Painijatähti Petra Olli lopettaa uransa vain 25-vuotiaana
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006418342.html">
<div class="timestamp"><time title="25.2. 16:32" data-formatted-date="16:32" >
16:32
</time>
</div>
<div class="content">
Suomalaismies kertoo tilanteesta koronaviruksen eristämässä hotellissa Teneriffalla: ”Oven alta oli tullut ilmoitus, että hotelli on suljettu”
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006419047.html">
<div class="timestamp"><time title="25.2. 16:29" data-formatted-date="16:29" >
16:29
</time>
</div>
<div class="content">
HS-analyysi: Seksuaalirikoksista tuomittu Harvey Weinstein järjesti vielä äsken seurapiirijuhlia ja aikoi jatkaa elokuvauraansa – Tuomio on historiallinen käännekohta
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8393170"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8393170', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 600px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:600px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-351">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-351"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/kaupunki/" itemprop="url">
<span itemprop="title">Kaupunki</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="https://sanoma.fi/yksiloivien-tunnisteiden-kaytto-sanoman-verkkopalveluissa/">Evästeet</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.5d929a3e3a54852e.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 10,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006418887, 351, false);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
<script>
LUX = window.LUX || {
addData: function(n, v) {
console.log("LUX not available – can not addData:", n, v);
}
};
LUX.addData("site-environment", "FE");
</script>
</body>
</html>
