







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus - Kotimaa - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.764371c1df05e16d3.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.541566594727168e9.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.391232824f2cfbfad.css">
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.7b43e7a52d1df83dd.css">

        
            <meta http-equiv="expires" content="0">
        

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee41.js"></script>
        <script>window.lazySizes.init();</script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/kotimaa/art-2000005489165.html?share=bb08f8e86c3ea758ab89a1aaa9d006bf"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/kotimaa/art-2000005489165.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Pitkälle viedyt luomusynnytykset ovat aiheuttaneet vaaratilanteita ainakin Tampereen yliopistollisessa sairaalassa. Asiantuntijan mukaan ilmiössä on kyse vastaiskusta medikalisaatiolle. Luomusynnytysten osuus ei ole kaikkien synnyttäjien joukossa kasvanut." />

<meta property="og:title" content="Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Pitkälle viedyt luomusynnytykset ovat aiheuttaneet vaaratilanteita ainakin Tampereen yliopistollisessa sairaalassa. Asiantuntijan mukaan ilmiössä on kyse vastaiskusta medikalisaatiolle. Luomusynnytysten osuus ei ole kaikkien synnyttäjien joukossa kasvanut." />

<meta property="article:modified_time" content="2017-12-13" />
<meta property="article:published_time" content="2017-12-13" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Kotimaa" />



	<meta property="article:tag" content="Synnytys,Pohjanmaa,Kivunlievitys,Suvi Vihavainen" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/363486d62ed944d38d8f8b3bfcb19151.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/363486d62ed944d38d8f8b3bfcb19151.jpg"/>



	<meta property="og:see_also" content="https://www.hs.fi/sunnuntai/art-2000002911095.html" />


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005489165" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005489165" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005489165" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005489165" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005489165" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005489165" />




  <link rel="next" href="/kotimaa/art-2000005488010.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.b090244b211f407ac.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.5156c7ce00afbd0a9.js"></script>
    <!--<![endif]-->




        

        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="345" class="kotimaa content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005489165",
    "contentlength": 4794,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1513185625000",
    "modifieddate": "1513185625000",
    
    "author": 'Suvi Vihavainen HS',
    "pagename": 'Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus',
    "themetags": ['Synnytys','Pohjanmaa','Kivunlievitys','Suvi Vihavainen']
},
"category": {
    "categoryid": "hs/uutiset",
    "fullcategory": "/kotimaa/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "kotimaa"; 

        
            _sf_async_config.title = 'Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus';

            
                _sf_async_config.authors = 'Suvi Vihavainen HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "kotimaa",
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.r-widget-menu-my-account').focus(function(){
            $('.SacuWidget-text ').trigger('click');
        });

        $('.r-logout-link').focusout(function(){
            $('.SacuWidget-text ').trigger('click');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.Search.initCancel("#dropdown-search-query");
      </script>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-4209945" class="share-buttons" data-article-id="2000005489165">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/kotimaa/art-2000005489165.html?share=bb08f8e86c3ea758ab89a1aaa9d006bf" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus" data-url="https://www.hs.fi/kotimaa/art-2000005489165.html?share=bb08f8e86c3ea758ab89a1aaa9d006bf" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/kotimaa/art-2000005489165.html?share=bb08f8e86c3ea758ab89a1aaa9d006bf" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ALuomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005489165.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-4209945')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news-placeholder" data-id="41053">
</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}

.html-is-seuraa-feature{
	background-color: #43a6b5; 
}

.html-is-seuraa-myynti {
  background-color: #000000; 
}

.html-is-seuraa-sovellus{
  background-color: #acbc35; 
display:none;
}

</style>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="112769">
    <!-- Suora lähetys --> 
<a href="https://www.hs.fi/hyvinvointi/art-2000005487578.html" class="html-is-seuraa html-is-seuraa-feature"> <span class="label"> Päivän timantti:</span><h3>Ihminen tarttuu herkkuihin, kun elämä kaatuu päälle – ”Tunnesyöminen” on yleinen ilmiö, mutta sen voi saada kuriin yksinkertaisilla keinoilla </h3> </a> 
<!-- Suora lähetys -->
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38858">
    <!--HSTV--> 
<a href="https://www.hs.fi/politiikka/art-2000005489031.html" class="html-is-seuraa"> <span class="label">HS seuraa:</span> <h3>Miten totta vaalitentissä puhutaan? HS seuraa presidenttiehdokkaiden kohtaamista kello 20 alkaen</h3> </a> 
<!--HSTV:n suora lähetys -->
</div>



</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Kotimaa 
        
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus</h1>

            <h3 class="article-ingress">Pitkälle viedyt luomusynnytykset ovat aiheuttaneet vaaratilanteita ainakin Tampereen yliopistollisessa sairaalassa. Asiantuntijan mukaan ilmiössä on kyse vastaiskusta medikalisaatiolle. Luomusynnytysten osuus ei ole kaikkien synnyttäjien joukossa kasvanut.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005489165"
data-article-path="/kotimaa"
data-share-token="bb08f8e86c3ea758ab89a1aaa9d006bf"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Kotimaa</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/kotimaa/art-2000005489165.html" />
<div class="hidden" itemprop="headline">Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinip</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7f.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    


    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:66.67%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 1280.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/7851e0ca7329427f8f94448c11ca1c6f.jpg 
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/7851e0ca7329427f8f94448c11ca1c6f.jpg.webp 115w,//hs.mediadelivery.fi/img/230/7851e0ca7329427f8f94448c11ca1c6f.jpg.webp 230w,//hs.mediadelivery.fi/img/320/7851e0ca7329427f8f94448c11ca1c6f.jpg.webp 320w,//hs.mediadelivery.fi/img/468/7851e0ca7329427f8f94448c11ca1c6f.jpg.webp 468w,//hs.mediadelivery.fi/img/658/7851e0ca7329427f8f94448c11ca1c6f.jpg.webp 658w,//hs.mediadelivery.fi/img/978/7851e0ca7329427f8f94448c11ca1c6f.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/7851e0ca7329427f8f94448c11ca1c6f.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/7851e0ca7329427f8f94448c11ca1c6f.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/7851e0ca7329427f8f94448c11ca1c6f.jpg 115w,//hs.mediadelivery.fi/img/230/7851e0ca7329427f8f94448c11ca1c6f.jpg 230w,//hs.mediadelivery.fi/img/320/7851e0ca7329427f8f94448c11ca1c6f.jpg 320w,//hs.mediadelivery.fi/img/468/7851e0ca7329427f8f94448c11ca1c6f.jpg 468w,//hs.mediadelivery.fi/img/658/7851e0ca7329427f8f94448c11ca1c6f.jpg 658w,//hs.mediadelivery.fi/img/978/7851e0ca7329427f8f94448c11ca1c6f.jpg 978w,//hs.mediadelivery.fi/img/1440/7851e0ca7329427f8f94448c11ca1c6f.jpg 1440w,//hs.mediadelivery.fi/img/1920/7851e0ca7329427f8f94448c11ca1c6f.jpg 1920w" />

        
        <img id="image-6932461" data-sizes="auto" data-preload-src=//hs.mediadelivery.fi/img/320/7851e0ca7329427f8f94448c11ca1c6f.jpg data-optimumx="auto" class="final  lazyload" data-alt="Periaatteessa äidillä on oikeus päättää toimenpiteistä, joita hänelle synnytyksessä tehdään."/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-6932461', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/7851e0ca7329427f8f94448c11ca1c6f.jpg" alt="Periaatteessa äidillä on oikeus päättää toimenpiteistä, joita hänelle synnytyksessä tehdään." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="652.0">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Periaatteessa äidillä on oikeus päättää toimenpiteistä, joita hänelle synnytyksessä tehdään.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Laura Oja</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Suvi%20Vihavainen%20HS" itemprop="name" content="Suvi Vihavainen HS">Suvi Vihavainen HS</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="13.12. 19:20" data-formatted-date="19:20"  itemprop="datePublished" content="2017-12-13T19:20" >
    13.12. 19:20
</time>

    
    <p class="hidden">
        
<time title="13.12. 19:20" data-formatted-date="19:20"  itemprop="dateModified" content="2017-12-13T19:20" >
    13.12. 19:20
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-910173" class="share-buttons" data-article-id="2000005489165">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/kotimaa/art-2000005489165.html?share=bb08f8e86c3ea758ab89a1aaa9d006bf" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus" data-url="https://www.hs.fi/kotimaa/art-2000005489165.html?share=bb08f8e86c3ea758ab89a1aaa9d006bf" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/kotimaa/art-2000005489165.html?share=bb08f8e86c3ea758ab89a1aaa9d006bf" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ALuomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005489165.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-910173')</script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-7248375" class="body" itemprop="articleBody">
        
            

<span class="votsikko">Ruotsinkielisellä</span> Pohjanmaalla on herätty luomusynnyttämisen trendiin, jossa vanhemmat haluavat kieltää joitakin hoitotoimenpiteitä myös syntyvältä lapselta.
<br>
<br>Vaasan ja Keski-Pohjanmaan keskussairaaloissa on synnyttänyt vuoden aikana useita naisia, jotka haluavat, että synnytys hoidetaan mahdollisimman luonnonmukaisesti. Heille se tarkoittaa pitkää listaa erilaisia toiveita.
<br>
<br>Niihin kuuluu esimerkiksi se, ettei vauvan sykettä seurata synnytyksen aikana ainakaan päähän kiinnitettävän elektrodin kautta tai vastasyntyneelle ei anneta verenvuotoa ehkäisevää K-vitamiinipistosta.
<br>
<br>Jotkut eivät halua, että napanuorasta otetaan verinäytettä, joka kertoo synnytyksen aikaisesta hapenpuutteesta ja kilpirauhasen vajaatoiminnasta. Nämä ovat yleensä rutiinitoimenpiteitä Suomessa hoidettavissa synnytyksissä.
<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">MAINOS (TEKSTI JATKUU ALLA)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">MAINOS PÄÄTTYY</div>
</div>

<br>Jotkut äidit eivät halua saada synnytyksen aikana antibiootteja, joita joskus annetaan vauvan infektioiden ehkäisemiseksi. Osa taas kieltäytyy synnytyksen jälkeistä verenvuotoa ehkäisevästä oksitosiinista.
<br>
<br>”Meillä on ollut välillä haasteita näiden toiveiden kanssa. Aina olemme kuitenkin saaneet jossain määrin kontrolloida vauvan vointia esimerkiksi sydänkäyrän kautta. Yleensä äidit suostuvat, jos pystymme selittämään, miksi haluamme tehdä sen juuri nyt”, sanoo koordinoiva osastonhoitaja 
<a href="/haku/?query=anette+soderqvist" class="person">Anette Söderqvist<span class="hidden print-url">https://www.hs.fi/haku/?query=anette+soderqvist</span></a> Vaasan keskussairaalasta.
<br>
<br>Periaatteessa äiti saa päättää synnytyksissä tehtävistä toimenpiteistä. Toiveita otetaan mahdollisimman pitkälle huomioon, sanoo osaston ylilääkäri
<a href="/haku/?query=elisa+alaviitala" class="person"> Elisa Alaviitala<span class="hidden print-url">https://www.hs.fi/haku/?query=elisa+alaviitala</span></a> Keski-Pohjanmaan keskussairaalasta.
<br>
<br>”Täytyy olla kuitenkin tietyt ehdot, että synnytys voidaan hoitaa turvallisesti loppuun saakka, eikä äidin ja vauvan terveyttä voi riskeerata millään lailla. Jos synnytyksessä tulee tilanne, jossa on pakko puuttua siihen heidän etunsa nimissä, se yleensä hyväksytään. Molempien terveys on heille tärkeää.”
<br>
<br>
<span class="votsikko">Kaikkiin</span> synnytyksiin suhteutettuna tämänkaltaiset luomusynnytykset ovat hyvin harvinainen ilmiö. Yleensä luomusynnytyksellä tarkoitetaan tilannetta, jossa äiti ei halua tai ehdi saada lääkkeellistä kivunlievitystä.
<br>
<br>Tampereen yliopistollisen sairaalan (Tays) osaston ylilääkäri 
<a href="/haku/?query=jukka+uotila" class="person">Jukka Uotila<span class="hidden print-url">https://www.hs.fi/haku/?query=jukka+uotila</span></a> sanoi 
<a href="https://www.aamulehti.fi/uutiset/on-ollut-toiveita-etta-seurataan-sydanaania-niin-vahan-kuin-mahdollista-vastasyntyneita-on-vammautunut-uuden-ilmion-takia-200600202">Aamulehdelle keskiviikkona<span class="hidden print-url">https://www.aamulehti.fi/uutiset/on-ollut-toiveita-etta-seurataan-sydanaania-niin-vahan-kuin-mahdollista-vastasyntyneita-on-vammautunut-uuden-ilmion-takia-200600202</span></a>, että muutama vastasyntynyt lapsi on vammautunut Suomessa sen takia, ettei äiti ole antanut seurata lapsen sykettä synnytyksen aikana.
<br>
<br>Vaasan ja Keski-Pohjanmaan keskussairaalat eivät vahvista, että luomusynnytyksissä olisi jouduttu äitien toiveiden takia vaaratilanteisiin tai niiden takia olisi syntynyt vammautuneita lapsia.
<br>
<br>Vaaratilanteita on kuitenkin sattunut viime vuosina Tampereen yliopistollisessa sairaalassa, Uotila sanoo HS:lle. Hän ei kerro, missä vauvat ovat vammautuneet.
<br>
<br>Muutamasta tapauksesta, jossa sydänäänien seuraamatta jättäminen on ”vähintään myötävaikuttanut” lapsen vammautumiseen, on hänen mukaansa tehty valituksia lupa- ja valvontaviranomaisille Valviraan.
<br>
<br>
<span class="votsikko">Pitkälle</span> viedyt luomusynnyttäjien toiveet ruotsinkielisellä Pohjanmaalla liittyvät 
<a href="https://www.hs.fi/sunnuntai/art-2000002911095.html">samaan ilmiöön kuin rokotevastaisuus<span class="hidden print-url">https://www.hs.fi/sunnuntai/art-2000002911095.html</span></a>, arvioi tutkimusprofessori 
<a href="/haku/?query=mika+gissler" class="person">Mika Gissler<span class="hidden print-url">https://www.hs.fi/haku/?query=mika+gissler</span></a> Terveyden ja hyvinvoinnin laitokselta (THL).
<br>
<br>Esimerkiksi tuhkarokolta, sikotaudilta ja vihurirokolta suojaavan MPR-rokotteen kattavuus vuonna 2014 syntyneillä lapsilla on Pietarsaaren alueella 86,7 prosenttia, kun koko maassa luku on 94,5 prosenttia.
<br>
<br>Ilmiö kertoo vaihtoehtoisesta elämäntavasta ja epäluottamuksesta lääketiedettä kohtaan, Uotila sanoo. Gisslerin mukaan kyseessä on ”medikalisaation vastaisku”, joka heijastaa Ruotsissa käytävää keskustelua. Luonnonmukaisuutta pohditaan tosin valikoivasti, sillä samat ihmiset käyttävät todennäköisesti esimerkiksi tietokonetta, hän huomauttaa.
<br>
<br>”On totta, että synnytyksemme ovat hyvin medikalisoituneita, mutta toisaalta meillä on hyvät tulokset. Lapsi- ja äitikuolleisuus on maailman alhaisimpia”, hän sanoo.
<br>
<br>Toivelista kuvastaa myös näkemystä synnyttäjästä asiakkaana, joka voi valita, millainen hänen oma synnytyksensä on – olipa se sitten kotisynnytys tai keisarileikkaus. Toimenpiteistä kieltäytymisen riskit pitäisi käydä hänen mielestään läpi jo raskausaikana synnytyssuunnitelmaa tehdessä.
<br>
<br>”Täytyy miettiä, onko päätöksiä tehty tietoisina niiden mahdollisista seurauksista. On suuri riski, että tapahtuu katastrofi ja äiti tai lapsi kuolevat. Siinä mielessä ilmiö on huolestuttava.”
<br>
<br>
<span class="votsikko">Luomusynnytyksissä</span> ei ole THL:n tilastojen mukaan havaittavissa nousutrendiä, vaan niiden osuus on jopa hieman laskenut viimeisen kymmenen vuoden aikana.
<br>
<br>Alatiesynnyttäjistä kaikkiaan 11 prosenttia ei saa lääkkeellistä kivunlievitystä. Vaasan ja Keski-Pohjanmaan keskussairaaloissa luomusynnyttäjien osuudet vastaavat koko maan lukuja.
<br>
<br>Tilastot eivät kerro, onko äiti jäänyt ilman kivunlievitystä omasta tahdostaan, eikö hän ole saanut sitä sairaalasta vai onko synnytys sujunut niin nopeasti, ettei kivunlievitystä ole ehditty antamaan.
<br>





            <script>CollapseTables.initialize('#ArticleBody-7248375')</script>
        
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-9805570" href="https://www.hs.fi/kotimaa/art-2000005489165.html" data-image=""><i class="
     icon-facebook 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-9805570', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-9805570" data-text="Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus"  data-url="https://www.hs.fi/kotimaa/art-2000005489165.html"><i class="
     icon-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-9805570', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005489165.html%23kirjaudu"><img src="https://files.snstatic.fi/hs/2017/8/560x400_HS_maksumuuri_2017_8.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005489165.html%23kirjaudu"><img src="https://files.snstatic.fi/hs/2017/8/560x400_HS_maksumuuri_2017_8.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005489165.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005489165.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005489165.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
                Hyödynnä maksuton tutustumistilaus, niin pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita:
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/kulttuuri/art-2000005481580.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/4178efa26ff242e88d3c062457f00285.jpg.webp 115w,//hs.mediadelivery.fi/img/230/4178efa26ff242e88d3c062457f00285.jpg.webp 230w,//hs.mediadelivery.fi/img/320/4178efa26ff242e88d3c062457f00285.jpg.webp 320w,//hs.mediadelivery.fi/img/468/4178efa26ff242e88d3c062457f00285.jpg.webp 468w,//hs.mediadelivery.fi/img/658/4178efa26ff242e88d3c062457f00285.jpg.webp 658w,//hs.mediadelivery.fi/img/978/4178efa26ff242e88d3c062457f00285.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/4178efa26ff242e88d3c062457f00285.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/4178efa26ff242e88d3c062457f00285.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/4178efa26ff242e88d3c062457f00285.jpg 115w,//hs.mediadelivery.fi/img/230/4178efa26ff242e88d3c062457f00285.jpg 230w,//hs.mediadelivery.fi/img/320/4178efa26ff242e88d3c062457f00285.jpg 320w,//hs.mediadelivery.fi/img/468/4178efa26ff242e88d3c062457f00285.jpg 468w,//hs.mediadelivery.fi/img/658/4178efa26ff242e88d3c062457f00285.jpg 658w,//hs.mediadelivery.fi/img/978/4178efa26ff242e88d3c062457f00285.jpg 978w,//hs.mediadelivery.fi/img/1440/4178efa26ff242e88d3c062457f00285.jpg 1440w,//hs.mediadelivery.fi/img/1920/4178efa26ff242e88d3c062457f00285.jpg 1920w" />

        
        <img id="image-2509695" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/4178efa26ff242e88d3c062457f00285.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">

 <span class="storylogo">Näkökulma:&nbsp;</span>
 Alma on julkaissut musiikkia vain vajaat 17 minuuttia – Onko hän todella kansain­välisesti menestynein suomalainen artisti?</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005481275.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/95f7a8d466aa4cb58464bebb947b0bd4.jpg.webp 115w,//hs.mediadelivery.fi/img/230/95f7a8d466aa4cb58464bebb947b0bd4.jpg.webp 230w,//hs.mediadelivery.fi/img/320/95f7a8d466aa4cb58464bebb947b0bd4.jpg.webp 320w,//hs.mediadelivery.fi/img/468/95f7a8d466aa4cb58464bebb947b0bd4.jpg.webp 468w,//hs.mediadelivery.fi/img/658/95f7a8d466aa4cb58464bebb947b0bd4.jpg.webp 658w,//hs.mediadelivery.fi/img/978/95f7a8d466aa4cb58464bebb947b0bd4.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/95f7a8d466aa4cb58464bebb947b0bd4.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/95f7a8d466aa4cb58464bebb947b0bd4.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/95f7a8d466aa4cb58464bebb947b0bd4.jpg 115w,//hs.mediadelivery.fi/img/230/95f7a8d466aa4cb58464bebb947b0bd4.jpg 230w,//hs.mediadelivery.fi/img/320/95f7a8d466aa4cb58464bebb947b0bd4.jpg 320w,//hs.mediadelivery.fi/img/468/95f7a8d466aa4cb58464bebb947b0bd4.jpg 468w,//hs.mediadelivery.fi/img/658/95f7a8d466aa4cb58464bebb947b0bd4.jpg 658w,//hs.mediadelivery.fi/img/978/95f7a8d466aa4cb58464bebb947b0bd4.jpg 978w,//hs.mediadelivery.fi/img/1440/95f7a8d466aa4cb58464bebb947b0bd4.jpg 1440w,//hs.mediadelivery.fi/img/1920/95f7a8d466aa4cb58464bebb947b0bd4.jpg 1920w" />

        
        <img id="image-7745063" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/95f7a8d466aa4cb58464bebb947b0bd4.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Tämä kysymys kysytään lähes jokaisessa työhaastattelussa, sillä se paljastaa työntekijästä paljon – Näin vastaat siihen oikein</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005477440.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/9e30b841d90e4f9c9e21fa4e722743f9.jpg.webp 115w,//hs.mediadelivery.fi/img/230/9e30b841d90e4f9c9e21fa4e722743f9.jpg.webp 230w,//hs.mediadelivery.fi/img/320/9e30b841d90e4f9c9e21fa4e722743f9.jpg.webp 320w,//hs.mediadelivery.fi/img/468/9e30b841d90e4f9c9e21fa4e722743f9.jpg.webp 468w,//hs.mediadelivery.fi/img/658/9e30b841d90e4f9c9e21fa4e722743f9.jpg.webp 658w,//hs.mediadelivery.fi/img/978/9e30b841d90e4f9c9e21fa4e722743f9.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/9e30b841d90e4f9c9e21fa4e722743f9.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/9e30b841d90e4f9c9e21fa4e722743f9.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/9e30b841d90e4f9c9e21fa4e722743f9.jpg 115w,//hs.mediadelivery.fi/img/230/9e30b841d90e4f9c9e21fa4e722743f9.jpg 230w,//hs.mediadelivery.fi/img/320/9e30b841d90e4f9c9e21fa4e722743f9.jpg 320w,//hs.mediadelivery.fi/img/468/9e30b841d90e4f9c9e21fa4e722743f9.jpg 468w,//hs.mediadelivery.fi/img/658/9e30b841d90e4f9c9e21fa4e722743f9.jpg 658w,//hs.mediadelivery.fi/img/978/9e30b841d90e4f9c9e21fa4e722743f9.jpg 978w,//hs.mediadelivery.fi/img/1440/9e30b841d90e4f9c9e21fa4e722743f9.jpg 1440w,//hs.mediadelivery.fi/img/1920/9e30b841d90e4f9c9e21fa4e722743f9.jpg 1920w" />

        
        <img id="image-2533097" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Topi Linjama on innokas sienestäjä. Joensuun kupeessa sijaitseva Kuhasalon suojelualue on sieniharrastajan aarreaitta, jossa kasvaa esimerkiksi lampaankääpää ja suppilovahveroa."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/9e30b841d90e4f9c9e21fa4e722743f9.jpg" alt="Topi Linjama on innokas sienestäjä. Joensuun kupeessa sijaitseva Kuhasalon suojelualue on sieniharrastajan aarreaitta, jossa kasvaa esimerkiksi lampaankääpää ja suppilovahveroa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Viiden lapsen isä Topi Linjama erosi vanhoillislestadiolaisuudesta ja puolustaa nyt isien asemaa – Isä on monessa perheessä juoksupoika ja äiti projektipäällikkö, hän sanoo</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/hyvinvointi/art-2000005475597.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/c1253cba7c424f30bde882098fed8679.jpg.webp 115w,//hs.mediadelivery.fi/img/230/c1253cba7c424f30bde882098fed8679.jpg.webp 230w,//hs.mediadelivery.fi/img/320/c1253cba7c424f30bde882098fed8679.jpg.webp 320w,//hs.mediadelivery.fi/img/468/c1253cba7c424f30bde882098fed8679.jpg.webp 468w,//hs.mediadelivery.fi/img/658/c1253cba7c424f30bde882098fed8679.jpg.webp 658w,//hs.mediadelivery.fi/img/978/c1253cba7c424f30bde882098fed8679.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/c1253cba7c424f30bde882098fed8679.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/c1253cba7c424f30bde882098fed8679.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/c1253cba7c424f30bde882098fed8679.jpg 115w,//hs.mediadelivery.fi/img/230/c1253cba7c424f30bde882098fed8679.jpg 230w,//hs.mediadelivery.fi/img/320/c1253cba7c424f30bde882098fed8679.jpg 320w,//hs.mediadelivery.fi/img/468/c1253cba7c424f30bde882098fed8679.jpg 468w,//hs.mediadelivery.fi/img/658/c1253cba7c424f30bde882098fed8679.jpg 658w,//hs.mediadelivery.fi/img/978/c1253cba7c424f30bde882098fed8679.jpg 978w,//hs.mediadelivery.fi/img/1440/c1253cba7c424f30bde882098fed8679.jpg 1440w,//hs.mediadelivery.fi/img/1920/c1253cba7c424f30bde882098fed8679.jpg 1920w" />

        
        <img id="image-7882319" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Toimittaja Susanne Salmi yritti tehdä töitä kyykyssä."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/c1253cba7c424f30bde882098fed8679.jpg" alt="Toimittaja Susanne Salmi yritti tehdä töitä kyykyssä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Toimittaja kyykkäsi viikon ajan: asennon vaikeus ja kivistys yllättivät, muiden kummastelu ja muotikin haittasivat – lopulta käteen jäi uusi, terveellinen tapa</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005489165, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    



    <ul class="teaser-links">
        

            
                    

<li class=" ">

    <a href="/sunnuntai/art-2000002911095.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.25%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/7c709891fd91412d9dd23f3d13f3d3ed.jpg.webp 115w,//hs.mediadelivery.fi/img/230/7c709891fd91412d9dd23f3d13f3d3ed.jpg.webp 230w,//hs.mediadelivery.fi/img/320/7c709891fd91412d9dd23f3d13f3d3ed.jpg.webp 320w,//hs.mediadelivery.fi/img/468/7c709891fd91412d9dd23f3d13f3d3ed.jpg.webp 468w,//hs.mediadelivery.fi/img/658/7c709891fd91412d9dd23f3d13f3d3ed.jpg.webp 658w,//hs.mediadelivery.fi/img/978/7c709891fd91412d9dd23f3d13f3d3ed.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/7c709891fd91412d9dd23f3d13f3d3ed.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/7c709891fd91412d9dd23f3d13f3d3ed.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/7c709891fd91412d9dd23f3d13f3d3ed.jpg 115w,//hs.mediadelivery.fi/img/230/7c709891fd91412d9dd23f3d13f3d3ed.jpg 230w,//hs.mediadelivery.fi/img/320/7c709891fd91412d9dd23f3d13f3d3ed.jpg 320w,//hs.mediadelivery.fi/img/468/7c709891fd91412d9dd23f3d13f3d3ed.jpg 468w,//hs.mediadelivery.fi/img/658/7c709891fd91412d9dd23f3d13f3d3ed.jpg 658w,//hs.mediadelivery.fi/img/978/7c709891fd91412d9dd23f3d13f3d3ed.jpg 978w,//hs.mediadelivery.fi/img/1440/7c709891fd91412d9dd23f3d13f3d3ed.jpg 1440w,//hs.mediadelivery.fi/img/1920/7c709891fd91412d9dd23f3d13f3d3ed.jpg 1920w" />

        
        <img id="image-9013975" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/7c709891fd91412d9dd23f3d13f3d3ed.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3>
                



                Rokotekriitikot vaarantavat myös muiden lapset – lääkärin mukaan suunta muuttuu vasta, kun jollekin käy huonosti
                
                    <div class="content-in-same-line">
                        
                            
<time title="17.7.2016 2:00" data-formatted-date="17.7.2016 2:00" >
    17.7.2016 2:00
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    


    <ul itemprop="keywords" content="Synnytys,Pohjanmaa,Kivunlievitys,Suvi Vihavainen" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001957306" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/synnytys/">Synnytys</a></span>
        

<a href="#" data-id="2000001957306" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001957306')</script>

    
    </li>


        
            


    <li id="Tag-2000001964378" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/pohjanmaa/">Pohjanmaa</a></span>
        

<a href="#" data-id="2000001964378" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001964378')</script>

    
    </li>


        
            


    <li id="Tag-2000005022618" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/kivunlievitys/">Kivunlievitys</a></span>
        

<a href="#" data-id="2000005022618" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005022618')</script>

    
    </li>


        
            


    <li id="Tag-2000001958134" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/suvi-vihavainen/">Suvi Vihavainen</a></span>
        

<a href="#" data-id="2000001958134" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958134')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005489165&sectionId=345&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-577296" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-577296');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                






    <li class="list-end"></li>



                



    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/elama/art-2000005487518.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Tarina opiskelijanaisen täysin surkeasta seksiyöstä nousi maailmanlaajuiseksi hitiksi – Miksi annamme huonon seksin tapahtua?
                            
                                
<time title="12.12. 16:40" data-formatted-date="12.12. 16:40" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005487767.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Suurmoskeijahanke sai pakit Helsingissä, puuhanainen uhkaa viedä moskeijan muualle: ”En ole käynyt yhtäkään järkevää keskustelua yhdenkään poliitikon kanssa”
                            
                                
<time title="12.12. 20:38" data-formatted-date="12.12. 20:38" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005488190.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Taksinkuljettaja törmäsi tahallaan pyöräilijään kevyen liikenteen väylällä Espoossa – jyräsi vielä kaatuneen pyöränkin
                            
                                
<time title="13.12. 8:41" data-formatted-date="8:41" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kulttuuri/art-2000005171568.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Ultra Bran jälkeen Vuokko Hovatta menetti ensin lapsen ja sitten miehensä: ”On lohdullista tietää, että aika kauheistakin asioista voi selvitä”
                            
                                
<time title="16.4. 8:40" data-formatted-date="16.4. 8:40" >
    16.4.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note archived">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005488580.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Facebookin ex-johtaja ja muut sosiaalisen median kehittäjät myöntävät luoneensa hirviön, jota he eivät osaa pysäyttää: ”Kukaan ei pysty enää keskittymään”
                            
                                
<time title="13.12. 14:05" data-formatted-date="14:05" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005488827.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Paljastava pukeutuminen on häirintää
                            
                                
<time title="13.12. 15:36" data-formatted-date="15:36" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005488767.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Tuntemattoman sotilaan räjähdyskohtaus rikkoi Guinnessin maailmanennätyksen – saavutus huomattiin ulkomaillakin
                            
                                
<time title="13.12. 14:55" data-formatted-date="14:55" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005487952.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Walesilainen lammasfarmari äänesti brexitin puolesta, mutta nyt EU-ero vaarantaa koko elämäntyön: ”En koskaan halunnut kovaa brexitiä”
                            
                                
<time title="13.12. 7:03" data-formatted-date="7:03" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005487578.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Ihminen tarttuu herkkuihin, kun elämä kaatuu päälle – ”Tunnesyöminen” on yleinen ilmiö, mutta sen voi saada kuriin yksinkertaisilla keinoilla
                            
                                
<time title="13.12. 14:03" data-formatted-date="14:03" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005488641.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Sinnikäs tee se itse -henkilö kiinnittelee aidonnäköisiä liikennemerkkejä Mellunmäessä – ”En ymmärrä yhtään”, hämmästelee kaupungin työntekijä
                            
                                
<time title="13.12. 17:37" data-formatted-date="17:37" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5780308" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5780308')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005482385.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Helsinkiläis­nainen otti kuvan pyörä­tielle pysäköidystä paketti­autosta – autosta tuli poliisi ja vei ilman henkilöllisyys­todistusta liikkeellä olleen naisen putkaan
                            
                                
<time title="8.12. 15:32" data-formatted-date="8.12. 15:32" >
    8.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005481079.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Kuvia Suomesta, osa 27: Mikko Suutarinen valokuvasi kuljettajia, jotka muistuttavat ajoneuvojaan
                            
                                
<time title="10.12. 10:57" data-formatted-date="10.12. 10:57" >
    10.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005481580.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Näkökulma:&nbsp;</span>
 Alma on julkaissut musiikkia vain vajaat 17 minuuttia – Onko hän todella kansain­välisesti menestynein suomalainen artisti?
                            
                                
<time title="7.12. 16:04" data-formatted-date="7.12. 16:04" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005481275.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Tämä kysymys kysytään lähes jokaisessa työhaastattelussa, sillä se paljastaa työntekijästä paljon – Näin vastaat siihen oikein
                            
                                
<time title="8.12. 13:48" data-formatted-date="8.12. 13:48" >
    8.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005487518.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Tarina opiskelijanaisen täysin surkeasta seksiyöstä nousi maailmanlaajuiseksi hitiksi – Miksi annamme huonon seksin tapahtua?
                            
                                
<time title="12.12. 16:40" data-formatted-date="12.12. 16:40" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005480556.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Onko tässä Linnan juhlien hervottomin kuva – Oletko koskaan nähnyt Timo Soinia yhtä onnellisena?
                            
                                
<time title="7.12. 0:34" data-formatted-date="7.12. 0:34" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005479863.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 HS:n lukijat äänestivät suosikkinsa Linnan juhlien näyttävimmistä puvuista – kärki­viisikossa säihkyviä paljetteja, upeita laahuksia ja Suomen leijonalla koristeltu housupuku
                            
                                
<time title="7.12. 15:10" data-formatted-date="7.12. 15:10" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005477440.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Viiden lapsen isä Topi Linjama erosi vanhoillislestadiolaisuudesta ja puolustaa nyt isien asemaa – Isä on monessa perheessä juoksupoika ja äiti projektipäällikkö, hän sanoo
                            
                                
<time title="7.12. 19:26" data-formatted-date="7.12. 19:26" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005481514.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Kummelin Heikki Silvennoinen on ymmällään ja otettu sketsinsä maailmanlaajuisesta suosiosta: ”Pääasia, että ihmiset nauravat”
                            
                                
<time title="7.12. 17:27" data-formatted-date="7.12. 17:27" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005483660.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Järjestäjän Facebook-kirjoitus osoittaa: Töölöntorin alpakka­tapahtumalla haluttiin viedä huomio pois 612-kulkueesta ja saada se siirtymään muualle
                            
                                
<time title="8.12. 20:44" data-formatted-date="8.12. 20:44" >
    8.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7291664" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7291664')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat - Kotimaa
</span>

        

        <ul id="MostReadTabs-31539" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-31539');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                






    <li class="list-end"></li>



                



    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005488145.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Anneli Auer hakee ennätyksellisen suuria lisäkorvauksia valtiolta – Asianajaja: ”Kolme nuorinta lasta pitivät äitiään murhaajana”
                            
                                
<time title="13.12. 16:00" data-formatted-date="16:00" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005488010.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Sääkaaos jatkuu Helsinki-Vantaalla: lennot myöhästelevät myös keskiviikkona, Finnairilla 2 000 matkalaukkua toimittamatta
                            
                                
<time title="13.12. 19:08" data-formatted-date="19:08" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005488534.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Suomalainen opettaja ehdolla ”opetuksen Nobel-palkinnon” saajaksi – keksi menetelmän, joka paransi oppilaiden koetuloksia
                            
                                
<time title="13.12. 12:42" data-formatted-date="12:42" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005486560.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Venäjä saattaa antaa Ruotsille ikävän joululahjan: Iskander-ohjuksia naapuriin – Mutta miksi ohjus­kohut hymyilyttävät Venäjän tuntevia suomalais­sotilaita?
                            
                                
<time title="12.12. 7:50" data-formatted-date="12.12. 7:50" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005488384.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Enontekiö haluaa seriffin, jolla olisi oikeus puuttua väkivaltaan – Lapin poliisi ei innostu: ”Ei muita valtuuksia kuin jokamiehenoikeudet”
                            
                                
<time title="13.12. 17:14" data-formatted-date="17:14" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1024371" class="is-more-items-link" data-section-id="" data-override-url="" data-id="43991" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1024371')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005479863.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 HS:n lukijat äänestivät suosikkinsa Linnan juhlien näyttävimmistä puvuista – kärki­viisikossa säihkyviä paljetteja, upeita laahuksia ja Suomen leijonalla koristeltu housupuku
                            
                                
<time title="7.12. 15:10" data-formatted-date="7.12. 15:10" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kotimaa/art-2000005478762.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Viking Line jätti Suomeen itsenäisyyspäivän marssille pyrkineen natsijärjestön joukkion rannalle Tukholmassa
                            
                                
<time title="6.12. 12:33" data-formatted-date="6.12. 12:33" >
    6.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005485251.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Suomi on Euroopan syrjivimpiä maita, osoittaa tuore EU-raportti – ”Tulos on selvä vahvistus siitä, että Suomessa on paljon rasismia”, sanoo yhdenvertaisuus­valtuutettu
                            
                                
<time title="11.12. 14:06" data-formatted-date="11.12. 14:06" >
    11.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005483602.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Uponnutta luotsivenettä päästään nostamaan merestä aikaisintaan maanantaina – molemmat kuolleet nostettiin yöllä
                            
                                
<time title="9.12. 18:46" data-formatted-date="9.12. 18:46" >
    9.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005486560.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Venäjä saattaa antaa Ruotsille ikävän joululahjan: Iskander-ohjuksia naapuriin – Mutta miksi ohjus­kohut hymyilyttävät Venäjän tuntevia suomalais­sotilaita?
                            
                                
<time title="12.12. 7:50" data-formatted-date="12.12. 7:50" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6653714" class="is-more-items-link" data-section-id="" data-override-url="" data-id="43991" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6653714')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/politiikka/art-2000005489031.html">
            
                <div class="timestamp">
<time title="13.12. 19:49" data-formatted-date="19:49" >
    19:49
</time>
</div>
            
            <div class="content">

                



                Miten totta vaalitentissä puhutaan? HS seuraa presidenttiehdokkaiden kohtaamista kello 20 alkaen
                
                    

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005489188.html">
            
                <div class="timestamp">
<time title="13.12. 19:49" data-formatted-date="19:49" >
    19:49
</time>
</div>
            
            <div class="content">

                



                Suomen toiseksi suurin sähköverkko Elenia saa uudet omistajat – kauppahinta miljardeja
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005489172.html">
            
                <div class="timestamp">
<time title="13.12. 19:26" data-formatted-date="19:26" >
    19:26
</time>
</div>
            
            <div class="content">

                



                Jenna Laukkanen ui EM-hopeaa 50 metrin rintauinnissa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005489165.html">
            
                <div class="timestamp">
<time title="13.12. 19:20" data-formatted-date="19:20" >
    19:20
</time>
</div>
            
            <div class="content">

                



                Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005489021.html">
            
                <div class="timestamp">
<time title="13.12. 19:10" data-formatted-date="19:10" >
    19:10
</time>
</div>
            
            <div class="content">

                



                Etelän lähi- ja kaukojunaliikenne pysähtyi toistamiseen, kun Rataliikenne­keskuksen tietokoneet sammuivat – myöhästely jatkuu pitkin iltaa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005488010.html">
            
                <div class="timestamp">
<time title="13.12. 19:08" data-formatted-date="19:08" >
    19:08
</time>
</div>
            
            <div class="content">

                



                Sääkaaos jatkuu Helsinki-Vantaalla: lennot myöhästelevät myös keskiviikkona, Finnairilla 2 000 matkalaukkua toimittamatta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005489158.html">
            
                <div class="timestamp">
<time title="13.12. 19:04" data-formatted-date="19:04" >
    19:04
</time>
</div>
            
            <div class="content">

                



                Rahoitusalan lakko sulkisi pankkikonttorit joulun välipäivinä – Ammattiliitto Pro antoi lakkovaroituksen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005488684.html">
            
                <div class="timestamp">
<time title="13.12. 19:03" data-formatted-date="19:03" >
    19:03
</time>
</div>
            
            <div class="content">

                



                EU-johtaja Tusk suututti jäsenmaat, parlamentaarikot ja komissaarit haukkumalla turvapaikkapolitiikkaa – ”Tämä on äärettömän iso kysymys Suomen kannalta”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/talous/art-2000005489152.html">
            
                <div class="timestamp">
<time title="13.12. 18:50" data-formatted-date="18:50" >
    18:50
</time>
</div>
            
            <div class="content">

                



                USA:n keskuspankki kiristänee tänään rahapolitikkaansa kolmannen kerran kuluvana vuonna – yksi aikakausi päättyy pääjohtaja Janet Yellenin viimeiseen lehdistötilaisuuteen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tiede/art-2000005489133.html">
            
                <div class="timestamp">
<time title="13.12. 18:36" data-formatted-date="18:36" >
    18:36
</time>
</div>
            
            <div class="content">

                



                Tutkimus: Meren eliöt voivat silputa kaupan muovipussin miljooniksi pieniksi palasiksi mereen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8189742" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38577" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8189742')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/elama/art-2000005487518.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/81da828a7c4846d98bb4803079727b0a.jpg.webp 115w,//hs.mediadelivery.fi/img/230/81da828a7c4846d98bb4803079727b0a.jpg.webp 230w,//hs.mediadelivery.fi/img/320/81da828a7c4846d98bb4803079727b0a.jpg.webp 320w,//hs.mediadelivery.fi/img/468/81da828a7c4846d98bb4803079727b0a.jpg.webp 468w,//hs.mediadelivery.fi/img/658/81da828a7c4846d98bb4803079727b0a.jpg.webp 658w,//hs.mediadelivery.fi/img/978/81da828a7c4846d98bb4803079727b0a.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/81da828a7c4846d98bb4803079727b0a.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/81da828a7c4846d98bb4803079727b0a.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/81da828a7c4846d98bb4803079727b0a.jpg 115w,//hs.mediadelivery.fi/img/230/81da828a7c4846d98bb4803079727b0a.jpg 230w,//hs.mediadelivery.fi/img/320/81da828a7c4846d98bb4803079727b0a.jpg 320w,//hs.mediadelivery.fi/img/468/81da828a7c4846d98bb4803079727b0a.jpg 468w,//hs.mediadelivery.fi/img/658/81da828a7c4846d98bb4803079727b0a.jpg 658w,//hs.mediadelivery.fi/img/978/81da828a7c4846d98bb4803079727b0a.jpg 978w,//hs.mediadelivery.fi/img/1440/81da828a7c4846d98bb4803079727b0a.jpg 1440w,//hs.mediadelivery.fi/img/1920/81da828a7c4846d98bb4803079727b0a.jpg 1920w" />

        
        <img id="image-9459414" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/81da828a7c4846d98bb4803079727b0a.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Tarina opiskelijanaisen täysin surkeasta seksiyöstä nousi maailmanlaajuiseksi hitiksi – Miksi annamme huonon seksin tapahtua?</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005487767.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/de3f783b80784aa8b0a31c3f7d6ddfad.jpg.webp 115w,//hs.mediadelivery.fi/img/230/de3f783b80784aa8b0a31c3f7d6ddfad.jpg.webp 230w,//hs.mediadelivery.fi/img/320/de3f783b80784aa8b0a31c3f7d6ddfad.jpg.webp 320w,//hs.mediadelivery.fi/img/468/de3f783b80784aa8b0a31c3f7d6ddfad.jpg.webp 468w,//hs.mediadelivery.fi/img/658/de3f783b80784aa8b0a31c3f7d6ddfad.jpg.webp 658w,//hs.mediadelivery.fi/img/978/de3f783b80784aa8b0a31c3f7d6ddfad.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/de3f783b80784aa8b0a31c3f7d6ddfad.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/de3f783b80784aa8b0a31c3f7d6ddfad.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/de3f783b80784aa8b0a31c3f7d6ddfad.jpg 115w,//hs.mediadelivery.fi/img/230/de3f783b80784aa8b0a31c3f7d6ddfad.jpg 230w,//hs.mediadelivery.fi/img/320/de3f783b80784aa8b0a31c3f7d6ddfad.jpg 320w,//hs.mediadelivery.fi/img/468/de3f783b80784aa8b0a31c3f7d6ddfad.jpg 468w,//hs.mediadelivery.fi/img/658/de3f783b80784aa8b0a31c3f7d6ddfad.jpg 658w,//hs.mediadelivery.fi/img/978/de3f783b80784aa8b0a31c3f7d6ddfad.jpg 978w,//hs.mediadelivery.fi/img/1440/de3f783b80784aa8b0a31c3f7d6ddfad.jpg 1440w,//hs.mediadelivery.fi/img/1920/de3f783b80784aa8b0a31c3f7d6ddfad.jpg 1920w" />

        
        <img id="image-5708770" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Pia Jardi (vas.) on tehnyt työtä suurmoskeijahankkeen eteen. Hankkeen jarruksi ryhtyi vihreä apulaispormestari ja lautakunnan puheenjohtaja Anni Sinnemäki."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/de3f783b80784aa8b0a31c3f7d6ddfad.jpg" alt="Pia Jardi (vas.) on tehnyt työtä suurmoskeijahankkeen eteen. Hankkeen jarruksi ryhtyi vihreä apulaispormestari ja lautakunnan puheenjohtaja Anni Sinnemäki." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Suurmoskeijahanke sai pakit Helsingissä, puuhanainen uhkaa viedä moskeijan muualle: ”En ole käynyt yhtäkään järkevää keskustelua yhdenkään poliitikon kanssa”</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005171568.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/c6ef168e20c849dc8cd595d59d6a55b1.jpg.webp 115w,//hs.mediadelivery.fi/img/230/c6ef168e20c849dc8cd595d59d6a55b1.jpg.webp 230w,//hs.mediadelivery.fi/img/320/c6ef168e20c849dc8cd595d59d6a55b1.jpg.webp 320w,//hs.mediadelivery.fi/img/468/c6ef168e20c849dc8cd595d59d6a55b1.jpg.webp 468w,//hs.mediadelivery.fi/img/658/c6ef168e20c849dc8cd595d59d6a55b1.jpg.webp 658w,//hs.mediadelivery.fi/img/978/c6ef168e20c849dc8cd595d59d6a55b1.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/c6ef168e20c849dc8cd595d59d6a55b1.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/c6ef168e20c849dc8cd595d59d6a55b1.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/c6ef168e20c849dc8cd595d59d6a55b1.jpg 115w,//hs.mediadelivery.fi/img/230/c6ef168e20c849dc8cd595d59d6a55b1.jpg 230w,//hs.mediadelivery.fi/img/320/c6ef168e20c849dc8cd595d59d6a55b1.jpg 320w,//hs.mediadelivery.fi/img/468/c6ef168e20c849dc8cd595d59d6a55b1.jpg 468w,//hs.mediadelivery.fi/img/658/c6ef168e20c849dc8cd595d59d6a55b1.jpg 658w,//hs.mediadelivery.fi/img/978/c6ef168e20c849dc8cd595d59d6a55b1.jpg 978w,//hs.mediadelivery.fi/img/1440/c6ef168e20c849dc8cd595d59d6a55b1.jpg 1440w,//hs.mediadelivery.fi/img/1920/c6ef168e20c849dc8cd595d59d6a55b1.jpg 1920w" />

        
        <img id="image-4077267" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/c6ef168e20c849dc8cd595d59d6a55b1.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Ultra Bran jälkeen Vuokko Hovatta menetti ensin lapsen ja sitten miehensä: ”On lohdullista tietää, että aika kauheistakin asioista voi selvitä”</h3>
            </a>
        
    
        
            <li><a href="/teknologia/art-2000005488580.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/5bf32a1e1f8343a8a2f6230eb10b931e.jpg.webp 115w,//hs.mediadelivery.fi/img/230/5bf32a1e1f8343a8a2f6230eb10b931e.jpg.webp 230w,//hs.mediadelivery.fi/img/320/5bf32a1e1f8343a8a2f6230eb10b931e.jpg.webp 320w,//hs.mediadelivery.fi/img/468/5bf32a1e1f8343a8a2f6230eb10b931e.jpg.webp 468w,//hs.mediadelivery.fi/img/658/5bf32a1e1f8343a8a2f6230eb10b931e.jpg.webp 658w,//hs.mediadelivery.fi/img/978/5bf32a1e1f8343a8a2f6230eb10b931e.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/5bf32a1e1f8343a8a2f6230eb10b931e.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/5bf32a1e1f8343a8a2f6230eb10b931e.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/5bf32a1e1f8343a8a2f6230eb10b931e.jpg 115w,//hs.mediadelivery.fi/img/230/5bf32a1e1f8343a8a2f6230eb10b931e.jpg 230w,//hs.mediadelivery.fi/img/320/5bf32a1e1f8343a8a2f6230eb10b931e.jpg 320w,//hs.mediadelivery.fi/img/468/5bf32a1e1f8343a8a2f6230eb10b931e.jpg 468w,//hs.mediadelivery.fi/img/658/5bf32a1e1f8343a8a2f6230eb10b931e.jpg 658w,//hs.mediadelivery.fi/img/978/5bf32a1e1f8343a8a2f6230eb10b931e.jpg 978w,//hs.mediadelivery.fi/img/1440/5bf32a1e1f8343a8a2f6230eb10b931e.jpg 1440w,//hs.mediadelivery.fi/img/1920/5bf32a1e1f8343a8a2f6230eb10b931e.jpg 1920w" />

        
        <img id="image-1037884" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, Facebookin entiset työntekijät eivät pidä suunnasta, johon sosiaalinen media on kehittynyt."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/5bf32a1e1f8343a8a2f6230eb10b931e.jpg" alt="Videoartikkeli, Facebookin entiset työntekijät eivät pidä suunnasta, johon sosiaalinen media on kehittynyt." />
            
        </noscript>
    </picture>



            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Facebookin ex-johtaja ja muut sosiaalisen median kehittäjät myöntävät luoneensa hirviön, jota he eivät osaa pysäyttää: ”Kukaan ei pysty enää keskittymään”</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005488767.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/534730ea36354414a4d72bb6faf15eae.jpg.webp 115w,//hs.mediadelivery.fi/img/230/534730ea36354414a4d72bb6faf15eae.jpg.webp 230w,//hs.mediadelivery.fi/img/320/534730ea36354414a4d72bb6faf15eae.jpg.webp 320w,//hs.mediadelivery.fi/img/468/534730ea36354414a4d72bb6faf15eae.jpg.webp 468w,//hs.mediadelivery.fi/img/658/534730ea36354414a4d72bb6faf15eae.jpg.webp 658w,//hs.mediadelivery.fi/img/978/534730ea36354414a4d72bb6faf15eae.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/534730ea36354414a4d72bb6faf15eae.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/534730ea36354414a4d72bb6faf15eae.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/534730ea36354414a4d72bb6faf15eae.jpg 115w,//hs.mediadelivery.fi/img/230/534730ea36354414a4d72bb6faf15eae.jpg 230w,//hs.mediadelivery.fi/img/320/534730ea36354414a4d72bb6faf15eae.jpg 320w,//hs.mediadelivery.fi/img/468/534730ea36354414a4d72bb6faf15eae.jpg 468w,//hs.mediadelivery.fi/img/658/534730ea36354414a4d72bb6faf15eae.jpg 658w,//hs.mediadelivery.fi/img/978/534730ea36354414a4d72bb6faf15eae.jpg 978w,//hs.mediadelivery.fi/img/1440/534730ea36354414a4d72bb6faf15eae.jpg 1440w,//hs.mediadelivery.fi/img/1920/534730ea36354414a4d72bb6faf15eae.jpg 1920w" />

        
        <img id="image-1413651" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/534730ea36354414a4d72bb6faf15eae.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Tuntemattoman sotilaan räjähdyskohtaus rikkoi Guinnessin maailmanennätyksen – saavutus huomattiin ulkomaillakin</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005487952.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg.webp 115w,//hs.mediadelivery.fi/img/230/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg.webp 230w,//hs.mediadelivery.fi/img/320/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg.webp 320w,//hs.mediadelivery.fi/img/468/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg.webp 468w,//hs.mediadelivery.fi/img/658/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg.webp 658w,//hs.mediadelivery.fi/img/978/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg 115w,//hs.mediadelivery.fi/img/230/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg 230w,//hs.mediadelivery.fi/img/320/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg 320w,//hs.mediadelivery.fi/img/468/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg 468w,//hs.mediadelivery.fi/img/658/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg 658w,//hs.mediadelivery.fi/img/978/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg 978w,//hs.mediadelivery.fi/img/1440/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg 1440w,//hs.mediadelivery.fi/img/1920/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg 1920w" />

        
        <img id="image-4010279" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Lammasfarmari Ian Rickman pelkää elinkeinonsa puolesta. Jos Britannia lähtee EU:n sisämarkkinoilta, kaatuu moni lammastila."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/fc47515cb9ba4bb1b12b3fc36aab18e8.jpg" alt="Lammasfarmari Ian Rickman pelkää elinkeinonsa puolesta. Jos Britannia lähtee EU:n sisämarkkinoilta, kaatuu moni lammastila." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Walesilainen lammasfarmari äänesti brexitin puolesta, mutta nyt EU-ero vaarantaa koko elämäntyön: ”En koskaan halunnut kovaa brexitiä”</h3>
            </a>
        
    
        
            <li><a href="/hyvinvointi/art-2000005487578.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/e3c573dab0324830b0d4d85ae48decd7.jpg.webp 115w,//hs.mediadelivery.fi/img/230/e3c573dab0324830b0d4d85ae48decd7.jpg.webp 230w,//hs.mediadelivery.fi/img/320/e3c573dab0324830b0d4d85ae48decd7.jpg.webp 320w,//hs.mediadelivery.fi/img/468/e3c573dab0324830b0d4d85ae48decd7.jpg.webp 468w,//hs.mediadelivery.fi/img/658/e3c573dab0324830b0d4d85ae48decd7.jpg.webp 658w,//hs.mediadelivery.fi/img/978/e3c573dab0324830b0d4d85ae48decd7.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/e3c573dab0324830b0d4d85ae48decd7.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/e3c573dab0324830b0d4d85ae48decd7.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/e3c573dab0324830b0d4d85ae48decd7.jpg 115w,//hs.mediadelivery.fi/img/230/e3c573dab0324830b0d4d85ae48decd7.jpg 230w,//hs.mediadelivery.fi/img/320/e3c573dab0324830b0d4d85ae48decd7.jpg 320w,//hs.mediadelivery.fi/img/468/e3c573dab0324830b0d4d85ae48decd7.jpg 468w,//hs.mediadelivery.fi/img/658/e3c573dab0324830b0d4d85ae48decd7.jpg 658w,//hs.mediadelivery.fi/img/978/e3c573dab0324830b0d4d85ae48decd7.jpg 978w,//hs.mediadelivery.fi/img/1440/e3c573dab0324830b0d4d85ae48decd7.jpg 1440w,//hs.mediadelivery.fi/img/1920/e3c573dab0324830b0d4d85ae48decd7.jpg 1920w" />

        
        <img id="image-681289" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/e3c573dab0324830b0d4d85ae48decd7.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Ihminen tarttuu herkkuihin, kun elämä kaatuu päälle – ”Tunnesyöminen” on yleinen ilmiö, mutta sen voi saada kuriin yksinkertaisilla keinoilla</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005488641.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/60673effdeb44d80a1a7b5004f10cfd6.jpg.webp 115w,//hs.mediadelivery.fi/img/230/60673effdeb44d80a1a7b5004f10cfd6.jpg.webp 230w,//hs.mediadelivery.fi/img/320/60673effdeb44d80a1a7b5004f10cfd6.jpg.webp 320w,//hs.mediadelivery.fi/img/468/60673effdeb44d80a1a7b5004f10cfd6.jpg.webp 468w,//hs.mediadelivery.fi/img/658/60673effdeb44d80a1a7b5004f10cfd6.jpg.webp 658w,//hs.mediadelivery.fi/img/978/60673effdeb44d80a1a7b5004f10cfd6.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/60673effdeb44d80a1a7b5004f10cfd6.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/60673effdeb44d80a1a7b5004f10cfd6.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/60673effdeb44d80a1a7b5004f10cfd6.jpg 115w,//hs.mediadelivery.fi/img/230/60673effdeb44d80a1a7b5004f10cfd6.jpg 230w,//hs.mediadelivery.fi/img/320/60673effdeb44d80a1a7b5004f10cfd6.jpg 320w,//hs.mediadelivery.fi/img/468/60673effdeb44d80a1a7b5004f10cfd6.jpg 468w,//hs.mediadelivery.fi/img/658/60673effdeb44d80a1a7b5004f10cfd6.jpg 658w,//hs.mediadelivery.fi/img/978/60673effdeb44d80a1a7b5004f10cfd6.jpg 978w,//hs.mediadelivery.fi/img/1440/60673effdeb44d80a1a7b5004f10cfd6.jpg 1440w,//hs.mediadelivery.fi/img/1920/60673effdeb44d80a1a7b5004f10cfd6.jpg 1920w" />

        
        <img id="image-9977279" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Viimeisin luvaton lisäkilpi poistettiin joulukuun alussa. Lukijan ottamassa kuvassa se on vielä kiinnitettynä tolppaan."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/60673effdeb44d80a1a7b5004f10cfd6.jpg" alt="Viimeisin luvaton lisäkilpi poistettiin joulukuun alussa. Lukijan ottamassa kuvassa se on vielä kiinnitettynä tolppaan." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Sinnikäs tee se itse -henkilö kiinnittelee aidonnäköisiä liikennemerkkejä Mellunmäessä – ”En ymmärrä yhtään”, hämmästelee kaupungin työntekijä</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block ">
    






<div class="embedded" data-html-asset-id="171715">
    <div class="is-list" style="background-color:#00194c;margin-top:14px;"> 
 <a> <p style="color:white;padding:10px;"> Huoltotöiden takia artikkelien kommentointi on toistaiseksi suljettu. Kommentointi on taas mahdollista viimeistään 14.12. aamulla. </p> </a> 
</div>
</div>



</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-6218037" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-6218037');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                






    <li class="list-end"></li>



                



    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/elama/art-2000005487518.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Tarina opiskelijanaisen täysin surkeasta seksiyöstä nousi maailmanlaajuiseksi hitiksi – Miksi annamme huonon seksin tapahtua?
                            
                                
<time title="12.12. 16:40" data-formatted-date="12.12. 16:40" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005487767.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Suurmoskeijahanke sai pakit Helsingissä, puuhanainen uhkaa viedä moskeijan muualle: ”En ole käynyt yhtäkään järkevää keskustelua yhdenkään poliitikon kanssa”
                            
                                
<time title="12.12. 20:38" data-formatted-date="12.12. 20:38" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005488190.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Taksinkuljettaja törmäsi tahallaan pyöräilijään kevyen liikenteen väylällä Espoossa – jyräsi vielä kaatuneen pyöränkin
                            
                                
<time title="13.12. 8:41" data-formatted-date="8:41" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kulttuuri/art-2000005171568.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Ultra Bran jälkeen Vuokko Hovatta menetti ensin lapsen ja sitten miehensä: ”On lohdullista tietää, että aika kauheistakin asioista voi selvitä”
                            
                                
<time title="16.4. 8:40" data-formatted-date="16.4. 8:40" >
    16.4.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note archived">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005488580.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Facebookin ex-johtaja ja muut sosiaalisen median kehittäjät myöntävät luoneensa hirviön, jota he eivät osaa pysäyttää: ”Kukaan ei pysty enää keskittymään”
                            
                                
<time title="13.12. 14:05" data-formatted-date="14:05" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005488827.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Paljastava pukeutuminen on häirintää
                            
                                
<time title="13.12. 15:36" data-formatted-date="15:36" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005488767.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Tuntemattoman sotilaan räjähdyskohtaus rikkoi Guinnessin maailmanennätyksen – saavutus huomattiin ulkomaillakin
                            
                                
<time title="13.12. 14:55" data-formatted-date="14:55" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005487952.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Walesilainen lammasfarmari äänesti brexitin puolesta, mutta nyt EU-ero vaarantaa koko elämäntyön: ”En koskaan halunnut kovaa brexitiä”
                            
                                
<time title="13.12. 7:03" data-formatted-date="7:03" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005487578.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Ihminen tarttuu herkkuihin, kun elämä kaatuu päälle – ”Tunnesyöminen” on yleinen ilmiö, mutta sen voi saada kuriin yksinkertaisilla keinoilla
                            
                                
<time title="13.12. 14:03" data-formatted-date="14:03" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005488641.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Sinnikäs tee se itse -henkilö kiinnittelee aidonnäköisiä liikennemerkkejä Mellunmäessä – ”En ymmärrä yhtään”, hämmästelee kaupungin työntekijä
                            
                                
<time title="13.12. 17:37" data-formatted-date="17:37" >
    13.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4137536" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4137536')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005482385.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Helsinkiläis­nainen otti kuvan pyörä­tielle pysäköidystä paketti­autosta – autosta tuli poliisi ja vei ilman henkilöllisyys­todistusta liikkeellä olleen naisen putkaan
                            
                                
<time title="8.12. 15:32" data-formatted-date="8.12. 15:32" >
    8.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005481079.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Kuvia Suomesta, osa 27: Mikko Suutarinen valokuvasi kuljettajia, jotka muistuttavat ajoneuvojaan
                            
                                
<time title="10.12. 10:57" data-formatted-date="10.12. 10:57" >
    10.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005481580.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Näkökulma:&nbsp;</span>
 Alma on julkaissut musiikkia vain vajaat 17 minuuttia – Onko hän todella kansain­välisesti menestynein suomalainen artisti?
                            
                                
<time title="7.12. 16:04" data-formatted-date="7.12. 16:04" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005481275.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Tämä kysymys kysytään lähes jokaisessa työhaastattelussa, sillä se paljastaa työntekijästä paljon – Näin vastaat siihen oikein
                            
                                
<time title="8.12. 13:48" data-formatted-date="8.12. 13:48" >
    8.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005487518.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Tarina opiskelijanaisen täysin surkeasta seksiyöstä nousi maailmanlaajuiseksi hitiksi – Miksi annamme huonon seksin tapahtua?
                            
                                
<time title="12.12. 16:40" data-formatted-date="12.12. 16:40" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005480556.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Onko tässä Linnan juhlien hervottomin kuva – Oletko koskaan nähnyt Timo Soinia yhtä onnellisena?
                            
                                
<time title="7.12. 0:34" data-formatted-date="7.12. 0:34" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005479863.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 HS:n lukijat äänestivät suosikkinsa Linnan juhlien näyttävimmistä puvuista – kärki­viisikossa säihkyviä paljetteja, upeita laahuksia ja Suomen leijonalla koristeltu housupuku
                            
                                
<time title="7.12. 15:10" data-formatted-date="7.12. 15:10" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005477440.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Viiden lapsen isä Topi Linjama erosi vanhoillislestadiolaisuudesta ja puolustaa nyt isien asemaa – Isä on monessa perheessä juoksupoika ja äiti projektipäällikkö, hän sanoo
                            
                                
<time title="7.12. 19:26" data-formatted-date="7.12. 19:26" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005481514.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Kummelin Heikki Silvennoinen on ymmällään ja otettu sketsinsä maailmanlaajuisesta suosiosta: ”Pääasia, että ihmiset nauravat”
                            
                                
<time title="7.12. 17:27" data-formatted-date="7.12. 17:27" >
    7.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005483660.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Järjestäjän Facebook-kirjoitus osoittaa: Töölöntorin alpakka­tapahtumalla haluttiin viedä huomio pois 612-kulkueesta ja saada se siirtymään muualle
                            
                                
<time title="8.12. 20:44" data-formatted-date="8.12. 20:44" >
    8.12.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4212539" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4212539')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/politiikka/art-2000005489031.html">
            
                <div class="timestamp">
<time title="13.12. 19:49" data-formatted-date="19:49" >
    19:49
</time>
</div>
            
            <div class="content">

                



                Miten totta vaalitentissä puhutaan? HS seuraa presidenttiehdokkaiden kohtaamista kello 20 alkaen
                
                    

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005489188.html">
            
                <div class="timestamp">
<time title="13.12. 19:49" data-formatted-date="19:49" >
    19:49
</time>
</div>
            
            <div class="content">

                



                Suomen toiseksi suurin sähköverkko Elenia saa uudet omistajat – kauppahinta miljardeja
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005489172.html">
            
                <div class="timestamp">
<time title="13.12. 19:26" data-formatted-date="19:26" >
    19:26
</time>
</div>
            
            <div class="content">

                



                Jenna Laukkanen ui EM-hopeaa 50 metrin rintauinnissa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005489165.html">
            
                <div class="timestamp">
<time title="13.12. 19:20" data-formatted-date="19:20" >
    19:20
</time>
</div>
            
            <div class="content">

                



                Luomusynnyttäjien äärilaita ruotsinkielisellä Pohjanmaalla kieltää jopa vauvan sykkeen seurannan ja vitamiinipistokset – Asiantuntija: Liittyy samaan ilmiöön kuin rokotevastaisuus
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005489021.html">
            
                <div class="timestamp">
<time title="13.12. 19:10" data-formatted-date="19:10" >
    19:10
</time>
</div>
            
            <div class="content">

                



                Etelän lähi- ja kaukojunaliikenne pysähtyi toistamiseen, kun Rataliikenne­keskuksen tietokoneet sammuivat – myöhästely jatkuu pitkin iltaa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005488010.html">
            
                <div class="timestamp">
<time title="13.12. 19:08" data-formatted-date="19:08" >
    19:08
</time>
</div>
            
            <div class="content">

                



                Sääkaaos jatkuu Helsinki-Vantaalla: lennot myöhästelevät myös keskiviikkona, Finnairilla 2 000 matkalaukkua toimittamatta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005489158.html">
            
                <div class="timestamp">
<time title="13.12. 19:04" data-formatted-date="19:04" >
    19:04
</time>
</div>
            
            <div class="content">

                



                Rahoitusalan lakko sulkisi pankkikonttorit joulun välipäivinä – Ammattiliitto Pro antoi lakkovaroituksen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005488684.html">
            
                <div class="timestamp">
<time title="13.12. 19:03" data-formatted-date="19:03" >
    19:03
</time>
</div>
            
            <div class="content">

                



                EU-johtaja Tusk suututti jäsenmaat, parlamentaarikot ja komissaarit haukkumalla turvapaikkapolitiikkaa – ”Tämä on äärettömän iso kysymys Suomen kannalta”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/talous/art-2000005489152.html">
            
                <div class="timestamp">
<time title="13.12. 18:50" data-formatted-date="18:50" >
    18:50
</time>
</div>
            
            <div class="content">

                



                USA:n keskuspankki kiristänee tänään rahapolitikkaansa kolmannen kerran kuluvana vuonna – yksi aikakausi päättyy pääjohtaja Janet Yellenin viimeiseen lehdistötilaisuuteen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tiede/art-2000005489133.html">
            
                <div class="timestamp">
<time title="13.12. 18:36" data-formatted-date="18:36" >
    18:36
</time>
</div>
            
            <div class="content">

                



                Tutkimus: Meren eliöt voivat silputa kaupan muovipussin miljooniksi pieniksi palasiksi mereen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4218255" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4218255')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-345">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-345"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/kotimaa/" itemprop="url">
                            <span itemprop="title">Kotimaa</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.IsPopup.run(window.HsPopupMessages);
        </script>

        

<!-- comScore Identifier: comscorekw=hs_uutiset -->





    
        
        
            <script>
                    window.PeUserAnalytics.article("https://ua.hs.fi", 1513187807, 28, 5000, 2000005489165, 345);
            </script>
        
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.eee24da64cd3a433e.css">
        
    </body>
</html>


