







<!DOCTYPE html>

<html lang="fi">
    <head>
        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_start");
    }
</script>


        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut” - Kotimaa | HS.fi</title>

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_before");
    }
</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.7f7d6bacf395a507.css">
        
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.f6cb28273c2502fd.css">
        <link rel="manifest" href="/manifest.json">
        





<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_after");
    }
</script>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_before");
    }
</script>

        


    <script src="/assets/js/headHS.08c00815cf51d2aa.js"></script>


        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.155dcec96a6690be.js"></script>

        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        <script>
            window.talsaAssetVersion = "710";
        </script>

        


    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_before");
    }
</script>

    <script type="text/javascript">
        var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_after");
    }
</script>




        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_after");
    }
</script>


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/kotimaa/art-2000005840023.html?share=b520435ca43d9144720b8d80357ea54a"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/kotimaa/art-2000005840023.html" />




<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
        <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
        <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
        <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c1.png">
        <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
    

    
    <meta name="msapplication-TileColor"            content="#da2128">
    
        <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ec.png">
        <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7d.png"/>
        <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100.png"/>
        <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b.png"/>
        <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64.png"/>
    

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Rakennusliikkeen osaomistaja ja kuntapoliitikko Kaj-Johan Karlsson ihmettelee vain sitä, miksei matkailubisnes koskaan lähtenyt käyntiin, vaikka rahaa on sijoitettu paljon." />

<meta property="og:title" content="Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Rakennusliikkeen osaomistaja ja kuntapoliitikko Kaj-Johan Karlsson ihmettelee vain sitä, miksei matkailubisnes koskaan lähtenyt käyntiin, vaikka rahaa on sijoitettu paljon." />

<meta property="article:modified_time" content="2018-09-24" />
<meta property="article:published_time" content="2018-09-24" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Kotimaa" />



	<meta property="article:tag" content="Talousrikosepäilyt,Turku,Susanna Reinboth" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/8797c3e04ad74bb785b632fe9681e446.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/8797c3e04ad74bb785b632fe9681e446.jpg"/>



	<meta property="og:see_also" content="https://www.hs.fi/kotimaa/art-2000005839247.html,https://www.hs.fi/kotimaa/art-2000005839856.html,https://www.hs.fi/kotimaa/art-2000005840002.html,https://www.hs.fi/kotimaa/art-2000005839686.html,https://www.hs.fi/politiikka/art-2000005839964.html" />


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005840023" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005840023" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005840023" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005840023" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005840023" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005840023" />



  <link rel="prev" href="/kotimaa/art-2000005840030.html" />


  <link rel="next" href="/kotimaa/art-2000005840002.html" />





        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_end");
    }
</script>


    </head>

    <body data-page-id="345" class="kotimaa content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        



<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_before");
    }
</script>



    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005840023",
    "contentlength": 4330,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1537806312000",
    "modifieddate": "1537806312000",
    
    "author": 'Susanna Reinboth HS',
    "pagename": 'Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”',
    "themetags": ['Talousrikosepäilyt','Turku','Susanna Reinboth']
},
"category": {
    "categoryid": "hs/uutiset",
    "fullcategory": "/kotimaa/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "kotimaa"; 

        
            _sf_async_config.title = 'Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”';

            
                _sf_async_config.authors = 'Susanna Reinboth HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_after");
    }
</script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "kotimaa",
                    
                    ad_tags: ["talousrikosepailyt","turku","susanna-reinboth"],
                    ad_keyvalues: {
                        hasvideoplayer: "true",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {"articleId":"2000005840023","kwLoc":["Parainen Municipality"],"kwComp":["Airiston Helmi"],"kwInd":["Real Estate Activities"],"kwCont":["Supreme Administrative Court","Money & Physical Currency","Administrative Court","Piers"],"kwIab2":["IAB21"],"brandsf":[]}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.WidgetMenu a').focusout(function() {
            $('.SacuWidget').removeClass('SacuWidget--open');
        });

        $('.WidgetMenu a').focus(function() {
            $('.SacuWidget').addClass('SacuWidget--open');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakaspalvelu</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-8673292" class="share-buttons" data-article-id="2000005840023">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/kotimaa/art-2000005840023.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”" data-url="https://www.hs.fi/kotimaa/art-2000005840023.html?share=b520435ca43d9144720b8d80357ea54a" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/kotimaa/art-2000005840023.html?share=b520435ca43d9144720b8d80357ea54a" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AAiriston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005840023.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-8673292');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position ">

<div class="breaking-news">

</div>


<div class="block ">
    

<article class="ticker hs-ticker-diamond">
    
        

<a href="/teknologia/art-2000005838301.html"
   class="ticker-main-article block-link "
    name="2000005838301">

    
            


    <span class="ticker-vignette">Päivän timantti :</span>&nbsp;

<span class="ticker-heading">Työelämä on ajautunut aivot turruttavaksi silpuksi – Aivotutkijoiden ratkaisu on uusi työaika</span>

        
</a>

    
</article>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa-myynti{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	border-top: 1px solid #e9eaed;
	line-height: 20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}

.html-is-seuraa-myynti h3{
    color: white;
	display:inline;
}

.html-is-seuraa-myynti a span {
    font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
    color: white;
}
.html-is-seuraa-myynti a:hover span {
    text-decoration: underline;
}
.html-is-seuraa-myynti .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

@media (max-width: 560px){
	.html-is-seuraa-myynti{
		padding:10px 15px;
		}
	}

@media (max-width: 320px){
	.html-is-seuraa-myynti{
		padding:10px 10px;
		}
	}

.html-is-seuraa-myynti {
  background-color: #A6CE39; 
}

.nosubscription .for-no-subscription{
	display:block;
	}
.subscription .for-no-subscription{
	display:none;
	}


</style>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="163806">
    <a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
    var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];

    window.showElementsBasedOnEntitlements = function () {
        try {
            var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
            var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
                return productSortOrder.indexOf(entitlement.productId) !== -1;
            });
            sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
                var samplesubs = 'samplesubs';
                var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
                var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
                if (item1Sample && !item2Sample) {
                    return -1;
                } else if (!item1Sample && item2Sample) {
                    return 1;
                }
                var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
                if (prodIdDiff != 0) {
                    return prodIdDiff;
                }
                return new Date(item2.endDate) - new Date(item1.endDate);
            })
            
            if (sortedEntitlements.length > 0) {
                showEntitlementBasedElements(sortedEntitlements);
            }
        } catch (error) { }
    }

    function showEntitlementBasedElements(sortedEntitlements) {
        showWhenSample(sortedEntitlements, "#tikkeri");
    }

    function showWhenSample(sortedEntitlements, selector) {
        if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
            showElement(selector);
        }
    }

    function getEntitlementAttributeValue(entitlement, attributeKey) {
        var attributes = entitlement.entitlementAttributes.filter(function (att) {
            return att.key === attributeKey;
        });

        if (attributes.length > 0 && attributes[0].value !== undefined) {
            return attributes[0].value;
        }
        return undefined;
    }

    function showElement(selector) {
        $(selector).css("display", "block");
    }
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_before");
    }
</script>

        

        
            <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_after");
    }
</script>

        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Kotimaa 
        
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”</h1>

            <h3 class="article-ingress">Rakennusliikkeen osaomistaja ja kuntapoliitikko Kaj-Johan Karlsson ihmettelee vain sitä, miksei matkailubisnes koskaan lähtenyt käyntiin, vaikka rahaa on sijoitettu paljon.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        




    
<article class="single-article with-ads"
data-article-id="2000005840023"
data-article-path="/kotimaa"
data-section-id="345"
data-share-token="b520435ca43d9144720b8d80357ea54a"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Kotimaa</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/kotimaa/art-2000005840023.html" />
<div class="hidden" itemprop="headline">Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    



    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:66.6%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1280.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/3ec5455bc5a04656ae4393514772caf3.jpg 
        >

            






    <noscript>
        <img itemprop="url" src="//hs.mediadelivery.fi/img/978/3ec5455bc5a04656ae4393514772caf3.jpg" alt="Airiston Helmen huvilan Villa Ybbersnäsin pihapiiri ja venelaituri kuvattuna 23. syyskuuta 2018." />
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="652.0">
        
    </noscript>

    
    <img id="image-828333"
         class="lazyload"
         data-alt="Airiston Helmen huvilan Villa Ybbersnäsin pihapiiri ja venelaituri kuvattuna 23. syyskuuta 2018."
         data-simple-src="//hs.mediadelivery.fi/img/320/3ec5455bc5a04656ae4393514772caf3.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/3ec5455bc5a04656ae4393514772caf3.jpg 115w,//hs.mediadelivery.fi/img/230/3ec5455bc5a04656ae4393514772caf3.jpg 230w,//hs.mediadelivery.fi/img/320/3ec5455bc5a04656ae4393514772caf3.jpg 320w,//hs.mediadelivery.fi/img/468/3ec5455bc5a04656ae4393514772caf3.jpg 468w,//hs.mediadelivery.fi/img/658/3ec5455bc5a04656ae4393514772caf3.jpg 658w,//hs.mediadelivery.fi/img/978/3ec5455bc5a04656ae4393514772caf3.jpg 978w,//hs.mediadelivery.fi/img/1440/3ec5455bc5a04656ae4393514772caf3.jpg 1440w,//hs.mediadelivery.fi/img/1920/3ec5455bc5a04656ae4393514772caf3.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-828333">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Airiston Helmen huvilan Villa Ybbersnäsin pihapiiri ja venelaituri kuvattuna 23. syyskuuta 2018.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Veijo Lindgren / Lehtikuva</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Susanna%20Reinboth%20HS" itemprop="name" content="Susanna Reinboth HS">Susanna Reinboth HS</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="24.9. 19:25" data-formatted-date="19:25"  itemprop="datePublished" content="2018-09-24T19:25" >
    24.9. 19:25
</time>

    
    <p class="hidden">
        
<time title="24.9. 19:25" data-formatted-date="19:25"  itemprop="dateModified" content="2018-09-24T19:25" >
    24.9. 19:25
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-6244035" class="share-buttons" data-article-id="2000005840023">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/kotimaa/art-2000005840023.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”" data-url="https://www.hs.fi/kotimaa/art-2000005840023.html?share=b520435ca43d9144720b8d80357ea54a" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/kotimaa/art-2000005840023.html?share=b520435ca43d9144720b8d80357ea54a" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AAiriston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005840023.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-6244035');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-3586529" class="body" itemprop="articleBody">
        
            

<span class="votsikko">Airiston</span> Helmen kanssa yhteistyötä tehnyt <a href="/haku/?query=kaj-johan+karlsson" class="person">Kaj-Johan Karlsson <span class="hidden print-url">https://www.hs.fi/haku/?query=kaj-johan+karlsson</span></a>on hämmästynyt yhtiön ympärillä pyörivästä kohusta ja erityisesti sen mittakaavasta.<br><br>Hänen omat kokemuksensa yhtiöstä ovat myönteisiä: laskut on maksettu ajallaan, ja kaikki rahaliikenne on kulkenut pankin kautta.<br><br>”Mitään mustia rahoja ei ole koskaan liikkunut”, hän sanoo.<br><br>Karlsson on SKa-Plan-nimisen rakennusyhtiön entinen työntekijä ja osaomistaja. Yhtiö urakoi Airiston Helmen kiinteistöille muutamia taloja ja saunamökkejä.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        <div data-ad-position="contentfeedhigh" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('contentfeedhigh');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobicontentfeedhigh" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobicontentfeedhigh');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">Mainos päättyy</div>
</div>
<br><span class="votsikko">Kun yhteistyö</span> alkoi, Karlsson kertoo yhtiön tehneen Airiston Helmelle lain vaatiman taustakyselyn. Hän ei tarkalleen muista, mistä oli kyse, mutta todennäköisesti hän viittaa rahanpesulain edellyttämään velvollisuuteen tunnistaa asiakas.<br><br>Karlsson muistaa, että kysely oli pitkä ja vaativa. Hänelle on jäänyt siitä mieleen Airiston Helmen venäläisomistajan kertomus siitä, miksi hän haluaa sijoittaa rahaa juuri kiinteistöihin Paraisilla.<br><br>”Muistaakseni hän sanoi nähneensä paikat Ruotsin-laivalta ja tykästyneensä niiden rauhallisuuteen ja turvallisuuteen”, Karlsson muistelee.<br><br>Karlsson on itse tavannut omistajan pari kolme kertaa kymmenen vuoden aikana.<br><br>”Ei häntä ole paljon nähty täällä. Hän oli sympaattinen mies, ja hänellä oli kiinnostavia ajatuksia ja ideoita.”<br><br>Parin viime vuoden ajan Karlsson kertoo hoitaneensa Airiston Helmen lupa-asioita kuntoon.<br><br><span class="votsikko">Keskusrikospoliisin</span> tutkinta tuli Karlssonille täydellisenä yllätyksenä. Krp ei ainakaan vielä ole ollut häneen yhteyksissä.<br><br>Lue myös: <a href="https://www.hs.fi/kotimaa/art-2000005839247.html">Krp:n rikostarkastaja Turun talousrikostutkinnasta HS:lle: Muovipusseihin sullottu puoli miljoonaa käteistä tukee rahanpesuepäilyä – Rikoksesta epäillään nyt kahta yritystä<span class="hidden print-url">https://www.hs.fi/kotimaa/art-2000005839247.html</span></a><br><br>Karlssonin mukaan mikään muu ei ole ihmetyttänyt häntä Airiston Helmessä kuin se, että rahaa on sijoitettu paljon, mutta matkailubisnes ei ole lähtenyt liikkeelle.<br><br>”Se on ollut todella vähäistä. Jokunen saunamökki on ollut vuokralla.”<br><br>Paraisille yhtiön rakennushankkeilla on ollut merkitystä, sillä ne ovat työllistäneet paljon ihmisiä, Karlsson arvioi.<br><br>Karlsson pitää perättömänä väitteitä, joiden mukaan Airiston Helmi olisi saanut helposti poikkeuslupia rakennuksilleen.<br><br>”Heiltä on vaadittu enemmän kuin muilta. Yhtiö on aina toimittanut kaikki tiedot.”<br><br><span class="votsikko">Yhtiö on</span> saanut muun maussa poikkeusluvan rakentaa Ybbersnäsiin lähes 400 neliömetrin omakotitalon, 70 neliömetrin autotallin ja 30 neliömetrin rantasaunan.<br><br><strong>Videolla näkymiä Villa Ybbersnäsin luota:</strong><br><br>

<div class="video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <meta itemprop="name" content="Airiston Helmen omistamaa Villa Ybbersnäsiä kuvattuna 24. syyskuuta">

    
        <meta itemprop="duration" content="PT47S">
    
    <meta itemprop="uploaddate" content="2018-09-24T19:25:12.000+03:00">
    <meta itemprop="description" content="Airiston Helmen omistamaa Villa Ybbersnäsiä kuvattuna 24. syyskuuta">
    
        <meta itemprop="thumbnailurl" content="https://hs.mediadelivery.fi/img/978/4be98041d1b6465a871c94bdd1352a80.jpg">
    

    











    <div class="video-container">
        <div id="rplayer-container-2000005840022" class="rplayer-container" data-config-url="//gatling.nelonenmedia.fi/media-xml-cache?id=3300370&v=2" data-nid="3300370" data-player-url="//static.nelonenmedia.fi/player/stable/ruutu-player-loader.js" data-first-video-on-page="false" data-legacy-is-video="false" data-allow-http-link-content="true" data-disable-apps="true" data-gaid="UA-25754782-1" data-nssite="hs-fi" data-vsite="HS" data-chromecast-receiver-id="BFA815A8" data-init-after-pageload="true" data-is-preview="false" data-fw_site="HS_Uutiset" data-autoplay-on="muted"></div>
        
    </div>

    
        <script>
            window.tailCallbacks.queue(function() {
                window.VideoUtils.init($('#rplayer-container-2000005840022'));
            });
        </script>
    


</div>
<br>Rakentaminen poiki pitkän oikeuskiistan. Naapurit epäilivät, että omistajan tarkoitus oli aloittaa talossa majoitusbisnes eikä käyttää sitä itse.<br><br>Tähän viittasivat taloon loppumetreillä tehdyt muutokset. Pari oleskelutilaa muutettiin makuuhuoneiksi ja kaikkien kahdeksan makuuhuoneen yhteyteen rakennettiin kylpyhuone. Myös terasseja lisättiin.<br><br>Hallinto-oikeudelle Airiston Helmen venäläisomistaja kertoi käyttävänsä rakennusta esimerkiksi edustustarkoituksiin ja yhtiön työntekijöiden lomapaikkana. Hän huomautti olevansa tottunut siihen, että omakotitalon kaikissa makuuhuoneissa on omat pesutilat.<br><br>Airiston Helmi voitti kiistan sekä Turun hallinto-oikeudessa että korkeimmassa hallinto-oikeudessa.<br><br><span class="votsikko">Kaj-Johan Karlsson</span> on törmännyt Airiston Helmen asioihin myös luottamustehtävässään. Hän on mukana kuntapolitiikassa, ja vuoteen 2017 hän oli myös ympäristölautakunnan jäsen.<br><br>Karlsson ei näe tässä ongelmaa. Valtaosa Airiston Helmen lupahakemuksista meni silloin rakennuslautakuntaan, ja jos joitakin tuli ympäristölautakuntaan, hän jääväsi itsensä.<br><br>”Minulla on puhdas omatunto.”<br><br>Ympäristölautakunnan käsittelyyn tuli ainakin Ybbersnäsiin rakennettu helikopterikenttä – toinen hanke, josta kiisteltiin korkeinta hallinto-oikeutta (KHO) myöten.<br><br>Tässä kiistassa naapurit saivat osavoiton KHO:ssa. Alempien asteiden päätöksistä poiketen se päätti, että helikopterikentän käyttäminen tarvitsee ympäristöluvan.<br><br>KHO palautti asian Paraisten ympäristölautakunnan käsittelyyn. Lautakunta myönsi luvan. Karlsson ei päätöksen mukaan osallistunut asian käsittelyyn.<br><br><span class="votsikko">Julkisuudessa</span> hämmästeltyjä suuria laitureita Karlsson pitää täysin loogisina. Kun isot Ruotsin-laivat pyyhkäisevät ohi monta kertaa päivässä, laiturin täytyy kestää.<br><br>”Tällaisissa oloissa laiturin tekeminen on haastavaa. Aallot menevät metrin ylös ja metrin alas, yhteensä kaksi metriä, joten siinä ei tavallinen pieni mökkilaituri kovin montaa viikkoa kestä.”<br>





        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/kotimaa/art-2000005840023.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”"  data-url="https://www.hs.fi/kotimaa/art-2000005840023.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005840023.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri_t1&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005840023.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005840023.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri_t1&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005840023.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fkotimaa%2Fart-2000005840023.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
            
                HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
            
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005832655.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/d5a1db96748843f28cf00bd9049e3981.jpg" alt="Tieto sukutaustasta on muuttanut Sari Järnin asennetta omaan menneisyyteen." />
        
    </noscript>

    
    <img id="image-114162"
         class="lazyload"
         data-alt="Tieto sukutaustasta on muuttanut Sari Järnin asennetta omaan menneisyyteen."
         data-simple-src="//hs.mediadelivery.fi/img/320/d5a1db96748843f28cf00bd9049e3981.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/d5a1db96748843f28cf00bd9049e3981.jpg 115w,//hs.mediadelivery.fi/img/230/d5a1db96748843f28cf00bd9049e3981.jpg 230w,//hs.mediadelivery.fi/img/320/d5a1db96748843f28cf00bd9049e3981.jpg 320w,//hs.mediadelivery.fi/img/468/d5a1db96748843f28cf00bd9049e3981.jpg 468w,//hs.mediadelivery.fi/img/658/d5a1db96748843f28cf00bd9049e3981.jpg 658w,//hs.mediadelivery.fi/img/978/d5a1db96748843f28cf00bd9049e3981.jpg 978w,//hs.mediadelivery.fi/img/1440/d5a1db96748843f28cf00bd9049e3981.jpg 1440w,//hs.mediadelivery.fi/img/1920/d5a1db96748843f28cf00bd9049e3981.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-114162">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Äiti riehui, ryyppäsi ja teki lopulta itsemurhan – Kun Sari Järn halusi ymmärtää miksi, hän löysi suvun synkän historian</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/sunnuntai/art-2000005827764.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/6cc4bbe2ee3e45028691c116b967f930.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7369116"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/6cc4bbe2ee3e45028691c116b967f930.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/6cc4bbe2ee3e45028691c116b967f930.jpg 115w,//hs.mediadelivery.fi/img/230/6cc4bbe2ee3e45028691c116b967f930.jpg 230w,//hs.mediadelivery.fi/img/320/6cc4bbe2ee3e45028691c116b967f930.jpg 320w,//hs.mediadelivery.fi/img/468/6cc4bbe2ee3e45028691c116b967f930.jpg 468w,//hs.mediadelivery.fi/img/658/6cc4bbe2ee3e45028691c116b967f930.jpg 658w,//hs.mediadelivery.fi/img/978/6cc4bbe2ee3e45028691c116b967f930.jpg 978w,//hs.mediadelivery.fi/img/1440/6cc4bbe2ee3e45028691c116b967f930.jpg 1440w,//hs.mediadelivery.fi/img/1920/6cc4bbe2ee3e45028691c116b967f930.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7369116">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Virpi oli luokan priimus ja lääkäriperheen kultahippu – Hänestä tuli kirurgi, joka leikkasi potilaita lääkehuuruissa ja joutui lopulta vankilaan </h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/ulkomaat/art-2000005838159.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/848f4a3f517c46cfb3c4c7df0b1b8402.jpg" alt="Viipurissa seksipalvelujen katumainonta on suunnattu suomalaisille. Suomenkielisiä mainoksia on maalattu vanhan kaupungin asfalttiin." />
        
    </noscript>

    
    <img id="image-7464601"
         class="lazyload"
         data-alt="Viipurissa seksipalvelujen katumainonta on suunnattu suomalaisille. Suomenkielisiä mainoksia on maalattu vanhan kaupungin asfalttiin."
         data-simple-src="//hs.mediadelivery.fi/img/320/848f4a3f517c46cfb3c4c7df0b1b8402.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/848f4a3f517c46cfb3c4c7df0b1b8402.jpg 115w,//hs.mediadelivery.fi/img/230/848f4a3f517c46cfb3c4c7df0b1b8402.jpg 230w,//hs.mediadelivery.fi/img/320/848f4a3f517c46cfb3c4c7df0b1b8402.jpg 320w,//hs.mediadelivery.fi/img/468/848f4a3f517c46cfb3c4c7df0b1b8402.jpg 468w,//hs.mediadelivery.fi/img/658/848f4a3f517c46cfb3c4c7df0b1b8402.jpg 658w,//hs.mediadelivery.fi/img/978/848f4a3f517c46cfb3c4c7df0b1b8402.jpg 978w,//hs.mediadelivery.fi/img/1440/848f4a3f517c46cfb3c4c7df0b1b8402.jpg 1440w,//hs.mediadelivery.fi/img/1920/848f4a3f517c46cfb3c4c7df0b1b8402.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7464601">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Markku hakee Viipurista bensaa, seksiä ja puolisolle kukkia – Yhä useampi itärajan mies tuo myös hiv:n, mutta testeihin Markku ei mene </h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kaupunki/art-2000005837377.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/b983253b5541415b9270913300301c96.jpg" alt="Seksuaalirikoksiin syyllistyneellä miehellä kerrotaan olevan Suomessa laaja verkosto nuuskan hankkimiseksi." />
        
    </noscript>

    
    <img id="image-7892357"
         class="lazyload"
         data-alt="Seksuaalirikoksiin syyllistyneellä miehellä kerrotaan olevan Suomessa laaja verkosto nuuskan hankkimiseksi."
         data-simple-src="//hs.mediadelivery.fi/img/320/b983253b5541415b9270913300301c96.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/b983253b5541415b9270913300301c96.jpg 115w,//hs.mediadelivery.fi/img/230/b983253b5541415b9270913300301c96.jpg 230w,//hs.mediadelivery.fi/img/320/b983253b5541415b9270913300301c96.jpg 320w,//hs.mediadelivery.fi/img/468/b983253b5541415b9270913300301c96.jpg 468w,//hs.mediadelivery.fi/img/658/b983253b5541415b9270913300301c96.jpg 658w,//hs.mediadelivery.fi/img/978/b983253b5541415b9270913300301c96.jpg 978w,//hs.mediadelivery.fi/img/1440/b983253b5541415b9270913300301c96.jpg 1440w,//hs.mediadelivery.fi/img/1920/b983253b5541415b9270913300301c96.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7892357">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 ”Hän ei lopeta koskaan” – Tällainen mies on rahalla, viinalla ja nuuskalla lapsia Helsingin keskustassa houkutellut sarjahyväksikäyttäjä </h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005840023, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    



    <ul class="teaser-links article-view">
        

            
                    

<li class=" ">

    <a href="/kotimaa/art-2000005839247.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.2%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/05f73c202907473880e241e0c148439d.jpg" alt="Videoartikkeli, Poliisi teki kotietsintöjä viikonloppuna Airiston Helmi -yrityksen tiloihin." />
        
    </noscript>

    
    <img id="image-7053301"
         class="lazyload"
         data-alt="Videoartikkeli, Poliisi teki kotietsintöjä viikonloppuna Airiston Helmi -yrityksen tiloihin."
         data-simple-src="//hs.mediadelivery.fi/img/320/05f73c202907473880e241e0c148439d.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/05f73c202907473880e241e0c148439d.jpg 115w,//hs.mediadelivery.fi/img/230/05f73c202907473880e241e0c148439d.jpg 230w,//hs.mediadelivery.fi/img/320/05f73c202907473880e241e0c148439d.jpg 320w,//hs.mediadelivery.fi/img/468/05f73c202907473880e241e0c148439d.jpg 468w,//hs.mediadelivery.fi/img/658/05f73c202907473880e241e0c148439d.jpg 658w,//hs.mediadelivery.fi/img/978/05f73c202907473880e241e0c148439d.jpg 978w,//hs.mediadelivery.fi/img/1440/05f73c202907473880e241e0c148439d.jpg 1440w,//hs.mediadelivery.fi/img/1920/05f73c202907473880e241e0c148439d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7053301">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Krp:n rikostarkastaja Turun talousrikostutkinnasta HS:lle: Muovipusseihin sullottu puoli miljoonaa käteistä tukee rahanpesuepäilyä – Rikoksesta epäillään nyt kahta yritystä
                
                    <div class="content-in-same-line">
                        
                            
<time title="24.9. 11:16" data-formatted-date="11:16" >
    11:16
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/kotimaa/art-2000005839856.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.4%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/a29bf14ad41b45de875134bfd133bf18.jpg" alt="Videoartikkeli" />
        
    </noscript>

    
    <img id="image-699757"
         class="lazyload"
         data-alt="Videoartikkeli"
         data-simple-src="//hs.mediadelivery.fi/img/320/a29bf14ad41b45de875134bfd133bf18.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/a29bf14ad41b45de875134bfd133bf18.jpg 115w,//hs.mediadelivery.fi/img/230/a29bf14ad41b45de875134bfd133bf18.jpg 230w,//hs.mediadelivery.fi/img/320/a29bf14ad41b45de875134bfd133bf18.jpg 320w,//hs.mediadelivery.fi/img/468/a29bf14ad41b45de875134bfd133bf18.jpg 468w,//hs.mediadelivery.fi/img/658/a29bf14ad41b45de875134bfd133bf18.jpg 658w,//hs.mediadelivery.fi/img/978/a29bf14ad41b45de875134bfd133bf18.jpg 978w,//hs.mediadelivery.fi/img/1440/a29bf14ad41b45de875134bfd133bf18.jpg 1440w,//hs.mediadelivery.fi/img/1920/a29bf14ad41b45de875134bfd133bf18.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-699757">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Suojelupoliisi on seurannut venäläisten maakauppoja yli 20 vuotta: Viitteitä vakoilusta tai piilotetusta vaikuttamisesta ei ole löytynyt
                
                    <div class="content-in-same-line">
                        
                            
<time title="24.9. 16:37" data-formatted-date="16:37" >
    16:37
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/kotimaa/art-2000005840002.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.1%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg" alt="Poliisi teki lukuisia kotietsintöjä Turun saaristossa ja mantereella viikonloppuna. Viranomaiset sulkivat tuolloin kulun eräällä kiinteistölle." />
        
    </noscript>

    
    <img id="image-9620266"
         class="lazyload"
         data-alt="Poliisi teki lukuisia kotietsintöjä Turun saaristossa ja mantereella viikonloppuna. Viranomaiset sulkivat tuolloin kulun eräällä kiinteistölle."
         data-simple-src="//hs.mediadelivery.fi/img/320/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg 115w,//hs.mediadelivery.fi/img/230/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg 230w,//hs.mediadelivery.fi/img/320/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg 320w,//hs.mediadelivery.fi/img/468/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg 468w,//hs.mediadelivery.fi/img/658/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg 658w,//hs.mediadelivery.fi/img/978/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg 978w,//hs.mediadelivery.fi/img/1440/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg 1440w,//hs.mediadelivery.fi/img/1920/7b46aad0ffcf4cb6bbd9d62c13cb2e70.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9620266">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Rikosoikeuden professori: Rahanpesulla hankittu kiinteistö voidaan määrätä valtiolle
                
                    <div class="content-in-same-line">
                        
                            
<time title="24.9. 18:58" data-formatted-date="18:58" >
    18:58
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/kotimaa/art-2000005839686.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.3%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/0e5b2f460cba49929e72fa4d3481bbf1.jpg" alt="Ulkomaalaisten maaomistukset nousivat keskusteluun viikonloppuna, kun Krp teki laajat kotietsinnät Turun saaristossa." />
        
    </noscript>

    
    <img id="image-7873724"
         class="lazyload"
         data-alt="Ulkomaalaisten maaomistukset nousivat keskusteluun viikonloppuna, kun Krp teki laajat kotietsinnät Turun saaristossa."
         data-simple-src="//hs.mediadelivery.fi/img/320/0e5b2f460cba49929e72fa4d3481bbf1.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/0e5b2f460cba49929e72fa4d3481bbf1.jpg 115w,//hs.mediadelivery.fi/img/230/0e5b2f460cba49929e72fa4d3481bbf1.jpg 230w,//hs.mediadelivery.fi/img/320/0e5b2f460cba49929e72fa4d3481bbf1.jpg 320w,//hs.mediadelivery.fi/img/468/0e5b2f460cba49929e72fa4d3481bbf1.jpg 468w,//hs.mediadelivery.fi/img/658/0e5b2f460cba49929e72fa4d3481bbf1.jpg 658w,//hs.mediadelivery.fi/img/978/0e5b2f460cba49929e72fa4d3481bbf1.jpg 978w,//hs.mediadelivery.fi/img/1440/0e5b2f460cba49929e72fa4d3481bbf1.jpg 1440w,//hs.mediadelivery.fi/img/1920/0e5b2f460cba49929e72fa4d3481bbf1.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7873724">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Puolustusministeriö: Valtio voi pakkolunastaa kansallista turvallisuutta uhkaavia kiinteistöjä jo nyt
                
                    <div class="content-in-same-line">
                        
                            
<time title="24.9. 15:16" data-formatted-date="15:16" >
    15:16
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/politiikka/art-2000005839964.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.3%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/bcb1c5961082476ebddbdd38900af209.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9848044"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/bcb1c5961082476ebddbdd38900af209.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/bcb1c5961082476ebddbdd38900af209.jpg 115w,//hs.mediadelivery.fi/img/230/bcb1c5961082476ebddbdd38900af209.jpg 230w,//hs.mediadelivery.fi/img/320/bcb1c5961082476ebddbdd38900af209.jpg 320w,//hs.mediadelivery.fi/img/468/bcb1c5961082476ebddbdd38900af209.jpg 468w,//hs.mediadelivery.fi/img/658/bcb1c5961082476ebddbdd38900af209.jpg 658w,//hs.mediadelivery.fi/img/978/bcb1c5961082476ebddbdd38900af209.jpg 978w,//hs.mediadelivery.fi/img/1440/bcb1c5961082476ebddbdd38900af209.jpg 1440w,//hs.mediadelivery.fi/img/1920/bcb1c5961082476ebddbdd38900af209.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9848044">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Sisäministeri Kai Mykkänen puolustaa Turun saaristoon tehtyjen kotietsintöjen laajuutta ja tapaa – Sadan poliisin osallistuminen oli tarpeen lukuisten kohteiden takia
                
                    <div class="content-in-same-line">
                        
                            
<time title="24.9. 18:13" data-formatted-date="18:13" >
    18:13
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    


    <ul itemprop="keywords" content="Talousrikosepäilyt,Turku,Susanna Reinboth" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000005090860" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/talousrikosepailyt/">Talousrikosepäilyt</a></span>
        

<a href="#" data-id="2000005090860" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005090860')</script>

    
    </li>


        
            


    <li id="Tag-2000001955330" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/turku/">Turku</a></span>
        

<a href="#" data-id="2000001955330" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955330')</script>

    
    </li>


        
            


    <li id="Tag-2000001958127" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/susanna-reinboth/">Susanna Reinboth</a></span>
        

<a href="#" data-id="2000001958127" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958127')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
        

        
            <div data-ad-position="contentfeedlow" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('contentfeedlow');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    


    
        

        
            <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005840023&sectionId=345&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position ">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-4684579" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-4684579');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005840023.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”
                            
                                
<time title="24.9. 19:25" data-formatted-date="19:25" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005838301.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Työelämä on ajautunut aivot turruttavaksi silpuksi, mikä ajaa kolmekymppiset työkyvyttömyyteen – Aivotutkijoiden ratkaisu on uusi työaika, ja näin se toimii
                            
                                
<time title="24.9. 10:32" data-formatted-date="10:32" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005840012.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Nainen löysi kaksipäisen käärmeen kukkapenkistä Yhdysvalloissa
                            
                                
<time title="24.9. 19:04" data-formatted-date="19:04" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839944.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kela: Viranomaisten kuuluu huolehtia ihmisistä – ”On vakava asia, jos lapsiperheellä ei ole riittävästi ruokaa”
                            
                                
<time title="24.9. 17:46" data-formatted-date="17:46" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839247.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Krp:n rikostarkastaja Turun talousrikostutkinnasta HS:lle: Muovipusseihin sullottu puoli miljoonaa käteistä tukee rahanpesuepäilyä – Rikoksesta epäillään nyt kahta yritystä
                            
                                
<time title="24.9. 18:56" data-formatted-date="18:56" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005839262.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Amerikkalaisnäyttelijä nosti täysin puskista suomalaissarja Sorjosen tämän hetken parhaimmistoon – tuntemattomat näyttelijät mahtavia, ”visuaalinen näyttävyys tyrmäävä”
                            
                                
<time title="24.9. 13:42" data-formatted-date="13:42" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005839229.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Ruotsidemokraatit ratkaisivat Ruotsin hallituspelin ensimmäisen erän oikeiston eduksi ja kokivat sitten nöyryyttävän tappion – Ryhmänjohtaja: ”Nyt raja on tullut vastaan”
                            
                                
<time title="24.9. 18:55" data-formatted-date="18:55" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005840014.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Turistiranta katosi mereen yön aikana Australiassa – maanvajoama nielaisi ajoneuvoja lähes samassa kohdassa kolme vuotta sitten, mutta nyt on kyse eri ilmiöstä
                            
                                
<time title="24.9. 19:10" data-formatted-date="19:10" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005840062.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Tii Möltsi kohtasi ketun työpaikkansa ovella Lauttasaaressa – ”Hän vain siinä makoili ja nakerteli kynnysmattoa”
                            
                                
<time title="24.9. 19:58" data-formatted-date="19:58" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4252200"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4252200');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005838301.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Työelämä on ajautunut aivot turruttavaksi silpuksi, mikä ajaa kolmekymppiset työkyvyttömyyteen – Aivotutkijoiden ratkaisu on uusi työaika, ja näin se toimii
                            
                                
<time title="24.9. 10:32" data-formatted-date="10:32" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838942.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 HS selvitti krp:n operaation kohteena olleen Airiston Helmen omistukset Turun saaristossa – grafiikka näyttää, kuinka yritys on ostanut lukuisia saaria tärkeältä laivaväylältä
                            
                                
<time title="23.9. 22:53" data-formatted-date="23.9. 22:53" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005839262.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Amerikkalaisnäyttelijä nosti täysin puskista suomalaissarja Sorjosen tämän hetken parhaimmistoon – tuntemattomat näyttelijät mahtavia, ”visuaalinen näyttävyys tyrmäävä”
                            
                                
<time title="24.9. 13:42" data-formatted-date="13:42" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005836914.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Sydämen jäykistyminen aiheuttaa nuorten äkkikuolemia – lihakseen kasvava sidekudos voi tuottaa kohtalokkaan rytmihäiriön
                            
                                
<time title="24.9. 6:39" data-formatted-date="6:39" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838691.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Krp:tä kiinnostaneet huvilat vilisevät valvonta­kameroita ja rannassa on viran­omaisilta ostettuja veneitä – HS tutustui poliisin ratsaaman yrityksen kiinteistöihin
                            
                                
<time title="24.9. 15:05" data-formatted-date="15:05" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005839680.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Näinkin voi käydä: Täysiä kaahaava ”sukkahousupyöräilijä” ja kaksi koiranulkoiluttajaa kohtasivat kevyen liikenteen väylällä Espoossa – Sitten kaikki alkoivat kiitellä toisiaan vuolaasti
                            
                                
<time title="24.9. 15:38" data-formatted-date="15:38" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ura/art-2000005838304.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Mitä saa perustellusti kysyä työhaastattelussa ja mitä ei? Asiantuntijat kertovat myös, miten oudon kysymyksen voi väistää
                            
                                
<time title="24.9. 11:33" data-formatted-date="11:33" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005839041.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Vastaako sinunkin lapsesi, että äiti siivoaa, kun pyydät häntä raivaamaan lelut huoneestaan? Opettele temppu, jonka avulla lapsi alkaakin siivota itse
                            
                                
<time title="24.9. 6:33" data-formatted-date="6:33" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839247.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Krp:n rikostarkastaja Turun talousrikostutkinnasta HS:lle: Muovipusseihin sullottu puoli miljoonaa käteistä tukee rahanpesuepäilyä – Rikoksesta epäillään nyt kahta yritystä
                            
                                
<time title="24.9. 18:56" data-formatted-date="18:56" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2277062"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2277062');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005831586.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Ihmisroskana” esitetty asunnoton alkoholisti Markku Korhonen ahdistui ja suuttui niin, että teki rikos­ilmoituksen – entinen yrittäjä auttoi pitkään muita, mutta päätyi itse sillan alle
                            
                                
<time title="19.9. 9:53" data-formatted-date="19.9. 9:53" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005833563.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Puolella miljoonalla suomalaisella on riittämätön lukutaito – Testaa, kuinka hyvin itse ymmärrät lukemaasi
                            
                                
<time title="19.9. 14:46" data-formatted-date="19.9. 14:46" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005832655.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Äiti riehui, ryyppäsi ja teki lopulta itsemurhan – Kun Sari Järn halusi ymmärtää miksi, hän löysi suvun synkän historian
                            
                                
<time title="19.9. 7:26" data-formatted-date="19.9. 7:26" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005837477.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Krp ottanut kiinni kolmannen henkilön Turun seudun laajoissa kotietsinnöissä – ”Etsinnät sujuneet suunnitelmien mukaan”
                            
                                
<time title="23.9. 8:29" data-formatted-date="23.9. 8:29" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838123.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Sotilaslähde HS:lle: Airiston Helmi ollut vuosia Puolustus­voimien ja Supon tarkkailussa – ”Ne hankkivat strategisia kohteita ja me olemme hölmöjä, kun olemme myyneet”
                            
                                
<time title="23.9. 13:24" data-formatted-date="23.9. 13:24" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/sunnuntai/art-2000005827764.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Virpi oli luokan priimus ja lääkäriperheen kultahippu – Hänestä tuli kirurgi, joka leikkasi potilaita lääkehuuruissa ja joutui lopulta vankilaan 
                            
                                
<time title="17.9. 7:18" data-formatted-date="17.9. 7:18" >
    17.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005838159.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Markku hakee Viipurista bensaa, seksiä ja puolisolle kukkia – Yhä useampi itärajan mies tuo myös hiv:n, mutta testeihin Markku ei mene 
                            
                                
<time title="23.9. 11:55" data-formatted-date="23.9. 11:55" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005834075.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Miehet ovat usein tajuamattaan henkisen väkivallan uhreja – ”Miehillä voi olla parinkymmenen vuoden kokemus alistamisesta”
                            
                                
<time title="20.9. 6:37" data-formatted-date="20.9. 6:37" >
    20.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005832818.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 ”Ongelmista ykkönen on viina, kakkonen on viina ja kolmonen on viina” – Ensihoidon eläköityvä vastuulääkäri Teuvo Määttä on nähnyt Helsingin pimeän puolen
                            
                                
<time title="19.9. 7:15" data-formatted-date="19.9. 7:15" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-6721544"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6721544');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat - Kotimaa
</span>

        

        <ul id="MostReadTabs-3138575" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-3138575');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005840023.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”
                            
                                
<time title="24.9. 19:25" data-formatted-date="19:25" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839944.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Kela: Viranomaisten kuuluu huolehtia ihmisistä – ”On vakava asia, jos lapsiperheellä ei ole riittävästi ruokaa”
                            
                                
<time title="24.9. 17:46" data-formatted-date="17:46" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839247.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Krp:n rikostarkastaja Turun talousrikostutkinnasta HS:lle: Muovipusseihin sullottu puoli miljoonaa käteistä tukee rahanpesuepäilyä – Rikoksesta epäillään nyt kahta yritystä
                            
                                
<time title="24.9. 18:56" data-formatted-date="18:56" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839696.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Euroopan pelätyimpiin kuuluva metsätuholainen leviää Suomeen, eikä sitä pysäytä edes pakkanen
                            
                                
<time title="24.9. 15:20" data-formatted-date="15:20" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4883060"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="43991"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4883060');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838942.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 HS selvitti krp:n operaation kohteena olleen Airiston Helmen omistukset Turun saaristossa – grafiikka näyttää, kuinka yritys on ostanut lukuisia saaria tärkeältä laivaväylältä
                            
                                
<time title="23.9. 22:53" data-formatted-date="23.9. 22:53" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838691.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Krp:tä kiinnostaneet huvilat vilisevät valvonta­kameroita ja rannassa on viran­omaisilta ostettuja veneitä – HS tutustui poliisin ratsaaman yrityksen kiinteistöihin
                            
                                
<time title="24.9. 15:05" data-formatted-date="15:05" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839247.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Krp:n rikostarkastaja Turun talousrikostutkinnasta HS:lle: Muovipusseihin sullottu puoli miljoonaa käteistä tukee rahanpesuepäilyä – Rikoksesta epäillään nyt kahta yritystä
                            
                                
<time title="24.9. 18:56" data-formatted-date="18:56" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838200.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kun kaljatölkki osui Konsta Pylkkäsen, 28, selkään, hän muisti, etteivät nämä olekaan oikeita kavereita – Moni vammainen kokee kiusaamista ja syrjintää
                            
                                
<time title="23.9. 7:09" data-formatted-date="23.9. 7:09" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2761512"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="43991"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2761512');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005831586.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Ihmisroskana” esitetty asunnoton alkoholisti Markku Korhonen ahdistui ja suuttui niin, että teki rikos­ilmoituksen – entinen yrittäjä auttoi pitkään muita, mutta päätyi itse sillan alle
                            
                                
<time title="19.9. 9:53" data-formatted-date="19.9. 9:53" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005837477.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Krp ottanut kiinni kolmannen henkilön Turun seudun laajoissa kotietsinnöissä – ”Etsinnät sujuneet suunnitelmien mukaan”
                            
                                
<time title="23.9. 8:29" data-formatted-date="23.9. 8:29" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838123.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Sotilaslähde HS:lle: Airiston Helmi ollut vuosia Puolustus­voimien ja Supon tarkkailussa – ”Ne hankkivat strategisia kohteita ja me olemme hölmöjä, kun olemme myyneet”
                            
                                
<time title="23.9. 13:24" data-formatted-date="23.9. 13:24" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005834075.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Miehet ovat usein tajuamattaan henkisen väkivallan uhreja – ”Miehillä voi olla parinkymmenen vuoden kokemus alistamisesta”
                            
                                
<time title="20.9. 6:37" data-formatted-date="20.9. 6:37" >
    20.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9459928"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="43991"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9459928');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/paakirjoitukset/art-2000005839888.html">
            
                <div class="timestamp">
<time title="24.9. 20:15" data-formatted-date="20:15" >
    20:15
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                Turunmaan saariston näyttävästä viranomais­operaatiosta lähti viestejä sekä ulkomaille että Suomen eduskuntaan
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005839975.html">
            
                <div class="timestamp">
<time title="24.9. 20:05" data-formatted-date="20:05" >
    20:05
</time>
</div>
            
            <div class="content">

                



                CNN: Venäjä-tutkintaa johtava USA:n apulaisoikeusministeri Rod Rosenstein tarjoutui eroamaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005840062.html">
            
                <div class="timestamp">
<time title="24.9. 19:58" data-formatted-date="19:58" >
    19:58
</time>
</div>
            
            <div class="content">

                



                Tii Möltsi kohtasi ketun työpaikkansa ovella Lauttasaaressa – ”Hän vain siinä makoili ja nakerteli kynnysmattoa”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005840037.html">
            
                <div class="timestamp">
<time title="24.9. 19:49" data-formatted-date="19:49" >
    19:49
</time>
</div>
            
            <div class="content">

                



                FC Barcelonan pelaaminen Floridassa sai lisää vastatuulta, päätös ottelusta olisi historiallinen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005840033.html">
            
                <div class="timestamp">
<time title="24.9. 19:41" data-formatted-date="19:41" >
    19:41
</time>
</div>
            
            <div class="content">

                



                Presidentti Niinistö näkee avoimuudessa uhan: Suomalaisuutta voidaan käyttää peitetarkoituksiin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005840030.html">
            
                <div class="timestamp">
<time title="24.9. 19:34" data-formatted-date="19:34" >
    19:34
</time>
</div>
            
            <div class="content">

                



                Suuri tehdashalli palaa Perniössä – savua hengittänyt työntekijä viety sairaalaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005840023.html">
            
                <div class="timestamp">
<time title="24.9. 19:25" data-formatted-date="19:25" >
    19:25
</time>
</div>
            
            <div class="content">

                



                Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005840018.html">
            
                <div class="timestamp">
<time title="24.9. 19:20" data-formatted-date="19:20" >
    19:20
</time>
</div>
            
            <div class="content">

                



                Ruotsin uimaritähti Sarah Sjöström on ostanut asuntoja omaisilleen: ”Osallistun maailmancupiin rahan takia”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005840014.html">
            
                <div class="timestamp">
<time title="24.9. 19:10" data-formatted-date="19:10" >
    19:10
</time>
</div>
            
            <div class="content">

                



                Turistiranta katosi mereen yön aikana Australiassa – maanvajoama nielaisi ajoneuvoja lähes samassa kohdassa kolme vuotta sitten, mutta nyt on kyse eri ilmiöstä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tiede/art-2000005840012.html">
            
                <div class="timestamp">
<time title="24.9. 19:04" data-formatted-date="19:04" >
    19:04
</time>
</div>
            
            <div class="content">

                



                Nainen löysi kaksipäisen käärmeen kukkapenkistä Yhdysvalloissa
                

                
                    


    <span class="list-video-indicator"></span>


                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-8618607"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38577"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8618607');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li data-article-id="2000005838831"><a href="/kotimaa/art-2000005838831.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/27f4f39d11e54b6b942695a13b1c5542.jpg" alt="Merja Rantasalmi katsoo, kun Heidi Jaari nostelee lahjoitetusta matkalaukusta hyväntekeväisyyteen tarkoitettuja tavaroita. Kuva: KALLE KOPONEN / HS" />
        
    </noscript>

    
    <img id="image-3122235"
         class="lazyload"
         data-alt="Merja Rantasalmi katsoo, kun Heidi Jaari nostelee lahjoitetusta matkalaukusta hyväntekeväisyyteen tarkoitettuja tavaroita. Kuva: KALLE KOPONEN / HS"
         data-simple-src="//hs.mediadelivery.fi/img/320/27f4f39d11e54b6b942695a13b1c5542.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/27f4f39d11e54b6b942695a13b1c5542.jpg 115w,//hs.mediadelivery.fi/img/230/27f4f39d11e54b6b942695a13b1c5542.jpg 230w,//hs.mediadelivery.fi/img/320/27f4f39d11e54b6b942695a13b1c5542.jpg 320w,//hs.mediadelivery.fi/img/468/27f4f39d11e54b6b942695a13b1c5542.jpg 468w,//hs.mediadelivery.fi/img/658/27f4f39d11e54b6b942695a13b1c5542.jpg 658w,//hs.mediadelivery.fi/img/978/27f4f39d11e54b6b942695a13b1c5542.jpg 978w,//hs.mediadelivery.fi/img/1440/27f4f39d11e54b6b942695a13b1c5542.jpg 1440w,//hs.mediadelivery.fi/img/1920/27f4f39d11e54b6b942695a13b1c5542.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3122235">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”</h3>
            </a>
        
    
        
            <li data-article-id="2000005838301"><a href="/teknologia/art-2000005838301.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/9d4304a035eb4f399ee28f21bf6a9011.jpg" alt="Työntekijöiden pitäisi uskaltaa välillä myös olla tavoittamattomissa, keskittyä, syventyä ja rentoutua." />
        
    </noscript>

    
    <img id="image-9011758"
         class="lazyload"
         data-alt="Työntekijöiden pitäisi uskaltaa välillä myös olla tavoittamattomissa, keskittyä, syventyä ja rentoutua."
         data-simple-src="//hs.mediadelivery.fi/img/320/9d4304a035eb4f399ee28f21bf6a9011.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/9d4304a035eb4f399ee28f21bf6a9011.jpg 115w,//hs.mediadelivery.fi/img/230/9d4304a035eb4f399ee28f21bf6a9011.jpg 230w,//hs.mediadelivery.fi/img/320/9d4304a035eb4f399ee28f21bf6a9011.jpg 320w,//hs.mediadelivery.fi/img/468/9d4304a035eb4f399ee28f21bf6a9011.jpg 468w,//hs.mediadelivery.fi/img/658/9d4304a035eb4f399ee28f21bf6a9011.jpg 658w,//hs.mediadelivery.fi/img/978/9d4304a035eb4f399ee28f21bf6a9011.jpg 978w,//hs.mediadelivery.fi/img/1440/9d4304a035eb4f399ee28f21bf6a9011.jpg 1440w,//hs.mediadelivery.fi/img/1920/9d4304a035eb4f399ee28f21bf6a9011.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9011758">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Työelämä on ajautunut aivot turruttavaksi silpuksi, mikä ajaa kolmekymppiset työkyvyttömyyteen – Aivotutkijoiden ratkaisu on uusi työaika, ja näin se toimii</h3>
            </a>
        
    
        
            <li data-article-id="2000005838942"><a href="/kotimaa/art-2000005838942.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/c8ec5f5e2f5c418e99544d300db465fa.jpg" alt="Videoartikkeli, Säkkiluodolla on järeitä betonilaitureita." />
        
    </noscript>

    
    <img id="image-9338227"
         class="lazyload"
         data-alt="Videoartikkeli, Säkkiluodolla on järeitä betonilaitureita."
         data-simple-src="//hs.mediadelivery.fi/img/320/c8ec5f5e2f5c418e99544d300db465fa.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/c8ec5f5e2f5c418e99544d300db465fa.jpg 115w,//hs.mediadelivery.fi/img/230/c8ec5f5e2f5c418e99544d300db465fa.jpg 230w,//hs.mediadelivery.fi/img/320/c8ec5f5e2f5c418e99544d300db465fa.jpg 320w,//hs.mediadelivery.fi/img/468/c8ec5f5e2f5c418e99544d300db465fa.jpg 468w,//hs.mediadelivery.fi/img/658/c8ec5f5e2f5c418e99544d300db465fa.jpg 658w,//hs.mediadelivery.fi/img/978/c8ec5f5e2f5c418e99544d300db465fa.jpg 978w,//hs.mediadelivery.fi/img/1440/c8ec5f5e2f5c418e99544d300db465fa.jpg 1440w,//hs.mediadelivery.fi/img/1920/c8ec5f5e2f5c418e99544d300db465fa.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9338227">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 HS selvitti krp:n operaation kohteena olleen Airiston Helmen omistukset Turun saaristossa – grafiikka näyttää, kuinka yritys on ostanut lukuisia saaria tärkeältä laivaväylältä</h3>
            </a>
        
    
        
            <li data-article-id="2000005839262"><a href="/nyt/art-2000005839262.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/707873e047aa459b833ec86dd32d0b55.jpg" alt="Näyttelijä Bill Pullman (oik.) kehuu rikosdraamasarja Sorjosta." />
        
    </noscript>

    
    <img id="image-4817181"
         class="lazyload"
         data-alt="Näyttelijä Bill Pullman (oik.) kehuu rikosdraamasarja Sorjosta."
         data-simple-src="//hs.mediadelivery.fi/img/320/707873e047aa459b833ec86dd32d0b55.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/707873e047aa459b833ec86dd32d0b55.jpg 115w,//hs.mediadelivery.fi/img/230/707873e047aa459b833ec86dd32d0b55.jpg 230w,//hs.mediadelivery.fi/img/320/707873e047aa459b833ec86dd32d0b55.jpg 320w,//hs.mediadelivery.fi/img/468/707873e047aa459b833ec86dd32d0b55.jpg 468w,//hs.mediadelivery.fi/img/658/707873e047aa459b833ec86dd32d0b55.jpg 658w,//hs.mediadelivery.fi/img/978/707873e047aa459b833ec86dd32d0b55.jpg 978w,//hs.mediadelivery.fi/img/1440/707873e047aa459b833ec86dd32d0b55.jpg 1440w,//hs.mediadelivery.fi/img/1920/707873e047aa459b833ec86dd32d0b55.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4817181">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Amerikkalaisnäyttelijä nosti täysin puskista suomalaissarja Sorjosen tämän hetken parhaimmistoon – tuntemattomat näyttelijät mahtavia, ”visuaalinen näyttävyys tyrmäävä”</h3>
            </a>
        
    
        
            <li data-article-id="2000005836914"><a href="/tiede/art-2000005836914.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/8b1f6ef088c141cd9ae98a18c9b7b180.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4039989"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/8b1f6ef088c141cd9ae98a18c9b7b180.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/8b1f6ef088c141cd9ae98a18c9b7b180.jpg 115w,//hs.mediadelivery.fi/img/230/8b1f6ef088c141cd9ae98a18c9b7b180.jpg 230w,//hs.mediadelivery.fi/img/320/8b1f6ef088c141cd9ae98a18c9b7b180.jpg 320w,//hs.mediadelivery.fi/img/468/8b1f6ef088c141cd9ae98a18c9b7b180.jpg 468w,//hs.mediadelivery.fi/img/658/8b1f6ef088c141cd9ae98a18c9b7b180.jpg 658w,//hs.mediadelivery.fi/img/978/8b1f6ef088c141cd9ae98a18c9b7b180.jpg 978w,//hs.mediadelivery.fi/img/1440/8b1f6ef088c141cd9ae98a18c9b7b180.jpg 1440w,//hs.mediadelivery.fi/img/1920/8b1f6ef088c141cd9ae98a18c9b7b180.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4039989">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Sydämen jäykistyminen aiheuttaa nuorten äkkikuolemia – lihakseen kasvava sidekudos voi tuottaa kohtalokkaan rytmihäiriön</h3>
            </a>
        
    
        
            <li data-article-id="2000005838691"><a href="/kotimaa/art-2000005838691.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/515a28d310dc45a7950336ea21333d82.jpg" alt="Säkkiluodon rannat ovat täynnä valvontakameroita ja niista varoittavia infotauluja." />
        
    </noscript>

    
    <img id="image-2484980"
         class="lazyload"
         data-alt="Säkkiluodon rannat ovat täynnä valvontakameroita ja niista varoittavia infotauluja."
         data-simple-src="//hs.mediadelivery.fi/img/320/515a28d310dc45a7950336ea21333d82.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/515a28d310dc45a7950336ea21333d82.jpg 115w,//hs.mediadelivery.fi/img/230/515a28d310dc45a7950336ea21333d82.jpg 230w,//hs.mediadelivery.fi/img/320/515a28d310dc45a7950336ea21333d82.jpg 320w,//hs.mediadelivery.fi/img/468/515a28d310dc45a7950336ea21333d82.jpg 468w,//hs.mediadelivery.fi/img/658/515a28d310dc45a7950336ea21333d82.jpg 658w,//hs.mediadelivery.fi/img/978/515a28d310dc45a7950336ea21333d82.jpg 978w,//hs.mediadelivery.fi/img/1440/515a28d310dc45a7950336ea21333d82.jpg 1440w,//hs.mediadelivery.fi/img/1920/515a28d310dc45a7950336ea21333d82.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2484980">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Krp:tä kiinnostaneet huvilat vilisevät valvonta­kameroita ja rannassa on viran­omaisilta ostettuja veneitä – HS tutustui poliisin ratsaaman yrityksen kiinteistöihin</h3>
            </a>
        
    
        
            <li data-article-id="2000005838304"><a href="/ura/art-2000005838304.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/82356560dd124aaaa5c6a8c1ae9c9876.jpg" alt="" />
        
    </noscript>

    
    <img id="image-449895"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/82356560dd124aaaa5c6a8c1ae9c9876.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/82356560dd124aaaa5c6a8c1ae9c9876.jpg 115w,//hs.mediadelivery.fi/img/230/82356560dd124aaaa5c6a8c1ae9c9876.jpg 230w,//hs.mediadelivery.fi/img/320/82356560dd124aaaa5c6a8c1ae9c9876.jpg 320w,//hs.mediadelivery.fi/img/468/82356560dd124aaaa5c6a8c1ae9c9876.jpg 468w,//hs.mediadelivery.fi/img/658/82356560dd124aaaa5c6a8c1ae9c9876.jpg 658w,//hs.mediadelivery.fi/img/978/82356560dd124aaaa5c6a8c1ae9c9876.jpg 978w,//hs.mediadelivery.fi/img/1440/82356560dd124aaaa5c6a8c1ae9c9876.jpg 1440w,//hs.mediadelivery.fi/img/1920/82356560dd124aaaa5c6a8c1ae9c9876.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-449895">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Mitä saa perustellusti kysyä työhaastattelussa ja mitä ei? Asiantuntijat kertovat myös, miten oudon kysymyksen voi väistää</h3>
            </a>
        
    
        
            <li data-article-id="2000005839041"><a href="/koti/art-2000005839041.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/9240a62fe4fd41ceb88ed284fe325e00.jpg" alt="Nämä lelut on jo poimittu lattialta laatikkoon." />
        
    </noscript>

    
    <img id="image-9122021"
         class="lazyload"
         data-alt="Nämä lelut on jo poimittu lattialta laatikkoon."
         data-simple-src="//hs.mediadelivery.fi/img/320/9240a62fe4fd41ceb88ed284fe325e00.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/9240a62fe4fd41ceb88ed284fe325e00.jpg 115w,//hs.mediadelivery.fi/img/230/9240a62fe4fd41ceb88ed284fe325e00.jpg 230w,//hs.mediadelivery.fi/img/320/9240a62fe4fd41ceb88ed284fe325e00.jpg 320w,//hs.mediadelivery.fi/img/468/9240a62fe4fd41ceb88ed284fe325e00.jpg 468w,//hs.mediadelivery.fi/img/658/9240a62fe4fd41ceb88ed284fe325e00.jpg 658w,//hs.mediadelivery.fi/img/978/9240a62fe4fd41ceb88ed284fe325e00.jpg 978w,//hs.mediadelivery.fi/img/1440/9240a62fe4fd41ceb88ed284fe325e00.jpg 1440w,//hs.mediadelivery.fi/img/1920/9240a62fe4fd41ceb88ed284fe325e00.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9122021">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Vastaako sinunkin lapsesi, että äiti siivoaa, kun pyydät häntä raivaamaan lelut huoneestaan? Opettele temppu, jonka avulla lapsi alkaakin siivota itse</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init(
                    '#alsoReadTheseContainer',
                    2000005840023,
                    true);
            </script>
        

        
            <script>
                window.tailCallbacks.queue(function() {
                    window.alsoReadTheseCarousel.initialize();
                });
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <% if (userDeleted) { %>
                    <a>
                        <span class="creator missing-user"><%=userNickname%></span>
                    </a>
                <% } else { %>
                    <a  href="/kayttaja/?userId=<%= userNickname %> ">
                        <span class="creator" itemprop="creator"><%=userNickname%></span>
                    </a>
                <% } %>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            
               <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
            
        </header>
        <div class="comment-container">
            <%
                var renderQuotes = function (comment, htmlPart) {
                    if (comment && comment.replyTo) {
                        htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                    }
                    var cite;
                    if (comment.userDeleted) {
                        cite = '<cite class="missing-user">' + comment.userNickname + '</cite> '
                    } else {
                        cite = '<cite>' + comment.userNickname + '</cite> '
                    }
                    return htmlPart.concat(cite + comment.text );
                };
                if(replyTo) { %>
                    <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
                <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            
                <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            
            <span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005840023" class="is-comments-widget" data-article-id="2000005840023" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        
            <div class="select">
                <select class="sortOrder">
                    <option class="newest" data-order="newest">Uusin ensin</option>
                    <option default class="oldest" data-order="oldest">Vanhin ensin</option>
                    <option class="highestvote" data-order="highest-rated">Suositummat</option>
                </select>
                <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
            </div>
        

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">

        
            <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
            <button class="add-comment">Kirjoita</button>
            <p class="success hidden">Kommenttisi on moderoitavana.
                Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
                Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
            </p>
        
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005840023', 1, false);</script>
</div>




    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position ">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-6008857" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-6008857');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005840023.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”
                            
                                
<time title="24.9. 19:25" data-formatted-date="19:25" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005838301.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Työelämä on ajautunut aivot turruttavaksi silpuksi, mikä ajaa kolmekymppiset työkyvyttömyyteen – Aivotutkijoiden ratkaisu on uusi työaika, ja näin se toimii
                            
                                
<time title="24.9. 10:32" data-formatted-date="10:32" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005840012.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Nainen löysi kaksipäisen käärmeen kukkapenkistä Yhdysvalloissa
                            
                                
<time title="24.9. 19:04" data-formatted-date="19:04" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839944.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kela: Viranomaisten kuuluu huolehtia ihmisistä – ”On vakava asia, jos lapsiperheellä ei ole riittävästi ruokaa”
                            
                                
<time title="24.9. 17:46" data-formatted-date="17:46" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839247.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Krp:n rikostarkastaja Turun talousrikostutkinnasta HS:lle: Muovipusseihin sullottu puoli miljoonaa käteistä tukee rahanpesuepäilyä – Rikoksesta epäillään nyt kahta yritystä
                            
                                
<time title="24.9. 18:56" data-formatted-date="18:56" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005839262.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Amerikkalaisnäyttelijä nosti täysin puskista suomalaissarja Sorjosen tämän hetken parhaimmistoon – tuntemattomat näyttelijät mahtavia, ”visuaalinen näyttävyys tyrmäävä”
                            
                                
<time title="24.9. 13:42" data-formatted-date="13:42" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005839229.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Ruotsidemokraatit ratkaisivat Ruotsin hallituspelin ensimmäisen erän oikeiston eduksi ja kokivat sitten nöyryyttävän tappion – Ryhmänjohtaja: ”Nyt raja on tullut vastaan”
                            
                                
<time title="24.9. 18:55" data-formatted-date="18:55" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005840014.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Turistiranta katosi mereen yön aikana Australiassa – maanvajoama nielaisi ajoneuvoja lähes samassa kohdassa kolme vuotta sitten, mutta nyt on kyse eri ilmiöstä
                            
                                
<time title="24.9. 19:10" data-formatted-date="19:10" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005840062.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Tii Möltsi kohtasi ketun työpaikkansa ovella Lauttasaaressa – ”Hän vain siinä makoili ja nakerteli kynnysmattoa”
                            
                                
<time title="24.9. 19:58" data-formatted-date="19:58" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-392610"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-392610');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005838301.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Työelämä on ajautunut aivot turruttavaksi silpuksi, mikä ajaa kolmekymppiset työkyvyttömyyteen – Aivotutkijoiden ratkaisu on uusi työaika, ja näin se toimii
                            
                                
<time title="24.9. 10:32" data-formatted-date="10:32" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838942.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 HS selvitti krp:n operaation kohteena olleen Airiston Helmen omistukset Turun saaristossa – grafiikka näyttää, kuinka yritys on ostanut lukuisia saaria tärkeältä laivaväylältä
                            
                                
<time title="23.9. 22:53" data-formatted-date="23.9. 22:53" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005839262.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Amerikkalaisnäyttelijä nosti täysin puskista suomalaissarja Sorjosen tämän hetken parhaimmistoon – tuntemattomat näyttelijät mahtavia, ”visuaalinen näyttävyys tyrmäävä”
                            
                                
<time title="24.9. 13:42" data-formatted-date="13:42" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005836914.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Sydämen jäykistyminen aiheuttaa nuorten äkkikuolemia – lihakseen kasvava sidekudos voi tuottaa kohtalokkaan rytmihäiriön
                            
                                
<time title="24.9. 6:39" data-formatted-date="6:39" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838691.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Krp:tä kiinnostaneet huvilat vilisevät valvonta­kameroita ja rannassa on viran­omaisilta ostettuja veneitä – HS tutustui poliisin ratsaaman yrityksen kiinteistöihin
                            
                                
<time title="24.9. 15:05" data-formatted-date="15:05" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005839680.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Näinkin voi käydä: Täysiä kaahaava ”sukkahousupyöräilijä” ja kaksi koiranulkoiluttajaa kohtasivat kevyen liikenteen väylällä Espoossa – Sitten kaikki alkoivat kiitellä toisiaan vuolaasti
                            
                                
<time title="24.9. 15:38" data-formatted-date="15:38" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ura/art-2000005838304.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Mitä saa perustellusti kysyä työhaastattelussa ja mitä ei? Asiantuntijat kertovat myös, miten oudon kysymyksen voi väistää
                            
                                
<time title="24.9. 11:33" data-formatted-date="11:33" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005839041.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Vastaako sinunkin lapsesi, että äiti siivoaa, kun pyydät häntä raivaamaan lelut huoneestaan? Opettele temppu, jonka avulla lapsi alkaakin siivota itse
                            
                                
<time title="24.9. 6:33" data-formatted-date="6:33" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005839247.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Krp:n rikostarkastaja Turun talousrikostutkinnasta HS:lle: Muovipusseihin sullottu puoli miljoonaa käteistä tukee rahanpesuepäilyä – Rikoksesta epäillään nyt kahta yritystä
                            
                                
<time title="24.9. 18:56" data-formatted-date="18:56" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9294983"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9294983');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005831586.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Ihmisroskana” esitetty asunnoton alkoholisti Markku Korhonen ahdistui ja suuttui niin, että teki rikos­ilmoituksen – entinen yrittäjä auttoi pitkään muita, mutta päätyi itse sillan alle
                            
                                
<time title="19.9. 9:53" data-formatted-date="19.9. 9:53" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005833563.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Puolella miljoonalla suomalaisella on riittämätön lukutaito – Testaa, kuinka hyvin itse ymmärrät lukemaasi
                            
                                
<time title="19.9. 14:46" data-formatted-date="19.9. 14:46" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838831.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Köyhien lasten hätä alkoi näkyä, kun toimeentulotuki siirtyi Kelan hoitoon – ”Tapaan lapsia, jotka ovat silmät pyöreinä, kun vien heille juustoa tai jogurttia”
                            
                                
<time title="24.9. 18:27" data-formatted-date="18:27" >
    24.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005832655.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Äiti riehui, ryyppäsi ja teki lopulta itsemurhan – Kun Sari Järn halusi ymmärtää miksi, hän löysi suvun synkän historian
                            
                                
<time title="19.9. 7:26" data-formatted-date="19.9. 7:26" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005837477.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Krp ottanut kiinni kolmannen henkilön Turun seudun laajoissa kotietsinnöissä – ”Etsinnät sujuneet suunnitelmien mukaan”
                            
                                
<time title="23.9. 8:29" data-formatted-date="23.9. 8:29" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005838123.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Sotilaslähde HS:lle: Airiston Helmi ollut vuosia Puolustus­voimien ja Supon tarkkailussa – ”Ne hankkivat strategisia kohteita ja me olemme hölmöjä, kun olemme myyneet”
                            
                                
<time title="23.9. 13:24" data-formatted-date="23.9. 13:24" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/sunnuntai/art-2000005827764.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Virpi oli luokan priimus ja lääkäriperheen kultahippu – Hänestä tuli kirurgi, joka leikkasi potilaita lääkehuuruissa ja joutui lopulta vankilaan 
                            
                                
<time title="17.9. 7:18" data-formatted-date="17.9. 7:18" >
    17.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005838159.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Markku hakee Viipurista bensaa, seksiä ja puolisolle kukkia – Yhä useampi itärajan mies tuo myös hiv:n, mutta testeihin Markku ei mene 
                            
                                
<time title="23.9. 11:55" data-formatted-date="23.9. 11:55" >
    23.9.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005834075.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Miehet ovat usein tajuamattaan henkisen väkivallan uhreja – ”Miehillä voi olla parinkymmenen vuoden kokemus alistamisesta”
                            
                                
<time title="20.9. 6:37" data-formatted-date="20.9. 6:37" >
    20.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005832818.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 ”Ongelmista ykkönen on viina, kakkonen on viina ja kolmonen on viina” – Ensihoidon eläköityvä vastuulääkäri Teuvo Määttä on nähnyt Helsingin pimeän puolen
                            
                                
<time title="19.9. 7:15" data-formatted-date="19.9. 7:15" >
    19.9.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-8434193"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8434193');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/paakirjoitukset/art-2000005839888.html">
            
                <div class="timestamp">
<time title="24.9. 20:15" data-formatted-date="20:15" >
    20:15
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                Turunmaan saariston näyttävästä viranomais­operaatiosta lähti viestejä sekä ulkomaille että Suomen eduskuntaan
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005839975.html">
            
                <div class="timestamp">
<time title="24.9. 20:05" data-formatted-date="20:05" >
    20:05
</time>
</div>
            
            <div class="content">

                



                CNN: Venäjä-tutkintaa johtava USA:n apulaisoikeusministeri Rod Rosenstein tarjoutui eroamaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005840062.html">
            
                <div class="timestamp">
<time title="24.9. 19:58" data-formatted-date="19:58" >
    19:58
</time>
</div>
            
            <div class="content">

                



                Tii Möltsi kohtasi ketun työpaikkansa ovella Lauttasaaressa – ”Hän vain siinä makoili ja nakerteli kynnysmattoa”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005840037.html">
            
                <div class="timestamp">
<time title="24.9. 19:49" data-formatted-date="19:49" >
    19:49
</time>
</div>
            
            <div class="content">

                



                FC Barcelonan pelaaminen Floridassa sai lisää vastatuulta, päätös ottelusta olisi historiallinen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005840033.html">
            
                <div class="timestamp">
<time title="24.9. 19:41" data-formatted-date="19:41" >
    19:41
</time>
</div>
            
            <div class="content">

                



                Presidentti Niinistö näkee avoimuudessa uhan: Suomalaisuutta voidaan käyttää peitetarkoituksiin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005840030.html">
            
                <div class="timestamp">
<time title="24.9. 19:34" data-formatted-date="19:34" >
    19:34
</time>
</div>
            
            <div class="content">

                



                Suuri tehdashalli palaa Perniössä – savua hengittänyt työntekijä viety sairaalaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005840023.html">
            
                <div class="timestamp">
<time title="24.9. 19:25" data-formatted-date="19:25" >
    19:25
</time>
</div>
            
            <div class="content">

                



                Airiston Helmen yhteistyökumppani hämmästelee kohua: ”Mitään mustia rahoja ei ole koskaan liikkunut”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005840018.html">
            
                <div class="timestamp">
<time title="24.9. 19:20" data-formatted-date="19:20" >
    19:20
</time>
</div>
            
            <div class="content">

                



                Ruotsin uimaritähti Sarah Sjöström on ostanut asuntoja omaisilleen: ”Osallistun maailmancupiin rahan takia”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005840014.html">
            
                <div class="timestamp">
<time title="24.9. 19:10" data-formatted-date="19:10" >
    19:10
</time>
</div>
            
            <div class="content">

                



                Turistiranta katosi mereen yön aikana Australiassa – maanvajoama nielaisi ajoneuvoja lähes samassa kohdassa kolme vuotta sitten, mutta nyt on kyse eri ilmiöstä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tiede/art-2000005840012.html">
            
                <div class="timestamp">
<time title="24.9. 19:04" data-formatted-date="19:04" >
    19:04
</time>
</div>
            
            <div class="content">

                



                Nainen löysi kaksipäisen käärmeen kukkapenkistä Yhdysvalloissa
                

                
                    


    <span class="list-video-indicator"></span>


                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-1044825"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38584"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1044825');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
        

        
            <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-345">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-345"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/kotimaa/" itemprop="url">
                            <span itemprop="title">Kotimaa</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
        <a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.30f3ba4b55bff7bc.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_uutiset -->






<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_before");
    }
</script>



    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.hs.fi",
                personalFrontPagePath: "/sinulle",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: 5,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005840023, 345);
            
        </script>
    




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_after");
    }
</script>




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
        
    </body>
</html>


