<!DOCTYPE html><html lang="fi"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="hs" data-stylesheet-version="hs.443ba8c27718327fcaf5.css">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</style><title>Näytöt ovat amiksen &quot;ylioppilaskokeita&quot;, mutta mitä niissä oikein tehdään? HS pääsi seuraamaan Ville Epäilyksen trukkinäyttöä - Kotimaa | HS.fi</title><link rel="canonical" href="https://www.hs.fi/kotimaa/art-2000008790945.html"/><link rel="alternate" href="android-app://fi.hs.android/helsinginsanomat/article/2000008790945"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-dd1fd293079c297c036622a18191cdd5.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-321450e76b8d8c48a108bfb128be6518.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-83d3b2d2d176b643df720746e67f1b8f.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.hs.fi/kotimaa/art-2000008790945.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Helsingin Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@hsfi"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Helsingin Sanomat"/><meta name="twitter:app:name:ipad" content="Helsingin Sanomat"/><meta name="twitter:app:id:iphone" content="380643421"/><meta name="twitter:app:id:ipad" content="380643421"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="helsinginsanomat://article/2000008790945"/><meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000008790945"/><meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000008790945"/><meta property="al:ios:app_store_id" content="380643421"/><meta property="al:ios:app_name" content="Helsingin Sanomat"/><meta property="al:android:package" content="fi.hs.android"/><meta property="al:android:app_name" content="Helsingin Sanomat"/><meta property="og:site_name" content="Helsingin Sanomat"/><meta name="description" content="Ammatillisessa koulutuksessa osaaminen osoitetaan työpaikoilla aidoissa työtilanteissa. HS seurasi kahden opiskelijan näyttöä ravintola- sekä logistiikka-alalla."/><meta property="og:description" content="Ammatillisessa koulutuksessa osaaminen osoitetaan työpaikoilla aidoissa työtilanteissa. HS seurasi kahden opiskelijan näyttöä ravintola- sekä logistiikka-alalla."/><meta name="article:modified_time" content="2022-05-18T02:00:00.000+03:00"/><meta name="article:published_time" content="2022-05-18T02:00:00.000+03:00"/><meta property="og:title" content="Ammattikoulutus | Näytöt ovat amiksen &quot;ylioppilaskokeita&quot;, mutta mitä niissä oikein tehdään? HS pääsi seuraamaan Ville Epäilyksen trukkinäyttöä"/><meta name="twitter:title" content="Ammattikoulutus | Näytöt ovat amiksen &quot;ylioppilaskokeita&quot;, mutta mitä niissä oikein tehdään? HS pääsi seuraamaan Ville Epäilyksen trukkinäyttöä"/><meta name="application-name" content="Ammattikoulutus | Näytöt ovat amiksen &quot;ylioppilaskokeita&quot;, mutta mitä niissä oikein tehdään? HS pääsi seuraamaan Ville Epäilyksen trukkinäyttöä"/><meta name="apple-mobile-web-app-title" content="Ammattikoulutus | Näytöt ovat amiksen &quot;ylioppilaskokeita&quot;, mutta mitä niissä oikein tehdään? HS pääsi seuraamaan Ville Epäilyksen trukkinäyttöä"/><meta property="article:section" content="Kotimaa"/><meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/2b9f81da080559d083584cfb0b25bd81.jpg"/><meta property="fb:app_id" content="188500207846299"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="44"/><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://assets.adobedtm.com/6cd318e2a33e/32d2e67a3415/launch-abdf5ccd224d.min.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NBQVZ5');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NBQVZ5" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-037a3cfdc3e775d4.js" defer=""></script><script src="/_next/static/chunks/main-1eb1fc5d3e33572b.js" defer=""></script><script src="/_next/static/chunks/pages/_app-6c980700bfa00b0e.js" defer=""></script><script src="/_next/static/chunks/html-snippets-a4df189beded4f5d.js" defer=""></script><script src="/_next/static/chunks/pages/dynamicPage-dea7dc4634d9f4b6.js" defer=""></script><script src="/_next/static/e9nYUNMOe2WNmUwfzjxnO/_buildManifest.js" defer=""></script><script src="/_next/static/e9nYUNMOe2WNmUwfzjxnO/_ssgManifest.js" defer=""></script><script src="/_next/static/e9nYUNMOe2WNmUwfzjxnO/_middlewareManifest.js" defer=""></script><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-1388292261">.aspect-ratio-container.jsx-1388292261{padding-top:66.66666666666666%;}</style><style id="__jsx-1643254946">@media only screen and (min-width:768px){.image-wrapper-xl.jsx-1643254946{width:100vw;margin-left:calc( -1 * (100vw - 640px) / 2 );}}@media only screen and (min-width:980px){.image-wrapper-xl.jsx-1643254946{width:calc(980px - 2 * 8px);margin-left:calc( -1 * ( 980px - 640px - 2 * 8px ) / 2 );}}.image-wrapper-xxl.jsx-1643254946{width:100vw;}@media only screen and (min-width:768px){.image-wrapper-xxl.jsx-1643254946{margin-left:calc((100vw - 640px) / 2 * -1);}}</style><style id="__jsx-2779464584">.aspect-ratio-container.jsx-2779464584{padding-top:66.61458333333333%;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-2932835177">.logo.jsx-2932835177{width:250px;height:22px;background-image:url(/_next/static/images/hs-helsinginsanomat-logo-black-149a6f06e6c46f3e6860fd7900a09ef3.svg);}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth"><div id="__next" data-reactroot=""><div class="bg-positive absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-3024808514 border-b border-divider-2" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><div class="bg-article"><header id="header" class=""><section class="text-positive bg-header-main"><h2 class="sr-only"><span>Helsingin Sanomat</span></h2><div class="mx-auto lg:max-w-wide"><div class="flex justify-between items-center h-56 md:h-72 lg:px-16 xl:px-8 xl:max-w-wide"><div class="flex items-center"><a class="ml-16 md:mr-32 lg:ml-0 h-48 header-20-neg flex items-center justify-center" aria-label="Siirry etusivulle" href="/"><span class="inline-block header__logo header__logo--hs bg-no-repeat bg-contain bg-center"></span></a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Uutiset" href="/uutiset/">Uutiset</a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Lehdet" href="/lehdet/">Lehdet</a></div><div class="flex items-center"><a class="md:ml-32 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/haku/"><span class="header-10-neg sr-only md:not-sr-only">Hae</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button data-testid="header-main-menu-button" class="md:ml-32 min-w-48 h-48 header-10-neg flex items-center justify-center relative md:mr-16 lg:mr-0" aria-haspopup="true" aria-expanded="false"><span class="sr-only md:not-sr-only md:max-w-100 md:truncate">Valikko</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></section><nav class="hidden bg-positive md:border-b md:border-divider-2"><div class="pt-16 mx-auto max-w-wide md:p-8 md:pb-32"><section class="md:pt-32"><div class="md:flex"><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiset/">Uusimmat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/luetuimmat/">Luetuimmat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiset/">Uutiset<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kotimaa" href="/kotimaa/">Kotimaa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ulkomaat" href="/ulkomaat/">Ulkomaat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kaupunki" href="/kaupunki/">Kaupunki</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Politiikka" href="/politiikka/">Politiikka</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Talous" href="/talous/">Talous</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Urheilu" href="/urheilu/">Urheilu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kulttuuri" href="/kulttuuri/">Kulttuuri</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Tiede" href="/tiede/">Tiede</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ympäristö" href="/aihe/ymparisto/">Ympäristö</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Hyvinvointi" href="/hyvinvointi/">Hyvinvointi</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Perhe" href="/perhe/">Perhe</a></li></ul></li></ul><ul class="md:w-1/4"><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ruoka &amp; reseptit" href="/ruoka/">Ruoka &amp; reseptit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koti" href="/koti/">Koti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Nyt" href="/nyt/">Nyt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Sunnuntai" href="/sunnuntai/">Sunnuntai</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kuukausiliite" href="/kuukausiliite/">Kuukausiliite</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Lasten uutiset" href="/lastenuutiset/">Lasten uutiset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Muistokirjoitukset" href="/muistot/">Muistokirjoitukset</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/visio/">HS Visio<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Teknologia" href="/teknologia/">Teknologia</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Autot" href="/autot/">Autot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Pörssi" href="/porssi/">Pörssi</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/mielipide/">Mielipide<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Pääkirjoitukset" href="/paakirjoitukset/">Pääkirjoitukset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kolumnit" href="/kolumnit/">Kolumnit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Lukijan mielipide" href="/mielipide/">Lukijan mielipide</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/lehdet/">Lehdet<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Päivän lehti &amp; näköislehti" href="/lehdet/">Päivän lehti &amp; näköislehti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kuukausiliite" href="/lehdet/#kuukausiliite">Kuukausiliite</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Nyt" href="/lehdet/#nyt">Nyt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Teema" href="/lehdet/#hs_teema">HS Teema</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Espoo" href="/lehdet/#hs_espoo">HS Espoo</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Helsinki" href="/lehdet/#hs_helsinki">HS Helsinki</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Vantaa" href="/lehdet/#hs_vantaa">HS Vantaa</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/aihe/ajanviete/">Ajanviete<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Sarjakuvat" href="/sarjakuvat/">Sarjakuvat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Visat &amp; ristikot" href="/blogi/ajanviete/">Visat &amp; ristikot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Aikakone" href="/aikakone/">Aikakone</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Menokone" href="/menokone/">Menokone</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ravintola-arviot" href="/nyt/ravintola-arvostelut/">Ravintola-arviot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Live" href="/live/">HS Live</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Alennuskoodit" href="https://www.is.fi/alennuskoodi/">Alennuskoodit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-TV-ohjelmat" href="https://www.iltapulu.fi/">TV-ohjelmat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-IS Playpilot" href="https://www.playpilot.com/fi/">IS Playpilot</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/saa/">Sää<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiskirje/">Tilaa uutiskirje<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutisvinkki/">Lähetä uutisvinkki<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta/">Lähetä palautetta<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li></ul></div></section><hr class="hidden md:block md:mt-24 border-divider-2"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Asiakaspalvelu ja info</span></h2></div><div class="md:flex"><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Lehden tilaus</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa Helsingin Sanomat" href="https://kampanjat.hs.fi/tilaa/?ref=tilaa_topmenu">Tilaa Helsingin Sanomat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa lahjaksi" href="https://tilaa.sanoma.fi/hs-lahja?aid=5KN8499LRLZY&amp;gift=tru&amp;ref=nosto_hslahja_navi">Tilaa lahjaksi</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaajaedut" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/asiakasedut">Tilaajaedut</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-HS Kauppa" href="https://hskauppa.eshop.fi/">HS Kauppa</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Asiakaspalvelu</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Sanoman asiakaspalvelu" href="https://oma.sanoma.fi/tuote/helsingin-sanomat">Sanoman asiakaspalvelu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Mainonta Hesarissa" href="https://media.sanoma.fi/">Mainonta Hesarissa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Ilmoita Hesarissa" href="https://oma.sanoma.fi/v2/tuote/helsingin-sanomat/ilmoita-hesarissa">Ilmoita Hesarissa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Yhteystiedot" href="https://www.hs.fi/yhteystiedot/">Yhteystiedot</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Ehdot &amp; Evästeet</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Käyttöehdot" href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuoja" href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuoja</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Evästekäytännöt" href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><button class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="Evästeasetukset">Evästeasetukset</button></li></ul></div></div><div class="md:w-1/4"><div class="md:mt-40 first:mt-0"><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Etusivun asetukset</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="px-16 md:px-0"><p class="menu-additional-info py-8 h-48 md:h-64">Toimituksen valinnat täydennettynä sinulle suositellulla sisällöllä.<!-- --> <a class="underline" href="/kotimaa/art-2000007775964.html">Lue lisää</a></p><div class="h-48 flex items-center md:h-32"><label class="w-full menu-switch flex justify-between items-center cursor-pointer md:inline-flex md:justify-start">Oma etusivu<input type="checkbox" class="sr-only switch__input"/><div class="switch relative inline-block w-50 h-24 rounded-full md:ml-16"><div class="switch__knob absolute h-24 w-24 rounded-full"></div></div></label></div></li></ul></div></div></div></section><hr class="hidden md:block md:mt-24 border-divider-2"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Muut Sanoman uutismediat</span></h2></div><div class="md:flex"><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/">Ilta-Sanomat</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.aamulehti.fi">Aamulehti</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.satakunnankansa.fi/">Satakunnan Kansa</a></li></ul></div></section></div></nav><div class="w-full"><nav class="nav-bar bg-positive border-b border-divider-2"><div class="m-auto lg:max-w-wide relative"><ul class="flex flex-row items-center justify-between px-8 h-56 xs:px-16 md:px-0 md:h-52 md:justify-start no-visible-scrollbar scrolling-touch overflow-x-auto max-w-screen"><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Etusivu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/visio/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>HS Visio</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/newsinrussian/">News in Russian</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/luetuimmat/">Luetuimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30-active md:pb-12 md:border-b-4 md:border-navigation-indicator" aria-current="true" href="/uutiset/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Uusimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/politiikka/">Politiikka</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/kaupunki/">Kaupunki</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/kulttuuri/">Kulttuuri</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/tiede/">Tiede</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/hyvinvointi/">Hyvinvointi</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 md:hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/lehdet/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Lehdet</a></li></ul></div></nav><section class="bg-positive border-b border-divider-2 z-20 top-0 w-full hidden"><div class="mx-auto lg:max-w-wide"><div class="flex flex-row justify-between items-center lg:max-w-wide"><a variant="header-button" class="flex items-center" href="/"><svg class="icon text-button ml-4 mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><span class="header-10">Etusivulle</span></a><div class="flex items-center my-8 py-4"><div class="ab-test-article-sharing article-actions relative mr-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ammattikoulutus%20%7C%20N%C3%A4yt%C3%B6t%20ovat%20amiksen%20%22ylioppilaskokeita%22,%20mutta%20mit%C3%A4%20niiss%C3%A4%20oikein%20tehd%C3%A4%C3%A4n?%20HS%20p%C3%A4%C3%A4si%20seuraamaan%20Ville%20Ep%C3%A4ilyksen%20trukkin%C3%A4ytt%C3%B6%C3%A4&amp;body=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/kotimaa/art-2000008790945.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ammattikoulutus%20%7C%20N%C3%A4yt%C3%B6t%20ovat%20amiksen%20%22ylioppilaskokeita%22,%20mutta%20mit%C3%A4%20niiss%C3%A4%20oikein%20tehd%C3%A4%C3%A4n?%20HS%20p%C3%A4%C3%A4si%20seuraamaan%20Ville%20Ep%C3%A4ilyksen%20trukkin%C3%A4ytt%C3%B6%C3%A4&amp;body=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/kotimaa/art-2000008790945.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></div></div></section></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="mt-8 mx-auto w-full md:mt-16 lg:w-wide lg:px-8"><main><section class="m-auto"></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div><div id="page-main-content"></div><article class="mb-16 bg-positive flex flex-col items-center article--xl-picture-top md:-mt-16 hide-if-empty"><div class="w-full mb-8 md:mb-24"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/201e6222d336df23b1da2010cbb8faa7.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/201e6222d336df23b1da2010cbb8faa7.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/201e6222d336df23b1da2010cbb8faa7.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/201e6222d336df23b1da2010cbb8faa7.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/201e6222d336df23b1da2010cbb8faa7.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/201e6222d336df23b1da2010cbb8faa7.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/201e6222d336df23b1da2010cbb8faa7.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/201e6222d336df23b1da2010cbb8faa7.jpg 115w, https://hs.mediadelivery.fi/img/230/201e6222d336df23b1da2010cbb8faa7.jpg 230w, https://hs.mediadelivery.fi/img/320/201e6222d336df23b1da2010cbb8faa7.jpg 320w, https://hs.mediadelivery.fi/img/468/201e6222d336df23b1da2010cbb8faa7.jpg 468w, https://hs.mediadelivery.fi/img/658/201e6222d336df23b1da2010cbb8faa7.jpg 658w, https://hs.mediadelivery.fi/img/978/201e6222d336df23b1da2010cbb8faa7.jpg 978w, https://hs.mediadelivery.fi/img/1440/201e6222d336df23b1da2010cbb8faa7.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/201e6222d336df23b1da2010cbb8faa7.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/201e6222d336df23b1da2010cbb8faa7.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/201e6222d336df23b1da2010cbb8faa7.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/201e6222d336df23b1da2010cbb8faa7.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/201e6222d336df23b1da2010cbb8faa7.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/201e6222d336df23b1da2010cbb8faa7.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/201e6222d336df23b1da2010cbb8faa7.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/201e6222d336df23b1da2010cbb8faa7.jpg 115w, https://hs.mediadelivery.fi/img/230/201e6222d336df23b1da2010cbb8faa7.jpg 230w, https://hs.mediadelivery.fi/img/320/201e6222d336df23b1da2010cbb8faa7.jpg 320w, https://hs.mediadelivery.fi/img/468/201e6222d336df23b1da2010cbb8faa7.jpg 468w, https://hs.mediadelivery.fi/img/658/201e6222d336df23b1da2010cbb8faa7.jpg 658w, https://hs.mediadelivery.fi/img/978/201e6222d336df23b1da2010cbb8faa7.jpg 978w, https://hs.mediadelivery.fi/img/1440/201e6222d336df23b1da2010cbb8faa7.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/201e6222d336df23b1da2010cbb8faa7.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/201e6222d336df23b1da2010cbb8faa7.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/201e6222d336df23b1da2010cbb8faa7.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/201e6222d336df23b1da2010cbb8faa7.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/201e6222d336df23b1da2010cbb8faa7.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/201e6222d336df23b1da2010cbb8faa7.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/201e6222d336df23b1da2010cbb8faa7.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/201e6222d336df23b1da2010cbb8faa7.jpg 115w, https://hs.mediadelivery.fi/img/230/201e6222d336df23b1da2010cbb8faa7.jpg 230w, https://hs.mediadelivery.fi/img/320/201e6222d336df23b1da2010cbb8faa7.jpg 320w, https://hs.mediadelivery.fi/img/468/201e6222d336df23b1da2010cbb8faa7.jpg 468w, https://hs.mediadelivery.fi/img/658/201e6222d336df23b1da2010cbb8faa7.jpg 658w, https://hs.mediadelivery.fi/img/978/201e6222d336df23b1da2010cbb8faa7.jpg 978w, https://hs.mediadelivery.fi/img/1440/201e6222d336df23b1da2010cbb8faa7.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/201e6222d336df23b1da2010cbb8faa7.jpg" alt="Lehtori Sami Yli-Hakula ohjeistaa Ville Epäilystä tämän trukkinäytössä Signcom-yrityksen varastotiloissa Herttoniemessä." class="w-full"/></picture></div></div></button></div><div class="px-16 mt-caption-top mb-16 lg:px-caption"><p class="article-picture-caption">Lehtori Sami Yli-Hakula ohjeistaa Ville Epäilystä tämän trukkinäytössä Signcom-yrityksen varastotiloissa Herttoniemessä.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div><div class="article-info hide-if-empty mb-16"><div class="article-info__wrapper hide-if-empty article-label storylogo-10"><span class="article-info__label">Kotimaa<span class="article-info__separator">|</span></span><span class="article-info__label">Ammattikoulutus</span></div></div><h1 class="px-32 article-title-20 text-center max-w-wide pb-8 mb-16 article--xl-picture-top--headline"><span>Näytön paikka</span></h1><p class="ab-test-ingress px-16 article-ingress-10 text-center max-w-main mb-24 article--xl-picture-top--ingress">Ammatillisessa koulutuksessa osaaminen osoitetaan työpaikoilla aidoissa työtilanteissa. HS seurasi kahden opiskelijan näyttöä ravintola- sekä logistiikka-alalla.</p><div class="ab-test-article-sharing article-actions relative article-actions--top mb-24"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ammattikoulutus%20%7C%20N%C3%A4yt%C3%B6t%20ovat%20amiksen%20%22ylioppilaskokeita%22,%20mutta%20mit%C3%A4%20niiss%C3%A4%20oikein%20tehd%C3%A4%C3%A4n?%20HS%20p%C3%A4%C3%A4si%20seuraamaan%20Ville%20Ep%C3%A4ilyksen%20trukkin%C3%A4ytt%C3%B6%C3%A4&amp;body=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/kotimaa/art-2000008790945.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ammattikoulutus%20%7C%20N%C3%A4yt%C3%B6t%20ovat%20amiksen%20%22ylioppilaskokeita%22,%20mutta%20mit%C3%A4%20niiss%C3%A4%20oikein%20tehd%C3%A4%C3%A4n?%20HS%20p%C3%A4%C3%A4si%20seuraamaan%20Ville%20Ep%C3%A4ilyksen%20trukkin%C3%A4ytt%C3%B6%C3%A4&amp;body=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/kotimaa/art-2000008790945.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="w-full max-w-main px-16 mb-16 hide-if-empty"><hr class="article-divider"/><a class="ab-test-byline" href="/haku/?query=Pauliina+Gr%C3%B6nholm+HS"><div class="article-byline mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Pauliina Grönholm HS"/><span>Pauliina Grönholm HS</span></div></a><div class="label-timestamp"><span>2:00</span></div></div><section class="article-body ab-test-article-body w-full max-w-full md:max-w-article-body"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Jos </span><a class="article-personlink" href="/haku/?query=Ville%20Ep%C3%A4ilyst%C3%A4">Ville Epäilystä</a><span>, 20, jännittää, se ei ainakaan näy päällepäin. Alkamassa on trukinkuljettajan näyttö herttoniemeläisellä teollisuusalueella. </span></p><p class="article-body mb-24 px-16"><span>Epäilys opiskelee oppisopimuksella varastonhoitajaksi graafisen alan tuotantolaitteiden ja materiaalien maahantuontiyrityksessä Signcomissa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>”Yleensä kaikkia jännittää aina jonkun verran, vaikka samoja työtehtäviä olisi tehnyt joka päivä työssä”, sanoo Stadin ammattiopiston lehtori </span><a class="article-personlink" href="/haku/?query=Sami%20Yli-Hakula">Sami Yli-Hakula</a><span>. Yli-Hakula toimii opettajana logistiikka-alan tutkinnossa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Toisin kuin lukiossa, jossa osaaminen osoitetaan pääosin kirjallisissa kokeissa, ammatillisessa koulutuksessa osaaminen osoitetaan ensisijaisesti näytöissä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Vuoden 2018 alusta voimaan tullut ammatillisen koulutuksen reformi siirsi oppimista aiempaa enemmän työpaikoille. Sen myötä näyttö tuli kaikille ammatillisessa koulutuksessa opiskeleville pääasialliseksi tavaksi osoittaa osaaminen.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Näyttö suoritetaan lähtökohtaisesti aidoissa työtilanteissa työpaikalla, jossa opiskelijan osaamista arvioivat opettaja ja työelämän edustaja yhdessä. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Näytöt annetaan yleensä työpaikkajakson päätteeksi. Ville Epäilys suorittaa tutkintoaan ja työskentelee oppisopimuksella varastossa, joten hänelle kyseessä on periaatteessa yksi työpäivä muiden joukossa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Epäilyksen </span><span>työpaikkaohjaajana toimii hänen esimiehensä, logistiikkapäällikkö </span><a class="article-personlink" href="/haku/?query=Timo%20Hietanen">Timo Hietanen</a><span>. Osaavista varastotyöntekijöistä on alalla pulaa, joten oppisopimus on yritykselle keino myös rekrytoida.</span></p><p class="article-body mb-24 px-16"><span>”Avoimeen hakemukseen tulee paljon hakijoita, mutta niistä voi karsia saman tien 90 prosenttia pois”, Hietanen kertoo. ”Oppisopimuksella saamme itse koulutettua meille hyvät työntekijät.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Signcomin varastossa työskentelee Hietasen ja Epäilyksen lisäksi kaksi muuta. Toinen heistä valmistui </span><span>niin ikään juuri oppisopimuksella Stadin ammattiopistosta. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Pienessä varastossa kaikki tekevät kaikkea. Tuleva tavara pitää varastoida, lähtevät tilaukset taas kerätä ja lähettää. Yritys tuo maahan muun muassa tulostimia, lippukankaita ja bändien lavarekvisiittaa.</span></p><div class="jsx-1643254946 mb-24 image-wrapper-xl"><div class="w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/6efd0848821c854fd8f60c0343b66411.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/6efd0848821c854fd8f60c0343b66411.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/6efd0848821c854fd8f60c0343b66411.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/6efd0848821c854fd8f60c0343b66411.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/6efd0848821c854fd8f60c0343b66411.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/6efd0848821c854fd8f60c0343b66411.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/6efd0848821c854fd8f60c0343b66411.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/6efd0848821c854fd8f60c0343b66411.jpg 115w, https://hs.mediadelivery.fi/img/230/6efd0848821c854fd8f60c0343b66411.jpg 230w, https://hs.mediadelivery.fi/img/320/6efd0848821c854fd8f60c0343b66411.jpg 320w, https://hs.mediadelivery.fi/img/468/6efd0848821c854fd8f60c0343b66411.jpg 468w, https://hs.mediadelivery.fi/img/658/6efd0848821c854fd8f60c0343b66411.jpg 658w, https://hs.mediadelivery.fi/img/978/6efd0848821c854fd8f60c0343b66411.jpg 978w, https://hs.mediadelivery.fi/img/1440/6efd0848821c854fd8f60c0343b66411.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/6efd0848821c854fd8f60c0343b66411.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/6efd0848821c854fd8f60c0343b66411.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/6efd0848821c854fd8f60c0343b66411.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/6efd0848821c854fd8f60c0343b66411.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/6efd0848821c854fd8f60c0343b66411.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/6efd0848821c854fd8f60c0343b66411.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/6efd0848821c854fd8f60c0343b66411.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/6efd0848821c854fd8f60c0343b66411.jpg 115w, https://hs.mediadelivery.fi/img/230/6efd0848821c854fd8f60c0343b66411.jpg 230w, https://hs.mediadelivery.fi/img/320/6efd0848821c854fd8f60c0343b66411.jpg 320w, https://hs.mediadelivery.fi/img/468/6efd0848821c854fd8f60c0343b66411.jpg 468w, https://hs.mediadelivery.fi/img/658/6efd0848821c854fd8f60c0343b66411.jpg 658w, https://hs.mediadelivery.fi/img/978/6efd0848821c854fd8f60c0343b66411.jpg 978w, https://hs.mediadelivery.fi/img/1440/6efd0848821c854fd8f60c0343b66411.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/6efd0848821c854fd8f60c0343b66411.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/6efd0848821c854fd8f60c0343b66411.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/6efd0848821c854fd8f60c0343b66411.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/6efd0848821c854fd8f60c0343b66411.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/6efd0848821c854fd8f60c0343b66411.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/6efd0848821c854fd8f60c0343b66411.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/6efd0848821c854fd8f60c0343b66411.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/6efd0848821c854fd8f60c0343b66411.jpg 115w, https://hs.mediadelivery.fi/img/230/6efd0848821c854fd8f60c0343b66411.jpg 230w, https://hs.mediadelivery.fi/img/320/6efd0848821c854fd8f60c0343b66411.jpg 320w, https://hs.mediadelivery.fi/img/468/6efd0848821c854fd8f60c0343b66411.jpg 468w, https://hs.mediadelivery.fi/img/658/6efd0848821c854fd8f60c0343b66411.jpg 658w, https://hs.mediadelivery.fi/img/978/6efd0848821c854fd8f60c0343b66411.jpg 978w, https://hs.mediadelivery.fi/img/1440/6efd0848821c854fd8f60c0343b66411.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/6efd0848821c854fd8f60c0343b66411.jpg" alt="Sami Yli-Hakula ja opiskelija Ville Epäilys käyvät läpi, mitä näytössä tapahtuu." class="w-full"/></picture></div></div></button></div><div class="px-16 mx-auto md:max-w-main mt-caption-top mb-16"><p class="article-picture-caption">Sami Yli-Hakula ja opiskelija Ville Epäilys käyvät läpi, mitä näytössä tapahtuu.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div></div><div class="jsx-1643254946 mb-24 image-wrapper-xl"><div class="w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/9cf741d16e9c785782ef32918e9a74e8.jpg 115w, https://hs.mediadelivery.fi/img/230/9cf741d16e9c785782ef32918e9a74e8.jpg 230w, https://hs.mediadelivery.fi/img/320/9cf741d16e9c785782ef32918e9a74e8.jpg 320w, https://hs.mediadelivery.fi/img/468/9cf741d16e9c785782ef32918e9a74e8.jpg 468w, https://hs.mediadelivery.fi/img/658/9cf741d16e9c785782ef32918e9a74e8.jpg 658w, https://hs.mediadelivery.fi/img/978/9cf741d16e9c785782ef32918e9a74e8.jpg 978w, https://hs.mediadelivery.fi/img/1440/9cf741d16e9c785782ef32918e9a74e8.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/9cf741d16e9c785782ef32918e9a74e8.jpg 115w, https://hs.mediadelivery.fi/img/230/9cf741d16e9c785782ef32918e9a74e8.jpg 230w, https://hs.mediadelivery.fi/img/320/9cf741d16e9c785782ef32918e9a74e8.jpg 320w, https://hs.mediadelivery.fi/img/468/9cf741d16e9c785782ef32918e9a74e8.jpg 468w, https://hs.mediadelivery.fi/img/658/9cf741d16e9c785782ef32918e9a74e8.jpg 658w, https://hs.mediadelivery.fi/img/978/9cf741d16e9c785782ef32918e9a74e8.jpg 978w, https://hs.mediadelivery.fi/img/1440/9cf741d16e9c785782ef32918e9a74e8.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/9cf741d16e9c785782ef32918e9a74e8.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/9cf741d16e9c785782ef32918e9a74e8.jpg 115w, https://hs.mediadelivery.fi/img/230/9cf741d16e9c785782ef32918e9a74e8.jpg 230w, https://hs.mediadelivery.fi/img/320/9cf741d16e9c785782ef32918e9a74e8.jpg 320w, https://hs.mediadelivery.fi/img/468/9cf741d16e9c785782ef32918e9a74e8.jpg 468w, https://hs.mediadelivery.fi/img/658/9cf741d16e9c785782ef32918e9a74e8.jpg 658w, https://hs.mediadelivery.fi/img/978/9cf741d16e9c785782ef32918e9a74e8.jpg 978w, https://hs.mediadelivery.fi/img/1440/9cf741d16e9c785782ef32918e9a74e8.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/9cf741d16e9c785782ef32918e9a74e8.jpg" alt="Ville Epäilys näyttää, miten ajolähtötarkastuksessa kiinnitetään renkaiden kuntoon huomiota." class="w-full"/></picture></div></div></button></div><div class="px-16 mx-auto md:max-w-main mt-caption-top mb-16"><p class="article-picture-caption">Ville Epäilys näyttää, miten ajolähtötarkastuksessa kiinnitetään renkaiden kuntoon huomiota.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div></div><div class="jsx-1643254946 mb-24 image-wrapper-xl"><div class="w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/d2658b97feb9f64b116e5d64ef905f15.jpg 115w, https://hs.mediadelivery.fi/img/230/d2658b97feb9f64b116e5d64ef905f15.jpg 230w, https://hs.mediadelivery.fi/img/320/d2658b97feb9f64b116e5d64ef905f15.jpg 320w, https://hs.mediadelivery.fi/img/468/d2658b97feb9f64b116e5d64ef905f15.jpg 468w, https://hs.mediadelivery.fi/img/658/d2658b97feb9f64b116e5d64ef905f15.jpg 658w, https://hs.mediadelivery.fi/img/978/d2658b97feb9f64b116e5d64ef905f15.jpg 978w, https://hs.mediadelivery.fi/img/1440/d2658b97feb9f64b116e5d64ef905f15.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/d2658b97feb9f64b116e5d64ef905f15.jpg 115w, https://hs.mediadelivery.fi/img/230/d2658b97feb9f64b116e5d64ef905f15.jpg 230w, https://hs.mediadelivery.fi/img/320/d2658b97feb9f64b116e5d64ef905f15.jpg 320w, https://hs.mediadelivery.fi/img/468/d2658b97feb9f64b116e5d64ef905f15.jpg 468w, https://hs.mediadelivery.fi/img/658/d2658b97feb9f64b116e5d64ef905f15.jpg 658w, https://hs.mediadelivery.fi/img/978/d2658b97feb9f64b116e5d64ef905f15.jpg 978w, https://hs.mediadelivery.fi/img/1440/d2658b97feb9f64b116e5d64ef905f15.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/d2658b97feb9f64b116e5d64ef905f15.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/d2658b97feb9f64b116e5d64ef905f15.jpg 115w, https://hs.mediadelivery.fi/img/230/d2658b97feb9f64b116e5d64ef905f15.jpg 230w, https://hs.mediadelivery.fi/img/320/d2658b97feb9f64b116e5d64ef905f15.jpg 320w, https://hs.mediadelivery.fi/img/468/d2658b97feb9f64b116e5d64ef905f15.jpg 468w, https://hs.mediadelivery.fi/img/658/d2658b97feb9f64b116e5d64ef905f15.jpg 658w, https://hs.mediadelivery.fi/img/978/d2658b97feb9f64b116e5d64ef905f15.jpg 978w, https://hs.mediadelivery.fi/img/1440/d2658b97feb9f64b116e5d64ef905f15.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/d2658b97feb9f64b116e5d64ef905f15.jpg" alt="Ville Epäilys on tottunut käsittelemään vastapainotrukkia ja katsoo, miltä hyllyltä tavara pitää keräillä." class="w-full"/></picture></div></div></button></div><div class="px-16 mx-auto md:max-w-main mt-caption-top mb-16"><p class="article-picture-caption">Ville Epäilys on tottunut käsittelemään vastapainotrukkia ja katsoo, miltä hyllyltä tavara pitää keräillä.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div></div><p class="article-body mb-24 px-16"><span class="article-leadin">On </span><span>aika lopettaa rupattelu ja aloittaa näyttö. ”Näytä, miten tehdään ajolähtötarkastus”, sanoo Yli-Hakula.</span></p><p class="article-body mb-24 px-16"><span>Trukin ensimmäiseksi haltuun ottavan on tarkastettava, että kaikki toimii kuten pitää. Jos vaikkapa hydrauliikkaputki pettäisi, kun haarukassa on monta sataa kiloa painava tavara, voisi tapaturmassa sattua pahasti.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Logistiikka-alalla tapahtuu vuosittain vakavia tapaturmia yli 500. Se on valtava määrä, melkein yhtä paljon kuin tapaturma-alttiilla rakennusalalla. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>”Tavoitteeni on, että meiltä lähtevillä opiskelijoilla ovat turvallisuusasiat niin hyvin hallussa, ettei niitä sattuisi heistä kellekään”, Yli-Hakula sanoo. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Hän tenttaa siksi Epäilykseltä tarkkaan, miksi mikäkin asia tehdään. Epäilys</span><span> ei kyselyistä hätkähdä. Hän on tehnyt näyttöjä ennenkin ja tottunut paljon isompiin ajoneuvoihin.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Epäilys ehti valmistua juuri yhdistelmäajoneuvonkuljettajaksi, kun hänelle yllättäen puhkesi epilepsia. Ajokortti lähti sairauden takia hyllylle, ja hänen oli mietittävä itselleen uusi ala. Varastonhoitajaksi valmistutaan niin ikään logistiikka-alalta, joten se oli luonteva valinta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Rauhallisuus näkyykin, kun Epäilys käsittelee trukkia, Yli-Hakula kiittelee. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>”Pää liikkuu kivasti, ettet luota vain peileihin vaan havainnoit ympäristöä koko ajan.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Sitten </span><span>on aika näyttää kuormalavan pinoamista. Painavien isojen asioiden pinoaminen ei ole niin helppoa kuin voisi kuvitella. Pieninkin heitto voi kertautua ja lopulta kaataa pinon, jos se ei ole vakaa.</span></p><p class="article-body mb-24 px-16"><span>Epäilykseltä se sujuu kuitenkin helposti. Hän siirtää varmasti sihdaten trukilla 800 kiloa painavan lavan toisen päälle. Lavan pienestä huojunnasta näkee, että se on painava.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Yli-Hakula kertoo tuntevansa ammatillista ylpeyttä, kun oppilas tekee nätin pinon. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>”Kyllä se joka kerta sykähdyttää lämpimästi, kun ammattitaito näkyy”, hän sanoo.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Logistiikka-alalla moni taito on usein sellainen, jota ei huomata hommien sujuessa vaan vasta sitten, jos näin ei ole, hän sanoo.</span></p><div class="jsx-1643254946 mb-24 image-wrapper-xl"><div class="w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-2779464584 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/fa4daf2052d046493597f957e1b10897.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/fa4daf2052d046493597f957e1b10897.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/fa4daf2052d046493597f957e1b10897.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/fa4daf2052d046493597f957e1b10897.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/fa4daf2052d046493597f957e1b10897.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/fa4daf2052d046493597f957e1b10897.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/fa4daf2052d046493597f957e1b10897.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/fa4daf2052d046493597f957e1b10897.jpg 115w, https://hs.mediadelivery.fi/img/230/fa4daf2052d046493597f957e1b10897.jpg 230w, https://hs.mediadelivery.fi/img/320/fa4daf2052d046493597f957e1b10897.jpg 320w, https://hs.mediadelivery.fi/img/468/fa4daf2052d046493597f957e1b10897.jpg 468w, https://hs.mediadelivery.fi/img/658/fa4daf2052d046493597f957e1b10897.jpg 658w, https://hs.mediadelivery.fi/img/978/fa4daf2052d046493597f957e1b10897.jpg 978w, https://hs.mediadelivery.fi/img/1440/fa4daf2052d046493597f957e1b10897.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/fa4daf2052d046493597f957e1b10897.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/fa4daf2052d046493597f957e1b10897.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/fa4daf2052d046493597f957e1b10897.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/fa4daf2052d046493597f957e1b10897.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/fa4daf2052d046493597f957e1b10897.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/fa4daf2052d046493597f957e1b10897.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/fa4daf2052d046493597f957e1b10897.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/fa4daf2052d046493597f957e1b10897.jpg 115w, https://hs.mediadelivery.fi/img/230/fa4daf2052d046493597f957e1b10897.jpg 230w, https://hs.mediadelivery.fi/img/320/fa4daf2052d046493597f957e1b10897.jpg 320w, https://hs.mediadelivery.fi/img/468/fa4daf2052d046493597f957e1b10897.jpg 468w, https://hs.mediadelivery.fi/img/658/fa4daf2052d046493597f957e1b10897.jpg 658w, https://hs.mediadelivery.fi/img/978/fa4daf2052d046493597f957e1b10897.jpg 978w, https://hs.mediadelivery.fi/img/1440/fa4daf2052d046493597f957e1b10897.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/fa4daf2052d046493597f957e1b10897.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/fa4daf2052d046493597f957e1b10897.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/fa4daf2052d046493597f957e1b10897.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/fa4daf2052d046493597f957e1b10897.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/fa4daf2052d046493597f957e1b10897.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/fa4daf2052d046493597f957e1b10897.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/fa4daf2052d046493597f957e1b10897.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/fa4daf2052d046493597f957e1b10897.jpg 115w, https://hs.mediadelivery.fi/img/230/fa4daf2052d046493597f957e1b10897.jpg 230w, https://hs.mediadelivery.fi/img/320/fa4daf2052d046493597f957e1b10897.jpg 320w, https://hs.mediadelivery.fi/img/468/fa4daf2052d046493597f957e1b10897.jpg 468w, https://hs.mediadelivery.fi/img/658/fa4daf2052d046493597f957e1b10897.jpg 658w, https://hs.mediadelivery.fi/img/978/fa4daf2052d046493597f957e1b10897.jpg 978w, https://hs.mediadelivery.fi/img/1440/fa4daf2052d046493597f957e1b10897.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/fa4daf2052d046493597f957e1b10897.jpg" alt="Janna Leino valmistautuu asiakkaiden saapumiseen ravintola Sue Ellenissä." class="w-full"/></picture></div></div></button></div><div class="px-16 mx-auto md:max-w-main mt-caption-top mb-16"><p class="article-picture-caption">Janna Leino valmistautuu asiakkaiden saapumiseen ravintola Sue Ellenissä.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div></div><p class="article-body mb-24 px-16"><span class="article-leadin">Ravintola </span><span>Sue Ellenissä Helsingin keskustassa on torstaina alkuillasta vasta muutama asiakas. Edeltävänä viikonloppuna on ollut vappu ja seuraavana äitienpäivä. Kahden juhlapäivän välillä on arki-iltaisin hieman hiljaisempaa.</span></p><p class="article-body mb-24 px-16"><span>Pöytävarauksissa on pääosin työ- ja bisnesseurueita. Sinebrychoffin viestintä- ja vastuullisuusjohtaja </span><a class="article-personlink" href="/haku/?query=Marja-Liisa%20Weckstr%C3%B6m">Marja-Liisa Weckström</a><span> on tuomassa asiakkaita illallistapaamiseen. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Tarjoilijaopiskelija </span><a class="article-personlink" href="/haku/?query=Janna%20Leino">Janna Leino</a><span> saa tehtäväkseen huolehtia seurueen tarjoilusta. Leino suorittaa ravintolakoulu Perhossa tarjoilijan tutkintoa ja työskentelee Sue Ellenissä oppisopimuksella. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Hänen on määrä tänä iltana antaa annosruokien ja juomien tarjoilun näyttö, joka on viimeinen pakollinen osa tutkintoa. Leinon suoritusta arvioi illan aikana hänen työpaikkaohjaansa ravintolapäällikkö </span><a class="article-personlink" href="/haku/?query=Jenna%20Naukkarinen">Jenna Naukkarinen</a><span>. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>”Onko kaikki hyvin”, Naukkarinen tarkastaa, kun Leino valmistautuu vastaanottamaan illallisseuruetta. Leino on leikannut leivät leipäkoriin valmiiksi ja täyttää parhaillaan vesipulloja. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>”Kuplat ovat lopussa”, Leino huomaa. Säiliö on vaihdettava, ja sitä Leino ei ole päässyt aikaisemmin harjoittelemaan. ”Haluatko, että näytän”, Naukkarinen kysyy.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Se, että kyseessä on Leinon näyttö, ei näy asiakkaille mitenkään. Leinon on oltava yhtä ammattimainen kuin alalla jo pitkään toimineet konkarit. Neuvoja voi työn lomassa aina kysyä kollegoilta. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Tarjoilijan</span><span> ammattitaito on pitkälti tilannetajua. On huomattava, milloin on aika tuoda seuraava annos tai jos joku asiakas kaipaa enemmän omaa rauhaa.</span></p><p class="article-body mb-24 px-16"><span>Uransa alussa oleva Leino käyttää tilausten tukena muistilistaa. Joskus on käynyt niinkin, että hän on vahingossa vienyt pöytään väärät annokset.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>”Näin käy varmaan jokaiselle uran alussa. Sitten pitää osata pahoitella ja korjata tilanne mahdollisimman tyylikkäästi”, Naukkarinen sanoo.</span></p><div class="jsx-1643254946 mb-24 image-wrapper-xl"><div class="w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-2779464584 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/f200063865405eb19888693dac2a0d96.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/f200063865405eb19888693dac2a0d96.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/f200063865405eb19888693dac2a0d96.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/f200063865405eb19888693dac2a0d96.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/f200063865405eb19888693dac2a0d96.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/f200063865405eb19888693dac2a0d96.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/f200063865405eb19888693dac2a0d96.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/f200063865405eb19888693dac2a0d96.jpg 115w, https://hs.mediadelivery.fi/img/230/f200063865405eb19888693dac2a0d96.jpg 230w, https://hs.mediadelivery.fi/img/320/f200063865405eb19888693dac2a0d96.jpg 320w, https://hs.mediadelivery.fi/img/468/f200063865405eb19888693dac2a0d96.jpg 468w, https://hs.mediadelivery.fi/img/658/f200063865405eb19888693dac2a0d96.jpg 658w, https://hs.mediadelivery.fi/img/978/f200063865405eb19888693dac2a0d96.jpg 978w, https://hs.mediadelivery.fi/img/1440/f200063865405eb19888693dac2a0d96.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/f200063865405eb19888693dac2a0d96.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/f200063865405eb19888693dac2a0d96.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/f200063865405eb19888693dac2a0d96.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/f200063865405eb19888693dac2a0d96.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/f200063865405eb19888693dac2a0d96.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/f200063865405eb19888693dac2a0d96.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/f200063865405eb19888693dac2a0d96.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/f200063865405eb19888693dac2a0d96.jpg 115w, https://hs.mediadelivery.fi/img/230/f200063865405eb19888693dac2a0d96.jpg 230w, https://hs.mediadelivery.fi/img/320/f200063865405eb19888693dac2a0d96.jpg 320w, https://hs.mediadelivery.fi/img/468/f200063865405eb19888693dac2a0d96.jpg 468w, https://hs.mediadelivery.fi/img/658/f200063865405eb19888693dac2a0d96.jpg 658w, https://hs.mediadelivery.fi/img/978/f200063865405eb19888693dac2a0d96.jpg 978w, https://hs.mediadelivery.fi/img/1440/f200063865405eb19888693dac2a0d96.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/f200063865405eb19888693dac2a0d96.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/f200063865405eb19888693dac2a0d96.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/f200063865405eb19888693dac2a0d96.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/f200063865405eb19888693dac2a0d96.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/f200063865405eb19888693dac2a0d96.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/f200063865405eb19888693dac2a0d96.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/f200063865405eb19888693dac2a0d96.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/f200063865405eb19888693dac2a0d96.jpg 115w, https://hs.mediadelivery.fi/img/230/f200063865405eb19888693dac2a0d96.jpg 230w, https://hs.mediadelivery.fi/img/320/f200063865405eb19888693dac2a0d96.jpg 320w, https://hs.mediadelivery.fi/img/468/f200063865405eb19888693dac2a0d96.jpg 468w, https://hs.mediadelivery.fi/img/658/f200063865405eb19888693dac2a0d96.jpg 658w, https://hs.mediadelivery.fi/img/978/f200063865405eb19888693dac2a0d96.jpg 978w, https://hs.mediadelivery.fi/img/1440/f200063865405eb19888693dac2a0d96.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/f200063865405eb19888693dac2a0d96.jpg" alt="Janna Leino ojentaa ruokalistoja Christian Hickeylle ja Marja-Liisa Weckströmille." class="w-full"/></picture></div></div></button></div><div class="px-16 mx-auto md:max-w-main mt-caption-top mb-16"><p class="article-picture-caption">Janna Leino ojentaa ruokalistoja Christian Hickeylle ja Marja-Liisa Weckströmille.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div></div><div class="jsx-1643254946 mb-24 image-wrapper-xl"><div class="w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/1786be01568fd5501072da2f9096ad73.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/1786be01568fd5501072da2f9096ad73.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/1786be01568fd5501072da2f9096ad73.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/1786be01568fd5501072da2f9096ad73.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/1786be01568fd5501072da2f9096ad73.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/1786be01568fd5501072da2f9096ad73.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/1786be01568fd5501072da2f9096ad73.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/1786be01568fd5501072da2f9096ad73.jpg 115w, https://hs.mediadelivery.fi/img/230/1786be01568fd5501072da2f9096ad73.jpg 230w, https://hs.mediadelivery.fi/img/320/1786be01568fd5501072da2f9096ad73.jpg 320w, https://hs.mediadelivery.fi/img/468/1786be01568fd5501072da2f9096ad73.jpg 468w, https://hs.mediadelivery.fi/img/658/1786be01568fd5501072da2f9096ad73.jpg 658w, https://hs.mediadelivery.fi/img/978/1786be01568fd5501072da2f9096ad73.jpg 978w, https://hs.mediadelivery.fi/img/1440/1786be01568fd5501072da2f9096ad73.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/1786be01568fd5501072da2f9096ad73.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/1786be01568fd5501072da2f9096ad73.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/1786be01568fd5501072da2f9096ad73.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/1786be01568fd5501072da2f9096ad73.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/1786be01568fd5501072da2f9096ad73.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/1786be01568fd5501072da2f9096ad73.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/1786be01568fd5501072da2f9096ad73.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/1786be01568fd5501072da2f9096ad73.jpg 115w, https://hs.mediadelivery.fi/img/230/1786be01568fd5501072da2f9096ad73.jpg 230w, https://hs.mediadelivery.fi/img/320/1786be01568fd5501072da2f9096ad73.jpg 320w, https://hs.mediadelivery.fi/img/468/1786be01568fd5501072da2f9096ad73.jpg 468w, https://hs.mediadelivery.fi/img/658/1786be01568fd5501072da2f9096ad73.jpg 658w, https://hs.mediadelivery.fi/img/978/1786be01568fd5501072da2f9096ad73.jpg 978w, https://hs.mediadelivery.fi/img/1440/1786be01568fd5501072da2f9096ad73.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/1786be01568fd5501072da2f9096ad73.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/1786be01568fd5501072da2f9096ad73.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/1786be01568fd5501072da2f9096ad73.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/1786be01568fd5501072da2f9096ad73.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/1786be01568fd5501072da2f9096ad73.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/1786be01568fd5501072da2f9096ad73.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/1786be01568fd5501072da2f9096ad73.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/1786be01568fd5501072da2f9096ad73.jpg 115w, https://hs.mediadelivery.fi/img/230/1786be01568fd5501072da2f9096ad73.jpg 230w, https://hs.mediadelivery.fi/img/320/1786be01568fd5501072da2f9096ad73.jpg 320w, https://hs.mediadelivery.fi/img/468/1786be01568fd5501072da2f9096ad73.jpg 468w, https://hs.mediadelivery.fi/img/658/1786be01568fd5501072da2f9096ad73.jpg 658w, https://hs.mediadelivery.fi/img/978/1786be01568fd5501072da2f9096ad73.jpg 978w, https://hs.mediadelivery.fi/img/1440/1786be01568fd5501072da2f9096ad73.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/1786be01568fd5501072da2f9096ad73.jpg" alt="Jenna Naukkarinen näyttää Janna Leinolle, miten kuplalaitteen kaasusäiliö vaihdetaan." class="w-full"/></picture></div></div></button></div><div class="px-16 mx-auto md:max-w-main mt-caption-top mb-16"><p class="article-picture-caption">Jenna Naukkarinen näyttää Janna Leinolle, miten kuplalaitteen kaasusäiliö vaihdetaan.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div></div><div class="jsx-1643254946 mb-24 image-wrapper-xl"><div class="w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 115w, https://hs.mediadelivery.fi/img/230/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 230w, https://hs.mediadelivery.fi/img/320/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 320w, https://hs.mediadelivery.fi/img/468/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 468w, https://hs.mediadelivery.fi/img/658/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 658w, https://hs.mediadelivery.fi/img/978/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 978w, https://hs.mediadelivery.fi/img/1440/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 115w, https://hs.mediadelivery.fi/img/230/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 230w, https://hs.mediadelivery.fi/img/320/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 320w, https://hs.mediadelivery.fi/img/468/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 468w, https://hs.mediadelivery.fi/img/658/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 658w, https://hs.mediadelivery.fi/img/978/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 978w, https://hs.mediadelivery.fi/img/1440/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/ea93cbb7e955775b3f57ae0781fa2aa1.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 115w, https://hs.mediadelivery.fi/img/230/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 230w, https://hs.mediadelivery.fi/img/320/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 320w, https://hs.mediadelivery.fi/img/468/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 468w, https://hs.mediadelivery.fi/img/658/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 658w, https://hs.mediadelivery.fi/img/978/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 978w, https://hs.mediadelivery.fi/img/1440/ea93cbb7e955775b3f57ae0781fa2aa1.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/ea93cbb7e955775b3f57ae0781fa2aa1.jpg" alt="Janna Leino kirjoittaa itselleen muistilistan asiakkaiden tilauksesta. Sen hän tekee yleensä tiskillä vasta tilauksen oton jälkeen." class="w-full"/></picture></div></div></button></div><div class="px-16 mx-auto md:max-w-main mt-caption-top mb-16"><p class="article-picture-caption">Janna Leino kirjoittaa itselleen muistilistan asiakkaiden tilauksesta. Sen hän tekee yleensä tiskillä vasta tilauksen oton jälkeen.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div></div><p class="article-body mb-24 px-16"><span class="article-leadin">Näytön </span><span>jälkeen on tavallisesti arviointikeskustelu, johon osallistuvat sekä opettaja että työelämän edustaja</span><span>.</span></p><p class="article-body mb-24 px-16"><span>Perhossa näytöt annetaan useamman työpäivän aikana, sillä yhdessä työvuorossa ei välttämättä pysty kaikkea osaamista näyttämään. Arviointikeskustelu järjestetään, kun kaikki näyttöön vaadittavat taidot on voitu osoittaa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Keskustelussa käydään läpi koulutuksen ammattitaitovaatimukset ja osaamistavoitteet ja arvioidaan, onko opiskelija jo saavuttanut tavoitteeksi asetetun osaamisen vai tarvitseeko hän vielä aikaa oppimiseen. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Myös opiskelijalle annetaan mahdollisuus suoritustensa itsearviointiin. Leino sanoo sen olevan hänelle vaikeinta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>”Olen niin itsekriittinen, ja mietin aina, mitä voisin tehdä paremmin”, Leino sanoo.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Stadin </span><span>ammattipiston Sami Yli-Hakula suosittelee sitä, että arviointikeskustelu pidetään yhdessä heti näytön jälkeen. </span></p><p class="article-body mb-24 px-16"><span>”Parhaimmillaan niistä saavat paljon irti sekä opiskelija, työpaikkaohjaaja että myös opettaja”, Yli-Hakula kertoo.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Ville Epäilys on näytön jälkeen tyytyväinen. ”Ihan hyvin meni”, hän arvioi omaa suoritustaan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Arviointikeskustelussa Yli-Hakula nostaa esiin muutamia huomioita asioista, joita voisi vielä tarkentaa.</span></p><p class="article-body mb-24 px-16"><span>”Isolta osin hommat on kuitenkin sinulla jo hyvin hallussa”, Yli-Hakula kiittelee. Työpaikkaohjaaja Timo Hietanen komppaa. </span></p><div class="jsx-1643254946 mb-24 image-wrapper-xl"><div class="w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/914b757a2456311342b2fa228347f255.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/914b757a2456311342b2fa228347f255.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/914b757a2456311342b2fa228347f255.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/914b757a2456311342b2fa228347f255.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/914b757a2456311342b2fa228347f255.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/914b757a2456311342b2fa228347f255.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/914b757a2456311342b2fa228347f255.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/914b757a2456311342b2fa228347f255.jpg 115w, https://hs.mediadelivery.fi/img/230/914b757a2456311342b2fa228347f255.jpg 230w, https://hs.mediadelivery.fi/img/320/914b757a2456311342b2fa228347f255.jpg 320w, https://hs.mediadelivery.fi/img/468/914b757a2456311342b2fa228347f255.jpg 468w, https://hs.mediadelivery.fi/img/658/914b757a2456311342b2fa228347f255.jpg 658w, https://hs.mediadelivery.fi/img/978/914b757a2456311342b2fa228347f255.jpg 978w, https://hs.mediadelivery.fi/img/1440/914b757a2456311342b2fa228347f255.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/914b757a2456311342b2fa228347f255.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/914b757a2456311342b2fa228347f255.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/914b757a2456311342b2fa228347f255.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/914b757a2456311342b2fa228347f255.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/914b757a2456311342b2fa228347f255.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/914b757a2456311342b2fa228347f255.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/914b757a2456311342b2fa228347f255.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/914b757a2456311342b2fa228347f255.jpg 115w, https://hs.mediadelivery.fi/img/230/914b757a2456311342b2fa228347f255.jpg 230w, https://hs.mediadelivery.fi/img/320/914b757a2456311342b2fa228347f255.jpg 320w, https://hs.mediadelivery.fi/img/468/914b757a2456311342b2fa228347f255.jpg 468w, https://hs.mediadelivery.fi/img/658/914b757a2456311342b2fa228347f255.jpg 658w, https://hs.mediadelivery.fi/img/978/914b757a2456311342b2fa228347f255.jpg 978w, https://hs.mediadelivery.fi/img/1440/914b757a2456311342b2fa228347f255.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/914b757a2456311342b2fa228347f255.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/914b757a2456311342b2fa228347f255.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/914b757a2456311342b2fa228347f255.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/914b757a2456311342b2fa228347f255.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/914b757a2456311342b2fa228347f255.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/914b757a2456311342b2fa228347f255.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/914b757a2456311342b2fa228347f255.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/914b757a2456311342b2fa228347f255.jpg 115w, https://hs.mediadelivery.fi/img/230/914b757a2456311342b2fa228347f255.jpg 230w, https://hs.mediadelivery.fi/img/320/914b757a2456311342b2fa228347f255.jpg 320w, https://hs.mediadelivery.fi/img/468/914b757a2456311342b2fa228347f255.jpg 468w, https://hs.mediadelivery.fi/img/658/914b757a2456311342b2fa228347f255.jpg 658w, https://hs.mediadelivery.fi/img/978/914b757a2456311342b2fa228347f255.jpg 978w, https://hs.mediadelivery.fi/img/1440/914b757a2456311342b2fa228347f255.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/914b757a2456311342b2fa228347f255.jpg" alt=" Lehtori Sami Yli-Hakula (vas.) ja Timo Hietanen (oik.) juttelevat Ville Epäilyksen kanssa tämän arviointikeskustelussa näytön jälkeen." class="w-full"/></picture></div></div></button></div><div class="px-16 mx-auto md:max-w-main mt-caption-top mb-16"><p class="article-picture-caption"> Lehtori Sami Yli-Hakula (vas.) ja Timo Hietanen (oik.) juttelevat Ville Epäilyksen kanssa tämän arviointikeskustelussa näytön jälkeen.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Ville Maali</span></p></div></div></div></section><div class="p-16 w-full md:max-w-article-body"><div class="end-byline py-16 border-t border-divider-2"><h3 class="article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Pauliina+Gr%C3%B6nholm+HS">Pauliina Grönholm HS<!-- --> <svg class="icon inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></div><div class="ab-test-article-sharing article-actions relative py-16 border-t border-divider-2 article-tail-action--top"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ammattikoulutus%20%7C%20N%C3%A4yt%C3%B6t%20ovat%20amiksen%20%22ylioppilaskokeita%22,%20mutta%20mit%C3%A4%20niiss%C3%A4%20oikein%20tehd%C3%A4%C3%A4n?%20HS%20p%C3%A4%C3%A4si%20seuraamaan%20Ville%20Ep%C3%A4ilyksen%20trukkin%C3%A4ytt%C3%B6%C3%A4&amp;body=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/kotimaa/art-2000008790945.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Asiavirhe</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ammattikoulutus%20%7C%20N%C3%A4yt%C3%B6t%20ovat%20amiksen%20%22ylioppilaskokeita%22,%20mutta%20mit%C3%A4%20niiss%C3%A4%20oikein%20tehd%C3%A4%C3%A4n?%20HS%20p%C3%A4%C3%A4si%20seuraamaan%20Ville%20Ep%C3%A4ilyksen%20trukkin%C3%A4ytt%C3%B6%C3%A4&amp;body=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/kotimaa/art-2000008790945.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Ilmoita asiavirheestä</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="border-t border-b border-divider-2 w-full"><h3 class="my-16 article-tail-title"><span>Seuraa ja lue artikkeliin liittyviä aiheita</span></h3><div class="flex flex-wrap pb-12"><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div><div class="tag-button-article flex items-center"></div></div></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-divider-2 article-tail-action--bot"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ammattikoulutus%20%7C%20N%C3%A4yt%C3%B6t%20ovat%20amiksen%20%22ylioppilaskokeita%22,%20mutta%20mit%C3%A4%20niiss%C3%A4%20oikein%20tehd%C3%A4%C3%A4n?%20HS%20p%C3%A4%C3%A4si%20seuraamaan%20Ville%20Ep%C3%A4ilyksen%20trukkin%C3%A4ytt%C3%B6%C3%A4&amp;body=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/kotimaa/art-2000008790945.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Asiavirhe</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Ammattikoulutus%20%7C%20N%C3%A4yt%C3%B6t%20ovat%20amiksen%20%22ylioppilaskokeita%22,%20mutta%20mit%C3%A4%20niiss%C3%A4%20oikein%20tehd%C3%A4%C3%A4n?%20HS%20p%C3%A4%C3%A4si%20seuraamaan%20Ville%20Ep%C3%A4ilyksen%20trukkin%C3%A4ytt%C3%B6%C3%A4&amp;body=https://www.hs.fi/kotimaa/art-2000008790945.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/kotimaa/art-2000008790945.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Ilmoita asiavirheestä</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></article></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div></div><div class=""><article data-id="717399" class="lg:w-main-lane border-b border-divider-2 bg-negative text-text-40 mb-16"><a class="block" href="https://www.hs.fi/auta-ukrainaa"><div class="py-16 hide-if-empty pr-16"><h2 class="teaser--s__title pl-16 teaser-title-30-neg"><span>Ukraina tarvitsee apua - näiden järjestöjen kautta sinäkin voit auttaa »</span></h2></div></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="520040" data-ad-position="contentfeedlow"></div></div><div class=""><article data-id="491009" class="bg-positive border-b border-divider-1 my-16"></article></div><div class="lg:hidden"><article data-id="474203" class="list bg-positive w-full mb-16"><header><h2 class="list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><article data-id="421092" class="list bg-positive w-full mb-16"><header><h2 class="list__heading py-16 list-heading-10 border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="lg:hidden"><article data-id="97629" class="list bg-positive w-full mb-16"><header><h2 class="list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osaston luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="lg:hidden"><div data-id="434062" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="lg:hidden"><div data-id="300284" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="ml-16 hidden w-right lg:block"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="436887" data-ad-position="rectangle2-1"></div></div><div class=""><article data-id="438218" class="list bg-positive w-full mb-16"><header><h2 class="list__heading py-16 list-heading-20 border-b border-divider-3"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="40611" data-ad-position="rectangle2-2"></div></div><div class=""><article data-id="438157" class="list bg-positive w-full mb-16"><header><h2 class="list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div data-id="38587" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class=""><div data-id="38586" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></aside></section></main></div><footer class="bg-footer relative w-full mx-auto pt-16 pb-32 px-24"><div class="max-w-wide mx-auto"><div class="mb-24 px-0 lg:px-24 border-b-2 border-divider-2 w-full flex flex-row flex-wrap justify-center"><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Uutiset</li><li class="mb-8 ui-text-21"><a href="/">Etusivu</a></li><li class="mb-8 ui-text-21"><a href="/uutiset/">Uusimmat</a></li><li class="mb-8 ui-text-21"><a href="/luetuimmat/">Luetuimmat</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Lehdet</li><li class="mb-8 ui-text-21"><a href="/lehdet/">Päivän lehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Näköislehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Muut lehdet</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Tuki ja palaute</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/tuote/helsingin-sanomat">Asiakaspalvelu</a></li><li class="mb-8 ui-text-21"><a href="/yhteystiedot/">Yhteystiedot</a></li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/aihe/yhteystiedot/helsingin-sanomien-asiakaspalvelun-yhteystiedot?modal=anna-palautetta">Lähetä palautetta</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Ilmoita Hesarissa</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/tuote/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a></li><li class="mb-8 ui-text-21"><a href="https://media.sanoma.fi/">Mainostajalle</a></li></ul></div><div class="mb-32 w-full flex flex-wrap justify-center"><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuojalauseke</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/aihe/tietosuojakuvaukset/helsingin-sanomien-palvelukohtainen-tietosuojakuvaus">Tietosuojakuvaus</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><button>Evästeasetukset</button></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a></div></div><div class="jsx-2932835177 mb-16 bg-contain bg-center bg-no-repeat w-full flex justify-center"><div class="jsx-2932835177 logo"></div></div><div class="mb-24 w-full flex justify-center"><div class="px-4"><a title="Seuraa Facebookissa" href="https://www.facebook.com/helsinginsanomat"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0ibTE4Ljg5OSA5LjY1Ni0xLjQ2OC4wMDFjLTEuMTUxIDAtMS4zNzQuNTYxLTEuMzc0IDEuMzg0djEuODE2aDIuNzQ1bC0uMzU3IDIuODQ1aC0yLjM4OFYyM2gtMi44NjN2LTcuMjk4SDEwLjh2LTIuODQ1aDIuMzk0VjEwLjc2YzAtMi40MzUgMS40NS0zLjc2IDMuNTY1LTMuNzYgMS4wMTQgMCAxLjg4NS4wNzcgMi4xNC4xMTJ2Mi41NDRaIiBmaWxsPSIjMTkxOTE5Ii8+PC9nPjwvc3ZnPg==" alt="Seuraa Facebookissa"/></a></div><div class="px-4"><a title="Seuraa Twitterissä" href="https://twitter.com/hsfi"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTIxLjQ3NCAxMi40MzVjMCA0LjA2Ni0zLjA5NiA4Ljc1NS04Ljc1NyA4Ljc1NUE4LjcxMyA4LjcxMyAwIDAgMSA4IDE5LjgwOGE2LjE3MyA2LjE3MyAwIDAgMCA0LjU1Ni0xLjI3NSAzLjA4IDMuMDggMCAwIDEtMi44NzUtMi4xMzYgMy4xMDUgMy4xMDUgMCAwIDAgMS4zOS0uMDU0IDMuMDc4IDMuMDc4IDAgMCAxLTIuNDY4LTMuMDE2di0uMDRjLjQxNC4yMy44OS4zNyAxLjM5NC4zODVhMy4wNzcgMy4wNzcgMCAwIDEtLjk1My00LjEwOSA4LjczOCA4LjczOCAwIDAgMCA2LjM0MyAzLjIxNiAzLjA3OCAzLjA3OCAwIDAgMSA1LjI0My0yLjgwNyA2LjE1OCA2LjE1OCAwIDAgMCAxLjk1Ni0uNzQ2IDMuMDkzIDMuMDkzIDAgMCAxLTEuMzUzIDEuNzAyQTYuMTc1IDYuMTc1IDAgMCAwIDIzIDEwLjQ0NGE2LjI2NCA2LjI2NCAwIDAgMS0xLjUzNiAxLjU5M2MuMDA2LjEzMi4wMS4yNjQuMDEuMzk4WiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Seuraa Twitterissä"/></a></div><div class="px-4"><a title="Seuraa Instagramissa" href="https://www.instagram.com/helsinginsanomat/"><img src="data:image/svg+xml;base64,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" alt="Seuraa Instagramissa"/></a></div><div class="px-4"><a title="Tilaa Uutiskirje" href="/uutiskirje/"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48Y2lyY2xlIHN0cm9rZT0iIzE5MTkxOSIgY3g9IjE1IiBjeT0iMTUiIHI9IjE0LjUiLz48cGF0aCBkPSJNMjEuMTIgOC45MzhIOC44MzNjLS44NDUgMC0xLjUyOC42OS0xLjUyOCAxLjUzNWwtLjAwOCA5LjIxNmExLjU0IDEuNTQgMCAwIDAgMS41MzYgMS41MzZIMjEuMTJhMS41NCAxLjU0IDAgMCAwIDEuNTM2LTEuNTM2di05LjIxNmExLjU0IDEuNTQgMCAwIDAtMS41MzYtMS41MzZabTAgMTAuNzUxSDguODMzdi03LjY4bDYuMTQ0IDMuODQgNi4xNDMtMy44NHY3LjY4Wm0tNi4xNDMtNS4zNzYtNi4xNDQtMy44NEgyMS4xMmwtNi4xNDMgMy44NFoiIGZpbGw9IiMxOTE5MTkiLz48L2c+PC9zdmc+" alt="Tilaa Uutiskirje"/></a></div></div><div class="w-full"><div class="mb-16 flex justify-center font-hs-helsingin font-normal text-14 leading-20 text-center">Lataa sovellus – se on paras tapa kokea Hesari</div><div class="flex justify-center"><div class="px-4"><a title="Google Play" href="https://play.google.com/store/apps/details?id=fi.hs.android&amp;hl=fi"><img src="/_next/static/images/google-play-2963b4af13b496cd7491220d293566e6.svg" alt="Google Play"/></a></div><div class="px-4"><a title="App Store" href="https://apps.apple.com/fi/app/hs-helsingin-sanomat/id380643421?l=fi"><img src="data:image/svg+xml;base64,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" alt="App Store"/></a></div></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"hs-fi","ad_page_category":"uutiset","ad_page_subcategory":"kotimaa","ad_tags":["ammatillinen-koulutus","koulutus","opiskelu","tyoelama","pauliina-gronholm"],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"false","page_type":"Article","page_id":2000008790945,"page_title":"Näytön paikka","page_content_length":null,"page_fullcategory":"/kotimaa/","page_author":"Pauliina Grönholm HS","page_variant":"xl_picturetop","page_paywall_status":"metered","page_has_video":"false","leikiKeywords":{"kwCont":["Internships and Advanced Training","Education","Vocational Secondary Education","Students","Student","Entrepreuneurship","Education and Upbringing","Entrepreneurship","Study Place","University of Applied Sciences Polytechnics"],"kwIab2":["IAB5"],"brandsf":[]},"adKeywords":{"kwCont":["Internships and Advanced Training","Education","Vocational Secondary Education","Students","Student","Entrepreuneurship","Education and Upbringing","Entrepreneurship","Study Place","University of Applied Sciences Polytechnics"],"kwIab":["IAB5"],"brandsfIndication":true,"brandsf":[]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Näytön paikka","category":"kotimaa","fullCategory":"/kotimaa/","pageVariant":"xl_picturetop","pageID":2000008790945,"publishedDate":1652828400000,"themetags":"Ammatillinen koulutus,Koulutus,Opiskelu,Työelämä,Pauliina Grönholm","contentLength":null,"author":"Pauliina Grönholm HS","paywallStatus":"metered","externalUrl":null,"audienceProjectSectionIdWeb":"fd4241b7-2c5e-4b99-9c54-d170c6650b0d","audienceProjectSectionIdIOS":"14db71fb-48ea-4272-ba85-e4a74df0384a","audienceProjectSectionIdAndroid":"0713230b-69df-4676-939e-624982415a69","fullUrl":"https://www.hs.fi/kotimaa/art-2000008790945.html","nodeID":345,"tagID":null}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script></body></html>