
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä - Kulttuuri | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.816d443cc36fea21.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.cb9449bfd113ad26.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.156c60d18b4b304f.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return retVal;
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.5;
break;
default:
retVal = 0.2;
break;
}
return retVal;
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : initialSpeed;
} else {
return initialSpeed;
}
}
}
</script>
<script src="/assets/js/imageloader.925e69b15cdb190c.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "5b6a45f9",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.5b6a45f9.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/kulttuuri/art-2000005956066.html?share=659e7fc9fa315bf939b04ca69a8324f4"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/kulttuuri/art-2000005956066.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
<meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Sumuvuori miettii työkseen maakuvaa eli miltä Suomi näyttää muiden silmissä. Briteillä on Suomesta positiivinen mielikuva, mutta designissä tullaan muiden Pohjoismaiden perässä." />
<meta property="og:title" content="Entinen kansanedustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Sumuvuori miettii työkseen maakuvaa eli miltä Suomi näyttää muiden silmissä. Briteillä on Suomesta positiivinen mielikuva, mutta designissä tullaan muiden Pohjoismaiden perässä." />
<meta property="article:modified_time" content="2019-01-06" />
<meta property="article:published_time" content="2019-01-06" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Kulttuuri" />
<meta property="article:tag" content="Media,Britannia,Lontoo,Suomi,Annamari Sipilä" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/fe18c7a55fa84f67b91a1ad6dd7aacd7.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/fe18c7a55fa84f67b91a1ad6dd7aacd7.jpg"/>
<meta property="al:ios:url" content="helsinginsanomat://article/2000005956066" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000005956066" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005956066" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005956066" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005956066" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005956066" />
<link rel="next" href="/kulttuuri/art-2000005952659.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
</head>
<body data-page-id="334" class="kulttuuri content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000005956066",
"contentlength": 3788,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1546732800000",
"modifieddate": "1546792005000",
"author": 'Annamari Sipilä HS',
"pagename": 'Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä',
"themetags": ['Media','Britannia','Lontoo','Suomi','Annamari Sipilä']
},
"category": {
"categoryid": "hs/kulttuuri",
"fullcategory": "/kulttuuri/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "kulttuuri"; 
_sf_async_config.title = 'Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä';
_sf_async_config.authors = 'Annamari Sipilä HS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: false,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "kulttuuri",
ad_page_subcategory: "",
ad_tags: ["media","britannia","lontoo","suomi","annamari-sipila"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000005956066","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Johanna Sumuvuori"],"kwIab2":[],"brandsf":["lcs_cae","lcs_highc","lcs_rea","lcs_edu","lcs_car","lcs_homc","lcs_far","lcs_fwc","lcs_farp","lcs_haa","lcs_habd","lcs_eco","lcs_sat","lcs_hod","lcs_technology"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Omat tiedot ja tilaukset',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Tilapäinen jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Omat tilaukset',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="9">Muut</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/aikakone/" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-4374912" class="share-buttons" data-article-id="2000005956066">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/kulttuuri/art-2000005956066.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Entinen kansanedustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä" data-url="https://www.hs.fi/kulttuuri/art-2000005956066.html?share=659e7fc9fa315bf939b04ca69a8324f4" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/kulttuuri/art-2000005956066.html?share=659e7fc9fa315bf939b04ca69a8324f4" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AEntinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005956066.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-4374912');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="breaking-news">
</div>
<div class="block ">
<article class="ticker hs-ticker-hstv">
<a href="/sunnuntai/art-2000005954997.html"
class="ticker-main-article block-link "
name="2000005954997">
<span class="ticker-vignette">HS:n kysely:</span>&nbsp;
<span class="ticker-heading">4 000 talousahdingossa elävää kertoi niukkuudesta – vastauksista vyöryi vihaa ja itsetuhoisuutta</span>
</a>
</article>
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/koti/art-2000005954878.html"
class="ticker-main-article block-link "
name="2000005954878">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Näillä alueilla Helsingissä maksetaan vanhasta kerrostaloasunnosta useimmiten yli hintapyynnön</span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #000000
}
.html-is-seuraa-myynti-joulu{
background-color: #AD0F00
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper ">
<div class="article-breadcrumbs ">
<span class="section-name">
Kulttuuri 
</span>
</div>
<header>
<h1 id="page-main-content" class="article-title">Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä</h1>
<h3 class="article-ingress">Sumuvuori miettii työkseen maakuvaa eli miltä Suomi näyttää muiden silmissä. Briteillä on Suomesta positiivinen mielikuva, mutta designissä tullaan muiden Pohjoismaiden perässä.</h3>
</header>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000005956066"
data-article-path="/kulttuuri"
data-section-id="334"
data-share-token="659e7fc9fa315bf939b04ca69a8324f4"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Kulttuuri</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/kulttuuri/art-2000005956066.html" />
<div class="hidden" itemprop="headline">Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan desi</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/kulttuuri/art-2000005956066.html"
},
"headline": "Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan des",
"image": "https://hs.mediadelivery.fi/img/978/29000101c5184b00803677813892bae6.jpg"
,
"datePublished": "2019-01-06T02:00:00.000+02:00",
"dateModified": "2019-01-06T18:26:45.000+02:00",
"author": {
"@type": "Person",
"name": "Annamari Sipilä HS"
}
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Sumuvuori miettii työkseen maakuvaa eli miltä Suomi näyttää muiden silmissä. Briteillä on Suomesta positiivinen mielikuva, mutta designissä tullaan muiden Pohjoismaiden perässä.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:80.0%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1536.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/29000101c5184b00803677813892bae6.jpg 
>
<img id="image-1026561"
class="lazyload lazyloadable-image"
data-alt="Johanna Sumuvuori työskentelee Suomen suurlähetystössä Lontoossa."
data-simple-src="//hs.mediadelivery.fi/img/320/29000101c5184b00803677813892bae6.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/29000101c5184b00803677813892bae6.jpg 115w,//hs.mediadelivery.fi/img/230/29000101c5184b00803677813892bae6.jpg 230w,//hs.mediadelivery.fi/img/320/29000101c5184b00803677813892bae6.jpg 320w,//hs.mediadelivery.fi/img/468/29000101c5184b00803677813892bae6.jpg 468w,//hs.mediadelivery.fi/img/658/29000101c5184b00803677813892bae6.jpg 658w,//hs.mediadelivery.fi/img/978/29000101c5184b00803677813892bae6.jpg 978w,//hs.mediadelivery.fi/img/1440/29000101c5184b00803677813892bae6.jpg 1440w,//hs.mediadelivery.fi/img/1920/29000101c5184b00803677813892bae6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1026561">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Johanna Sumuvuori työskentelee Suomen suurlähetystössä Lontoossa.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Conor O&#x27;Leary</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Annamari%20Sipil%C3%A4%20HS" itemprop="name" content="Annamari Sipilä HS">Annamari Sipilä HS</a>
</div>
<p class="updated">
Julkaistu: <time title="6.1. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2019-01-06T02:00" >
6.1. 2:00
</time>
, Päivitetty:
<time title="6.1. 18:26" data-formatted-date="18:26"  itemprop="dateModified" content="2019-01-06T18:26" >
6.1. 18:26
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-8440203" class="share-buttons" data-article-id="2000005956066">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/kulttuuri/art-2000005956066.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Entinen kansanedustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä" data-url="https://www.hs.fi/kulttuuri/art-2000005956066.html?share=659e7fc9fa315bf939b04ca69a8324f4" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/kulttuuri/art-2000005956066.html?share=659e7fc9fa315bf939b04ca69a8324f4" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AEntinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005956066.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-8440203');
});
</script>
</div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-7119035" class="body" itemprop="articleBody">
<span class="paikka">Lontoo</span><br><br><span class="votsikko">Kun</span> brittimediassa on taas ”Suomi mainittu”, saattaa <a href="/haku/?query=johanna" class="person sndp-a">Johanna<span class="hidden print-url">https://www.hs.fi/haku/?query=johanna</span></a> <a href="/haku/?query=sumuvuorella" class="person sndp-a">Sumuvuorella<span class="hidden print-url">https://www.hs.fi/haku/?query=sumuvuorella</span></a> olla sormensa pelissä.<br><br>Sumuvuori toimii lehdistöneuvoksena Suomen Lontoon suurlähetystössä. Hänen tehtävänään on edistää Suomen maakuvaa eli viritellä positiivisia mielikuvia Suomesta ja suomalaisuudesta.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br>”Maakuva rakentuu pitkän ajan kuluessa. Ei sitä voi luoda päätöksillä”, Sumuvuori kertoo avarassa työhuoneessaan.<br><br><span class="votsikko">Takanreunuksella</span> roikkuu keppihevonen. Seinällä komeilee tyttären piirtämä poro ja englanninkielinen lehtiartikkeli, jonka otsikko kuuluu: <em>”Hel yeah, I’ll be back.”</em><br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br>Sanaleikki on hyvää mainosta Helsingille – eli musiikkia lehdistöneuvoston korville.<br><br>Suomessa Sumuvuori muistetaan ennen kaikkea vihreiden entisenä kansanedustajana ja Helsingin kunnallispolitiikan konkarina. Kehitysministeri <a href="/haku/?query=pekka+haaviston" class="person sndp-a">Pekka Haaviston <span class="hidden print-url">https://www.hs.fi/haku/?query=pekka+haaviston</span></a>kabinetissakin hän ehti olla ennen kuin vihreät lähtivät hallituksesta.<br><br>Onko politiikkaan ikävä?<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br>”Ajoittain voi tulla pieni tunne, että miksi en ole mukana, kun jotain tärkeää tapahtuu.”<br><br><span class="votsikko">Lontoossa</span> Sumuvuori on ehtinyt asua jo kolme ja puoli vuotta. Ensin hän työskenteli Suomen Lontoon Instituutissa, joka tunnetaan modernista ja raikkaasta otteestaan kulttuurivaikuttamiseen.<br><br>Vuosi sitten työpaikaksi vaihtui suurlähetystö eli perinteisempi diplomatia.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br>”Siirtyminen ei ollut ongelma. Yhteistyö kulttuuripuolella on ollut tiivistä.”<br><br>Mikä brittejä sitten Suomessa eniten kiinnostaa? Sumuvuori jos kuka sen tietää. ”Koulutus puhuttaa yhä paljon, myös ammatillinen koulutus. Ja tasa-arvo: naisten asema, vanhemmuus ja äitiyspakkaus.”<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br><span class="votsikko">Perustulokokeilun</span> tulokset tullaan esittelemään tarkkaan.<br><br>Moni luulee virheellisesti, että Suomessa on jo perustulo käytössä. Nyt teroitetaan, että kyse oli määräaikaisesta pilotista.<br><br>Myös Suomen kirjastojärjestelmä kiehtoo. Ja insinööritaito: ”Nokian historia kiinnostaa yhä. Siksi pitää osata kertoa, mitä Nokialle kuuluu nyt.”<br><br><span class="votsikko">Pääsääntöisesti</span> brittien Suomi-kuva on hyvällä tolalla. Siksi sitä pitää tukea ja vaalia.<br><br>”Ei pidä mennä tilaisuuksiin puhumaan Suomesta pienennellen.”<br><br>Onneksi Sumuvuoren juuret ovat Pohjanmaalta Vaasan läheltä. Suuren ja komean Suomi-kuvan maalailu sujuu luontevasti.<br><br>Yhdessä asiassa suomalaisilla on kuitenkin paljon tehtävää, eikä sitä Suomesta käsin ehkä edes huomaa.<br><br>”Kulttuuripuolella designissä on petrattavaa, jos vertaa muihin Pohjoismaihin. Pitäisi nostaa nuoria kykyjä, eikä aina vain puhua vanhoista suuruuksista.”<br><br><span class="votsikko">Ihan</span> kaikkea pohjalaista energiaansa Sumuvuori ei ole saanut upotettua työhönsä. Vapaa-ajallaan hän on opiskellut toista maisterintutkintoa arvostetussa lontoolaisessa Central Saint Martins -taideyliopistossa.<br><br>”Gradun tekeminen otti kyllä lujille. Nyt kaikki on tehty, vain paperit puuttuvat.”<br><br>Gradun aihe oli kulttuuripolitiikka kaupunkisuunnittelun ja elinkeinopolitiikan välineenä. Aihe nojaa tosielämän ongelmaan Lontoossa: kovat vuokrat ja kiinteistöjen hinnat ajavat luovaa väkeä ulos työpajoistaan.<br><br>Siksi Lontoon kaupunki on ruvennut tukemaa kulttuurialan keskittymiä. Tavoitteena on, että luovat kyvyt pysyvät Lontoossa.<br><br>”Kulttuurilla ja taiteella on toki itseisarvonsa. Samaan aikaan taide on elinkeino.”<br><br><span class="votsikko">Brexit</span> eli Britannian lähestyvä EU-ero tuo oman mausteensa Sumuvuoren työhön. Diplomaattina hän ei ota kantaa politiikkaan. Suomalainen konsensushakuisuus tuntuu kuitenkin äkkiä rakkaalta.<br><br>”Suomessa yritetään yhä ymmärtää toista.”<br><br>Moni suomalaispoliitikko sanoo, että tahallinen väärinymmärtäminen on lisääntynyt. Ehkä niin, mutta Britannian poliittiseen arkeen on matkaa.<br><br>Sumuvuori muistaa yhä monet kiivaat väittelyt eduskuntavuosiltaan. ”Niiden jälkeen mentiin yhdessä kahville.”<br><br><span class="votsikko">Parasta</span> Suomessa on juuri halu ymmärtää toista. Se antaa myös tukevan pohjan demokratialle ja yhteistyölle.<br><br>Siitä on myös vientituotteeksi ja maakuvan rakennusaineeksi:<br><br>”Olemme ratkaisukeskeisiä.”<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/kulttuuri/art-2000005956066.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä"  data-url="https://www.hs.fi/kulttuuri/art-2000005956066.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005956066.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005956066.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005956066.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005956066.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Fart-2000005956066.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/ulkomaat/art-2000005950566.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-3529784"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/2e4c87d4722f436b87d0f74ff1e43185.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/2e4c87d4722f436b87d0f74ff1e43185.jpg 115w,//hs.mediadelivery.fi/img/230/2e4c87d4722f436b87d0f74ff1e43185.jpg 230w,//hs.mediadelivery.fi/img/320/2e4c87d4722f436b87d0f74ff1e43185.jpg 320w,//hs.mediadelivery.fi/img/468/2e4c87d4722f436b87d0f74ff1e43185.jpg 468w,//hs.mediadelivery.fi/img/658/2e4c87d4722f436b87d0f74ff1e43185.jpg 658w,//hs.mediadelivery.fi/img/978/2e4c87d4722f436b87d0f74ff1e43185.jpg 978w,//hs.mediadelivery.fi/img/1440/2e4c87d4722f436b87d0f74ff1e43185.jpg 1440w,//hs.mediadelivery.fi/img/1920/2e4c87d4722f436b87d0f74ff1e43185.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3529784">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Kirjeenvaihtaja Laura Saarikosken jäähyväiset: Suomalainen nainen tajuaa Yhdysvalloissa olevansa mies</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kotimaa/art-2000005949329.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9383017"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/69c854f7bf43466d959ac2a3ee30dff8.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/69c854f7bf43466d959ac2a3ee30dff8.jpg 115w,//hs.mediadelivery.fi/img/230/69c854f7bf43466d959ac2a3ee30dff8.jpg 230w,//hs.mediadelivery.fi/img/320/69c854f7bf43466d959ac2a3ee30dff8.jpg 320w,//hs.mediadelivery.fi/img/468/69c854f7bf43466d959ac2a3ee30dff8.jpg 468w,//hs.mediadelivery.fi/img/658/69c854f7bf43466d959ac2a3ee30dff8.jpg 658w,//hs.mediadelivery.fi/img/978/69c854f7bf43466d959ac2a3ee30dff8.jpg 978w,//hs.mediadelivery.fi/img/1440/69c854f7bf43466d959ac2a3ee30dff8.jpg 1440w,//hs.mediadelivery.fi/img/1920/69c854f7bf43466d959ac2a3ee30dff8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9383017">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Rafa tuomittiin syyttömänä vankilaan raiskauksesta – Väärä tuomio vei perheen, vapauden ja elämänhalun</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/tiede/art-2000005949311.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8763710"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/12f754e08cbd4646bb74eb1954013571.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/12f754e08cbd4646bb74eb1954013571.jpg 115w,//hs.mediadelivery.fi/img/230/12f754e08cbd4646bb74eb1954013571.jpg 230w,//hs.mediadelivery.fi/img/320/12f754e08cbd4646bb74eb1954013571.jpg 320w,//hs.mediadelivery.fi/img/468/12f754e08cbd4646bb74eb1954013571.jpg 468w,//hs.mediadelivery.fi/img/658/12f754e08cbd4646bb74eb1954013571.jpg 658w,//hs.mediadelivery.fi/img/978/12f754e08cbd4646bb74eb1954013571.jpg 978w,//hs.mediadelivery.fi/img/1440/12f754e08cbd4646bb74eb1954013571.jpg 1440w,//hs.mediadelivery.fi/img/1920/12f754e08cbd4646bb74eb1954013571.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8763710">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Miehet rapistuvat, sillä testosteronin määrä vähenee – se vaikuttaa myös muuhun kuin seksiin</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kuukausiliite/art-2000005954382.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6899270"
class="lazyload lazyloadable-image"
data-alt="Xp-tauti.  16-vuotias  Ossi Wiitanen sairastaa  harvinaista sairautta. Hänen ihonsa ei kestä auringon uv-säteilyä."
data-simple-src="//hs.mediadelivery.fi/img/320/65e021d049644f5f8fea360d46b09dfe.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/65e021d049644f5f8fea360d46b09dfe.jpg 115w,//hs.mediadelivery.fi/img/230/65e021d049644f5f8fea360d46b09dfe.jpg 230w,//hs.mediadelivery.fi/img/320/65e021d049644f5f8fea360d46b09dfe.jpg 320w,//hs.mediadelivery.fi/img/468/65e021d049644f5f8fea360d46b09dfe.jpg 468w,//hs.mediadelivery.fi/img/658/65e021d049644f5f8fea360d46b09dfe.jpg 658w,//hs.mediadelivery.fi/img/978/65e021d049644f5f8fea360d46b09dfe.jpg 978w,//hs.mediadelivery.fi/img/1440/65e021d049644f5f8fea360d46b09dfe.jpg 1440w,//hs.mediadelivery.fi/img/1920/65e021d049644f5f8fea360d46b09dfe.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6899270">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Ossi Wiitanen, 16, oli ”yön lapsi” ja ”pimeyden vanki”, sillä auringon­valo on hänelle tappavan vaarallista – eräänä kesänä ovelle tuli mies, jolla oli Nasan kehittämä suoja­puku </h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000005956066, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<div class="factbox-container">
<div class="fact-box">
<h2 class="fact-box-header">Kuka</h2>
<h2 class="fact-box-title">
Lehdistöneuvos Johanna Sumuvuori
</h2>
<div class="fact-box-body">
<br>
<span class="pi_BlackSquare">&nbsp;</span>Johanna ”Nanna” Sumuvuori, 42, on toiminut vuoden ajan Suomen Lontoon suurlähetystön lehdistöneuvoksena.
<br>
<br>
<span class="pi_BlackSquare">&nbsp;</span>Sitä ennen hän vastasi Suomen Lontoon instituutissa yhteiskunta- ja kulttuuriohjelmasta.
<br>
<br>
<span class="pi_BlackSquare">&nbsp;</span>Sumuvuori oli vihreiden kansanedustaja 2006–2011 sekä 2015.
<br>
<br>
<span class="pi_BlackSquare">&nbsp;</span>Helsingin kaupunginvaltuuston jäsenenä hän istui 2000–2016. Hän toimi muun muassa kulttuuri- ja kirjastolautakunnan puheenjohtajana.
<br>
<br>
<span class="pi_BlackSquare">&nbsp;</span>Koulutukseltaan Sumuvuori on valtiotieteen maisteri Helsingin yliopistosta.
<br>
<br>
<span class="pi_BlackSquare">&nbsp;</span>Hänen puolisonsa on muusikko ja rock-toimittaja Jarkko Jokelainen, joka kirjoittaa muun muassa Helsingin Sanomiin. Pariskunnalla on 9-vuotias tytär ja Pohjois-Lontoon kaduilta adoptoitu kissa.
<br>
</div>
</div>
</div>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
</div>
<ul itemprop="keywords" content="Media,Britannia,Lontoo,Suomi,Annamari Sipilä" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005937446" class="tag">
<span><a class="hs-tag-link" href="/aihe/media/">Media</a></span>
<a href="#" data-id="2000005937446" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005937446')</script>
</li>
<li id="Tag-2000005935939" class="tag">
<span><a class="hs-tag-link" href="/paikka/britannia/">Britannia</a></span>
<a href="#" data-id="2000005935939" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005935939')</script>
</li>
<li id="Tag-2000005937259" class="tag">
<span><a class="hs-tag-link" href="/paikka/lontoo/">Lontoo</a></span>
<a href="#" data-id="2000005937259" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005937259')</script>
</li>
<li id="Tag-2000005938413" class="tag">
<span><a class="hs-tag-link" href="/paikka/suomi/">Suomi</a></span>
<a href="#" data-id="2000005938413" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005938413')</script>
</li>
<li id="Tag-2000005935726" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/annamari-sipila/">Annamari Sipilä</a></span>
<a href="#" data-id="2000005935726" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005935726')</script>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005956066&sectionId=334&paid=metered"/>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Kulttuuri
</span>
<ol >
<li class="list-item   ">
<span class="index">1</span>
<a href="/kulttuuri/art-2000005956066.html">
<div class="content">
<div class="listitem-category">Media</div>
<span class="listitem-title">
Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä
<time title="6.1. 18:26" data-formatted-date="18:26" >
6.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/kulttuuri/art-2000005952659.html">
<div class="content">
<div class="listitem-category">Taide</div>
<span class="listitem-title">
Lux Helsinki -tapahtuma keräsi jättiyleisön heti ensimmäisenä iltana – katso tästä reitti ja kuvat kaamosta kaatavista valoteoksista
<time title="6.1. 14:22" data-formatted-date="14:22" >
6.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/kulttuuri/art-2000005955947.html">
<div class="content">
<div class="listitem-category">Elokuvat</div>
<span class="listitem-title">
Forrest Gump -ohjaajan uutuuselokuvasta tuli jättifloppi, joten Suomenkin teatterilevitys peruttiin viime hetkellä – Kritiikit murskaavia: ”Puuduttavan eloton”
<time title="5.1. 16:26" data-formatted-date="5.1. 16:26" >
5.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/kulttuuri/art-2000005955286.html">
<div class="content">
<div class="listitem-category">Kuvataide</div>
<span class="listitem-title">
HS:n kuvataidekriitikot vinkkaavat alkaneen vuoden kiinnostavimmat taidenäyttelyt
<time title="6.1. 9:00" data-formatted-date="9:00" >
6.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">5</span>
<a href="/kulttuuri/art-2000005955036.html">
<div class="content">
<div class="listitem-category">Museot</div>
<span class="listitem-title">
”Ennen yhtätoista illalla luultavasti pääsen sisälle” – Amos Rexin jono kiersi lauantaina lähes koko Lasipalatsin ympäri
<time title="5.1. 12:22" data-formatted-date="5.1. 12:22" >
5.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3967366"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38781"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3967366', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-5725989" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-5725989');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/politiikka/art-2000005957019.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Oikeustieteilijät hämmästelevät puhe­mies Risikon lausuntoja oleskelu­lupien ”purkamisesta” – professori sanoo entisen sisä­ministerin johtavan äänestäjiä harhaan
<time title="6.1. 16:23" data-formatted-date="16:23" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000005954997.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
4 000 talousahdingossa elävää vastasi HS:n niukkuuskyselyyn – vastauksista vyöryi niin paljon vihaa ja itsetuhoisuutta, että kokeneet tutkijatkin järkyttyivät 
<time title="6.1. 7:48" data-formatted-date="7:48" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005957036.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suunnitelma lasten­maailmasta kummastuttaa Espoossa: lasten­kirjastoon ei pääsisi lastenvaunuilla, paikalle pääsisi vain autolla ja mainos­videolla hymyilee kaupungin­johtaja
<time title="6.1. 16:43" data-formatted-date="16:43" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956851.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Trump saattaa kiertää kongressin ja hankkia muuri­rahat julistamalla kansallisen hätä­tilan
<time title="6.1. 16:55" data-formatted-date="16:55" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000005954955.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Perussuomalaisten Laura Huhtasaari ja Ville Tavio puhuvat vastoin parempaa tietoaan
<time title="6.1. 6:26" data-formatted-date="6:26" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005957090.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
HS:n niukkuuskyselyn tulokset järkyttivät kokeneet tutkijatkin, ja kaikista kurjin tilanne on yksin­huoltajilla – Miten heidän asemaansa voisi parantaa?
<time title="6.1. 18:28" data-formatted-date="18:28" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000005954878.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
HS selvitti: Näillä alueilla Helsingissä maksetaan vanhasta kerros­talo­asunnosta useimmiten yli hintapyynnön – Petteri Kivelä nappasi unelma­kodin pulittamalla siitä enemmän kuin pyydettiin
<time title="6.1. 8:29" data-formatted-date="8:29" >
6.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956990.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Nuori saudinainen pakeni avioliittoa ja anoi turvapaikkaa Thaimaasta – otettiin kiinni Bangkokin lentoasemalla
<time title="6.1. 15:19" data-formatted-date="15:19" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005957057.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kiekkokullan ratkaissut Kaapo Kakko on ensi kesän varaus­tilaisuuden kuuma nimi – huippu­lupaus kiinnosti jo syksyllä niin paljon, että Turussa karsittiin ”kissan­ristiäisiä”
<time title="6.1. 17:33" data-formatted-date="17:33" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005956403.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Täällä korkeasti koulutettu luova luokka asuu – HS:n hakukone laittaa pääkaupunki­seudun alueet järjestykseen niiden talous­kasvua ruokkivien tekijöiden mukaan
<time title="6.1. 12:03" data-formatted-date="12:03" >
6.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8826232"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8826232', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/sunnuntai/art-2000005954997.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
4 000 talousahdingossa elävää vastasi HS:n niukkuuskyselyyn – vastauksista vyöryi niin paljon vihaa ja itsetuhoisuutta, että kokeneet tutkijatkin järkyttyivät 
<time title="6.1. 7:48" data-formatted-date="7:48" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956030.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Sipilän kannanotto Oulun seksuaali­rikoksista käännettiin Unkarin yleis­radiossa raiskauksiin syyllistyneiden maahan­muuttajien puolusteluksi
<time title="5.1. 17:23" data-formatted-date="5.1. 17:23" >
5.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000005954955.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Perussuomalaisten Laura Huhtasaari ja Ville Tavio puhuvat vastoin parempaa tietoaan
<time title="6.1. 6:26" data-formatted-date="6:26" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000005954878.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
HS selvitti: Näillä alueilla Helsingissä maksetaan vanhasta kerros­talo­asunnosta useimmiten yli hintapyynnön – Petteri Kivelä nappasi unelma­kodin pulittamalla siitä enemmän kuin pyydettiin
<time title="6.1. 8:29" data-formatted-date="8:29" >
6.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuukausiliite/art-2000005954382.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Ossi Wiitanen, 16, oli ”yön lapsi” ja ”pimeyden vanki”, sillä auringon­valo on hänelle tappavan vaarallista – eräänä kesänä ovelle tuli mies, jolla oli Nasan kehittämä suoja­puku 
<time title="5.1. 9:16" data-formatted-date="5.1. 9:16" >
5.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005956264.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Lapin matkailu ampaisi huimaan kiitoon lumi­pulan jälkeen, ja veto­apua tulee maailman­tähtien some-kuvista – ”Heitä kohdellaan luottamuksella, se on ollut valttimme”
<time title="5.1. 22:28" data-formatted-date="5.1. 22:28" >
5.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005956513.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Nuorille Leijonille MM-kultaa dramaattisessa finaalissa – Viime hetken ratkaisija Kaapo Kakko: ”Katsoin kelloa sen jälkeen, mutta onneksi ei omiin enää tullut”
<time title="6.1. 8:39" data-formatted-date="8:39" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956647.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Saudi-Arabian naiset saivat oikeuden tietää avioliittonsa päättymisestä tekstiviestillä
<time title="6.1. 8:23" data-formatted-date="8:23" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005955874.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Nuorten jatkuva häiriköinti ja ilkivalta pakottivat Mehdi Sarabin sulkemaan ravintolansa Laajasalossa – Sitten nuoret tulivat katumapäälle
<time title="5.1. 9:45" data-formatted-date="5.1. 9:45" >
5.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005956277.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Mies yli laidan Baltic Princessillä Turunmaan saaristossa – 18-vuotias oli risteilemässä opiskelukaverien kanssa
<time title="6.1. 9:39" data-formatted-date="9:39" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-287626"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-287626', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/habarovsk/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ravintolavaunussa sillilautanen ja vodkaryyppy, sitten unet kolmannen luokan lavereilla – Erikoisartikkeli vie yöjunamatkalle Venäjän laidalle
<time title="1.1. 15:19" data-formatted-date="1.1. 15:19" >
1.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000005954997.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
4 000 talousahdingossa elävää vastasi HS:n niukkuuskyselyyn – vastauksista vyöryi niin paljon vihaa ja itsetuhoisuutta, että kokeneet tutkijatkin järkyttyivät 
<time title="6.1. 7:48" data-formatted-date="7:48" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005950566.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kirjeenvaihtaja Laura Saarikosken jäähyväiset: Suomalainen nainen tajuaa Yhdysvalloissa olevansa mies
<time title="1.1. 11:04" data-formatted-date="1.1. 11:04" >
1.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="https://dynamic.hs.fi/2018/hilma_af_klint/index.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Hilma af Klint osallistui spiritistiseen istuntoon, ja siitä alkoi merkillinen tapahtumien sarja – HS:n erikois­artikkeli kertoo mystisen taiteilijan tarinan
<time title="30.12.2018 9:45" data-formatted-date="30.12.2018 9:45" >
30.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005950684.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Venäläisiä on tulossa Helsinkiin niin paljon, että VR tuplasi Allegro-junien pituuden – Ostosten ja kylpylöiden sijaan nyt vetää uusi trendi
<time title="31.12.2018 7:38" data-formatted-date="31.12.2018 7:38" >
31.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005950871.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Nainen heräsi Espoossa ilman pikkuhousuja siihen, että mies nuoli hänen sukupuoli­elimiään – Hovioikeus päätti, että kyseessä ei ole raiskaus
<time title="31.12.2018 10:11" data-formatted-date="31.12.2018 10:11" >
31.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000005950950.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Helsingistä ei saa vapailta markkinoilta normaalia vuokra-asuntoa alle 600 eurolla kuussa – Tässä ovat pääkaupungin 10 halvinta vuokrakämppää
<time title="31.12.2018 11:32" data-formatted-date="31.12.2018 11:32" >
31.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956030.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Sipilän kannanotto Oulun seksuaali­rikoksista käännettiin Unkarin yleis­radiossa raiskauksiin syyllistyneiden maahan­muuttajien puolusteluksi
<time title="5.1. 17:23" data-formatted-date="5.1. 17:23" >
5.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005951683.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Suomen historian suurin tuulennopeus mitattiin Ahvenanmaan Kökarissa, puhuri katkoo sähköjä ja haittaa junaliikennettä koko maassa – Kuvat näyttävät tuhot eri puolella Suomea
<time title="2.1. 21:32" data-formatted-date="2.1. 21:32" >
2.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005952327.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Silja Serenaden kapteeni kertoo, millaista oli ajaa läpi historiallisen kovasta myrskystä: ”Se tuli tosi nopeasti”
<time title="2.1. 11:45" data-formatted-date="2.1. 11:45" >
2.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3216105"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3216105', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Kulttuuri
</span>
<ol >
<li class="list-item   ">
<span class="index">1</span>
<a href="/kulttuuri/art-2000005956066.html">
<div class="content">
<div class="listitem-category">Media</div>
<span class="listitem-title">
Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä
<time title="6.1. 18:26" data-formatted-date="18:26" >
6.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/kulttuuri/art-2000005952659.html">
<div class="content">
<div class="listitem-category">Taide</div>
<span class="listitem-title">
Lux Helsinki -tapahtuma keräsi jättiyleisön heti ensimmäisenä iltana – katso tästä reitti ja kuvat kaamosta kaatavista valoteoksista
<time title="6.1. 14:22" data-formatted-date="14:22" >
6.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/kulttuuri/art-2000005955947.html">
<div class="content">
<div class="listitem-category">Elokuvat</div>
<span class="listitem-title">
Forrest Gump -ohjaajan uutuuselokuvasta tuli jättifloppi, joten Suomenkin teatterilevitys peruttiin viime hetkellä – Kritiikit murskaavia: ”Puuduttavan eloton”
<time title="5.1. 16:26" data-formatted-date="5.1. 16:26" >
5.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/kulttuuri/art-2000005955286.html">
<div class="content">
<div class="listitem-category">Kuvataide</div>
<span class="listitem-title">
HS:n kuvataidekriitikot vinkkaavat alkaneen vuoden kiinnostavimmat taidenäyttelyt
<time title="6.1. 9:00" data-formatted-date="9:00" >
6.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">5</span>
<a href="/kulttuuri/art-2000005955036.html">
<div class="content">
<div class="listitem-category">Museot</div>
<span class="listitem-title">
”Ennen yhtätoista illalla luultavasti pääsen sisälle” – Amos Rexin jono kiersi lauantaina lähes koko Lasipalatsin ympäri
<time title="5.1. 12:22" data-formatted-date="5.1. 12:22" >
5.1.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5131948"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="158472"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5131948', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000005954997"><a href="/sunnuntai/art-2000005954997.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9168653"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/92bf808bbe574cb48bc16bcc3986976f.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/92bf808bbe574cb48bc16bcc3986976f.jpg 115w,//hs.mediadelivery.fi/img/230/92bf808bbe574cb48bc16bcc3986976f.jpg 230w,//hs.mediadelivery.fi/img/320/92bf808bbe574cb48bc16bcc3986976f.jpg 320w,//hs.mediadelivery.fi/img/468/92bf808bbe574cb48bc16bcc3986976f.jpg 468w,//hs.mediadelivery.fi/img/658/92bf808bbe574cb48bc16bcc3986976f.jpg 658w,//hs.mediadelivery.fi/img/978/92bf808bbe574cb48bc16bcc3986976f.jpg 978w,//hs.mediadelivery.fi/img/1440/92bf808bbe574cb48bc16bcc3986976f.jpg 1440w,//hs.mediadelivery.fi/img/1920/92bf808bbe574cb48bc16bcc3986976f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9168653">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
4 000 talousahdingossa elävää vastasi HS:n niukkuuskyselyyn – vastauksista vyöryi niin paljon vihaa ja itsetuhoisuutta, että kokeneet tutkijatkin järkyttyivät </h3>
</a>
<li data-article-id="2000005956030"><a href="/ulkomaat/art-2000005956030.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2204141"
class="lazyload lazyloadable-image"
data-alt="Pääministeri Juha Sipilää arvosteltiin kovin sanoin Unkarin yleisradiossa."
data-simple-src="//hs.mediadelivery.fi/img/320/5ca59a5b49144bb6879a929814b34b4e.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/5ca59a5b49144bb6879a929814b34b4e.jpg 115w,//hs.mediadelivery.fi/img/230/5ca59a5b49144bb6879a929814b34b4e.jpg 230w,//hs.mediadelivery.fi/img/320/5ca59a5b49144bb6879a929814b34b4e.jpg 320w,//hs.mediadelivery.fi/img/468/5ca59a5b49144bb6879a929814b34b4e.jpg 468w,//hs.mediadelivery.fi/img/658/5ca59a5b49144bb6879a929814b34b4e.jpg 658w,//hs.mediadelivery.fi/img/978/5ca59a5b49144bb6879a929814b34b4e.jpg 978w,//hs.mediadelivery.fi/img/1440/5ca59a5b49144bb6879a929814b34b4e.jpg 1440w,//hs.mediadelivery.fi/img/1920/5ca59a5b49144bb6879a929814b34b4e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2204141">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Sipilän kannanotto Oulun seksuaali­rikoksista käännettiin Unkarin yleis­radiossa raiskauksiin syyllistyneiden maahan­muuttajien puolusteluksi</h3>
</a>
<li data-article-id="2000005954878"><a href="/koti/art-2000005954878.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9406917"
class="lazyload lazyloadable-image"
data-alt="”Vaikka maksoimme yli pyyntihinnan, olemme silti tosi tyytyväisiä. Mielestäni kauppahinta jäi alle markkinahinnan”, Petteri Kivelä kertoo pariskunnan Etelä-Haagasta hankkimasta kodista."
data-simple-src="//hs.mediadelivery.fi/img/320/a59b5666eef04f1186578be79240a285.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a59b5666eef04f1186578be79240a285.jpg 115w,//hs.mediadelivery.fi/img/230/a59b5666eef04f1186578be79240a285.jpg 230w,//hs.mediadelivery.fi/img/320/a59b5666eef04f1186578be79240a285.jpg 320w,//hs.mediadelivery.fi/img/468/a59b5666eef04f1186578be79240a285.jpg 468w,//hs.mediadelivery.fi/img/658/a59b5666eef04f1186578be79240a285.jpg 658w,//hs.mediadelivery.fi/img/978/a59b5666eef04f1186578be79240a285.jpg 978w,//hs.mediadelivery.fi/img/1440/a59b5666eef04f1186578be79240a285.jpg 1440w,//hs.mediadelivery.fi/img/1920/a59b5666eef04f1186578be79240a285.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9406917">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
HS selvitti: Näillä alueilla Helsingissä maksetaan vanhasta kerros­talo­asunnosta useimmiten yli hintapyynnön – Petteri Kivelä nappasi unelma­kodin pulittamalla siitä enemmän kuin pyydettiin</h3>
</a>
<li data-article-id="2000005954382"><a href="/kuukausiliite/art-2000005954382.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2250287"
class="lazyload lazyloadable-image"
data-alt="Xp-tauti.  16-vuotias  Ossi Wiitanen sairastaa  harvinaista sairautta. Hänen ihonsa ei kestä auringon uv-säteilyä."
data-simple-src="//hs.mediadelivery.fi/img/320/65e021d049644f5f8fea360d46b09dfe.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/65e021d049644f5f8fea360d46b09dfe.jpg 115w,//hs.mediadelivery.fi/img/230/65e021d049644f5f8fea360d46b09dfe.jpg 230w,//hs.mediadelivery.fi/img/320/65e021d049644f5f8fea360d46b09dfe.jpg 320w,//hs.mediadelivery.fi/img/468/65e021d049644f5f8fea360d46b09dfe.jpg 468w,//hs.mediadelivery.fi/img/658/65e021d049644f5f8fea360d46b09dfe.jpg 658w,//hs.mediadelivery.fi/img/978/65e021d049644f5f8fea360d46b09dfe.jpg 978w,//hs.mediadelivery.fi/img/1440/65e021d049644f5f8fea360d46b09dfe.jpg 1440w,//hs.mediadelivery.fi/img/1920/65e021d049644f5f8fea360d46b09dfe.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2250287">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Ossi Wiitanen, 16, oli ”yön lapsi” ja ”pimeyden vanki”, sillä auringon­valo on hänelle tappavan vaarallista – eräänä kesänä ovelle tuli mies, jolla oli Nasan kehittämä suoja­puku </h3>
</a>
<li data-article-id="2000005956264"><a href="/kotimaa/art-2000005956264.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4641634"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/92f8c835bb9f44b194b722e84cf695bc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/92f8c835bb9f44b194b722e84cf695bc.jpg 115w,//hs.mediadelivery.fi/img/230/92f8c835bb9f44b194b722e84cf695bc.jpg 230w,//hs.mediadelivery.fi/img/320/92f8c835bb9f44b194b722e84cf695bc.jpg 320w,//hs.mediadelivery.fi/img/468/92f8c835bb9f44b194b722e84cf695bc.jpg 468w,//hs.mediadelivery.fi/img/658/92f8c835bb9f44b194b722e84cf695bc.jpg 658w,//hs.mediadelivery.fi/img/978/92f8c835bb9f44b194b722e84cf695bc.jpg 978w,//hs.mediadelivery.fi/img/1440/92f8c835bb9f44b194b722e84cf695bc.jpg 1440w,//hs.mediadelivery.fi/img/1920/92f8c835bb9f44b194b722e84cf695bc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4641634">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Lapin matkailu ampaisi huimaan kiitoon lumi­pulan jälkeen, ja veto­apua tulee maailman­tähtien some-kuvista – ”Heitä kohdellaan luottamuksella, se on ollut valttimme”</h3>
</a>
<li data-article-id="2000005956513"><a href="/urheilu/art-2000005956513.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-126287"
class="lazyload lazyloadable-image"
data-alt="Puolustaja Henri Jokiharju puraisi kultamitalia jännittävän pelin jälkeen."
data-simple-src="//hs.mediadelivery.fi/img/320/6476d0447db7419e92805a91f4dced07.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6476d0447db7419e92805a91f4dced07.jpg 115w,//hs.mediadelivery.fi/img/230/6476d0447db7419e92805a91f4dced07.jpg 230w,//hs.mediadelivery.fi/img/320/6476d0447db7419e92805a91f4dced07.jpg 320w,//hs.mediadelivery.fi/img/468/6476d0447db7419e92805a91f4dced07.jpg 468w,//hs.mediadelivery.fi/img/658/6476d0447db7419e92805a91f4dced07.jpg 658w,//hs.mediadelivery.fi/img/978/6476d0447db7419e92805a91f4dced07.jpg 978w,//hs.mediadelivery.fi/img/1440/6476d0447db7419e92805a91f4dced07.jpg 1440w,//hs.mediadelivery.fi/img/1920/6476d0447db7419e92805a91f4dced07.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-126287">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Nuorille Leijonille MM-kultaa dramaattisessa finaalissa – Viime hetken ratkaisija Kaapo Kakko: ”Katsoin kelloa sen jälkeen, mutta onneksi ei omiin enää tullut”</h3>
</a>
<li data-article-id="2000005956647"><a href="/ulkomaat/art-2000005956647.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7753592"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/36240a63168c465fab222f37364d10c6.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/36240a63168c465fab222f37364d10c6.jpg 115w,//hs.mediadelivery.fi/img/230/36240a63168c465fab222f37364d10c6.jpg 230w,//hs.mediadelivery.fi/img/320/36240a63168c465fab222f37364d10c6.jpg 320w,//hs.mediadelivery.fi/img/468/36240a63168c465fab222f37364d10c6.jpg 468w,//hs.mediadelivery.fi/img/658/36240a63168c465fab222f37364d10c6.jpg 658w,//hs.mediadelivery.fi/img/978/36240a63168c465fab222f37364d10c6.jpg 978w,//hs.mediadelivery.fi/img/1440/36240a63168c465fab222f37364d10c6.jpg 1440w,//hs.mediadelivery.fi/img/1920/36240a63168c465fab222f37364d10c6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7753592">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Saudi-Arabian naiset saivat oikeuden tietää avioliittonsa päättymisestä tekstiviestillä</h3>
</a>
<li data-article-id="2000005955874"><a href="/kaupunki/art-2000005955874.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2132978"
class="lazyload lazyloadable-image"
data-alt="Nuoret häiritsivät Mehdi Sarabin ravintolan toimintaa kauppakeskus Saarissa Espoon Laajasalossa."
data-simple-src="//hs.mediadelivery.fi/img/320/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg 115w,//hs.mediadelivery.fi/img/230/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg 230w,//hs.mediadelivery.fi/img/320/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg 320w,//hs.mediadelivery.fi/img/468/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg 468w,//hs.mediadelivery.fi/img/658/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg 658w,//hs.mediadelivery.fi/img/978/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg 978w,//hs.mediadelivery.fi/img/1440/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg 1440w,//hs.mediadelivery.fi/img/1920/9bda6a34df3d4d5c8cebfd16041ee4a7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2132978">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Nuorten jatkuva häiriköinti ja ilkivalta pakottivat Mehdi Sarabin sulkemaan ravintolansa Laajasalossa – Sitten nuoret tulivat katumapäälle</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000005956066,
true);
</script>
</section>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<span class="creatorIcon"></span>
<% if (userDeleted) { %>
<a>
<span class="creator missing-user"><%=userNickname%></span>
</a>
<% } else { %>
<a  href="/kayttaja/?userId=<%= userNickname %> ">
<span class="creator" itemprop="creator"><%=userNickname%></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite;
if (comment.userDeleted) {
cite = '<cite class="missing-user">' + comment.userNickname + '</cite> '
} else {
cite = '<cite>' + comment.userNickname + '</cite> '
}
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<div class="top">
<span class="creatorIcon"></span>
<span class="creator"><%= userNickname %></span>
</div>
<% if(newNickname) { %>
<fieldset>
<div class="newNickName">
<span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
<div class="input-info">Maksimi merkkimäärä on 100</div>
<input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">
<div class="buttons">
<button class="set-nickname send send-comment">Aseta nimimerkki</button>
<div style="display: inline-block" class="errors"></div>
</div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<span class="error"></span>
<div class="top">
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!newNickname) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">Olen lukenut kommentointiohjeet
<input required type="checkbox" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<div id="ArticleComments-2000005956066" class="is-comments-widget" data-article-id="2000005956066" data-article-legacy-id="">
<header class="comments-header">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suositummat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<div class="buttons">
<a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
<button class="add-comment">Kirjoita</button>
<p class="success hidden">Kommenttisi on moderoitavana.
Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000005956066', 1, false);</script>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-9988932" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-9988932');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/politiikka/art-2000005957019.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Oikeustieteilijät hämmästelevät puhe­mies Risikon lausuntoja oleskelu­lupien ”purkamisesta” – professori sanoo entisen sisä­ministerin johtavan äänestäjiä harhaan
<time title="6.1. 16:23" data-formatted-date="16:23" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000005954997.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
4 000 talousahdingossa elävää vastasi HS:n niukkuuskyselyyn – vastauksista vyöryi niin paljon vihaa ja itsetuhoisuutta, että kokeneet tutkijatkin järkyttyivät 
<time title="6.1. 7:48" data-formatted-date="7:48" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005957036.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suunnitelma lasten­maailmasta kummastuttaa Espoossa: lasten­kirjastoon ei pääsisi lastenvaunuilla, paikalle pääsisi vain autolla ja mainos­videolla hymyilee kaupungin­johtaja
<time title="6.1. 16:43" data-formatted-date="16:43" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956851.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Trump saattaa kiertää kongressin ja hankkia muuri­rahat julistamalla kansallisen hätä­tilan
<time title="6.1. 16:55" data-formatted-date="16:55" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000005954955.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Perussuomalaisten Laura Huhtasaari ja Ville Tavio puhuvat vastoin parempaa tietoaan
<time title="6.1. 6:26" data-formatted-date="6:26" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005957090.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
HS:n niukkuuskyselyn tulokset järkyttivät kokeneet tutkijatkin, ja kaikista kurjin tilanne on yksin­huoltajilla – Miten heidän asemaansa voisi parantaa?
<time title="6.1. 18:28" data-formatted-date="18:28" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000005954878.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
HS selvitti: Näillä alueilla Helsingissä maksetaan vanhasta kerros­talo­asunnosta useimmiten yli hintapyynnön – Petteri Kivelä nappasi unelma­kodin pulittamalla siitä enemmän kuin pyydettiin
<time title="6.1. 8:29" data-formatted-date="8:29" >
6.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956990.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Nuori saudinainen pakeni avioliittoa ja anoi turvapaikkaa Thaimaasta – otettiin kiinni Bangkokin lentoasemalla
<time title="6.1. 15:19" data-formatted-date="15:19" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005957057.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kiekkokullan ratkaissut Kaapo Kakko on ensi kesän varaus­tilaisuuden kuuma nimi – huippu­lupaus kiinnosti jo syksyllä niin paljon, että Turussa karsittiin ”kissan­ristiäisiä”
<time title="6.1. 17:33" data-formatted-date="17:33" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005956403.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Täällä korkeasti koulutettu luova luokka asuu – HS:n hakukone laittaa pääkaupunki­seudun alueet järjestykseen niiden talous­kasvua ruokkivien tekijöiden mukaan
<time title="6.1. 12:03" data-formatted-date="12:03" >
6.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8149425"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8149425', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/sunnuntai/art-2000005954997.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
4 000 talousahdingossa elävää vastasi HS:n niukkuuskyselyyn – vastauksista vyöryi niin paljon vihaa ja itsetuhoisuutta, että kokeneet tutkijatkin järkyttyivät 
<time title="6.1. 7:48" data-formatted-date="7:48" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956030.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Sipilän kannanotto Oulun seksuaali­rikoksista käännettiin Unkarin yleis­radiossa raiskauksiin syyllistyneiden maahan­muuttajien puolusteluksi
<time title="5.1. 17:23" data-formatted-date="5.1. 17:23" >
5.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000005954955.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Perussuomalaisten Laura Huhtasaari ja Ville Tavio puhuvat vastoin parempaa tietoaan
<time title="6.1. 6:26" data-formatted-date="6:26" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000005954878.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
HS selvitti: Näillä alueilla Helsingissä maksetaan vanhasta kerros­talo­asunnosta useimmiten yli hintapyynnön – Petteri Kivelä nappasi unelma­kodin pulittamalla siitä enemmän kuin pyydettiin
<time title="6.1. 8:29" data-formatted-date="8:29" >
6.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuukausiliite/art-2000005954382.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Ossi Wiitanen, 16, oli ”yön lapsi” ja ”pimeyden vanki”, sillä auringon­valo on hänelle tappavan vaarallista – eräänä kesänä ovelle tuli mies, jolla oli Nasan kehittämä suoja­puku 
<time title="5.1. 9:16" data-formatted-date="5.1. 9:16" >
5.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005956264.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Lapin matkailu ampaisi huimaan kiitoon lumi­pulan jälkeen, ja veto­apua tulee maailman­tähtien some-kuvista – ”Heitä kohdellaan luottamuksella, se on ollut valttimme”
<time title="5.1. 22:28" data-formatted-date="5.1. 22:28" >
5.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005956513.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Nuorille Leijonille MM-kultaa dramaattisessa finaalissa – Viime hetken ratkaisija Kaapo Kakko: ”Katsoin kelloa sen jälkeen, mutta onneksi ei omiin enää tullut”
<time title="6.1. 8:39" data-formatted-date="8:39" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956647.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Saudi-Arabian naiset saivat oikeuden tietää avioliittonsa päättymisestä tekstiviestillä
<time title="6.1. 8:23" data-formatted-date="8:23" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005955874.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Nuorten jatkuva häiriköinti ja ilkivalta pakottivat Mehdi Sarabin sulkemaan ravintolansa Laajasalossa – Sitten nuoret tulivat katumapäälle
<time title="5.1. 9:45" data-formatted-date="5.1. 9:45" >
5.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005956277.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Mies yli laidan Baltic Princessillä Turunmaan saaristossa – 18-vuotias oli risteilemässä opiskelukaverien kanssa
<time title="6.1. 9:39" data-formatted-date="9:39" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9225506"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9225506', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/habarovsk/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ravintolavaunussa sillilautanen ja vodkaryyppy, sitten unet kolmannen luokan lavereilla – Erikoisartikkeli vie yöjunamatkalle Venäjän laidalle
<time title="1.1. 15:19" data-formatted-date="1.1. 15:19" >
1.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000005954997.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
4 000 talousahdingossa elävää vastasi HS:n niukkuuskyselyyn – vastauksista vyöryi niin paljon vihaa ja itsetuhoisuutta, että kokeneet tutkijatkin järkyttyivät 
<time title="6.1. 7:48" data-formatted-date="7:48" >
6.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005950566.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kirjeenvaihtaja Laura Saarikosken jäähyväiset: Suomalainen nainen tajuaa Yhdysvalloissa olevansa mies
<time title="1.1. 11:04" data-formatted-date="1.1. 11:04" >
1.1.2019
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="https://dynamic.hs.fi/2018/hilma_af_klint/index.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Hilma af Klint osallistui spiritistiseen istuntoon, ja siitä alkoi merkillinen tapahtumien sarja – HS:n erikois­artikkeli kertoo mystisen taiteilijan tarinan
<time title="30.12.2018 9:45" data-formatted-date="30.12.2018 9:45" >
30.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005950684.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Venäläisiä on tulossa Helsinkiin niin paljon, että VR tuplasi Allegro-junien pituuden – Ostosten ja kylpylöiden sijaan nyt vetää uusi trendi
<time title="31.12.2018 7:38" data-formatted-date="31.12.2018 7:38" >
31.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005950871.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Nainen heräsi Espoossa ilman pikkuhousuja siihen, että mies nuoli hänen sukupuoli­elimiään – Hovioikeus päätti, että kyseessä ei ole raiskaus
<time title="31.12.2018 10:11" data-formatted-date="31.12.2018 10:11" >
31.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000005950950.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Helsingistä ei saa vapailta markkinoilta normaalia vuokra-asuntoa alle 600 eurolla kuussa – Tässä ovat pääkaupungin 10 halvinta vuokrakämppää
<time title="31.12.2018 11:32" data-formatted-date="31.12.2018 11:32" >
31.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005956030.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Sipilän kannanotto Oulun seksuaali­rikoksista käännettiin Unkarin yleis­radiossa raiskauksiin syyllistyneiden maahan­muuttajien puolusteluksi
<time title="5.1. 17:23" data-formatted-date="5.1. 17:23" >
5.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005951683.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Suomen historian suurin tuulennopeus mitattiin Ahvenanmaan Kökarissa, puhuri katkoo sähköjä ja haittaa junaliikennettä koko maassa – Kuvat näyttävät tuhot eri puolella Suomea
<time title="2.1. 21:32" data-formatted-date="2.1. 21:32" >
2.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005952327.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Silja Serenaden kapteeni kertoo, millaista oli ajaa läpi historiallisen kovasta myrskystä: ”Se tuli tosi nopeasti”
<time title="2.1. 11:45" data-formatted-date="2.1. 11:45" >
2.1.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6660918"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6660918', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005957107.html">
<div class="timestamp"><time title="6.1. 18:46" data-formatted-date="18:46" >
18:46
</time>
</div>
<div class="content">
Yhdysvaltojen joukot tappoivat Jemenissä miehen, joka johti terrori-iskua sotalaiva USS Colelle vuonna 2000
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000005957098.html">
<div class="timestamp"><time title="6.1. 18:45" data-formatted-date="18:45" >
18:45
</time>
</div>
<div class="content">
Lentopallomiehet selviytyivät EM-kisoihin – Tanska meni nurin murskalukemin
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000005957090.html">
<div class="timestamp"><time title="6.1. 18:28" data-formatted-date="18:28" >
18:28
</time>
</div>
<div class="content">
HS:n niukkuuskyselyn tulokset järkyttivät kokeneet tutkijatkin, ja kaikista kurjin tilanne on yksin­huoltajilla – Miten heidän asemaansa voisi parantaa?
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000005956066.html">
<div class="timestamp"><time title="6.1. 18:26" data-formatted-date="18:26" >
18:26
</time>
</div>
<div class="content">
Entinen kansan­edustaja Johanna Sumuvuori puhuu briteille isosti Suomesta ja potkii suomalaisia nostamaan designin nuoria kykyjä
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000005957081.html">
<div class="timestamp"><time title="6.1. 18:22" data-formatted-date="18:22" >
18:22
</time>
</div>
<div class="content">
Asennemuutoksen tehnyt Laura Mononen oli yksi Tour de Skin loppunousun nopeimmista: ”Yritän luopua siitä, että olen aina tyytymätön”
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005957068.html">
<div class="timestamp"><time title="6.1. 17:57" data-formatted-date="17:57" >
17:57
</time>
</div>
<div class="content">
Trump pehmitteli puheitaan: Yhdysvallat ei vedäkään joukkojaan Syyriasta heti
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000005957064.html">
<div class="timestamp"><time title="6.1. 17:51" data-formatted-date="17:51" >
17:51
</time>
</div>
<div class="content">
Eero Hirvonen paras suomalainen Otepäässä – heikko mäkivire harmittaa yhdistetyn päävalmentajaa: ”Valmennuksessa se vika on, kun kaikki hyppäävät huonosti”
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/urheilu/art-2000005957057.html">
<div class="timestamp"><time title="6.1. 17:33" data-formatted-date="17:33" >
17:33
</time>
</div>
<div class="content">
Kiekkokullan ratkaissut Kaapo Kakko on ensi kesän varaus­tilaisuuden kuuma nimi – huippu­lupaus kiinnosti jo syksyllä niin paljon, että Turussa karsittiin ”kissan­ristiäisiä”
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005956851.html">
<div class="timestamp"><time title="6.1. 16:55" data-formatted-date="16:55" >
16:55
</time>
</div>
<div class="content">
Trump saattaa kiertää kongressin ja hankkia muuri­rahat julistamalla kansallisen hätä­tilan
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
2 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000005957036.html">
<div class="timestamp"><time title="6.1. 16:43" data-formatted-date="16:43" >
16:43
</time>
</div>
<div class="content">
Suunnitelma lasten­maailmasta kummastuttaa Espoossa: lasten­kirjastoon ei pääsisi lastenvaunuilla, paikalle pääsisi vain autolla ja mainos­videolla hymyilee kaupungin­johtaja
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2477285"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2477285', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-334">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-334"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/kulttuuri/" itemprop="url">
<span itemprop="title">Kulttuuri</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.8922111c663c33dd.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_kulttuuri -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 5,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000005956066, 334);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
