<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/hs-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NBQVZ5');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NBQVZ5" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="hs" data-stylesheet-version="static/chunks/hs.1ccf69da.chunk.css">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</style><title>Tanssijan ja äänisuunnittelijan yhteistyö tuo näyttämölle kaupungin laitakujat ja sieltä nousevat surrealistiset äänet - Kulttuuri | HS.fi</title><link rel="canonical" href="https://www.hs.fi/kulttuuri/art-2000006624237.html"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-dd1fd293079c297c036622a18191cdd5.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-321450e76b8d8c48a108bfb128be6518.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-83d3b2d2d176b643df720746e67f1b8f.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.hs.fi/kulttuuri/art-2000006624237.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Helsingin Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@hsfi"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Helsingin Sanomat"/><meta name="twitter:app:name:ipad" content="Helsingin Sanomat"/><meta name="twitter:app:id:iphone" content="380643421"/><meta name="twitter:app:id:ipad" content="380643421"/><meta name="twitter:app:id:googleplay" content="fi.hs.android"/><meta name="twitter:app:name:googleplay" content="Helsingin Sanomat"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:app_store_id" content="380643421"/><meta property="al:ios:app_name" content="Helsingin Sanomat"/><meta property="al:android:package" content="fi.hs.android"/><meta property="al:android:app_name" content="Helsingin Sanomat"/><meta property="og:site_name" content="Helsingin Sanomat"/><meta name="description" content="Tanssija Mikko Niemistön ja äänisuunnittelija Johannes Vartolan yhteistyö pulppuilee huumoria."/><meta property="og:description" content="Tanssija Mikko Niemistön ja äänisuunnittelija Johannes Vartolan yhteistyö pulppuilee huumoria."/><meta name="article:modified_time" content="2020-09-04T15:40:51.000+03:00"/><meta name="article:published_time" content="2020-09-04T14:50:00.000+03:00"/><meta property="og:title" content="Tanssiarvostelu | Tanssijan ja äänisuunnittelijan yhteistyö tuo näyttämölle kaupungin laitakujat ja sieltä nousevat surrealistiset äänet"/><meta name="twitter:title" content="Tanssiarvostelu | Tanssijan ja äänisuunnittelijan yhteistyö tuo näyttämölle kaupungin laitakujat ja sieltä nousevat surrealistiset äänet"/><meta name="application-name" content="Tanssiarvostelu | Tanssijan ja äänisuunnittelijan yhteistyö tuo näyttämölle kaupungin laitakujat ja sieltä nousevat surrealistiset äänet"/><meta name="apple-mobile-web-app-title" content="Tanssiarvostelu | Tanssijan ja äänisuunnittelijan yhteistyö tuo näyttämölle kaupungin laitakujat ja sieltä nousevat surrealistiset äänet"/><meta property="article:section" content="Kulttuuri"/><meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/7a5f9ecbd7ea4ceab9c9bdbb91360f84.jpg"/><meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/7a5f9ecbd7ea4ceab9c9bdbb91360f84.jpg"/><meta property="fb:app_id" content="179444435443251"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="43"/><link rel="preload" href="/_next/static/Uy5n8gR2gktUgGdCDi8p6/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/Uy5n8gR2gktUgGdCDi8p6/pages/dynamicPage.js" as="script"/><style id="__jsx-3360061314">a.jsx-3360061314{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3360061314:focus{left:auto;top:auto;width:100%;height:auto;margin:0;padding:8px;background:#00194C;color:#fff;z-index:999;}</style><style id="__jsx-4052941159">span.jsx-4052941159{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDI0IDEwMjQiPjxwYXRoIGQ9Ik0wIDE0OC40OGgxMDI0djEwMi40SDB2LTEwMi40em0wIDMxNy40NGgxMDI0djEwMi40SDB2LTEwMi40em0wIDMwNy4yaDEwMjR2MTAyLjRIMHYtMTAyLjR6IiBmaWxsPSIjZmZmIi8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-4052941159{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-4052941159{width:24px;height:24px;}}</style><style id="__jsx-2908269346">@media only screen and (min-width:768px){button.jsx-2908269346{min-width:85px;margin-right:24px;}}</style><style id="__jsx-2317610473">span.jsx-2317610473{width:8px;height:16px;background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOCIgaGVpZ2h0PSIxNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNNy43OSAxNC45MDVsLTEuMS45MzFhLjIuMiAwIDAxLS4yODQtLjAyNkwuMDQ2IDguMDdhLjIuMiAwIDAxMC0uMjU0TDYuNDA1LjA3M2EuMi4yIDAgMDEuMjgzLS4wMjZMNy43OS45NzhhLjIuMiAwIDAxLjAyNS4yOEwyLjQyOSA3LjgxNWEuMi4yIDAgMDAwIC4yNTRsNS4zODcgNi41NTZhLjIuMiAwIDAxLS4wMjUuMjh6IiBmaWxsPSIjNTg1ODVBIi8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2317610473{width:8px;height:16px;}}@media only screen and (min-width:980px){span.jsx-2317610473{width:8px;height:16px;}}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-2262606621">.header-inner.jsx-2262606621{min-height:3.75rem;}@media only screen and (min-width:768px){.header-inner.jsx-2262606621{min-height:4.375rem;}}</style><style id="__jsx-3034801375">.aspect-ratio-container.jsx-3034801375{padding-top:150%;}</style><style id="__jsx-1190954074">.aspect-ratio-container.jsx-1190954074{padding-top:100%;}</style><style id="__jsx-2120412557">.tag-picture.jsx-2120412557{width:40px;height:40px;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-1195068887">.logo.jsx-1195068887{width:250px;height:22px;background-image:url(/_next/static/images/hs-helsinginsanomat-logo-black-95bc7d6673f64635665c104668d28817.svg);}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth"><div id="__next"><ul><li><a class="jsx-3360061314" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-3360061314" href="/haku/">Siirry sivuston hakuun.</a></li></ul><div class="bg-article"><header id="header" class="jsx-2262606621 "><div class="jsx-2262606621 header bg-header-main flex xl:pr-sideAdOffset"><h1 class="jsx-2262606621 visually-hidden">Helsingin Sanomat</h1><div class="jsx-2262606621 header-inner mx-auto w-full max-w-wide flex items-center justify-between relative"><div class="jsx-2262606621 flex items-center"><div class="jsx-2262606621 ml-16 mr-16 md:ml-24"><a aria-label="Siirry etusivulle" class="text-white" href="/"><img width="250" height="22" src="data:image/svg+xml;base64,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" alt="" class="jsx-2262606621 logo hidden md:block"/><img width="40" height="40" src="data:image/svg+xml;base64,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" alt="" class="jsx-2262606621 logo-small block md:hidden"/></a></div><a class="py-4 mx-8 ui-text-11-neg hidden lg:inline" data-testid="desktop-header-main-link-Etusivu" href="/">Etusivu</a><a class="py-4 mx-8 ui-text-11-neg hidden md:inline" data-testid="desktop-header-main-link-Uutiset" href="/uutiset/">Uutiset</a><a class="py-4 mx-8 ui-text-11-neg hidden md:inline" data-testid="desktop-header-main-link-Lehdet" href="/lehdet/">Lehdet</a><a class="py-4 mx-8 ui-text-11-neg hidden lg:inline" data-testid="desktop-header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a></div><div class="jsx-2262606621 flex items-center"><button title="Menu" data-testid="header-main-menu-button" aria-expanded="false" class="jsx-2908269346 flex ml-8 mr-16 items-center cursor-pointer justify-end ui-text-11-neg"><span class="jsx-2908269346 hidden mr-8 md:inline">Valikko</span><span role="presentation" class="jsx-4052941159 block bg-center bg-no-repeat bg-contain"></span></button></div></div></div><div class="z-1 top-0 w-full bg-positive flex flex-row justify-between items-center shadow-stickyHeader hidden"><div><a class="flex items-center" href="/"><span role="presentation" class="jsx-2317610473 ml-8 xs:ml-16 mr-4 xs:mr-8 lg:ml-24 block bg-center bg-no-repeat bg-contain"></span><div class="ui-text-11">Etusivulle</div></a></div><div class="flex items-center my-8 py-4"><div class="mx-4 lg:mx-8"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="ab-test-article-sharing ml-4 mr-16 lg:ml-8 lg:mr-24"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden right-16 lg:right-24 top-8"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kulttuuri/art-2000006624237.html&amp;text=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net&amp;body=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" id="articleCopyInputId" value="https://www.hs.fi/kulttuuri/art-2000006624237.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div></div></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("wallpaper")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-article"><main><section class="m-auto"></section><section class="m-auto"><div class="mb-8 md:mb-16"><div class=""><article data-id="492380" class="ticker block px-16 py-12 md:py-16 max-w-wide xl:max-w-wider mb-2 bg-brand-2"><a href="/hyvinvointi/art-2000006623728.html"><h2 class="ticker-20 leading-19 text-text-40 overflow-hidden"><span class="ticker-21 uppercase mr-4">KORONAVIRUS<!-- -->:</span>Maski voi aiheuttaa iho-oireita niillekin, joilla ongelmia ei yleensä ole</h2></a></article></div><div class=""><article data-id="492416" class="ticker block px-16 py-12 md:py-16 max-w-wide xl:max-w-wider mb-2 bg-brand-2"><a href="/kuukausiliite/art-2000006620617.html"><h2 class="ticker-20 leading-19 text-text-40 overflow-hidden"><span class="ticker-21 uppercase mr-4">PÄIVÄN TIMANTTI<!-- -->:</span>Kun tubetähti Veronica Verho ei vastaa viesteihin, äiti Minne Anneli Verho tietää, että kaikki on hyvin </h2></a></article></div></div><div class="hidden lg:block"><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="88532" data-ad-position="top"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("top")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="bg-white mb-16"><div class=""><div hidden="">Wide ContentPlaceholder</div></div><section class="flex justify-start sm:justify-center lg:justify-start m-auto max-w-wide"><section class="max-w-screen flex-grow sm:max-w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article--m bg-white py-16 mb-16"><div class="px-16 mb-16"><div class="label-article article-info"><span class="article-info__label">Kulttuuri<span class="article-info__separator mx-8">|</span></span><span class="article-info__label">Tanssiarvostelu</span></div></div><h2 class="overflow-hidden article-title-30 mx-16 mb-8 last:mb-0"><span>Tanssijan ja äänisuunnittelijan yhteistyö tuo näyttämölle kaupungin laitakujat ja sieltä nousevat surrealistiset äänet</span></h2><p class="ab-test-ingress article-ingress-20 mx-16 mb-16 last:mb-0">Tanssija Mikko Niemistön ja äänisuunnittelija Johannes Vartolan yhteistyö pulppuilee huumoria.</p><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex flex-row"><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="ab-test-article-sharing mr-16"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kulttuuri/art-2000006624237.html&amp;text=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net&amp;body=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" id="articleCopyInputId" value="https://www.hs.fi/kulttuuri/art-2000006624237.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="mr-8"><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Tallenna</label></button></div><div class="ab-test-article-sharing mr-8"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kulttuuri/art-2000006624237.html&amp;text=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net&amp;body=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" id="articleCopyInputId" value="https://www.hs.fi/kulttuuri/art-2000006624237.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Kommentoi</label></button></div></div></div><div class="clear-both w-full px-picture mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-3034801375 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/31af9abf554645d8b4616f2ead3c27d1.jpg 115w, https://hs.mediadelivery.fi/img/230/31af9abf554645d8b4616f2ead3c27d1.jpg 230w, https://hs.mediadelivery.fi/img/320/31af9abf554645d8b4616f2ead3c27d1.jpg 320w, https://hs.mediadelivery.fi/img/468/31af9abf554645d8b4616f2ead3c27d1.jpg 468w, https://hs.mediadelivery.fi/img/658/31af9abf554645d8b4616f2ead3c27d1.jpg 658w, https://hs.mediadelivery.fi/img/978/31af9abf554645d8b4616f2ead3c27d1.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/31af9abf554645d8b4616f2ead3c27d1.jpg 115w, https://hs.mediadelivery.fi/img/230/31af9abf554645d8b4616f2ead3c27d1.jpg 230w, https://hs.mediadelivery.fi/img/320/31af9abf554645d8b4616f2ead3c27d1.jpg 320w, https://hs.mediadelivery.fi/img/468/31af9abf554645d8b4616f2ead3c27d1.jpg 468w, https://hs.mediadelivery.fi/img/658/31af9abf554645d8b4616f2ead3c27d1.jpg 658w, https://hs.mediadelivery.fi/img/978/31af9abf554645d8b4616f2ead3c27d1.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/31af9abf554645d8b4616f2ead3c27d1.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/31af9abf554645d8b4616f2ead3c27d1.jpg 115w, https://hs.mediadelivery.fi/img/230/31af9abf554645d8b4616f2ead3c27d1.jpg 230w, https://hs.mediadelivery.fi/img/320/31af9abf554645d8b4616f2ead3c27d1.jpg 320w, https://hs.mediadelivery.fi/img/468/31af9abf554645d8b4616f2ead3c27d1.jpg 468w, https://hs.mediadelivery.fi/img/658/31af9abf554645d8b4616f2ead3c27d1.jpg 658w, https://hs.mediadelivery.fi/img/978/31af9abf554645d8b4616f2ead3c27d1.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/468/31af9abf554645d8b4616f2ead3c27d1.jpg" alt="Mikko Niemistö tanssii Odd Meters -koreografiassaan." class="w-full"/></picture></div></div></button></div><div class="caption-wrapper w-full mt-8 mb-16"><p class="article-picture-caption">Mikko Niemistö tanssii Odd Meters -koreografiassaan.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Katri Naukkarinen / Zodiak</span></p></div></div><a class="ab-test-byline" href="/haku/?query=Maria+Säkö"><div class="article-byline mx-16 mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Maria Säkö"/><span>Maria Säkö</span></div></a><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="label-timestamp mx-16 mb-16"><span>14:50</span><span> | Päivitetty <!-- -->15:40</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-strong">Nykytanssi </span></p><p class="article-body px-16 mb-24"><span class="article-strong">Odd Meters, koreografia ja esitys Mikko Niemistö. Tilasuunnittelu Elina Lifländer, äänisuunnittelu Johannes Vartola ja Mikko Niemistö, valosuunnittelu Teo Lanerva.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Koreografi</span><span> </span><a class="article-personlink" href="/haku/?query=Mikko Niemistöltä">Mikko Niemistöltä</a><span> ja äänisuunnittelija </span><a class="article-personlink" href="/haku/?query=Johannes Vartolalta">Johannes Vartolalta</a><span> viimeksi näkemäni yhteistyö oli Mad Housessa keväällä 2017 esitetty </span><span class="article-em">Birthday</span><span>. Niemistö joraili kuin transsissa esineiden keskellä. Esineet olivat läsnäolevia, konkreettisia ja Niemistö niiden keskellä aika eksyksissä.</span></p><p class="article-body px-16 mb-24"><span>Vartolan äänisuunnittelun ja Niemistön liikkumisen sym­bioottinen suhde piti tiukasti otteessaan vaikka teos itsessään tavoitteli näyttämölle sellaisia tuntemuksia nykypäivästä, joille ei ehkä vielä ole annettu nimeä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-em">Birthdayssä</span><span> oleiltiin esineiden kanssa, nyt </span><span class="article-em">Odd Meters </span><span>-teoksessa oleillaan äänten kanssa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Niemistön </span><span>ja Vartolan yhteistyö </span><span class="article-em">Odd Meters</span><span> tuo näyttämölle villin, rituaalimaisen tanssin. Siinä sekä tanssijan omista muistoista että ulkopuolelta lähestyvät impulssit tanssittavat kehoa. REM-univaiheen todellisuutta vääristelevät tilanteet, läppärien hohde ja luonnon kiertokulku – kaikki ne kieputtavat esiintyjää.</span></p><p class="article-body px-16 mb-24"><span>Kaupungin laitakujat ja sieltä nousevat surrealistiset näyt ja äänet ovat Odd Metersin ydinmateriaalia. </span><a class="article-personlink" href="/haku/?query=Elina Lifländerin ">Elina Lifländerin </a><span> tilasuunnittelun ja </span><a class="article-personlink" href="/haku/?query=Teo Lanervan ">Teo Lanervan </a><span>valosuunnittelun avulla on studioon luotu joutomaan kiehtovuutta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Viimeaikaisissa</span><span> nykytanssi­teoksissa kehon herkistyminen siinä piileville muistoille on minusta ollut inspiroivaa. Aivan kuin ne asiat, joita yritämme usein siivota pois vartalostamme ja mielestämme, voisivatkin olla sitä kaikkein tärkeintä yhteiskunnallista tietoa. Juuri sitä, mitä tarvitsemme selviytyäksemme elämästämme jatkuvassa online-yhteydessä niin, ettemme kadota kykyämme itsenäisiin päätöksiin. Epätyypillisiä tahtilajeja pursuileva </span><span class="article-em">Odd Meters </span><span>on juuri tällainen esitys.</span></p><p class="article-body px-16 mb-24"><span>Lisäksi </span><span class="article-em">Odd Meters</span><span> pulppuilee kutkuttavaa huumoria, joka ravistelee kokonaisvaltaisesti.</span></p><p class="article-body px-16 mb-24"><span class="article-endnote">Oikaisu 4.9. klo 15.23: Korjattu Elina Lifländerin nimi.</span></p></section><div class="bg-white mx-16"><div class="end-byline py-16 border-t border-divider-2"><h3 class="overflow-hidden article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Maria+Säkö">Maria Säkö<!-- --> <svg class="inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></div><div class="border-t border-divider-2 w-full"><h3 class="overflow-hidden my-16 article-tail-title"><span>Artikkeliin liittyviä aiheita</span></h3><div class="md:pb-16"><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005938478"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/5de2d3b4eebc448694e90c36e6928369.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5de2d3b4eebc448694e90c36e6928369.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5de2d3b4eebc448694e90c36e6928369.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5de2d3b4eebc448694e90c36e6928369.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5de2d3b4eebc448694e90c36e6928369.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5de2d3b4eebc448694e90c36e6928369.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/5de2d3b4eebc448694e90c36e6928369.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/tanssi/">Tanssi</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005935836"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/38f9a8a807b84986909b9546c77cc8a3.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/38f9a8a807b84986909b9546c77cc8a3.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/38f9a8a807b84986909b9546c77cc8a3.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/38f9a8a807b84986909b9546c77cc8a3.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/38f9a8a807b84986909b9546c77cc8a3.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/38f9a8a807b84986909b9546c77cc8a3.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/38f9a8a807b84986909b9546c77cc8a3.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/arviot/">Arviot</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005937093"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/c95dd4bf4ac44b7e83851f170a2bb520.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/c95dd4bf4ac44b7e83851f170a2bb520.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/c95dd4bf4ac44b7e83851f170a2bb520.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/c95dd4bf4ac44b7e83851f170a2bb520.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/c95dd4bf4ac44b7e83851f170a2bb520.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/c95dd4bf4ac44b7e83851f170a2bb520.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/c95dd4bf4ac44b7e83851f170a2bb520.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/kulttuuri/">Kulttuuri</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005937345"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/59e9901107bb475e9d027d1cdc858325.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/59e9901107bb475e9d027d1cdc858325.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/59e9901107bb475e9d027d1cdc858325.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/59e9901107bb475e9d027d1cdc858325.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/59e9901107bb475e9d027d1cdc858325.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/59e9901107bb475e9d027d1cdc858325.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/59e9901107bb475e9d027d1cdc858325.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/henkilo/maria-sako/">Maria Säkö</a></span></div></div></div></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-t border-divider-2"><div class="flex md:hidden flex flex-row"><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="ab-test-article-sharing mr-16"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kulttuuri/art-2000006624237.html&amp;text=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net&amp;body=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" id="articleCopyInputId" value="https://www.hs.fi/kulttuuri/art-2000006624237.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="mr-8"><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Tallenna</label></button></div><div class="ab-test-article-sharing mr-8"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/kulttuuri/art-2000006624237.html&amp;text=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Tanssijan%20ja%20%C3%A4%C3%A4nisuunnittelijan%20yhteisty%C3%B6%20tuo%20n%C3%A4ytt%C3%A4m%C3%B6lle%20kaupungin%20laitakujat%20ja%20sielt%C3%A4%20nousevat%20surrealistiset%20%C3%A4%C3%A4net&amp;body=https://www.hs.fi/kulttuuri/art-2000006624237.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" id="articleCopyInputId" value="https://www.hs.fi/kulttuuri/art-2000006624237.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Kommentoi</label></button></div></div></div></div></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="491010" data-ad-position="nosto01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("nosto01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="421092" class="bg-white w-full mb-16"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div><div class=""><article data-id="491009" class="commenting bg-white border-b border-divider-1 p-16 mb-16"><div class="jsx-1790343954 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" title="Lukijoiden kommentit" class="jsx-1790343954 w-full"></iframe></div></div></article></div></section><aside class="hidden w-right lg:block ml-16"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="436887" data-ad-position="rectangle2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473914" data-ad-position="contentnative2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentnative2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473916" data-ad-position="contentnative2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentnative2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="438218" class="bg-white mb-16 w-full"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Luetuimmat</span></h2><label class="visually-hidden" for="mostreadselect-438218">Valitse aikaväli</label></header><ol class="list-none px-16 w-full"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="40611" data-ad-position="rectangle2-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="438157" class="bg-white w-full mb-16"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div></aside></section></section><section class="m-auto"></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class="lg:hidden"><article data-id="158472" class="bg-white mb-16 w-full"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Luetuimmat - Kulttuuri</span></h2><label class="visually-hidden" for="mostreadselect-158472">Valitse aikaväli</label></header><ol class="list-none px-16 w-full"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div></section></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"></section></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"></section></section><section class="m-auto"></section><section class="m-auto"><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="38590" data-ad-position="middlebanner01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("middlebanner01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class=""><div data-id="38586" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="lg:hidden"><div data-id="300284" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="hidden w-right lg:block ml-16"><div class=""><div data-id="38587" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></aside></section></main></div></div><div class="hidden xl:block bg-none mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("side01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><footer class="bg-hs-snow relative w-full mx-auto pt-16 pb-32 px-24"><div class="max-w-wide mx-auto"><div class="mb-24 px-0 lg:px-24 border-b-2 border-divider-2 w-full flex flex-row flex-wrap justify-center"><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 ui-text-20">Uutiset</li><li class="mb-8 ui-text-21"><a href="/">Etusivu</a></li><li class="mb-8 ui-text-21"><a href="/uutiset/">Uusimmat</a></li><li class="mb-8 ui-text-21"><a href="/luetuimmat/">Luetuimmat</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 ui-text-20">Lehdet</li><li class="mb-8 ui-text-21"><a href="/lehdet/">Päivän lehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Näköislehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Muut lehdet</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 ui-text-20">Tuki ja palaute</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a></li><li class="mb-8 ui-text-21"><a href="/yhteystiedot/">Yhteystiedot</a></li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 ui-text-20">Ilmoita Hesarissa</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a></li><li class="mb-8 ui-text-21"><a href="https://media.sanoma.fi/">Mainostajalle</a></li></ul></div><div class="mb-32 w-full flex flex-wrap justify-center"><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/yleiset/kayttoehdot">Käyttöehdot</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/evastekaytannot/">Evästekäytännöt</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><button>Evästeasetukset</button></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a></div></div><div class="jsx-1195068887 mb-16 bg-contain bg-center bg-no-repeat w-full flex justify-center"><div class="jsx-1195068887 logo"></div></div><div class="mb-24 w-full flex justify-center"><div class="px-4"><a title="Seuraa Facebookissa" href="https://www.facebook.com/helsinginsanomat"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTE4Ljg5OSA5LjY1NmwtMS40NjguMDAxYy0xLjE1MSAwLTEuMzc0LjU2MS0xLjM3NCAxLjM4NHYxLjgxNmgyLjc0NWwtLjM1NyAyLjg0NWgtMi4zODhWMjNoLTIuODYzdi03LjI5OEgxMC44di0yLjg0NWgyLjM5NFYxMC43NmMwLTIuNDM1IDEuNDUtMy43NiAzLjU2NS0zLjc2IDEuMDE0IDAgMS44ODUuMDc3IDIuMTQuMTEydjIuNTQ0eiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Seuraa Facebookissa"/></a></div><div class="px-4"><a title="Seuraa Twitterissä" href="https://twitter.com/hsfi"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTIxLjQ3NCAxMi40MzVjMCA0LjA2Ni0zLjA5NiA4Ljc1NS04Ljc1NyA4Ljc1NUE4LjcxMyA4LjcxMyAwIDAxOCAxOS44MDhhNi4xNzMgNi4xNzMgMCAwMDQuNTU2LTEuMjc1IDMuMDggMy4wOCAwIDAxLTIuODc1LTIuMTM2IDMuMTA1IDMuMTA1IDAgMDAxLjM5LS4wNTQgMy4wNzggMy4wNzggMCAwMS0yLjQ2OC0zLjAxNnYtLjA0Yy40MTQuMjMuODkuMzcgMS4zOTQuMzg1YTMuMDc3IDMuMDc3IDAgMDEtLjk1My00LjEwOSA4LjczOCA4LjczOCAwIDAwNi4zNDMgMy4yMTYgMy4wNzggMy4wNzggMCAwMTUuMjQzLTIuODA3IDYuMTU4IDYuMTU4IDAgMDAxLjk1Ni0uNzQ2IDMuMDkzIDMuMDkzIDAgMDEtMS4zNTMgMS43MDJBNi4xNzUgNi4xNzUgMCAwMDIzIDEwLjQ0NGE2LjI2NCA2LjI2NCAwIDAxLTEuNTM2IDEuNTkzYy4wMDYuMTMyLjAxLjI2NC4wMS4zOTh6IiBmaWxsPSIjMTkxOTE5Ii8+PC9nPjwvc3ZnPg==" alt="Seuraa Twitterissä"/></a></div><div class="px-4"><a title="Seuraa Instagramissa" href="https://www.instagram.com/helsinginsanomat/"><img src="data:image/svg+xml;base64,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" alt="Seuraa Instagramissa"/></a></div><div class="px-4"><a title="Tilaa Uutiskirje" href="/uutiskirje/"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48Y2lyY2xlIHN0cm9rZT0iIzE5MTkxOSIgY3g9IjE1IiBjeT0iMTUiIHI9IjE0LjUiLz48cGF0aCBkPSJNMjEuMTIgOC45MzhIOC44MzNjLS44NDUgMC0xLjUyOC42OS0xLjUyOCAxLjUzNWwtLjAwOCA5LjIxNmExLjU0IDEuNTQgMCAwMDEuNTM2IDEuNTM2SDIxLjEyYTEuNTQgMS41NCAwIDAwMS41MzYtMS41MzZ2LTkuMjE2YTEuNTQgMS41NCAwIDAwLTEuNTM2LTEuNTM2em0wIDEwLjc1MUg4LjgzM3YtNy42OGw2LjE0NCAzLjg0IDYuMTQzLTMuODR2Ny42OHptLTYuMTQzLTUuMzc2bC02LjE0NC0zLjg0SDIxLjEybC02LjE0MyAzLjg0eiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Tilaa Uutiskirje"/></a></div></div><div class="w-full"><div class="mb-16 flex justify-center font-hs-helsingin font-normal text-14 leading-20 text-center">Lataa sovellus – se on paras tapa kokea Hesari</div><div class="flex justify-center"><div class="px-4"><a title="Google Play" href="https://play.google.com/store/apps/details?id=fi.hs.android&amp;hl=fi"><img src="/_next/static/images/google-play-2963b4af13b496cd7491220d293566e6.svg" alt="Google Play"/></a></div><div class="px-4"><a title="App Store" href="https://apps.apple.com/fi/app/hs-helsingin-sanomat/id380643421?l=fi"><img src="data:image/svg+xml;base64,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" alt="App Store"/></a></div></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"hs-fi","ad_page_category":"kulttuuri","ad_page_subcategory":null,"ad_tags":["tanssi","arviot","kulttuuri","maria-sako"],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000006624237,"page_title":"Tanssijan ja äänisuunnittelijan yhteistyö tuo näyttämölle kaupungin laitakujat ja sieltä nousevat surrealistiset äänet","page_content_length":2467,"page_fullcategory":"/kulttuuri/","page_author":"Maria Säkö","page_variant":"m","page_paywall_status":"metered","page_has_video":"false","leikiKeywords":{"kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Sound Controlling","Dancers","Dance","The Arts"],"kwIab2":["IAB9-1","IAB1-6"],"brandsf":["lcs_henkelbs","lcs_vauvantarvikebs","lcs_oikiocontextual2","lcs_naturecontextual","lcs_asuminenjamuuttocontextual","lcs_hoc","lcs_mobiledevicecontextual","lcs_mobilenetworkscontextual","lcs_constructioncontextual","lcs_oikiocontextual3","lcs_technology","lcs_kesko_sahkoauto"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Tanssijan ja äänisuunnittelijan yhteistyö tuo näyttämölle kaupungin laitakujat ja sieltä nousevat surrealistiset äänet","category":"kulttuuri","fullCategory":"/kulttuuri/","pageVariant":"m","pageID":2000006624237,"publishedDate":1599220200000,"themetags":"Tanssi,Arviot,Kulttuuri,Maria Säkö","contentLength":2467,"author":"Maria Säkö","paywallStatus":"metered"}})</script><script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script><img id="sivulaskuri" src="/sivulaskuri?type=IS_Article&amp;aid=2000006624237&amp;sectionId=334&amp;paid=0" aria-hidden="true" alt="" class="hidden"/></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-f0612f7ae81689d2924d.js"></script><script async="" data-next-page="/_app" src="/_next/static/Uy5n8gR2gktUgGdCDi8p6/pages/_app.js"></script><script async="" data-next-page="/dynamicPage" src="/_next/static/Uy5n8gR2gktUgGdCDi8p6/pages/dynamicPage.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.b2452b6429c7b771cc44.js"></script><script async="" src="/_next/static/chunks/43.0b1084fc2ff45ef8c11d.js"></script><script async="" src="/_next/static/chunks/44.d9506602f581dfefb9e0.js"></script><script src="/_next/static/runtime/webpack-199c11fc900da066c9e6.js" async=""></script><script src="/_next/static/chunks/framework.82822e40da674cdb3aed.js" async=""></script><script src="/_next/static/chunks/commons.451a6b0e9bfd166439bb.js" async=""></script><script src="/_next/static/chunks/0e03659e724c28fa17467992111d9f5401db526b.a30a64adccec73d79604.js" async=""></script><script src="/_next/static/chunks/hs.5ff7669add52478e76c4.js" async=""></script><script src="/_next/static/chunks/is.2308080da980499f5940.js" async=""></script><script src="/_next/static/chunks/mn.eb28e3336fbe51c1f52c.js" async=""></script><script src="/_next/static/runtime/main-0f3a106d6a33263ecffb.js" async=""></script><script src="/_next/static/chunks/32ddfe9fad2eae86e6fe768ba422d05d0a6b87b0.d2d8ebcc6417e111de65.js" async=""></script><script src="/_next/static/Uy5n8gR2gktUgGdCDi8p6/_buildManifest.js" async=""></script><script src="/_next/static/Uy5n8gR2gktUgGdCDi8p6/_ssgManifest.js" async=""></script></body></html>