







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta - Levyarvostelut | HS.fi</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.b87c9470f796f9c4.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.a128681c1f9a3839.css">
        
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.4cbfbd3d54770901.css">
        <link rel="manifest" href="/manifest.json">

        
            <meta http-equiv="expires" content="0">
        

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.48f46f548d8d03ba.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html?share=d6e02e4aab5aa74914cc35cb8c750e56"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
        <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
        <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
        <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c1.png">
        <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
    

    
    <meta name="msapplication-TileColor"            content="#da2128">
    
        <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ec.png">
        <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7d.png"/>
        <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100.png"/>
        <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b.png"/>
        <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64.png"/>
    

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="The Now Now ilmestyy vain reilu vuosi edellislevyn jälkeen." />

<meta property="og:title" content="Levyarvostelu: Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The Now Now ilmestyy vain reilu vuosi edellislevyn jälkeen." />

<meta property="article:modified_time" content="2018-07-03" />
<meta property="article:published_time" content="2018-07-03" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Levyarvostelut" />



	<meta property="article:tag" content="Pop,Levyarvostelut,Kulttuuri" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/d7e2723593604095b88c62bb7e9a17cc.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/d7e2723593604095b88c62bb7e9a17cc.jpg"/>




 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005742252" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005742252" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005742252" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005742252" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005742252" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005742252" />




  <link rel="next" href="/kulttuuri/levyarvostelu/art-2000005742243.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.9e5d94e346b49623.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.313ca39ff3eaf835.js"></script>
    <!--<![endif]-->




        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="338" class="levyarvostelut content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005742252",
    "contentlength": 1050,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1530614693000",
    "modifieddate": "1530614693000",
    
    "author": 'Aleksi Kinnunen',
    "pagename": 'Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta',
    "themetags": ['Pop','Levyarvostelut','Kulttuuri']
},
"category": {
    "categoryid": "hs/uutiset",
    "fullcategory": "/kulttuuri/levyarvostelu/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "kulttuuri,kulttuuri,levyarvostelu"; 

        
            _sf_async_config.title = 'Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta';

            
                _sf_async_config.authors = 'Aleksi Kinnunen';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "kulttuuri",
                    ad_page_subcategory: "",
                    
                    ad_tags: ["pop","levyarvostelut","kulttuuri"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.WidgetMenu a').focusout(function() {
            $('.SacuWidget').removeClass('SacuWidget--open');
        });

        $('.WidgetMenu a').focus(function() {
            $('.SacuWidget').addClass('SacuWidget--open');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-1671754" class="share-buttons" data-article-id="2000005742252">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html?share=d6e02e4aab5aa74914cc35cb8c750e56" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Levyarvostelu: Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta" data-url="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html?share=d6e02e4aab5aa74914cc35cb8c750e56" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html?share=d6e02e4aab5aa74914cc35cb8c750e56" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AGorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Flevyarvostelu%2Fart-2000005742252.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-1671754');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position ">

<div class="breaking-news">

</div>


<div class="block ">
    

<article class="ticker hs-ticker-diamond">
    
        

<a href="/hyvinvointi/art-2000005741320.html"
   class="ticker-main-article block-link "
    name="2000005741320">

    
            


    <span class="ticker-vignette">Päivän timantti:</span>&nbsp;

<span class="ticker-heading">Millä tavalla painoa kannattaa mitata? HS:n laskuri näyttää, oletko laihempi vai lihavampi kuin ikätoverisi 💎</span>

        
</a>

    
</article>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa-myynti{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	border-top: 1px solid #e9eaed;
	line-height: 20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}

.html-is-seuraa-myynti h3{
    color: white;
	display:inline;
}

.html-is-seuraa-myynti a span {
    font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
    color: white;
}
.html-is-seuraa-myynti a:hover span {
    text-decoration: underline;
}
.html-is-seuraa-myynti .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

@media (max-width: 560px){
	.html-is-seuraa-myynti{
		padding:10px 15px;
		}
	}

@media (max-width: 320px){
	.html-is-seuraa-myynti{
		padding:10px 10px;
		}
	}

.html-is-seuraa-myynti {
  background-color: #A6CE39; 
}

.nosubscription .for-no-subscription{
	display:block;
	}
.subscription .for-no-subscription{
	display:none;
	}


</style>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="163806">
    <a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
    var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];

    window.showElementsBasedOnEntitlements = function () {
        try {
            var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
            var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
                return productSortOrder.indexOf(entitlement.productId) !== -1;
            });
            sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
                var samplesubs = 'samplesubs';
                var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
                var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
                if (item1Sample && !item2Sample) {
                    return -1;
                } else if (!item1Sample && item2Sample) {
                    return 1;
                }
                var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
                if (prodIdDiff != 0) {
                    return prodIdDiff;
                }
                return new Date(item2.endDate) - new Date(item1.endDate);
            })
            
            if (sortedEntitlements.length > 0) {
                showEntitlementBasedElements(sortedEntitlements);
            }
        } catch (error) { }
    }

    function showEntitlementBasedElements(sortedEntitlements) {
        showWhenSample(sortedEntitlements, "#tikkeri");
    }

    function showWhenSample(sortedEntitlements, selector) {
        if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
            showElement(selector);
        }
    }

    function getEntitlementAttributeValue(entitlement, attributeKey) {
        var attributes = entitlement.entitlementAttributes.filter(function (att) {
            return att.key === attributeKey;
        });

        if (attributes.length > 0 && attributes[0].value !== undefined) {
            return attributes[0].value;
        }
        return undefined;
    }

    function showElement(selector) {
        $(selector).css("display", "block");
    }
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Levyarvostelut 
         &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Levyarvostelu
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta</h1>

            <h3 class="article-ingress">The Now Now ilmestyy vain reilu vuosi edellislevyn jälkeen.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        




    
<article class="single-article with-ads"
data-article-id="2000005742252"
data-article-path="/kulttuuri/levyarvostelu"
data-section-id="338"
data-share-token="d6e02e4aab5aa74914cc35cb8c750e56"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Levyarvostelut</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html" />
<div class="hidden" itemprop="headline">Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    



    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:69.4%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1332.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/8eda5542d58c46fab0168993f7e32202.jpg 
        >

            






    <noscript>
        <img itemprop="url" src="//hs.mediadelivery.fi/img/978/8eda5542d58c46fab0168993f7e32202.jpg" alt="Gorillaz esiintyi Berliinissä marraskuussa. Kuvassa yhtyeen keulakuva Damon Albarn." />
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="678.4875">
        
    </noscript>

    
    <img id="image-3788962"
         class="lazyload"
         data-alt="Gorillaz esiintyi Berliinissä marraskuussa. Kuvassa yhtyeen keulakuva Damon Albarn."
         data-simple-src="//hs.mediadelivery.fi/img/320/8eda5542d58c46fab0168993f7e32202.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/8eda5542d58c46fab0168993f7e32202.jpg 115w,//hs.mediadelivery.fi/img/230/8eda5542d58c46fab0168993f7e32202.jpg 230w,//hs.mediadelivery.fi/img/320/8eda5542d58c46fab0168993f7e32202.jpg 320w,//hs.mediadelivery.fi/img/468/8eda5542d58c46fab0168993f7e32202.jpg 468w,//hs.mediadelivery.fi/img/658/8eda5542d58c46fab0168993f7e32202.jpg 658w,//hs.mediadelivery.fi/img/978/8eda5542d58c46fab0168993f7e32202.jpg 978w,//hs.mediadelivery.fi/img/1440/8eda5542d58c46fab0168993f7e32202.jpg 1440w,//hs.mediadelivery.fi/img/1920/8eda5542d58c46fab0168993f7e32202.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3788962">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Gorillaz esiintyi Berliinissä marraskuussa. Kuvassa yhtyeen keulakuva Damon Albarn.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Christophe Gateau / Zuma Press</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Aleksi%20Kinnunen" itemprop="name" content="Aleksi Kinnunen">Aleksi Kinnunen</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="3.7. 13:44" data-formatted-date="13:44"  itemprop="datePublished" content="2018-07-03T13:44" >
    3.7. 13:44
</time>

    
    <p class="hidden">
        
<time title="3.7. 13:44" data-formatted-date="13:44"  itemprop="dateModified" content="2018-07-03T13:44" >
    3.7. 13:44
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-3182165" class="share-buttons" data-article-id="2000005742252">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html?share=d6e02e4aab5aa74914cc35cb8c750e56" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Levyarvostelu: Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta" data-url="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html?share=d6e02e4aab5aa74914cc35cb8c750e56" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html?share=d6e02e4aab5aa74914cc35cb8c750e56" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AGorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Flevyarvostelu%2Fart-2000005742252.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-3182165');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-8766339" class="body" itemprop="articleBody">
        
            

<strong>Pop</strong><br><br><strong>Gorillaz: The Now Now. Parlophone. </strong>★★★<br><br>



<figure class="image
     inline inline-right
    
    no-caption
    landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:99.6%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1912.0442" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/ae6f7baa42314738bb07360a2fa61b83.jpg">

            






    <noscript>
        <img itemprop="url" src="//hs.mediadelivery.fi/img/978/ae6f7baa42314738bb07360a2fa61b83.jpg" alt="">
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="973.9475">
        
    </noscript>

    
    <img id="image-8303623" class="lazyload" data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/ae6f7baa42314738bb07360a2fa61b83.jpg" data-srcset="//hs.mediadelivery.fi/img/115/ae6f7baa42314738bb07360a2fa61b83.jpg 115w,//hs.mediadelivery.fi/img/230/ae6f7baa42314738bb07360a2fa61b83.jpg 230w,//hs.mediadelivery.fi/img/320/ae6f7baa42314738bb07360a2fa61b83.jpg 320w,//hs.mediadelivery.fi/img/468/ae6f7baa42314738bb07360a2fa61b83.jpg 468w,//hs.mediadelivery.fi/img/658/ae6f7baa42314738bb07360a2fa61b83.jpg 658w,//hs.mediadelivery.fi/img/978/ae6f7baa42314738bb07360a2fa61b83.jpg 978w,//hs.mediadelivery.fi/img/1440/ae6f7baa42314738bb07360a2fa61b83.jpg 1440w,//hs.mediadelivery.fi/img/1920/ae6f7baa42314738bb07360a2fa61b83.jpg 1920w">

    
        <div class="image-placeholder" data-placeholder-for="image-8303623">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>
<span class="votsikko">Vuosi­tuhannen</span> alun MTV-aikojen mystisestä virtuaali­yhtyeestä lihalliseksi keikkabändiksi varttunut Gorillaz on kuudennen studioalbuminsa kohdalla kunnon konkari.<br><br>Blurin <a href="/haku/?query=damon+albarnin" class="person">Damon Albarnin <span class="hidden print-url">https://www.hs.fi/haku/?query=damon+albarnin</span></a>johtama Gorillaz maistuu nykyisellään väliinputoajalta – teinille todennäköisesti tylsältä perinnepopilta, mutta hätäisesti säntäilevältä lökäpöksymusiikilta fokusointia arvostavalle.<br><br>Yllättävän hyvä <em>The Now Now </em>ilmestyy vain reilu vuosi täyteen ahdetun edellislevyn jälkeen. Jäännösmateriaalista tuskin on kyse, sillä uutuus äänitettiin pitkälti helmikuussa.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Gorillazin hyvyys on perustunut Blurin tavoin Albarnin hivelevän haikeille sävellyksille. Nyt tämän suuntaista materiaalia riittää, selkeimpänä esimerkkinä <em>Fire Flies</em>, joka on kuin elektroninen kopio Albarnin lohdullisista soololauluista. <em>Lake Zurich </em>sykkii mainiota kesäillan rantabaarihedonismia.<br><br>Teos ei loista suurta yritystä, mutta rentoutuneempi henki pukee kypsiä apinoita. Euroopan festivaaleja parhaillaan kiertävä ryhmä olisi enää saatava Helsinkiin.<br>





        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Gorillazin uusi levy on edellistä letkeämpi, mutta yhtye maistuu silti nykyiseltään väliinputoajalta"  data-url="https://www.hs.fi/kulttuuri/levyarvostelu/art-2000005742252.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.b31fd9a704352256.js', {});
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Flevyarvostelu%2Fart-2000005742252.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri_t1&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Flevyarvostelu%2Fart-2000005742252.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Flevyarvostelu%2Fart-2000005742252.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri_t1&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Flevyarvostelu%2Fart-2000005742252.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fkulttuuri%2Flevyarvostelu%2Fart-2000005742252.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
            
                HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
            
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/hyvinvointi/art-2000005733520.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/93a5ca22bf784c8a8cd727dd3e1c5263.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4827787"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/93a5ca22bf784c8a8cd727dd3e1c5263.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/93a5ca22bf784c8a8cd727dd3e1c5263.jpg 115w,//hs.mediadelivery.fi/img/230/93a5ca22bf784c8a8cd727dd3e1c5263.jpg 230w,//hs.mediadelivery.fi/img/320/93a5ca22bf784c8a8cd727dd3e1c5263.jpg 320w,//hs.mediadelivery.fi/img/468/93a5ca22bf784c8a8cd727dd3e1c5263.jpg 468w,//hs.mediadelivery.fi/img/658/93a5ca22bf784c8a8cd727dd3e1c5263.jpg 658w,//hs.mediadelivery.fi/img/978/93a5ca22bf784c8a8cd727dd3e1c5263.jpg 978w,//hs.mediadelivery.fi/img/1440/93a5ca22bf784c8a8cd727dd3e1c5263.jpg 1440w,//hs.mediadelivery.fi/img/1920/93a5ca22bf784c8a8cd727dd3e1c5263.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4827787">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Heijastumia, vääristymiä, kovaa särkyä ja roskan tunne silmissä – Kuinka turvallisia suositut laserleikkaukset ovat? Asiantuntija vastaa</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kulttuuri/art-2000005737946.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/8fc0417e2c44489ba260dbd7874b0668.jpg" alt="Kristiina Halkola ja Jörn Donner näyttelivät Mustaa valkoisella -elokuvassa." />
        
    </noscript>

    
    <img id="image-554687"
         class="lazyload"
         data-alt="Kristiina Halkola ja Jörn Donner näyttelivät Mustaa valkoisella -elokuvassa."
         data-simple-src="//hs.mediadelivery.fi/img/320/8fc0417e2c44489ba260dbd7874b0668.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/8fc0417e2c44489ba260dbd7874b0668.jpg 115w,//hs.mediadelivery.fi/img/230/8fc0417e2c44489ba260dbd7874b0668.jpg 230w,//hs.mediadelivery.fi/img/320/8fc0417e2c44489ba260dbd7874b0668.jpg 320w,//hs.mediadelivery.fi/img/468/8fc0417e2c44489ba260dbd7874b0668.jpg 468w,//hs.mediadelivery.fi/img/658/8fc0417e2c44489ba260dbd7874b0668.jpg 658w,//hs.mediadelivery.fi/img/978/8fc0417e2c44489ba260dbd7874b0668.jpg 978w,//hs.mediadelivery.fi/img/1440/8fc0417e2c44489ba260dbd7874b0668.jpg 1440w,//hs.mediadelivery.fi/img/1920/8fc0417e2c44489ba260dbd7874b0668.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-554687">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Nuori Kristiina Halkola kävi alaston­kohtauksesta vuosien oikeus­taistelun Jörn Donneria vastaan – ja tiesi, ettei saisi enää elokuvarooleja</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005735211.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/6d209319aefa45c6968446507089897a.jpg" alt="Kaisa Kuurne on tottunut muutoksiin. Myös Lili-koira on etsinyt paikkaansa: se on alun perin romanialainen katukoira." />
        
    </noscript>

    
    <img id="image-9962773"
         class="lazyload"
         data-alt="Kaisa Kuurne on tottunut muutoksiin. Myös Lili-koira on etsinyt paikkaansa: se on alun perin romanialainen katukoira."
         data-simple-src="//hs.mediadelivery.fi/img/320/6d209319aefa45c6968446507089897a.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/6d209319aefa45c6968446507089897a.jpg 115w,//hs.mediadelivery.fi/img/230/6d209319aefa45c6968446507089897a.jpg 230w,//hs.mediadelivery.fi/img/320/6d209319aefa45c6968446507089897a.jpg 320w,//hs.mediadelivery.fi/img/468/6d209319aefa45c6968446507089897a.jpg 468w,//hs.mediadelivery.fi/img/658/6d209319aefa45c6968446507089897a.jpg 658w,//hs.mediadelivery.fi/img/978/6d209319aefa45c6968446507089897a.jpg 978w,//hs.mediadelivery.fi/img/1440/6d209319aefa45c6968446507089897a.jpg 1440w,//hs.mediadelivery.fi/img/1920/6d209319aefa45c6968446507089897a.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9962773">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


  Suomi on pariskuntien maa, jossa sinkkuja ja perheettömiä kartetaan – Sosiologi Kaisa Kuurne huomasi, kuinka vaikeaksi eronneen elämä voi muuttua</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005733915.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/3addee830f9d4716ae38d39a38ecbc24.jpg" alt="Samuel Drake arvelee, että sateenkaariperheiden lapsilla on nykyään helpompaa kuin ennen." />
        
    </noscript>

    
    <img id="image-3689903"
         class="lazyload"
         data-alt="Samuel Drake arvelee, että sateenkaariperheiden lapsilla on nykyään helpompaa kuin ennen."
         data-simple-src="//hs.mediadelivery.fi/img/320/3addee830f9d4716ae38d39a38ecbc24.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/3addee830f9d4716ae38d39a38ecbc24.jpg 115w,//hs.mediadelivery.fi/img/230/3addee830f9d4716ae38d39a38ecbc24.jpg 230w,//hs.mediadelivery.fi/img/320/3addee830f9d4716ae38d39a38ecbc24.jpg 320w,//hs.mediadelivery.fi/img/468/3addee830f9d4716ae38d39a38ecbc24.jpg 468w,//hs.mediadelivery.fi/img/658/3addee830f9d4716ae38d39a38ecbc24.jpg 658w,//hs.mediadelivery.fi/img/978/3addee830f9d4716ae38d39a38ecbc24.jpg 978w,//hs.mediadelivery.fi/img/1440/3addee830f9d4716ae38d39a38ecbc24.jpg 1440w,//hs.mediadelivery.fi/img/1920/3addee830f9d4716ae38d39a38ecbc24.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3689903">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 ”On ihmisiä, jotka luulevat, että minulla on ollut kauheaa ja etten vain itse tajua sitä”– Tältä näyttää elämä sateenkaariperheessä kasvaneiden silmin</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005742252, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Pop,Levyarvostelut,Kulttuuri" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001960093" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/pop/">Pop</a></span>
        

<a href="#" data-id="2000001960093" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001960093')</script>

    
    </li>


        
            


    <li id="Tag-2000001960069" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/levyarvostelut/">Levyarvostelut</a></span>
        

<a href="#" data-id="2000001960069" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001960069')</script>

    
    </li>


        
            


    <li id="Tag-2000001960230" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/kulttuuri/">Kulttuuri</a></span>
        

<a href="#" data-id="2000001960230" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001960230')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005742252&sectionId=338&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position ">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<div class="is-list section">

    

<span class="vignette">
    Luetuimmat - Kulttuuri
</span>


    <ol >
        
                


    


    <li class="list-item   ">
        
            <span class="index">1</span>
        
        <a href="/kulttuuri/art-2000005742290.html">
            <div class="content">
                

                
                    <div class="listitem-category">#metoo</div>
                

                <span class="listitem-title">


 Pirkko Saisio jatkaa kirjoituksessaan keskustelua #metoo-liikkeestä: ”Heppoiset ilmiannot ja niiden uhreiksi joutuneiden kohtalot eivät kuulosta taistolaisuudelta vaan puhtaasti stalinismilta”
                    
                        
<time title="3.7. 14:19" data-formatted-date="14:19" >
    3.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">2</span>
        
        <a href="/kulttuuri/art-2000005741143.html">
            <div class="content">
                

                
                    <div class="listitem-category">Vuoden nuori taiteilija</div>
                

                <span class="listitem-title">


 Vuoden nuori taiteilija sisuuntui perussuomalaisten vaalivoitosta ja kuvasi itsestään Pornokalenterin – sukupuolta käsittelevä näyttely näyttää keskisormea ”normaalille”
                    
                        
<time title="3.7. 8:01" data-formatted-date="8:01" >
    3.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">3</span>
        
        <a href="/kulttuuri/art-2000005741049.html">
            <div class="content">
                

                
                    <div class="listitem-category">#metoo</div>
                

                <span class="listitem-title">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Pirkko Saisio vertasi #metoo-liikettä taistolaisuuteen, mutta hänen sukupolvensa tekee virheen, jos se vertaa some-ajan aktivismia nuoruuteensa
                    
                        
<time title="2.7. 14:00" data-formatted-date="2.7. 14:00" >
    2.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">4</span>
        
        <a href="/kulttuuri/art-2000005739925.html">
            <div class="content">
                

                
                    <div class="listitem-category">Televisio</div>
                

                <span class="listitem-title">


 Markus, 58, pukeutuu minihameeseen, laukoo totuuksia elämästä ja kerää miljoonia katsojia – Miten siikajokelaisesta transvestiitti-romukauppiaasta tuli suomalaisten suosikki?
                    
                        
<time title="1.7. 11:51" data-formatted-date="1.7. 11:51" >
    1.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">5</span>
        
        <a href="/kulttuuri/elokuva-arvostelu/art-2000005742286.html">
            <div class="content">
                

                
                    <div class="listitem-category">Supersankarit</div>
                

                <span class="listitem-title">

 <span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
 Miniatyyrisupersankarin toinen elokuva naurattaa kokokikkailullaan: muurahaismies kutistuu nyrkin tieltä ja pomppaa kohta selän takaa
                    
                        
<time title="3.7. 14:12" data-formatted-date="14:12" >
    3.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4315181"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38781"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4315181');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-643698" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-643698');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/nyt/art-2000005742146.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suosittu bloggaaja arvosteli ”Pride-tulvaa”, joutui palauteryöpyn kohteeksi ja ilmoitti sitten vain ”testanneensa sananvapautta” – Soitimme ja kysyimme, mistä oikein on kyse
                            
                                
<time title="3.7. 12:48" data-formatted-date="12:48" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005741320.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Millä tavalla omaa painoa kannattaa mitata? Katso HS:n laskurista, oletko laihempi vai lihavampi kuin ikätoverisi
                            
                                
<time title="3.7. 14:55" data-formatted-date="14:55" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005742290.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Pirkko Saisio jatkaa kirjoituksessaan keskustelua #metoo-liikkeestä: ”Heppoiset ilmiannot ja niiden uhreiksi joutuneiden kohtalot eivät kuulosta taistolaisuudelta vaan puhtaasti stalinismilta”
                            
                                
<time title="3.7. 14:19" data-formatted-date="14:19" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005742105.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Huippukokouksen pitopaikaksi on varmistumassa Helsingin alue eikä Königstedt – tiedossa ennennäkemättömät turvajärjestelyt
                            
                                
<time title="3.7. 14:00" data-formatted-date="14:00" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005741995.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kokenut luolasukeltaja HS:lle: Jumissa olevia thaimaalaispoikia tuskin edes yritetään pelastaa sukeltamalla – mutta Thaimaan sisäministerin mukaan saatetaan toimia juuri näin
                            
                                
<time title="3.7. 13:09" data-formatted-date="13:09" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005741990.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Japani koki kirvelevän tappion, mutta osoitti heti sen jälkeen ylistettyä urheiluhenkeä – pelaajat siivosivat pukuhuoneen tiptop­kuntoon ja kirjoittivat venäjäksi kiitoslapun
                            
                                
<time title="3.7. 13:08" data-formatted-date="13:08" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005741902.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Neymarin myötähäpeää aiheuttava käytös sai oman aihetunnisteen ja useita pilkkavideoita Twitteriin – ”MM-kisahistorian alhaisin kipukynnys”
                            
                                
<time title="3.7. 12:43" data-formatted-date="12:43" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005742248.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Sairaalan työntekijää epäillään kahdeksan vastasyntyneen tappamisesta Britanniassa
                            
                                
<time title="3.7. 13:43" data-formatted-date="13:43" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005742205.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Suomessakin liikkuu väärennettyjä eurokolikoita – poliisin kolikkotutkija pystyy erottamaan väärennöksen paljaalla silmällä
                            
                                
<time title="3.7. 13:18" data-formatted-date="13:18" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005742211.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Tesla saavutti himoitun tuotantotavoitteen ja menetti jälleen yhden johtajan – ”lomaileva” teknologiajohtaja ei palaa yhtiön palvelukseen
                            
                                
<time title="3.7. 13:23" data-formatted-date="13:23" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-8382921"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8382921');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005741382.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Salassapitosopimus uhkasakolla, majoitus retkisängyllä – Ravintola­työntekijä avautui ”painajaisesta Hangossa”, Pam kummastelee ravintolan toimintaa
                            
                                
<time title="2.7. 17:32" data-formatted-date="2.7. 17:32" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005741320.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Millä tavalla omaa painoa kannattaa mitata? Katso HS:n laskurista, oletko laihempi vai lihavampi kuin ikätoverisi
                            
                                
<time title="3.7. 14:55" data-formatted-date="14:55" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005741271.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Amerikkalaistoimittaja katsoi Simpsoneita ensimmäistä kertaa elämässään ja piti kokemusta kamalana – nyt hän kertoo, mikä kaikki klassikkosarjassa on vikana
                            
                                
<time title="3.7. 9:00" data-formatted-date="9:00" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005741851.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Päiväkausia täydessä pimeydessä eläneet thaimaalaispojat paikannettiin, mutta edessä on uusi uhka: Luolasta poistuminen on ”uskomattoman vaarallista” ja operaatio voi viedä jopa kuukausia
                            
                                
<time title="3.7. 11:16" data-formatted-date="11:16" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005740993.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Älä sitten seuraavalla kerralla luule, että menuja voi aina muutella” – Sesonki Gastro Barin palvelu hämmentää, ja annosten kokonaisuus jää sekavaksi
                            
                                
<time title="2.7. 13:29" data-formatted-date="2.7. 13:29" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005740647.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Huusitko taas lapselle? Virhe, sanoo kasvatusammattilainen: toimi näin niin saat pidemmän pinnan ja lapsikin oppii tärkeitä taitoja
                            
                                
<time title="2.7. 9:52" data-formatted-date="2.7. 9:52" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005741458.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Thaimaassa luolastoon kadonneet jalkapallo­juniorit ovat löytyneet elossa – pelastetut pojat näkyvät somevideolla
                            
                                
<time title="3.7. 0:46" data-formatted-date="0:46" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005741995.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Kokenut luolasukeltaja HS:lle: Jumissa olevia thaimaalaispoikia tuskin edes yritetään pelastaa sukeltamalla – mutta Thaimaan sisäministerin mukaan saatetaan toimia juuri näin
                            
                                
<time title="3.7. 13:09" data-formatted-date="13:09" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005741143.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Vuoden nuori taiteilija sisuuntui perussuomalaisten vaalivoitosta ja kuvasi itsestään Pornokalenterin – sukupuolta käsittelevä näyttely näyttää keskisormea ”normaalille”
                            
                                
<time title="3.7. 8:01" data-formatted-date="8:01" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005741187.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Iso taksivälittäjä toi sisäänheittäjät Asema-aukion taksitolpalle – rientävät tarjoamaan apua asiakkaille, ja hetken päästä matkalaukut on nostettu autoon
                            
                                
<time title="2.7. 15:47" data-formatted-date="2.7. 15:47" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5663690"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5663690');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005736179.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Täällä on ruumiiden hajua” – kaatopaikkaa muistuttaneissa olosuhteissa lastensa kanssa asunut nainen tuhosi vuokra-asunnon jätteillä ja ulosteilla Espoon Tapiolassa
                            
                                
<time title="28.6. 14:06" data-formatted-date="28.6. 14:06" >
    28.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005739925.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Markus, 58, pukeutuu minihameeseen, laukoo totuuksia elämästä ja kerää miljoonia katsojia – Miten siikajokelaisesta transvestiitti-romukauppiaasta tuli suomalaisten suosikki?
                            
                                
<time title="1.7. 11:51" data-formatted-date="1.7. 11:51" >
    1.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kaupunki/art-2000005733177.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Harry Harkimon alullepaneman Sipoonrannan uudet asunnot jäivät rakentajan käsiin – ”Se alue ei ole kiinnostusta herättänyt”
                            
                                
<time title="26.6. 8:59" data-formatted-date="26.6. 8:59" >
    26.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="https://dynamic.hs.fi/2018/leipakuva/">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Kuvia Suomesta, osa 32: Markus Jokela kuvasi muotokuvia leipäjonossa, vaikka siitä ei aluksi meinannut tulla mitään 
                            
                                
<time title="1.7. 6:17" data-formatted-date="1.7. 6:17" >
    1.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005734492.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Sipoonrannan asukkaat raivostuivat Harkimon lausunnoista – ”Väite tyytyväisistä asukkaista ei pidä alkuunkaan paikkaansa”
                            
                                
<time title="27.6. 15:51" data-formatted-date="27.6. 15:51" >
    27.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/hyvinvointi/art-2000005733520.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Heijastumia, vääristymiä, kovaa särkyä ja roskan tunne silmissä – Kuinka turvallisia suositut laserleikkaukset ovat? Asiantuntija vastaa
                            
                                
<time title="26.6. 13:39" data-formatted-date="26.6. 13:39" >
    26.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005737946.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Nuori Kristiina Halkola kävi alaston­kohtauksesta vuosien oikeus­taistelun Jörn Donneria vastaan – ja tiesi, ettei saisi enää elokuvarooleja
                            
                                
<time title="30.6. 13:23" data-formatted-date="30.6. 13:23" >
    30.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005740103.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Helsinki-Vantaan parkki­paikka muuttui taksi­firmojen kamppailu­areenaksi, aamulla puuttuivat vain asiakkaat – ”Ei tarvitse toista kertaa tulla”
                            
                                
<time title="1.7. 15:43" data-formatted-date="1.7. 15:43" >
    1.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005741382.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Salassapitosopimus uhkasakolla, majoitus retkisängyllä – Ravintola­työntekijä avautui ”painajaisesta Hangossa”, Pam kummastelee ravintolan toimintaa
                            
                                
<time title="2.7. 17:32" data-formatted-date="2.7. 17:32" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005738228.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Yksityinen nettisurffailu ei pysy niin salassa kuin voisi luulla – Asiantuntija neuvoo, miten salaat netinkäyttösi
                            
                                
<time title="29.6. 19:53" data-formatted-date="29.6. 19:53" >
    29.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2486384"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2486384');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </aside>
    

    
</div>


<div class="content-wrapper ">
    

    

    
        <div id="page-main-content" class="lane main-position ">
        

<div class="block  visible-narrow-only">
    

<div class="is-list section">

    

<span class="vignette">
    Luetuimmat - Kulttuuri
</span>


    <ol >
        
                


    


    <li class="list-item   ">
        
            <span class="index">1</span>
        
        <a href="/kulttuuri/art-2000005742290.html">
            <div class="content">
                

                
                    <div class="listitem-category">#metoo</div>
                

                <span class="listitem-title">


 Pirkko Saisio jatkaa kirjoituksessaan keskustelua #metoo-liikkeestä: ”Heppoiset ilmiannot ja niiden uhreiksi joutuneiden kohtalot eivät kuulosta taistolaisuudelta vaan puhtaasti stalinismilta”
                    
                        
<time title="3.7. 14:19" data-formatted-date="14:19" >
    3.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">2</span>
        
        <a href="/kulttuuri/art-2000005741143.html">
            <div class="content">
                

                
                    <div class="listitem-category">Vuoden nuori taiteilija</div>
                

                <span class="listitem-title">


 Vuoden nuori taiteilija sisuuntui perussuomalaisten vaalivoitosta ja kuvasi itsestään Pornokalenterin – sukupuolta käsittelevä näyttely näyttää keskisormea ”normaalille”
                    
                        
<time title="3.7. 8:01" data-formatted-date="8:01" >
    3.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">3</span>
        
        <a href="/kulttuuri/art-2000005741049.html">
            <div class="content">
                

                
                    <div class="listitem-category">#metoo</div>
                

                <span class="listitem-title">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Pirkko Saisio vertasi #metoo-liikettä taistolaisuuteen, mutta hänen sukupolvensa tekee virheen, jos se vertaa some-ajan aktivismia nuoruuteensa
                    
                        
<time title="2.7. 14:00" data-formatted-date="2.7. 14:00" >
    2.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">4</span>
        
        <a href="/kulttuuri/art-2000005739925.html">
            <div class="content">
                

                
                    <div class="listitem-category">Televisio</div>
                

                <span class="listitem-title">


 Markus, 58, pukeutuu minihameeseen, laukoo totuuksia elämästä ja kerää miljoonia katsojia – Miten siikajokelaisesta transvestiitti-romukauppiaasta tuli suomalaisten suosikki?
                    
                        
<time title="1.7. 11:51" data-formatted-date="1.7. 11:51" >
    1.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">5</span>
        
        <a href="/kulttuuri/elokuva-arvostelu/art-2000005742286.html">
            <div class="content">
                

                
                    <div class="listitem-category">Supersankarit</div>
                

                <span class="listitem-title">

 <span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
 Miniatyyrisupersankarin toinen elokuva naurattaa kokokikkailullaan: muurahaismies kutistuu nyrkin tieltä ja pomppaa kohta selän takaa
                    
                        
<time title="3.7. 14:12" data-formatted-date="14:12" >
    3.7.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4907647"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="158472"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4907647');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    

<article class="teaser full-width external hs-advertorial visible-narrow-only">
    
        

<a href="https://www.hs.fi/mainos/art-2000005740637.html"
   class="teaser-main-article  block-link "
    name="">

    
            

<div class="teaser-text-wrapper">
    <span class="hs-advertorial-top-indicator">MAINOS: 


    <span class="vignette">Valiojogurtti</span>

</span>

    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/4b6be92f18054636b67df9da0b0c54c3.jpg" alt="Yksi hiljattain versioiduista mainosmusiikkiklassikoista on eeppinen Valiojogurtti-valssi, josta elektropopyhtye Kauriinmetsästäjät teki aivan uudenlaisen tulkinnan." />
        
    </noscript>

    
    <img id="image-3046231"
         class="lazyload"
         data-alt="Yksi hiljattain versioiduista mainosmusiikkiklassikoista on eeppinen Valiojogurtti-valssi, josta elektropopyhtye Kauriinmetsästäjät teki aivan uudenlaisen tulkinnan."
         data-simple-src="//hs.mediadelivery.fi/img/320/4b6be92f18054636b67df9da0b0c54c3.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/4b6be92f18054636b67df9da0b0c54c3.jpg 115w,//hs.mediadelivery.fi/img/230/4b6be92f18054636b67df9da0b0c54c3.jpg 230w,//hs.mediadelivery.fi/img/320/4b6be92f18054636b67df9da0b0c54c3.jpg 320w,//hs.mediadelivery.fi/img/468/4b6be92f18054636b67df9da0b0c54c3.jpg 468w,//hs.mediadelivery.fi/img/658/4b6be92f18054636b67df9da0b0c54c3.jpg 658w,//hs.mediadelivery.fi/img/978/4b6be92f18054636b67df9da0b0c54c3.jpg 978w,//hs.mediadelivery.fi/img/1440/4b6be92f18054636b67df9da0b0c54c3.jpg 1440w,//hs.mediadelivery.fi/img/1920/4b6be92f18054636b67df9da0b0c54c3.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3046231">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


    <div class="teaser-heading">
    


    
        <h2>
            


 ”Se tuntui kuin sähköiskulta pitkin selkää” – säveltäjälegenda kertoo, miten yksi Suomen rakastetuimmista mainoskappaleista syntyi
        </h2>
    


    </div>

    



    
        

<div class="details">
    

    

    
        <span class="ingress">
        MAINOS Elektrobändi Kauriinmetsästäjien moderni tulkinta Valiojogurttivalssi-klassikosta teki vaikutuksen alkuperäisversion tekijään, säveltäjä Kim Kuuseen.
        </span>
    

    
        <span class="read-more">Lue lisää ›</span>
    
</div>

    
</div>

        
</a>

    

    
        
    

    
        




    
</article>

</div>

        </div>
    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005741382.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/fd937022471a497790b4331c46e25ec7.jpg" alt="Cpr Finland oy omistaa useita Classic Pizza -ravintoloita." />
        
    </noscript>

    
    <img id="image-3537598"
         class="lazyload"
         data-alt="Cpr Finland oy omistaa useita Classic Pizza -ravintoloita."
         data-simple-src="//hs.mediadelivery.fi/img/320/fd937022471a497790b4331c46e25ec7.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/fd937022471a497790b4331c46e25ec7.jpg 115w,//hs.mediadelivery.fi/img/230/fd937022471a497790b4331c46e25ec7.jpg 230w,//hs.mediadelivery.fi/img/320/fd937022471a497790b4331c46e25ec7.jpg 320w,//hs.mediadelivery.fi/img/468/fd937022471a497790b4331c46e25ec7.jpg 468w,//hs.mediadelivery.fi/img/658/fd937022471a497790b4331c46e25ec7.jpg 658w,//hs.mediadelivery.fi/img/978/fd937022471a497790b4331c46e25ec7.jpg 978w,//hs.mediadelivery.fi/img/1440/fd937022471a497790b4331c46e25ec7.jpg 1440w,//hs.mediadelivery.fi/img/1920/fd937022471a497790b4331c46e25ec7.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3537598">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Salassapitosopimus uhkasakolla, majoitus retkisängyllä – Ravintola­työntekijä avautui ”painajaisesta Hangossa”, Pam kummastelee ravintolan toimintaa</h3>
            </a>
        
    
        
            <li><a href="/hyvinvointi/art-2000005741320.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/a6815bc2c1224a3c9102f9e648a20923.jpg" alt="Painon kehitys." />
        
    </noscript>

    
    <img id="image-7147565"
         class="lazyload"
         data-alt="Painon kehitys."
         data-simple-src="//hs.mediadelivery.fi/img/320/a6815bc2c1224a3c9102f9e648a20923.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/a6815bc2c1224a3c9102f9e648a20923.jpg 115w,//hs.mediadelivery.fi/img/230/a6815bc2c1224a3c9102f9e648a20923.jpg 230w,//hs.mediadelivery.fi/img/320/a6815bc2c1224a3c9102f9e648a20923.jpg 320w,//hs.mediadelivery.fi/img/468/a6815bc2c1224a3c9102f9e648a20923.jpg 468w,//hs.mediadelivery.fi/img/658/a6815bc2c1224a3c9102f9e648a20923.jpg 658w,//hs.mediadelivery.fi/img/978/a6815bc2c1224a3c9102f9e648a20923.jpg 978w,//hs.mediadelivery.fi/img/1440/a6815bc2c1224a3c9102f9e648a20923.jpg 1440w,//hs.mediadelivery.fi/img/1920/a6815bc2c1224a3c9102f9e648a20923.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7147565">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Millä tavalla omaa painoa kannattaa mitata? Katso HS:n laskurista, oletko laihempi vai lihavampi kuin ikätoverisi</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005741271.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/41544f03b1394ba1825bf1e781dbf30e.jpg" alt="" />
        
    </noscript>

    
    <img id="image-8549022"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/41544f03b1394ba1825bf1e781dbf30e.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/41544f03b1394ba1825bf1e781dbf30e.jpg 115w,//hs.mediadelivery.fi/img/230/41544f03b1394ba1825bf1e781dbf30e.jpg 230w,//hs.mediadelivery.fi/img/320/41544f03b1394ba1825bf1e781dbf30e.jpg 320w,//hs.mediadelivery.fi/img/468/41544f03b1394ba1825bf1e781dbf30e.jpg 468w,//hs.mediadelivery.fi/img/658/41544f03b1394ba1825bf1e781dbf30e.jpg 658w,//hs.mediadelivery.fi/img/978/41544f03b1394ba1825bf1e781dbf30e.jpg 978w,//hs.mediadelivery.fi/img/1440/41544f03b1394ba1825bf1e781dbf30e.jpg 1440w,//hs.mediadelivery.fi/img/1920/41544f03b1394ba1825bf1e781dbf30e.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8549022">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Amerikkalaistoimittaja katsoi Simpsoneita ensimmäistä kertaa elämässään ja piti kokemusta kamalana – nyt hän kertoo, mikä kaikki klassikkosarjassa on vikana</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005741851.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/1f2f697d62054d1b86ac1b7cf52c6c25.jpg" alt="Videoartikkeli, Kuvakaappaus sukeltajien videosta, joka näytti poikien olevan vielä kohtuullisen hyvässä kunnossa." />
        
    </noscript>

    
    <img id="image-7008487"
         class="lazyload"
         data-alt="Videoartikkeli, Kuvakaappaus sukeltajien videosta, joka näytti poikien olevan vielä kohtuullisen hyvässä kunnossa."
         data-simple-src="//hs.mediadelivery.fi/img/320/1f2f697d62054d1b86ac1b7cf52c6c25.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/1f2f697d62054d1b86ac1b7cf52c6c25.jpg 115w,//hs.mediadelivery.fi/img/230/1f2f697d62054d1b86ac1b7cf52c6c25.jpg 230w,//hs.mediadelivery.fi/img/320/1f2f697d62054d1b86ac1b7cf52c6c25.jpg 320w,//hs.mediadelivery.fi/img/468/1f2f697d62054d1b86ac1b7cf52c6c25.jpg 468w,//hs.mediadelivery.fi/img/658/1f2f697d62054d1b86ac1b7cf52c6c25.jpg 658w,//hs.mediadelivery.fi/img/978/1f2f697d62054d1b86ac1b7cf52c6c25.jpg 978w,//hs.mediadelivery.fi/img/1440/1f2f697d62054d1b86ac1b7cf52c6c25.jpg 1440w,//hs.mediadelivery.fi/img/1920/1f2f697d62054d1b86ac1b7cf52c6c25.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7008487">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Päiväkausia täydessä pimeydessä eläneet thaimaalaispojat paikannettiin, mutta edessä on uusi uhka: Luolasta poistuminen on ”uskomattoman vaarallista” ja operaatio voi viedä jopa kuukausia</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005740993.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/66acbc5f85bf4009b5b2103d3eef0345.jpg" alt="Maistelumenun pääruokana on karitsanniskaa." />
        
    </noscript>

    
    <img id="image-4892625"
         class="lazyload"
         data-alt="Maistelumenun pääruokana on karitsanniskaa."
         data-simple-src="//hs.mediadelivery.fi/img/320/66acbc5f85bf4009b5b2103d3eef0345.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/66acbc5f85bf4009b5b2103d3eef0345.jpg 115w,//hs.mediadelivery.fi/img/230/66acbc5f85bf4009b5b2103d3eef0345.jpg 230w,//hs.mediadelivery.fi/img/320/66acbc5f85bf4009b5b2103d3eef0345.jpg 320w,//hs.mediadelivery.fi/img/468/66acbc5f85bf4009b5b2103d3eef0345.jpg 468w,//hs.mediadelivery.fi/img/658/66acbc5f85bf4009b5b2103d3eef0345.jpg 658w,//hs.mediadelivery.fi/img/978/66acbc5f85bf4009b5b2103d3eef0345.jpg 978w,//hs.mediadelivery.fi/img/1440/66acbc5f85bf4009b5b2103d3eef0345.jpg 1440w,//hs.mediadelivery.fi/img/1920/66acbc5f85bf4009b5b2103d3eef0345.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4892625">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Älä sitten seuraavalla kerralla luule, että menuja voi aina muutella” – Sesonki Gastro Barin palvelu hämmentää, ja annosten kokonaisuus jää sekavaksi</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005740647.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/23fb128e6ca543fdb2a8a914e67e3004.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5331914"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/23fb128e6ca543fdb2a8a914e67e3004.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/23fb128e6ca543fdb2a8a914e67e3004.jpg 115w,//hs.mediadelivery.fi/img/230/23fb128e6ca543fdb2a8a914e67e3004.jpg 230w,//hs.mediadelivery.fi/img/320/23fb128e6ca543fdb2a8a914e67e3004.jpg 320w,//hs.mediadelivery.fi/img/468/23fb128e6ca543fdb2a8a914e67e3004.jpg 468w,//hs.mediadelivery.fi/img/658/23fb128e6ca543fdb2a8a914e67e3004.jpg 658w,//hs.mediadelivery.fi/img/978/23fb128e6ca543fdb2a8a914e67e3004.jpg 978w,//hs.mediadelivery.fi/img/1440/23fb128e6ca543fdb2a8a914e67e3004.jpg 1440w,//hs.mediadelivery.fi/img/1920/23fb128e6ca543fdb2a8a914e67e3004.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5331914">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Huusitko taas lapselle? Virhe, sanoo kasvatusammattilainen: toimi näin niin saat pidemmän pinnan ja lapsikin oppii tärkeitä taitoja</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005741995.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/570516b168a04339b0911eb14c8dde62.jpg" alt="Brittiläiset sukeltajat John Volanthen (vas.) ja Richard William Stanton thaimaalaisen pelastajan kanssa Tham Luang" />
        
    </noscript>

    
    <img id="image-128935"
         class="lazyload"
         data-alt="Brittiläiset sukeltajat John Volanthen (vas.) ja Richard William Stanton thaimaalaisen pelastajan kanssa Tham Luang"
         data-simple-src="//hs.mediadelivery.fi/img/320/570516b168a04339b0911eb14c8dde62.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/570516b168a04339b0911eb14c8dde62.jpg 115w,//hs.mediadelivery.fi/img/230/570516b168a04339b0911eb14c8dde62.jpg 230w,//hs.mediadelivery.fi/img/320/570516b168a04339b0911eb14c8dde62.jpg 320w,//hs.mediadelivery.fi/img/468/570516b168a04339b0911eb14c8dde62.jpg 468w,//hs.mediadelivery.fi/img/658/570516b168a04339b0911eb14c8dde62.jpg 658w,//hs.mediadelivery.fi/img/978/570516b168a04339b0911eb14c8dde62.jpg 978w,//hs.mediadelivery.fi/img/1440/570516b168a04339b0911eb14c8dde62.jpg 1440w,//hs.mediadelivery.fi/img/1920/570516b168a04339b0911eb14c8dde62.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-128935">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kokenut luolasukeltaja HS:lle: Jumissa olevia thaimaalaispoikia tuskin edes yritetään pelastaa sukeltamalla – mutta Thaimaan sisäministerin mukaan saatetaan toimia juuri näin</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005741143.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/95c29bd153b743bbbfd6d6f5f644b721.jpg" alt="J. A. Juvani valittiin vuoden nuoreksi taiteilijaksi viime syksynä. Hän piti itsestään selvänä, että käyttäisi valinnan tuoman mahdollisuuden ottaa kantaa." />
        
    </noscript>

    
    <img id="image-7991996"
         class="lazyload"
         data-alt="J. A. Juvani valittiin vuoden nuoreksi taiteilijaksi viime syksynä. Hän piti itsestään selvänä, että käyttäisi valinnan tuoman mahdollisuuden ottaa kantaa."
         data-simple-src="//hs.mediadelivery.fi/img/320/95c29bd153b743bbbfd6d6f5f644b721.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/95c29bd153b743bbbfd6d6f5f644b721.jpg 115w,//hs.mediadelivery.fi/img/230/95c29bd153b743bbbfd6d6f5f644b721.jpg 230w,//hs.mediadelivery.fi/img/320/95c29bd153b743bbbfd6d6f5f644b721.jpg 320w,//hs.mediadelivery.fi/img/468/95c29bd153b743bbbfd6d6f5f644b721.jpg 468w,//hs.mediadelivery.fi/img/658/95c29bd153b743bbbfd6d6f5f644b721.jpg 658w,//hs.mediadelivery.fi/img/978/95c29bd153b743bbbfd6d6f5f644b721.jpg 978w,//hs.mediadelivery.fi/img/1440/95c29bd153b743bbbfd6d6f5f644b721.jpg 1440w,//hs.mediadelivery.fi/img/1920/95c29bd153b743bbbfd6d6f5f644b721.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7991996">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Vuoden nuori taiteilija sisuuntui perussuomalaisten vaalivoitosta ja kuvasi itsestään Pornokalenterin – sukupuolta käsittelevä näyttely näyttää keskisormea ”normaalille”</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init('#alsoReadTheseContainer', 2000005742252);
            </script>
        

        
            <script>
                window.tailCallbacks.queue(function() {
                    window.alsoReadTheseCarousel.initialize();
                });
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a  href="/kayttaja/?userId=<%= userNickname %> ">
                    <span class="creator" itemprop="creator"><%=userNickname%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            
               <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
            
        </header>
        <div class="comment-container">
            <%
                var renderQuotes = function (comment, htmlPart) {
                    if (comment && comment.replyTo) {
                        htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                    }
                    return htmlPart.concat('<cite>' + comment.userNickname + '</cite> ' + comment.text );
                };
                if(replyTo) { %>
                    <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
                <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            
                <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            
            <span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005742252" class="is-comments-widget" data-article-id="2000005742252" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        
            <div class="select">
                <select class="sortOrder">
                    <option class="newest" data-order="newest">Uusin ensin</option>
                    <option default class="oldest" data-order="oldest">Vanhin ensin</option>
                    <option class="highestvote" data-order="highest-rated">Suositummat</option>
                </select>
                <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
            </div>
        

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">

        
            <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
            <button class="add-comment">Kirjoita</button>
            <p class="success hidden">Kommenttisi on moderoitavana.
                Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
                Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
            </p>
        
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005742252', 1, false);</script>
</div>




    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position ">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-9804081" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-9804081');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/nyt/art-2000005742146.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suosittu bloggaaja arvosteli ”Pride-tulvaa”, joutui palauteryöpyn kohteeksi ja ilmoitti sitten vain ”testanneensa sananvapautta” – Soitimme ja kysyimme, mistä oikein on kyse
                            
                                
<time title="3.7. 12:48" data-formatted-date="12:48" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005741320.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Millä tavalla omaa painoa kannattaa mitata? Katso HS:n laskurista, oletko laihempi vai lihavampi kuin ikätoverisi
                            
                                
<time title="3.7. 14:55" data-formatted-date="14:55" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005742290.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Pirkko Saisio jatkaa kirjoituksessaan keskustelua #metoo-liikkeestä: ”Heppoiset ilmiannot ja niiden uhreiksi joutuneiden kohtalot eivät kuulosta taistolaisuudelta vaan puhtaasti stalinismilta”
                            
                                
<time title="3.7. 14:19" data-formatted-date="14:19" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005742105.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Huippukokouksen pitopaikaksi on varmistumassa Helsingin alue eikä Königstedt – tiedossa ennennäkemättömät turvajärjestelyt
                            
                                
<time title="3.7. 14:00" data-formatted-date="14:00" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005741995.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kokenut luolasukeltaja HS:lle: Jumissa olevia thaimaalaispoikia tuskin edes yritetään pelastaa sukeltamalla – mutta Thaimaan sisäministerin mukaan saatetaan toimia juuri näin
                            
                                
<time title="3.7. 13:09" data-formatted-date="13:09" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005741990.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Japani koki kirvelevän tappion, mutta osoitti heti sen jälkeen ylistettyä urheiluhenkeä – pelaajat siivosivat pukuhuoneen tiptop­kuntoon ja kirjoittivat venäjäksi kiitoslapun
                            
                                
<time title="3.7. 13:08" data-formatted-date="13:08" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005741902.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Neymarin myötähäpeää aiheuttava käytös sai oman aihetunnisteen ja useita pilkkavideoita Twitteriin – ”MM-kisahistorian alhaisin kipukynnys”
                            
                                
<time title="3.7. 12:43" data-formatted-date="12:43" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005742248.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Sairaalan työntekijää epäillään kahdeksan vastasyntyneen tappamisesta Britanniassa
                            
                                
<time title="3.7. 13:43" data-formatted-date="13:43" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005742205.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Suomessakin liikkuu väärennettyjä eurokolikoita – poliisin kolikkotutkija pystyy erottamaan väärennöksen paljaalla silmällä
                            
                                
<time title="3.7. 13:18" data-formatted-date="13:18" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005742211.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Tesla saavutti himoitun tuotantotavoitteen ja menetti jälleen yhden johtajan – ”lomaileva” teknologiajohtaja ei palaa yhtiön palvelukseen
                            
                                
<time title="3.7. 13:23" data-formatted-date="13:23" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2256651"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2256651');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005741382.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Salassapitosopimus uhkasakolla, majoitus retkisängyllä – Ravintola­työntekijä avautui ”painajaisesta Hangossa”, Pam kummastelee ravintolan toimintaa
                            
                                
<time title="2.7. 17:32" data-formatted-date="2.7. 17:32" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005741320.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Millä tavalla omaa painoa kannattaa mitata? Katso HS:n laskurista, oletko laihempi vai lihavampi kuin ikätoverisi
                            
                                
<time title="3.7. 14:55" data-formatted-date="14:55" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005741271.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Amerikkalaistoimittaja katsoi Simpsoneita ensimmäistä kertaa elämässään ja piti kokemusta kamalana – nyt hän kertoo, mikä kaikki klassikkosarjassa on vikana
                            
                                
<time title="3.7. 9:00" data-formatted-date="9:00" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005741851.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Päiväkausia täydessä pimeydessä eläneet thaimaalaispojat paikannettiin, mutta edessä on uusi uhka: Luolasta poistuminen on ”uskomattoman vaarallista” ja operaatio voi viedä jopa kuukausia
                            
                                
<time title="3.7. 11:16" data-formatted-date="11:16" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005740993.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Älä sitten seuraavalla kerralla luule, että menuja voi aina muutella” – Sesonki Gastro Barin palvelu hämmentää, ja annosten kokonaisuus jää sekavaksi
                            
                                
<time title="2.7. 13:29" data-formatted-date="2.7. 13:29" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005740647.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Huusitko taas lapselle? Virhe, sanoo kasvatusammattilainen: toimi näin niin saat pidemmän pinnan ja lapsikin oppii tärkeitä taitoja
                            
                                
<time title="2.7. 9:52" data-formatted-date="2.7. 9:52" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005741458.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Thaimaassa luolastoon kadonneet jalkapallo­juniorit ovat löytyneet elossa – pelastetut pojat näkyvät somevideolla
                            
                                
<time title="3.7. 0:46" data-formatted-date="0:46" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005741995.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Kokenut luolasukeltaja HS:lle: Jumissa olevia thaimaalaispoikia tuskin edes yritetään pelastaa sukeltamalla – mutta Thaimaan sisäministerin mukaan saatetaan toimia juuri näin
                            
                                
<time title="3.7. 13:09" data-formatted-date="13:09" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005741143.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Vuoden nuori taiteilija sisuuntui perussuomalaisten vaalivoitosta ja kuvasi itsestään Pornokalenterin – sukupuolta käsittelevä näyttely näyttää keskisormea ”normaalille”
                            
                                
<time title="3.7. 8:01" data-formatted-date="8:01" >
    3.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005741187.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Iso taksivälittäjä toi sisäänheittäjät Asema-aukion taksitolpalle – rientävät tarjoamaan apua asiakkaille, ja hetken päästä matkalaukut on nostettu autoon
                            
                                
<time title="2.7. 15:47" data-formatted-date="2.7. 15:47" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9823043"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9823043');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005736179.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Täällä on ruumiiden hajua” – kaatopaikkaa muistuttaneissa olosuhteissa lastensa kanssa asunut nainen tuhosi vuokra-asunnon jätteillä ja ulosteilla Espoon Tapiolassa
                            
                                
<time title="28.6. 14:06" data-formatted-date="28.6. 14:06" >
    28.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005739925.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Markus, 58, pukeutuu minihameeseen, laukoo totuuksia elämästä ja kerää miljoonia katsojia – Miten siikajokelaisesta transvestiitti-romukauppiaasta tuli suomalaisten suosikki?
                            
                                
<time title="1.7. 11:51" data-formatted-date="1.7. 11:51" >
    1.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kaupunki/art-2000005733177.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Harry Harkimon alullepaneman Sipoonrannan uudet asunnot jäivät rakentajan käsiin – ”Se alue ei ole kiinnostusta herättänyt”
                            
                                
<time title="26.6. 8:59" data-formatted-date="26.6. 8:59" >
    26.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="https://dynamic.hs.fi/2018/leipakuva/">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Kuvia Suomesta, osa 32: Markus Jokela kuvasi muotokuvia leipäjonossa, vaikka siitä ei aluksi meinannut tulla mitään 
                            
                                
<time title="1.7. 6:17" data-formatted-date="1.7. 6:17" >
    1.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005734492.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Sipoonrannan asukkaat raivostuivat Harkimon lausunnoista – ”Väite tyytyväisistä asukkaista ei pidä alkuunkaan paikkaansa”
                            
                                
<time title="27.6. 15:51" data-formatted-date="27.6. 15:51" >
    27.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/hyvinvointi/art-2000005733520.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Heijastumia, vääristymiä, kovaa särkyä ja roskan tunne silmissä – Kuinka turvallisia suositut laserleikkaukset ovat? Asiantuntija vastaa
                            
                                
<time title="26.6. 13:39" data-formatted-date="26.6. 13:39" >
    26.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005737946.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Nuori Kristiina Halkola kävi alaston­kohtauksesta vuosien oikeus­taistelun Jörn Donneria vastaan – ja tiesi, ettei saisi enää elokuvarooleja
                            
                                
<time title="30.6. 13:23" data-formatted-date="30.6. 13:23" >
    30.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005740103.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Helsinki-Vantaan parkki­paikka muuttui taksi­firmojen kamppailu­areenaksi, aamulla puuttuivat vain asiakkaat – ”Ei tarvitse toista kertaa tulla”
                            
                                
<time title="1.7. 15:43" data-formatted-date="1.7. 15:43" >
    1.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005741382.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Salassapitosopimus uhkasakolla, majoitus retkisängyllä – Ravintola­työntekijä avautui ”painajaisesta Hangossa”, Pam kummastelee ravintolan toimintaa
                            
                                
<time title="2.7. 17:32" data-formatted-date="2.7. 17:32" >
    2.7.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005738228.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Yksityinen nettisurffailu ei pysy niin salassa kuin voisi luulla – Asiantuntija neuvoo, miten salaat netinkäyttösi
                            
                                
<time title="29.6. 19:53" data-formatted-date="29.6. 19:53" >
    29.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-1045391"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1045391');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005742017.html">
            
                <div class="timestamp">
<time title="3.7. 14:59" data-formatted-date="14:59" >
    14:59
</time>
</div>
            
            <div class="content">

                



                VR:n makasiinien paikalla on enää kasa punaisia tiiliä – viimeiset seinät jyrättiin tiistaina
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/hyvinvointi/art-2000005741320.html">
            
                <div class="timestamp">
<time title="3.7. 14:55" data-formatted-date="14:55" >
    14:55
</time>
</div>
            
            <div class="content">

                



                Millä tavalla omaa painoa kannattaa mitata? Katso HS:n laskurista, oletko laihempi vai lihavampi kuin ikätoverisi
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005742316.html">
            
                <div class="timestamp">
<time title="3.7. 14:28" data-formatted-date="14:28" >
    14:28
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Helsingissä turkkilaisena ruokana myydään lähinnä kebabia ja falafeleja, mutta Cafferino Oba näyttää, mitä kaikkea muuta turkkilainen ruoka voi olla
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005741967.html">
            
                <div class="timestamp">
<time title="3.7. 14:21" data-formatted-date="14:21" >
    14:21
</time>
</div>
            
            <div class="content">

                



                Pienlentokoneen kuomu aukesi kesken lennon Rovaniemellä – lentäjä teki pakkolaskun, testilennolla ollut kone tuhoutui
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005742290.html">
            
                <div class="timestamp">
<time title="3.7. 14:19" data-formatted-date="14:19" >
    14:19
</time>
</div>
            
            <div class="content">

                



                Pirkko Saisio jatkaa kirjoituksessaan keskustelua #metoo-liikkeestä: ”Heppoiset ilmiannot ja niiden uhreiksi joutuneiden kohtalot eivät kuulosta taistolaisuudelta vaan puhtaasti stalinismilta”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/elokuva-arvostelu/art-2000005742286.html">
            
                <div class="timestamp">
<time title="3.7. 14:12" data-formatted-date="14:12" >
    14:12
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Elokuva-arvostelu:&nbsp;</span>

                Miniatyyrisupersankarin toinen elokuva naurattaa kokokikkailullaan: muurahaismies kutistuu nyrkin tieltä ja pomppaa kohta selän takaa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005742277.html">
            
                <div class="timestamp">
<time title="3.7. 14:07" data-formatted-date="14:07" >
    14:07
</time>
</div>
            
            <div class="content">

                



                Tanskalaismiehelle syytteet tuhopoltosta Coloradossa – sytytti grillin, ja maastopalo tuhosi 25 taloa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005742276.html">
            
                <div class="timestamp">
<time title="3.7. 14:06" data-formatted-date="14:06" >
    14:06
</time>
</div>
            
            <div class="content">

                



                Mariinskin baletti palaa Mikkelin musiikkijuhlille 20 vuoden jälkeen – Gergijevin pojan pianoresitaali on myyty loppuun
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005742105.html">
            
                <div class="timestamp">
<time title="3.7. 14:00" data-formatted-date="14:00" >
    14:00
</time>
</div>
            
            <div class="content">

                



                Huippukokouksen pitopaikaksi on varmistumassa Helsingin alue eikä Königstedt – tiedossa ennennäkemättömät turvajärjestelyt
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005741257.html">
            
                <div class="timestamp">
<time title="3.7. 13:52" data-formatted-date="13:52" >
    13:52
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Televisioarvostelu:&nbsp;</span>

                Latinokulttuuri nousee esiin – Vida on terävän yhteiskunnallinen sarja meksikolaistaustaisista sisaruksista Yhdysvalloissa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-3478332"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38584"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-3478332');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-334">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-334"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/kulttuuri/" itemprop="url">
                            <span itemprop="title">Kulttuuri</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.1a001aad0bf0d66a.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_uutiset -->





    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.hs.fi",
                personalFrontPagePath: "/sinulle",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: 5,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005742252, 338);
            
        </script>
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
        
    </body>
</html>


