
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Valitse suosikkisi Kuukausiliitteen kansista - Kuukausiliite | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.6279ed630a62461b.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.ad313fe7e43ecaf9.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.de7828dfa7d9edd0.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "f0e121da",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.f0e121da.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/kuukausiliite/art-2000006360613.html?share=8dabf95b79736c1c054e3dc8788ec8e4"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/kuukausiliite/art-2000006360613.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="" />
<meta property="og:title" content="Valitse suosikkisi Kuukausiliitteen kansista" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Toukokuun 2019 Kuukausiliitteen kannessa oli valkoista ainetta, jonka kaikki suomalaiset tietävät mutta jota monikaan ei ollut aiemmin nähnyt. Aine oli tietysti" />
<meta property="article:modified_time" content="2020-01-04" />
<meta property="article:published_time" content="2020-01-04" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Kuukausiliite" />
<meta property="article:tag" content="Kuukausiliite,Kissat,Mikael Gabriel" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/4789c13f605c4cefa5572de373261042.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/4789c13f605c4cefa5572de373261042.jpg"/>
<meta property="al:ios:url" content="helsinginsanomat://article/2000006360613" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006360613" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006360613" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006360613" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006360613" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006360613" />
<link rel="prev" href="/kuukausiliite/art-2000006360864.html" />
<link rel="next" href="https://dynamic.hs.fi/a/2020/standup/" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="368" class="kuukausiliite content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006360613",
"contentlength": 415,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1578096000000",
"modifieddate": "1578096000000",
"pagename": 'Valitse suosikkisi Kuukausiliitteen kansista',
"themetags": ['Kuukausiliite','Kissat','Mikael Gabriel']
},
"category": {
"categoryid": "hs/uutiset",
"fullcategory": "/kuukausiliite/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "kuukausiliite"; 
_sf_async_config.title = 'Valitse suosikkisi Kuukausiliitteen kansista';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: '/rest/auth/validate',
activateSessionUrl: '/rest/auth/activate',
userinfoUrl: '/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "muut",
ad_page_subcategory: "",
ad_tags: ["kuukausiliite","kissat","mikael-gabriel"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006360613","kwLoc":[],"kwComp":[],"kwInd":["Manufacture of Pulp, Paper and Paper Products"],"kwCont":["Ellen Thesleff","Hannele Lauri","Mikael Gabriel","Cellulose","Basketball"],"kwIab2":["IAB17-26","IAB9-1","IAB3-6"],"brandsf":["lcs_cae","lcs_tam","lcs_highc","lcs_eac","lcs_haa","lcs_homc","lcs_eco"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (window.NewFrontPageRedirect.isInTestGroup()) {
document.getElementById("main-logo").setAttribute("href", "/uusi/");
}
</script>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://www.hs.fi/rest/auth/registration?callbackParam=%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((true && window.NewFrontPageRedirect.isInTestGroup()) || (false && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/perhe/?ref=nav" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (!false && window.NewFrontPageRedirect.isInTestGroup()) {
var linkContainer = document.querySelector("div.secondary-header-back");
var linkElements = linkContainer.getElementsByTagName("a");
for (var i = 0; i < linkElements.length; i++) {
linkElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006360613" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-943476" class="share-buttons" data-article-id="2000006360613">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/kuukausiliite/art-2000006360613.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Valitse suosikkisi Kuukausiliitteen kansista" data-url="https://www.hs.fi/kuukausiliite/art-2000006360613.html?share=8dabf95b79736c1c054e3dc8788ec8e4" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/kuukausiliite/art-2000006360613.html?share=8dabf95b79736c1c054e3dc8788ec8e4" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Valitse suosikkisi Kuukausiliitteen kansista&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AValitse suosikkisi Kuukausiliitteen kansista%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkuukausiliite%2Fart-2000006360613.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-943476');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #CB6AAA
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="234939">
<style id="propensitytopay">
#ptptikkeri {
display:none;
}
</style> 
<div id="ptptikkeri"> 
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu?aid=VQGR97LQRN9M&amp;ref=ptpticker" class="html-is-seuraa-myynti html-is-seuraa-myynti-bf"> <span class="label">MAINOS:</span><h3>Tilaa tästä HS Digi ja nauti digisisällöistä rajoituksetta! Ensimmäinen kuukausi maksutta</h3> </a> 
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="295117">
<div id="suomi24-notice-tikkeri" style="display:none"> 
<a href="https://oma.sanoma.fi/sanoma-tili/vaihda-kayttajatunnus?ref=vaihdatikkeri" class="html-is-seuraa-myynti html-is-seuraa-myynti-joulu"> <span class="label">PALVELUVIESTI:</span><h3>Suomi24-sähköpostipalvelu lakkaa toimimasta 10.1.2020. Päivitä HS.fi:ssä käyttämäsi sähköpostiosoite <u>täällä.</u></h3> </a> 
</div> 
<script>
(function() {
'use strict';
function Suomi24Tikkeri() {
this.init();
}
Suomi24Tikkeri.prototype.loadProfileIfNecessary = function() {
var profileInfo = window.ProfileInfo.getUserProfile();
if (window.hsMal) {
var sessionId = $.cookie('is_auth_session');
//If user is not logged in or stored session data was from a previous session, let's try to reload
if (
profileInfo.session.loggedIn === false ||
sessionId !== profileInfo.session.sessionId
) {
return window.ProfileInfo.loadProfileInfo();
}
} else {
if (!this.isUserLoggedIn()) {
return window.ProfileInfo.loadProfileInfo();
}
}
//Nothing to do, return an immediately resolved promise
return $.Deferred() // eslint-disable-line
.resolve()
.promise();
};
Suomi24Tikkeri.prototype.init = function() {
if (this.canShow()) {
this.loadProfileIfNecessary().always(
function() {
try {
var profileInfo = window.ProfileInfo.getUserProfile();
if (profileInfo.session.username.indexOf('@suomi24.fi') !== -1) {
document.getElementById('suomi24-notice-tikkeri').style.display =
'block';
this.addImpression();
}
} catch (error) {
console.log(error);
}
}.bind(this)
);
}
};
Suomi24Tikkeri.prototype.isUserLoggedIn = function() {
var userProfile = window.ProfileInfo.getUserProfile();
return userProfile.session && userProfile.session.loggedIn;
};
Suomi24Tikkeri.prototype.canShow = function() {
var suomi24TikkeriImpressions = localStorage
? localStorage.getItem('suomi24-tikkeri-impressions')
: null;
if (
!suomi24TikkeriImpressions ||
(suomi24TikkeriImpressions &&
parseInt(suomi24TikkeriImpressions, 10) < 5)
) {
return true;
} else {
return false;
}
};
Suomi24Tikkeri.prototype.addImpression = function() {
if (localStorage) {
var impressionCount = localStorage.getItem('suomi24-tikkeri-impressions');
localStorage.setItem(
'suomi24-tikkeri-impressions',
impressionCount ? parseInt(impressionCount, 10) + 1 : 1
);
}
};
window.Suomi24Tikkeri = Suomi24Tikkeri;
})();
new Suomi24Tikkeri();
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka-fl?aid=Q49JRJYG8VXY&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">JATKA TÄSTÄ kuukausi maksutta.</span></h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper ">
<div class="article-breadcrumbs ">
<span class="section-name">
Kuukausiliite 
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Valitse suosikkisi Kuukausiliitteen kansista</h1>
<h3 class="article-ingress"></h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006360613"
data-article-path="/kuukausiliite"
data-section-id="368"
data-share-token="8dabf95b79736c1c054e3dc8788ec8e4"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Kuukausiliite</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/kuukausiliite/art-2000006360613.html" />
<div class="hidden" itemprop="headline">Valitse suosikkisi Kuukausiliitteen kansista</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/kuukausiliite/art-2000006360613.html"
},
"headline": "Valitse suosikkisi Kuukausiliitteen kansista",
"image": "https://hs.mediadelivery.fi/img/978/911907aae629497eafd560736aef3114.jpg",
"datePublished": "2020-01-04T02:00:00.000+02:00",
"dateModified": "2020-01-04T02:00:00.000+02:00",
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
<figure class="image
non-inline
no-caption
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:56.2%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1080.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/911907aae629497eafd560736aef3114.jpg 
>
<img itemprop="url" srcset="//hs.mediadelivery.fi/img/115/911907aae629497eafd560736aef3114.jpg 115w,//hs.mediadelivery.fi/img/230/911907aae629497eafd560736aef3114.jpg 230w,//hs.mediadelivery.fi/img/320/911907aae629497eafd560736aef3114.jpg 320w,//hs.mediadelivery.fi/img/468/911907aae629497eafd560736aef3114.jpg 468w,//hs.mediadelivery.fi/img/658/911907aae629497eafd560736aef3114.jpg 658w,//hs.mediadelivery.fi/img/978/911907aae629497eafd560736aef3114.jpg 978w,//hs.mediadelivery.fi/img/1440/911907aae629497eafd560736aef3114.jpg 1440w,//hs.mediadelivery.fi/img/1920/911907aae629497eafd560736aef3114.jpg 1920w" src="//hs.mediadelivery.fi/img/1920/911907aae629497eafd560736aef3114.jpg" alt="" class=""/>
<meta itemprop="width" content="978">
<meta itemprop="height" content="550.125">
</div>
</figure>
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="hidden" itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Helsingin Sanomat" />
</div>
<p class="updated">
Julkaistu: <time title="4.1. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2020-01-04T02:00" >
4.1. 2:00
</time>
<p class="hidden">
<time title="4.1. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2020-01-04T02:00" >
4.1. 2:00
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-7483831" class="share-buttons" data-article-id="2000006360613">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/kuukausiliite/art-2000006360613.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Valitse suosikkisi Kuukausiliitteen kansista" data-url="https://www.hs.fi/kuukausiliite/art-2000006360613.html?share=8dabf95b79736c1c054e3dc8788ec8e4" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/kuukausiliite/art-2000006360613.html?share=8dabf95b79736c1c054e3dc8788ec8e4" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Valitse suosikkisi Kuukausiliitteen kansista&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AValitse suosikkisi Kuukausiliitteen kansista%0Ahttps%3A%2F%2Fwww.hs.fi%2Fkuukausiliite%2Fart-2000006360613.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-7483831');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006360613" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-4067835" class="body" itemprop="articleBody">
<span class="votsikko">Toukokuun 2019</span> Kuukausiliitteen kannessa oli valkoista ainetta, jonka kaikki suomalaiset tietävät mutta jota monikaan ei ollut aiemmin nähnyt. Aine oli tietysti sellua. Kanteen pääsivät viime vuonna myös näyttelijä <a href="/haku/?query=hannele+lauri" class="person sndp-a">Hannele Lauri<span class="hidden print-url">https://www.hs.fi/haku/?query=hannele+lauri</span></a>, räppäri <a href="/haku/?query=mikael+gabriel" class="person sndp-a">Mikael Gabriel<span class="hidden print-url">https://www.hs.fi/haku/?query=mikael+gabriel</span></a>, koripalloilija <a href="/haku/?query=awak+kuier" class="person sndp-a">Awak Kuier<span class="hidden print-url">https://www.hs.fi/haku/?query=awak+kuier</span></a>, taiteilija <a href="/haku/?query=ellen+thesleff" class="person sndp-a">Ellen Thesleff<span class="hidden print-url">https://www.hs.fi/haku/?query=ellen+thesleff</span></a>, Helsingin Mäkelänkatu ja Zidane-kissa. Nyt voit äänestää suosikkiasi. Tulokset kerromme helmikuun lehdessä.<br><br><iframe id="autoresize43603" class="autoresize " allowfullscreen="true" allowvr="true" src="https://interactive.hs.fi/arkku/public/generated/43603KlPCxhG/?verticalscroll=false&amp;horizontalscroll=false" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/kuukausiliite/art-2000006360613.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Valitse suosikkisi Kuukausiliitteen kansista"  data-url="https://www.hs.fi/kuukausiliite/art-2000006360613.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&T_cid=2000006360613&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkuukausiliite%2Fart-2000006360613.html%23kirjaudu"><img src="//kampanjat.hs.fi/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><div class="hardwall-text">Ota kaikki irti Hesarista</div><div style="color: #00194c">HS Digillä saat kaikki Hesarin digisisällöt käyttöösi</div></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;T_cid=2000006360613&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkuukausiliite%2Fart-2000006360613.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu-fl?aid=BY7BP6CWWM&amp;ref=maksumuuri&amp;T_cid=2000006360613&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fkuukausiliite%2Fart-2000006360613.html%23kirjaudu" class="action subscribe no-subscription">Tutustu 1 kk maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fkuukausiliite%2Fart-2000006360613.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2019/mukavuus/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7517145"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/8589eabef07344229315bf374a2bd2cc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/8589eabef07344229315bf374a2bd2cc.jpg 115w,//hs.mediadelivery.fi/img/230/8589eabef07344229315bf374a2bd2cc.jpg 230w,//hs.mediadelivery.fi/img/320/8589eabef07344229315bf374a2bd2cc.jpg 320w,//hs.mediadelivery.fi/img/468/8589eabef07344229315bf374a2bd2cc.jpg 468w,//hs.mediadelivery.fi/img/658/8589eabef07344229315bf374a2bd2cc.jpg 658w,//hs.mediadelivery.fi/img/978/8589eabef07344229315bf374a2bd2cc.jpg 978w,//hs.mediadelivery.fi/img/1440/8589eabef07344229315bf374a2bd2cc.jpg 1440w,//hs.mediadelivery.fi/img/1920/8589eabef07344229315bf374a2bd2cc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7517145">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Asiantuntijat ovat yksimielisiä: menestyviä ihmisiä yhdistää nyt ominaisuus, jota vielä pari vuotta sitten ei arvostettu lainkaan </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2019/tomoffinland/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8412813"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e672db8ef412422b9560fc45505e4445.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e672db8ef412422b9560fc45505e4445.jpg 115w,//hs.mediadelivery.fi/img/230/e672db8ef412422b9560fc45505e4445.jpg 230w,//hs.mediadelivery.fi/img/320/e672db8ef412422b9560fc45505e4445.jpg 320w,//hs.mediadelivery.fi/img/468/e672db8ef412422b9560fc45505e4445.jpg 468w,//hs.mediadelivery.fi/img/658/e672db8ef412422b9560fc45505e4445.jpg 658w,//hs.mediadelivery.fi/img/978/e672db8ef412422b9560fc45505e4445.jpg 978w,//hs.mediadelivery.fi/img/1440/e672db8ef412422b9560fc45505e4445.jpg 1440w,//hs.mediadelivery.fi/img/1920/e672db8ef412422b9560fc45505e4445.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8412813">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Tom of Finland tapasi Yhdysvalloissa miehen, josta tuli hänen rakastettunsa ja koko elämäntyönsä suojelija – HS:n erikoisartikkeli kertoo, millaista oli Touko Laaksosen elämä Los Angelesissa</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2019/suomi2020/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4019609"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/59eaae1dd2fa445c8dce1210f846b8ee.gif"
data-srcset="//hs.mediadelivery.fi/img/115/59eaae1dd2fa445c8dce1210f846b8ee.gif 115w,//hs.mediadelivery.fi/img/230/59eaae1dd2fa445c8dce1210f846b8ee.gif 230w,//hs.mediadelivery.fi/img/320/59eaae1dd2fa445c8dce1210f846b8ee.gif 320w,//hs.mediadelivery.fi/img/468/59eaae1dd2fa445c8dce1210f846b8ee.gif 468w,//hs.mediadelivery.fi/img/658/59eaae1dd2fa445c8dce1210f846b8ee.gif 658w,//hs.mediadelivery.fi/img/978/59eaae1dd2fa445c8dce1210f846b8ee.gif 978w,//hs.mediadelivery.fi/img/1440/59eaae1dd2fa445c8dce1210f846b8ee.gif 1440w,//hs.mediadelivery.fi/img/1920/59eaae1dd2fa445c8dce1210f846b8ee.gif 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4019609">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Suomalaisten syntyvyys on romahtanut – Kuusi käyrää paljastaa, mistä syntyvyyden lasku johtuu, ja mihin Suomi on matkalla </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/perhe/art-2000006356100.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-705172"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/71472d0e7ae34efb921518534d93d67a.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/71472d0e7ae34efb921518534d93d67a.jpg 115w,//hs.mediadelivery.fi/img/230/71472d0e7ae34efb921518534d93d67a.jpg 230w,//hs.mediadelivery.fi/img/320/71472d0e7ae34efb921518534d93d67a.jpg 320w,//hs.mediadelivery.fi/img/468/71472d0e7ae34efb921518534d93d67a.jpg 468w,//hs.mediadelivery.fi/img/658/71472d0e7ae34efb921518534d93d67a.jpg 658w,//hs.mediadelivery.fi/img/978/71472d0e7ae34efb921518534d93d67a.jpg 978w,//hs.mediadelivery.fi/img/1440/71472d0e7ae34efb921518534d93d67a.jpg 1440w,//hs.mediadelivery.fi/img/1920/71472d0e7ae34efb921518534d93d67a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-705172">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Vuosi sitten Suomessa syntyi harvinaisuus: Ronja, Aini ja Unna ovat identtiset kolmoset – ”Itkua on opeteltava sietämään”</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006360613, {"quota":10,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
</div>
<ul itemprop="keywords" content="Kuukausiliite,Kissat,Mikael Gabriel" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005937111" class="tag">
<span><a class="hs-tag-link" href="/sivu/kuukausiliite/">Kuukausiliite</a></span>
<a href="#" data-id="2000005937111" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937023" class="tag">
<span><a class="hs-tag-link" href="/aihe/kissat/">Kissat</a></span>
<a href="#" data-id="2000005937023" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937524" class="tag">
<span><a class="hs-tag-link" href="/henkilo/mikael-gabriel/">Mikael Gabriel</a></span>
<a href="#" data-id="2000005937524" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006360613&sectionId=368&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-latest-facsimile-aggregate-widget no-title">
<div class="facsimile-covers-container">
<div class="magazine-cover-container" data-uuid="3a327369-c956-4fa9-b00a-ba4029dac2e9">
<div class="magazine-cover">
<div class="name">4.1.2020</div>
<a target="_blank" href="/lehti/hs-kuukausiliite/2020-01-04">
<img class="lazyload" data-original="https://appdata.richie.fi/editions-eu-images/issue_23f6995d-85af-4a13-82d9-882992a4b7d9_issue/master_preview_master_cover.png?mode=stretch&amp;width=314&amp;height=405&amp;format=jpeg" alt="Lehden kansi">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="block ">
<div class="is-list ">
<span class="vignette">
Bravuuriruoka
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kuukausiliite/art-2000006330871.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-9729541"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/7c654b2fd8c84f36bb93a6de2b3aba03.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/7c654b2fd8c84f36bb93a6de2b3aba03.jpg 115w,//hs.mediadelivery.fi/img/230/7c654b2fd8c84f36bb93a6de2b3aba03.jpg 230w,//hs.mediadelivery.fi/img/320/7c654b2fd8c84f36bb93a6de2b3aba03.jpg 320w,//hs.mediadelivery.fi/img/468/7c654b2fd8c84f36bb93a6de2b3aba03.jpg 468w,//hs.mediadelivery.fi/img/658/7c654b2fd8c84f36bb93a6de2b3aba03.jpg 658w,//hs.mediadelivery.fi/img/978/7c654b2fd8c84f36bb93a6de2b3aba03.jpg 978w,//hs.mediadelivery.fi/img/1440/7c654b2fd8c84f36bb93a6de2b3aba03.jpg 1440w,//hs.mediadelivery.fi/img/1920/7c654b2fd8c84f36bb93a6de2b3aba03.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9729541">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukausiliite</div>
<span class="listitem-title">
Kun pappi Jaakko Heinimäki tekee jouluruokaa, ihan kaikki liittyy Jeesukseen ja Betlehemiin – Samalla selviää yllättävä syy rosmariinin jumalalliselle tuoksulle
<time title="7.12.2019 2:00" data-formatted-date="7.12.2019 2:00" >
7.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6826384"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="299528"
data-even="false"
data-from="1"
data-count="1"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6826384', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list ">
<span class="vignette">
Klassikot
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  old-article  ">
<span class="index">1</span>
<a href="/kuukausiliite/art-2000002746064.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-4886460"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/7ae87650e5fa4b72b6fe8f9581f99656.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/7ae87650e5fa4b72b6fe8f9581f99656.jpg 115w,//hs.mediadelivery.fi/img/230/7ae87650e5fa4b72b6fe8f9581f99656.jpg 230w,//hs.mediadelivery.fi/img/320/7ae87650e5fa4b72b6fe8f9581f99656.jpg 320w,//hs.mediadelivery.fi/img/468/7ae87650e5fa4b72b6fe8f9581f99656.jpg 468w,//hs.mediadelivery.fi/img/658/7ae87650e5fa4b72b6fe8f9581f99656.jpg 658w,//hs.mediadelivery.fi/img/978/7ae87650e5fa4b72b6fe8f9581f99656.jpg 978w,//hs.mediadelivery.fi/img/1440/7ae87650e5fa4b72b6fe8f9581f99656.jpg 1440w,//hs.mediadelivery.fi/img/1920/7ae87650e5fa4b72b6fe8f9581f99656.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4886460">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Arkiston kätköistä</div>
<span class="listitem-title">
Kuukausiliitteen laaja artikkeli Mervi Tapolasta, joka eli mielenkiintoisen elämän tunnetun tamperelaisen yrittäjäsuvun perillisenä
<time title="1.11.2019 12:15" data-formatted-date="1.11.2019 12:15" >
1.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">2</span>
<a href="https://dynamic.hs.fi/2019/estonia/">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-795420"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/bd8fe0f86cd84795ba8e9ed1f336454a.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/bd8fe0f86cd84795ba8e9ed1f336454a.jpg 115w,//hs.mediadelivery.fi/img/230/bd8fe0f86cd84795ba8e9ed1f336454a.jpg 230w,//hs.mediadelivery.fi/img/320/bd8fe0f86cd84795ba8e9ed1f336454a.jpg 320w,//hs.mediadelivery.fi/img/468/bd8fe0f86cd84795ba8e9ed1f336454a.jpg 468w,//hs.mediadelivery.fi/img/658/bd8fe0f86cd84795ba8e9ed1f336454a.jpg 658w,//hs.mediadelivery.fi/img/978/bd8fe0f86cd84795ba8e9ed1f336454a.jpg 978w,//hs.mediadelivery.fi/img/1440/bd8fe0f86cd84795ba8e9ed1f336454a.jpg 1440w,//hs.mediadelivery.fi/img/1920/bd8fe0f86cd84795ba8e9ed1f336454a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-795420">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukausiliite</div>
<span class="listitem-title">
”Voisitko sä tulla apuun ja pyytää myös Viking Linen apuun?” HS:n erikois­artikkeli vie yöhön, jona Estonia upposi 
<time title="27.9.2019 15:25" data-formatted-date="27.9.2019 15:25" >
27.9.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">3</span>
<a href="/kuukausiliite/art-2000006189455.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-2663209"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg 115w,//hs.mediadelivery.fi/img/230/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg 230w,//hs.mediadelivery.fi/img/320/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg 320w,//hs.mediadelivery.fi/img/468/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg 468w,//hs.mediadelivery.fi/img/658/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg 658w,//hs.mediadelivery.fi/img/978/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg 978w,//hs.mediadelivery.fi/img/1440/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg 1440w,//hs.mediadelivery.fi/img/1920/7c88ea4ca5a34ceaaa3942ad9d1f7171.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2663209">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Arkiston kätköistä</div>
<span class="listitem-title">
<span class="storylogo">Arkiston kätköistä:&nbsp;</span>
Antti Holman huone – Kuukausiliitteen klassikko­juttu mini­kodista, jonka sängyssä tapahtui pahin, mitä näyttelijälle voi tapahtua
<time title="30.7.2019 17:55" data-formatted-date="30.7.2019 17:55" >
30.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5857458"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="40281"
data-even="false"
data-from="3"
data-count="3"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5857458', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list ">
<span class="vignette">
Perhesiteitä
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kuukausiliite/art-2000006358457.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-4403480"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/aa02b8f27fb142368e55f35cb2609e4c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/aa02b8f27fb142368e55f35cb2609e4c.jpg 115w,//hs.mediadelivery.fi/img/230/aa02b8f27fb142368e55f35cb2609e4c.jpg 230w,//hs.mediadelivery.fi/img/320/aa02b8f27fb142368e55f35cb2609e4c.jpg 320w,//hs.mediadelivery.fi/img/468/aa02b8f27fb142368e55f35cb2609e4c.jpg 468w,//hs.mediadelivery.fi/img/658/aa02b8f27fb142368e55f35cb2609e4c.jpg 658w,//hs.mediadelivery.fi/img/978/aa02b8f27fb142368e55f35cb2609e4c.jpg 978w,//hs.mediadelivery.fi/img/1440/aa02b8f27fb142368e55f35cb2609e4c.jpg 1440w,//hs.mediadelivery.fi/img/1920/aa02b8f27fb142368e55f35cb2609e4c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4403480">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Perhesiteitä</div>
<span class="listitem-title">
<span class="storylogo">Perhesiteitä:&nbsp;</span>
Muusikko Jussi Rainio luuli lapsena äitinsä kuolleen, kunnes tämä ilmestyi yhtäkkiä leikkipuistoon – ”Minut revittiin väkisin irti, ja parkuva mutsi vietiin pois”
<time title="3.1. 14:41" data-formatted-date="3.1. 14:41" >
3.1.2020
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1143462"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38820"
data-even="false"
data-from="1"
data-count="1"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1143462', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list ">
<span class="vignette">
Kuukautinen
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kuukausiliite/art-2000006332823.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-2172196"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/76d0ea5d3f174e1a8dc5a111af83c189.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/76d0ea5d3f174e1a8dc5a111af83c189.jpg 115w,//hs.mediadelivery.fi/img/230/76d0ea5d3f174e1a8dc5a111af83c189.jpg 230w,//hs.mediadelivery.fi/img/320/76d0ea5d3f174e1a8dc5a111af83c189.jpg 320w,//hs.mediadelivery.fi/img/468/76d0ea5d3f174e1a8dc5a111af83c189.jpg 468w,//hs.mediadelivery.fi/img/658/76d0ea5d3f174e1a8dc5a111af83c189.jpg 658w,//hs.mediadelivery.fi/img/978/76d0ea5d3f174e1a8dc5a111af83c189.jpg 978w,//hs.mediadelivery.fi/img/1440/76d0ea5d3f174e1a8dc5a111af83c189.jpg 1440w,//hs.mediadelivery.fi/img/1920/76d0ea5d3f174e1a8dc5a111af83c189.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2172196">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukautinen</div>
<span class="listitem-title">
<span class="storylogo">Kuukautinen:&nbsp;</span>
Pakinoitsija Kuukautinen kuunteli miespuolisten synnyttäjien kokemuksia: ”Kätilö totesi, että täällähän on isännällä kohdunsuu 9 cm auki!”
<time title="7.12.2019 6:20" data-formatted-date="7.12.2019 6:20" >
7.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1891386"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38824"
data-even="false"
data-from="1"
data-count="1"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1891386', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list ">
<span class="vignette">
Sielu ja ruumis
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kuukausiliite/art-2000006360870.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-3537399"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/214cf520f2d442f4b5b97806dde3eafa.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/214cf520f2d442f4b5b97806dde3eafa.jpg 115w,//hs.mediadelivery.fi/img/230/214cf520f2d442f4b5b97806dde3eafa.jpg 230w,//hs.mediadelivery.fi/img/320/214cf520f2d442f4b5b97806dde3eafa.jpg 320w,//hs.mediadelivery.fi/img/468/214cf520f2d442f4b5b97806dde3eafa.jpg 468w,//hs.mediadelivery.fi/img/658/214cf520f2d442f4b5b97806dde3eafa.jpg 658w,//hs.mediadelivery.fi/img/978/214cf520f2d442f4b5b97806dde3eafa.jpg 978w,//hs.mediadelivery.fi/img/1440/214cf520f2d442f4b5b97806dde3eafa.jpg 1440w,//hs.mediadelivery.fi/img/1920/214cf520f2d442f4b5b97806dde3eafa.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3537399">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Sielu ja ruumis</div>
<span class="listitem-title">
<span class="storylogo">Sielu &amp; ruumis:&nbsp;</span>
”Halveksin pukeutumista”, sanoo historioitsija Teemu Keskisarja ja riisuuntuu alastonkuvaan
<time title="4.1. 2:00" data-formatted-date="2:00" >
4.1.2020
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5573504"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38822"
data-even="false"
data-from="1"
data-count="1"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5573504', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list ">
<span class="vignette">
Kuvakoosteet
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kuukausiliite/art-2000006360867.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-5737854"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg 115w,//hs.mediadelivery.fi/img/230/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg 230w,//hs.mediadelivery.fi/img/320/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg 320w,//hs.mediadelivery.fi/img/468/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg 468w,//hs.mediadelivery.fi/img/658/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg 658w,//hs.mediadelivery.fi/img/978/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg 978w,//hs.mediadelivery.fi/img/1440/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg 1440w,//hs.mediadelivery.fi/img/1920/1f1cf6f5b73944fd8a60c7f4d5701ab1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5737854">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukausiliite</div>
<span class="listitem-title">
Suomalainen Kelet on vähemmistön vähemmistöä, sillä hän on musta transnainen ja nyt myös dokumenttielokuvan päähenkilö
<time title="4.1. 2:00" data-formatted-date="2:00" >
4.1.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/kuukausiliite/art-2000006360864.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-225532"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/59f6f513bf7941e7bb800d368132cf23.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/59f6f513bf7941e7bb800d368132cf23.jpg 115w,//hs.mediadelivery.fi/img/230/59f6f513bf7941e7bb800d368132cf23.jpg 230w,//hs.mediadelivery.fi/img/320/59f6f513bf7941e7bb800d368132cf23.jpg 320w,//hs.mediadelivery.fi/img/468/59f6f513bf7941e7bb800d368132cf23.jpg 468w,//hs.mediadelivery.fi/img/658/59f6f513bf7941e7bb800d368132cf23.jpg 658w,//hs.mediadelivery.fi/img/978/59f6f513bf7941e7bb800d368132cf23.jpg 978w,//hs.mediadelivery.fi/img/1440/59f6f513bf7941e7bb800d368132cf23.jpg 1440w,//hs.mediadelivery.fi/img/1920/59f6f513bf7941e7bb800d368132cf23.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-225532">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Tässä paikassa kauan sitten</div>
<span class="listitem-title">
<span class="storylogo">Tässä paikassa kauan sitten:&nbsp;</span>
Maaliskuisena sunnuntai-iltana vuonna 1928 hellahuoneesta kuului kolme kovaa paukahdusta
<time title="4.1. 2:00" data-formatted-date="2:00" >
4.1.2020
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5438808"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38825"
data-even="false"
data-from="2"
data-count="2"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5438808', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list ">
<span class="vignette">
Missä hän on nyt
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  old-article  ">
<span class="index">1</span>
<a href="/kuukausiliite/art-2000006256502.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-5557278"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/4ae7750262e3407882c2ac90d8bbc47c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/4ae7750262e3407882c2ac90d8bbc47c.jpg 115w,//hs.mediadelivery.fi/img/230/4ae7750262e3407882c2ac90d8bbc47c.jpg 230w,//hs.mediadelivery.fi/img/320/4ae7750262e3407882c2ac90d8bbc47c.jpg 320w,//hs.mediadelivery.fi/img/468/4ae7750262e3407882c2ac90d8bbc47c.jpg 468w,//hs.mediadelivery.fi/img/658/4ae7750262e3407882c2ac90d8bbc47c.jpg 658w,//hs.mediadelivery.fi/img/978/4ae7750262e3407882c2ac90d8bbc47c.jpg 978w,//hs.mediadelivery.fi/img/1440/4ae7750262e3407882c2ac90d8bbc47c.jpg 1440w,//hs.mediadelivery.fi/img/1920/4ae7750262e3407882c2ac90d8bbc47c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5557278">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukausiliite</div>
<span class="listitem-title">
<span class="storylogo">Missä hän on nyt:&nbsp;</span>
Ultra Bran Tommi Saarikivi ryhtyi teatterien ääni­torveksi, ja nyt hän odottaa kirjailija Riikka Pulkkisen kanssa iloista perhe­tapahtumaa
<time title="5.10.2019 15:52" data-formatted-date="5.10.2019 15:52" >
5.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3125888"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="380993"
data-even="false"
data-from="1"
data-count="1"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3125888', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="40612">
<div class="is-list tag"> 
<p><strong><a href="https://instagram.com/tassapaikassakauansitten/">Tässä paikassa kauan sitten</a></strong></p> 
<br> 
<p>Kuvasarjassa Anu Nousiainen kertoo tarinoita paikoista, joissa on tapahtunut jotain merkityksellistä.</p> 
</div> 
<!-- LightWidget WIDGET --> 
<script src="//lightwidget.com/widgets/lightwidget.js"></script> 
<iframe src="//lightwidget.com/widgets/83b31065ab0756e19b41879c422b494f.html" id="lightwidget_83b31065ab" name="lightwidget_83b31065ab" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
</div>
</aside>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Kuukausiliite
</span>
<ol >
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kuukausiliite/art-2000006358457.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-8437982"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/aa02b8f27fb142368e55f35cb2609e4c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/aa02b8f27fb142368e55f35cb2609e4c.jpg 115w,//hs.mediadelivery.fi/img/230/aa02b8f27fb142368e55f35cb2609e4c.jpg 230w,//hs.mediadelivery.fi/img/320/aa02b8f27fb142368e55f35cb2609e4c.jpg 320w,//hs.mediadelivery.fi/img/468/aa02b8f27fb142368e55f35cb2609e4c.jpg 468w,//hs.mediadelivery.fi/img/658/aa02b8f27fb142368e55f35cb2609e4c.jpg 658w,//hs.mediadelivery.fi/img/978/aa02b8f27fb142368e55f35cb2609e4c.jpg 978w,//hs.mediadelivery.fi/img/1440/aa02b8f27fb142368e55f35cb2609e4c.jpg 1440w,//hs.mediadelivery.fi/img/1920/aa02b8f27fb142368e55f35cb2609e4c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8437982">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Perhesiteitä</div>
<span class="listitem-title">
<span class="storylogo">Perhesiteitä:&nbsp;</span>
Muusikko Jussi Rainio luuli lapsena äitinsä kuolleen, kunnes tämä ilmestyi yhtäkkiä leikkipuistoon – ”Minut revittiin väkisin irti, ja parkuva mutsi vietiin pois”
<time title="3.1. 14:41" data-formatted-date="3.1. 14:41" >
3.1.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">2</span>
<a href="/kuukausiliite/art-2000005852120.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-5256001"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/7fae92350b65488ab5723ab4726eba08.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/7fae92350b65488ab5723ab4726eba08.jpg 115w,//hs.mediadelivery.fi/img/230/7fae92350b65488ab5723ab4726eba08.jpg 230w,//hs.mediadelivery.fi/img/320/7fae92350b65488ab5723ab4726eba08.jpg 320w,//hs.mediadelivery.fi/img/468/7fae92350b65488ab5723ab4726eba08.jpg 468w,//hs.mediadelivery.fi/img/658/7fae92350b65488ab5723ab4726eba08.jpg 658w,//hs.mediadelivery.fi/img/978/7fae92350b65488ab5723ab4726eba08.jpg 978w,//hs.mediadelivery.fi/img/1440/7fae92350b65488ab5723ab4726eba08.jpg 1440w,//hs.mediadelivery.fi/img/1920/7fae92350b65488ab5723ab4726eba08.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5256001">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukausiliite</div>
<span class="listitem-title">
Timo teki itsemurhan kesken poliisien pikkujoulun, sanoivat miehet ovella – Aamulla Anu Vehviläinen kertoi viidesluokkalaiselle pojalleen, ettei isää enää ole
<time title="7.10.2018 9:03" data-formatted-date="7.10.2018 9:03" >
7.10.2018
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/kuukausiliite/art-2000006162704.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-6925460"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/square/320/98b4b79627c14ecf85271a7aee9bd58a.jpg"
data-srcset="//hs.mediadelivery.fi/img/square/115/98b4b79627c14ecf85271a7aee9bd58a.jpg 115w,//hs.mediadelivery.fi/img/square/230/98b4b79627c14ecf85271a7aee9bd58a.jpg 230w,//hs.mediadelivery.fi/img/square/320/98b4b79627c14ecf85271a7aee9bd58a.jpg 320w,//hs.mediadelivery.fi/img/square/468/98b4b79627c14ecf85271a7aee9bd58a.jpg 468w,//hs.mediadelivery.fi/img/square/658/98b4b79627c14ecf85271a7aee9bd58a.jpg 658w,//hs.mediadelivery.fi/img/square/978/98b4b79627c14ecf85271a7aee9bd58a.jpg 978w,//hs.mediadelivery.fi/img/square/1440/98b4b79627c14ecf85271a7aee9bd58a.jpg 1440w,//hs.mediadelivery.fi/img/square/1920/98b4b79627c14ecf85271a7aee9bd58a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6925460">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukausiliite</div>
<span class="listitem-title">
Vuoden jutut: Ujo kotipiika kirjoitti Suomen menestyneimmän romaanin, valloitti Amerikan ja uhmasi natseja – Miksi Sally Salminen unohdettiin? 
<time title="2.1. 15:20" data-formatted-date="2.1. 15:20" >
2.1.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">4</span>
<a href="/kuukausiliite/art-2000005776498.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-3312161"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/9c206073f9564198a8375385a13b616c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/9c206073f9564198a8375385a13b616c.jpg 115w,//hs.mediadelivery.fi/img/230/9c206073f9564198a8375385a13b616c.jpg 230w,//hs.mediadelivery.fi/img/320/9c206073f9564198a8375385a13b616c.jpg 320w,//hs.mediadelivery.fi/img/468/9c206073f9564198a8375385a13b616c.jpg 468w,//hs.mediadelivery.fi/img/658/9c206073f9564198a8375385a13b616c.jpg 658w,//hs.mediadelivery.fi/img/978/9c206073f9564198a8375385a13b616c.jpg 978w,//hs.mediadelivery.fi/img/1440/9c206073f9564198a8375385a13b616c.jpg 1440w,//hs.mediadelivery.fi/img/1920/9c206073f9564198a8375385a13b616c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3312161">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukausiliite</div>
<span class="listitem-title">
Muhkurainen hiusnauha paljastaa, että Elisabet oli väärässä paikassa – Mitä vuosi sitten Lintulan luostarista kadonneelle nunnalle oikein tapahtui? 
<time title="4.8.2018 21:04" data-formatted-date="4.8.2018 21:04" >
4.8.2018
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">5</span>
<a href="/kuukausiliite/art-2000006162691.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-6193732"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f83d1417ab7d446faf63fb326e0b0b58.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f83d1417ab7d446faf63fb326e0b0b58.jpg 115w,//hs.mediadelivery.fi/img/230/f83d1417ab7d446faf63fb326e0b0b58.jpg 230w,//hs.mediadelivery.fi/img/320/f83d1417ab7d446faf63fb326e0b0b58.jpg 320w,//hs.mediadelivery.fi/img/468/f83d1417ab7d446faf63fb326e0b0b58.jpg 468w,//hs.mediadelivery.fi/img/658/f83d1417ab7d446faf63fb326e0b0b58.jpg 658w,//hs.mediadelivery.fi/img/978/f83d1417ab7d446faf63fb326e0b0b58.jpg 978w,//hs.mediadelivery.fi/img/1440/f83d1417ab7d446faf63fb326e0b0b58.jpg 1440w,//hs.mediadelivery.fi/img/1920/f83d1417ab7d446faf63fb326e0b0b58.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6193732">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kuukausiliite</div>
<span class="listitem-title">
Apulannan Sipe Santapukki sävelsi oikean sinfonian – ”Mitä sä höpiset”, sanoi Toni Wirtanen kuultuaan asiasta 
<time title="6.7.2019 11:35" data-formatted-date="6.7.2019 11:35" >
6.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2995216"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97723"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2995216', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006361386"><a href="/kaupunki/art-2000006361386.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-3806739"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/2e47040af80849a29dcb4b4613dfbf1c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/2e47040af80849a29dcb4b4613dfbf1c.jpg 115w,//hs.mediadelivery.fi/img/230/2e47040af80849a29dcb4b4613dfbf1c.jpg 230w,//hs.mediadelivery.fi/img/320/2e47040af80849a29dcb4b4613dfbf1c.jpg 320w,//hs.mediadelivery.fi/img/468/2e47040af80849a29dcb4b4613dfbf1c.jpg 468w,//hs.mediadelivery.fi/img/658/2e47040af80849a29dcb4b4613dfbf1c.jpg 658w,//hs.mediadelivery.fi/img/978/2e47040af80849a29dcb4b4613dfbf1c.jpg 978w,//hs.mediadelivery.fi/img/1440/2e47040af80849a29dcb4b4613dfbf1c.jpg 1440w,//hs.mediadelivery.fi/img/1920/2e47040af80849a29dcb4b4613dfbf1c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3806739">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Vanhemmat pakottivat lapsensa esittämään sokeaa melkein neljän vuoden ajan, saivat yli 100 000 euron avustukset ja lopulta vankeustuomion</h3>
</a>
<li data-article-id="2000006358457"><a href="/kuukausiliite/art-2000006358457.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3215859"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/086ee8f7dde84f40877e81d557f9a77e.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/086ee8f7dde84f40877e81d557f9a77e.jpg 115w,//hs.mediadelivery.fi/img/230/086ee8f7dde84f40877e81d557f9a77e.jpg 230w,//hs.mediadelivery.fi/img/320/086ee8f7dde84f40877e81d557f9a77e.jpg 320w,//hs.mediadelivery.fi/img/468/086ee8f7dde84f40877e81d557f9a77e.jpg 468w,//hs.mediadelivery.fi/img/658/086ee8f7dde84f40877e81d557f9a77e.jpg 658w,//hs.mediadelivery.fi/img/978/086ee8f7dde84f40877e81d557f9a77e.jpg 978w,//hs.mediadelivery.fi/img/1440/086ee8f7dde84f40877e81d557f9a77e.jpg 1440w,//hs.mediadelivery.fi/img/1920/086ee8f7dde84f40877e81d557f9a77e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3215859">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Perhesiteitä:&nbsp;</span>
Muusikko Jussi Rainio luuli lapsena äitinsä kuolleen, kunnes tämä ilmestyi yhtäkkiä leikkipuistoon – ”Minut revittiin väkisin irti, ja parkuva mutsi vietiin pois”</h3>
</a>
<li data-article-id="2000006362463"><a href="/kotimaa/art-2000006362463.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2814793"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/492294861ef0453d938aa748a3fddbeb.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/492294861ef0453d938aa748a3fddbeb.jpg 115w,//hs.mediadelivery.fi/img/230/492294861ef0453d938aa748a3fddbeb.jpg 230w,//hs.mediadelivery.fi/img/320/492294861ef0453d938aa748a3fddbeb.jpg 320w,//hs.mediadelivery.fi/img/468/492294861ef0453d938aa748a3fddbeb.jpg 468w,//hs.mediadelivery.fi/img/658/492294861ef0453d938aa748a3fddbeb.jpg 658w,//hs.mediadelivery.fi/img/978/492294861ef0453d938aa748a3fddbeb.jpg 978w,//hs.mediadelivery.fi/img/1440/492294861ef0453d938aa748a3fddbeb.jpg 1440w,//hs.mediadelivery.fi/img/1920/492294861ef0453d938aa748a3fddbeb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2814793">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Konfliktinratkaisu­järjestö CMI:n toiminnan­johtaja Tuija Talvitie on kuollut</h3>
</a>
<li data-article-id="2000006361010"><a href="/hyvinvointi/art-2000006361010.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9171814"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a42603eccd9c4667a877dc367b5ea892.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a42603eccd9c4667a877dc367b5ea892.jpg 115w,//hs.mediadelivery.fi/img/230/a42603eccd9c4667a877dc367b5ea892.jpg 230w,//hs.mediadelivery.fi/img/320/a42603eccd9c4667a877dc367b5ea892.jpg 320w,//hs.mediadelivery.fi/img/468/a42603eccd9c4667a877dc367b5ea892.jpg 468w,//hs.mediadelivery.fi/img/658/a42603eccd9c4667a877dc367b5ea892.jpg 658w,//hs.mediadelivery.fi/img/978/a42603eccd9c4667a877dc367b5ea892.jpg 978w,//hs.mediadelivery.fi/img/1440/a42603eccd9c4667a877dc367b5ea892.jpg 1440w,//hs.mediadelivery.fi/img/1920/a42603eccd9c4667a877dc367b5ea892.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9171814">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Asiantuntijat ennustavat: Nämä hyvinvointitrendit nousevat tänä vuonna – Nyt tulevat unilomat ja entistä riisutumpi treenaaminen</h3>
</a>
<li data-article-id="2000006346222"><a href="https://dynamic.hs.fi/a/2019/mukavuus/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7053226"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/8589eabef07344229315bf374a2bd2cc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/8589eabef07344229315bf374a2bd2cc.jpg 115w,//hs.mediadelivery.fi/img/230/8589eabef07344229315bf374a2bd2cc.jpg 230w,//hs.mediadelivery.fi/img/320/8589eabef07344229315bf374a2bd2cc.jpg 320w,//hs.mediadelivery.fi/img/468/8589eabef07344229315bf374a2bd2cc.jpg 468w,//hs.mediadelivery.fi/img/658/8589eabef07344229315bf374a2bd2cc.jpg 658w,//hs.mediadelivery.fi/img/978/8589eabef07344229315bf374a2bd2cc.jpg 978w,//hs.mediadelivery.fi/img/1440/8589eabef07344229315bf374a2bd2cc.jpg 1440w,//hs.mediadelivery.fi/img/1920/8589eabef07344229315bf374a2bd2cc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7053226">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Asiantuntijat ovat yksimielisiä: menestyviä ihmisiä yhdistää nyt ominaisuus, jota vielä pari vuotta sitten ei arvostettu lainkaan </h3>
</a>
<li data-article-id="2000006361000"><a href="/elama/art-2000006361000.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7774051"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/061ceb485dbb44d6a5f17e30b8fcd26c.gif"
data-srcset="//hs.mediadelivery.fi/img/115/061ceb485dbb44d6a5f17e30b8fcd26c.gif 115w,//hs.mediadelivery.fi/img/230/061ceb485dbb44d6a5f17e30b8fcd26c.gif 230w,//hs.mediadelivery.fi/img/320/061ceb485dbb44d6a5f17e30b8fcd26c.gif 320w,//hs.mediadelivery.fi/img/468/061ceb485dbb44d6a5f17e30b8fcd26c.gif 468w,//hs.mediadelivery.fi/img/658/061ceb485dbb44d6a5f17e30b8fcd26c.gif 658w,//hs.mediadelivery.fi/img/978/061ceb485dbb44d6a5f17e30b8fcd26c.gif 978w,//hs.mediadelivery.fi/img/1440/061ceb485dbb44d6a5f17e30b8fcd26c.gif 1440w,//hs.mediadelivery.fi/img/1920/061ceb485dbb44d6a5f17e30b8fcd26c.gif 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7774051">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Tee se näin:&nbsp;</span>
Moni huolestuu läheisen liiallisesta juomisesta, mutta puuttuminen on vaikeaa – Asiantuntija kertoo, miten tilanteessa kannattaa toimia</h3>
</a>
<li data-article-id="2000006361821"><a href="/kaupunki/art-2000006361821.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8277678"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/0f127594681a48ddb89027d52c1ec314.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0f127594681a48ddb89027d52c1ec314.jpg 115w,//hs.mediadelivery.fi/img/230/0f127594681a48ddb89027d52c1ec314.jpg 230w,//hs.mediadelivery.fi/img/320/0f127594681a48ddb89027d52c1ec314.jpg 320w,//hs.mediadelivery.fi/img/468/0f127594681a48ddb89027d52c1ec314.jpg 468w,//hs.mediadelivery.fi/img/658/0f127594681a48ddb89027d52c1ec314.jpg 658w,//hs.mediadelivery.fi/img/978/0f127594681a48ddb89027d52c1ec314.jpg 978w,//hs.mediadelivery.fi/img/1440/0f127594681a48ddb89027d52c1ec314.jpg 1440w,//hs.mediadelivery.fi/img/1920/0f127594681a48ddb89027d52c1ec314.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8277678">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Isä ja tytär onnistuivat esittämään sokeaa ja saivat avustuksia melkein neljän vuoden ajan – Miksi huijaus ei selvinnyt lääkärin­tarkastuksissa?</h3>
</a>
<li data-article-id="2000006361225"><a href="/kaupunki/art-2000006361225.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-7049762"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/5baedd9e4553412cb7be98075f201679.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/5baedd9e4553412cb7be98075f201679.jpg 115w,//hs.mediadelivery.fi/img/230/5baedd9e4553412cb7be98075f201679.jpg 230w,//hs.mediadelivery.fi/img/320/5baedd9e4553412cb7be98075f201679.jpg 320w,//hs.mediadelivery.fi/img/468/5baedd9e4553412cb7be98075f201679.jpg 468w,//hs.mediadelivery.fi/img/658/5baedd9e4553412cb7be98075f201679.jpg 658w,//hs.mediadelivery.fi/img/978/5baedd9e4553412cb7be98075f201679.jpg 978w,//hs.mediadelivery.fi/img/1440/5baedd9e4553412cb7be98075f201679.jpg 1440w,//hs.mediadelivery.fi/img/1920/5baedd9e4553412cb7be98075f201679.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7049762">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Harvoin saatavilla: Keskeltä Helsinkiä aiotaan myydä 1800-luvulla rakennettuja puutaloja</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006360613,
368,
true);
</script>
</section>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" class="commenting-name-input" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" class="commenting-name-input" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006360613" class="is-comments-widget" data-article-id="2000006360613" data-real-name-only="false" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006360613', 1, false);</script>
<div id="jointheconvo-modal" class="footer-modal hidden">
<div class="modal-content-sizer">
<div class="modal-wrapper">
<div class="modal-content-wrapper">
<h2 class="modal-title">Osallistu keskusteluun</h2>
<p>Luo tunnus tai kirjaudu sisään, jotta voit kommentoida ja arvioida muiden kommentteja.</p>
<div class="buttons">
<button class="modal-button-register">Luo tunnus</button>
<button class="modal-button-login">Kirjaudu</button>
</div>
</div>
<span class="close"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-742772" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-742772');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/olen-mina/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Vuoden jutut: Seve ja Valo määritettiin syntymässään väärin – Nyt he kertovat, millaisessa yhteis­kunnassa kaikilla olisi hyvä elää suku­puolestaan riippumatta 
<time title="3.1. 19:12" data-formatted-date="3.1. 19:12" >
3.1.2020
</time>
</p>
<span class="premium-subscribers-note archived" title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006362638.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
”Iran tulee varmasti kostamaan ja raivokkaasti” – Valokuvaaja kertoi HS:lle teheranilaisten tuntemuksia ”marttyyri” Suleimanin surmasta
<time title="3.1. 20:13" data-formatted-date="3.1. 20:13" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006362463.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Konfliktinratkaisu­järjestö CMI:n toiminnan­johtaja Tuija Talvitie on kuollut
<time title="3.1. 19:02" data-formatted-date="3.1. 19:02" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006362196.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Frendien Rossin Emma-tytär on nyt aikuinen nainen ja vastauksena Chandlerin kysymykseen myöntää ”heränneensä nokosilta” vuonna 2020
<time title="3.1. 19:36" data-formatted-date="3.1. 19:36" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006362510.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Asiantuntijat: Iranilla on monia keinoja kostaa Yhdys­valloille sotilas­johtajan surmaaminen, eikä todennäköisin vaihtoehto ole avoin sota
<time title="3.1. 20:25" data-formatted-date="3.1. 20:25" >
3.1.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006361273.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Trump: ”Toimimme sodan estämiseksi, emme sodan aloittamiseksi” – Tämä iranilais­komentajan surmanneesta lennokki-iskusta tiedetään
<time title="3.1. 23:09" data-formatted-date="3.1. 23:09" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/mukavuus/">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Asiantuntijat ovat yksimielisiä: menestyviä ihmisiä yhdistää nyt ominaisuus, jota vielä pari vuotta sitten ei arvostettu lainkaan 
<time title="3.1. 10:58" data-formatted-date="3.1. 10:58" >
3.1.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006361821.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Isä ja tytär onnistuivat esittämään sokeaa ja saivat avustuksia melkein neljän vuoden ajan – Miksi huijaus ei selvinnyt lääkärin­tarkastuksissa?
<time title="3.1. 14:01" data-formatted-date="3.1. 14:01" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006361932.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Suomessa paljastui uudenlainen nigerialais­huijaus: Hälytys­kellojen pitäisi soida, jos ”Kaija Koo” tai ”Juha Tapio” pyytää sinulta tuhansia euroja
<time title="3.1. 14:43" data-formatted-date="3.1. 14:43" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006361686.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
WSJ: Nissan-johtaja Carlos Ghosn sulloutui pakomatkallaan laatikkoon
<time title="3.1. 22:55" data-formatted-date="3.1. 22:55" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6753264"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6753264', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/mielipide/art-2000006360962.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Kansalaistorin uudenvuodenjuhla oli täysi floppi
<time title="3.1. 6:45" data-formatted-date="3.1. 6:45" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006361386.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Vanhemmat pakottivat lapsensa esittämään sokeaa melkein neljän vuoden ajan, saivat yli 100 000 euron avustukset ja lopulta vankeustuomion
<time title="3.1. 9:48" data-formatted-date="3.1. 9:48" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006361273.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Trump: ”Toimimme sodan estämiseksi, emme sodan aloittamiseksi” – Tämä iranilais­komentajan surmanneesta lennokki-iskusta tiedetään
<time title="3.1. 23:09" data-formatted-date="3.1. 23:09" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuukausiliite/art-2000006358457.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Perhesiteitä:&nbsp;</span>
Muusikko Jussi Rainio luuli lapsena äitinsä kuolleen, kunnes tämä ilmestyi yhtäkkiä leikkipuistoon – ”Minut revittiin väkisin irti, ja parkuva mutsi vietiin pois”
<time title="3.1. 14:41" data-formatted-date="3.1. 14:41" >
3.1.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006362463.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Konfliktinratkaisu­järjestö CMI:n toiminnan­johtaja Tuija Talvitie on kuollut
<time title="3.1. 19:02" data-formatted-date="3.1. 19:02" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006361010.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Asiantuntijat ennustavat: Nämä hyvinvointitrendit nousevat tänä vuonna – Nyt tulevat unilomat ja entistä riisutumpi treenaaminen
<time title="3.1. 6:38" data-formatted-date="3.1. 6:38" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/mukavuus/">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Asiantuntijat ovat yksimielisiä: menestyviä ihmisiä yhdistää nyt ominaisuus, jota vielä pari vuotta sitten ei arvostettu lainkaan 
<time title="3.1. 10:58" data-formatted-date="3.1. 10:58" >
3.1.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006361288.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Presidentin puhe ja rasismia vastustava kansalaisliike luovat toivoa, kun viha ja raivokas sivistymättömyys nousevat
<time title="3.1. 7:06" data-formatted-date="3.1. 7:06" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006361000.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Tee se näin:&nbsp;</span>
Moni huolestuu läheisen liiallisesta juomisesta, mutta puuttuminen on vaikeaa – Asiantuntija kertoo, miten tilanteessa kannattaa toimia
<time title="3.1. 14:43" data-formatted-date="3.1. 14:43" >
3.1.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006361821.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Isä ja tytär onnistuivat esittämään sokeaa ja saivat avustuksia melkein neljän vuoden ajan – Miksi huijaus ei selvinnyt lääkärin­tarkastuksissa?
<time title="3.1. 14:01" data-formatted-date="3.1. 14:01" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3523381"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3523381', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/mukavuus/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Asiantuntijat ovat yksimielisiä: menestyviä ihmisiä yhdistää nyt ominaisuus, jota vielä pari vuotta sitten ei arvostettu lainkaan 
<time title="3.1. 10:58" data-formatted-date="3.1. 10:58" >
3.1.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/tomoffinland/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Tom of Finland tapasi Yhdysvalloissa miehen, josta tuli hänen rakastettunsa ja koko elämäntyönsä suojelija – HS:n erikoisartikkeli kertoo, millaista oli Touko Laaksosen elämä Los Angelesissa
<time title="1.1. 6:20" data-formatted-date="1.1. 6:20" >
1.1.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/suomi2020/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomalaisten syntyvyys on romahtanut – Kuusi käyrää paljastaa, mistä syntyvyyden lasku johtuu, ja mihin Suomi on matkalla 
<time title="31.12.2019 6:59" data-formatted-date="31.12.2019 6:59" >
31.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/perhe/art-2000006356100.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Vuosi sitten Suomessa syntyi harvinaisuus: Ronja, Aini ja Unna ovat identtiset kolmoset – ”Itkua on opeteltava sietämään”
<time title="29.12.2019 8:06" data-formatted-date="29.12.2019 8:06" >
29.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006359942.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Paino putoaa ilman vippaskonsteja ja laihdutusta, jos oivaltaa kolme yksinkertaista asiaa
<time title="2.1. 19:28" data-formatted-date="2.1. 19:28" >
2.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006358180.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Jäikö ”kaikkien aikojen kryptisin” Fingerpori vaivaamaan? Pertti Jarla paljastaa nyt, mistä hämmentävässä Vantaa-vitsissä on kyse
<time title="31.12.2019 6:33" data-formatted-date="31.12.2019 6:33" >
31.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006349797.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Moni vetää vessan niin, että pöntön kansi on auki – Ei kannattaisi, varoittaa professori
<time title="31.12.2019 6:41" data-formatted-date="31.12.2019 6:41" >
31.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006356267.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">HS-gallup:&nbsp;</span>
Perussuomalaisten kannatus jatkaa kasvua, keskustan tulos kaikkien aikojen huonoin
<time title="28.12.2019 7:47" data-formatted-date="28.12.2019 7:47" >
28.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006358295.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Traagisesta pikku-uutisesta tuli vuosikymmenen tärkein – En koskaan unohda toimitukseen tullutta puhelua
<time title="31.12.2019 6:11" data-formatted-date="31.12.2019 6:11" >
31.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006360962.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Kansalaistorin uudenvuodenjuhla oli täysi floppi
<time title="3.1. 6:45" data-formatted-date="3.1. 6:45" >
3.1.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3507936"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3507936', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006362285.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Televisioarvostelu:&nbsp;</span>
Harry Potterin jalanjäljissä tehdyssä elokuvassa on kaikkea liikaa
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006362272.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Televisioarvostelu:&nbsp;</span>
Fyysisen komedian mestarin Buster Keatonin pätevässä henkilökuvassa parasta on runsas filmimateriaali
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006362144.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Isoukkini ja isomummini rakkaustarina osoittaa, kuinka ihmeellinen asia elämä lopultakin on
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/espoo/art-2000006362129.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">HS Espoo:&nbsp;</span>
Lauttasaaren rantakallioon ilmestyivät valtavat naisen kasvot: Rakkaudentunnustuksen taustalla on sattumusten sarja, joka alkoi Ecuadorista kuusi vuotta sitten
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006362074.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kirja-arvostelu:&nbsp;</span>
Yhdysvaltalaiskirjailija Jonathan Franzen pureutuu nyt ilmastoasioihin: ”Totuus maapallon lämpenemisestä oli vasemmistolle vielä hankalampia asia kuin oikeistolle”
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006362070.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kirja-arvostelu:&nbsp;</span>
Mytologia ja vanha runotaito nousevat pintaan Jonimatti Joutsijärven laajassa runoelmassa, jossa matkataan esi-isien pariin
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006362055.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Kitaristi Sami Linnan kvartetti Jazzliiton kiertueelle
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006361994.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Sivistyksen työläinen synnytti kirjakeitaan yhdeksässä kuukaudessa, ja sitten sen pitikin kuolla: Rosebud lopettaa Kolmen sepän aukiolla
</div>
</a>
</li>
<li class="list-item">
<a href="/matka/art-2000006361866.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Turistit matkustavat nyt tähtitaivaan perässä – maailman kuivimman aavikon taivas on kaikkein kirkkain, mutta suosiolla on varjopuoli
</div>
</a>
</li>
<li class="list-item">
<a href="/autot/art-2000006361703.html">
<div class="timestamp"><time title="4.1. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Koeajo:&nbsp;</span>
Kia toi sähäkän vaihtoehdon kilpailtuun perheautoluokkaan – pirteä muotoilu ja yllättävä ohjaamo erottuvat joukosta
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1385193"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1385193', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-368">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-368"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/kuukausiliite/" itemprop="url">
<span itemprop="title">Kuukausiliite</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.5d929a3e3a54852e.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 10,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006360613, 368, false);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
<script>
LUX = window.LUX || {
addData: function(n, v) {
console.log("LUX not available – can not addData:", n, v);
}
};
LUX.addData("site-environment", "FE");
</script>
</body>
</html>
