
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Näkymätön ministeri - Mielipide | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.cbb3b0a25ad6a1c5.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.b0bd4813f021392e.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.6424a20d1fe688a7.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.28310f4b836dc6a4.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "1b427e55",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.1b427e55.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/mielipide/art-2000006006860.html?share=caf3c754467e602f5ed4d145773f558f"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/mielipide/art-2000006006860.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
<meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Moniko muistaa sosiaali- ja terveysministerin nimen ja puolueen?" />
<meta property="og:title" content="Kolumni: Näkymätön ministeri" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Moniko muistaa sosiaali- ja terveysministerin nimen ja puolueen?" />
<meta property="article:modified_time" content="2019-02-20" />
<meta property="article:published_time" content="2019-02-20" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Mielipide" />
<meta property="article:tag" content="Kolumnit,Hanna Mäntylä,Paula Risikko,Perussuomalaiset,Politiikka,Sote,Juha Akkanen" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/b379e6cee5c04afe87c61bbddbec80fa.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/b379e6cee5c04afe87c61bbddbec80fa.jpg"/>
<meta property="al:ios:url" content="helsinginsanomat://article/2000006006860" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006006860" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006006860" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006006860" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006006860" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006006860" />
<link rel="prev" href="/mielipide/art-2000006006880.html" />
<link rel="next" href="/mielipide/art-2000006006776.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
</head>
<body data-page-id="355" class="mielipide content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006006860",
"contentlength": 2216,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1550620800000",
"modifieddate": "1550620800000",
"author": 'Juha Akkanen',
"pagename": 'Näkymätön ministeri',
"themetags": ['Kolumnit','Hanna Mäntylä','Paula Risikko','Perussuomalaiset','Politiikka','Sote','Juha Akkanen']
},
"category": {
"categoryid": "hs/uutiset",
"fullcategory": "/mielipide/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "mielipide"; 
_sf_async_config.title = 'Näkymätön ministeri';
_sf_async_config.authors = 'Juha Akkanen';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: false,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "muut",
ad_page_subcategory: "",
ad_tags: ["kolumnit","hanna-mantyla","paula-risikko","perussuomalaiset","politiikka","sote","juha-akkanen"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006006860","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Government Ministers & Departments","Political Parties","Finns Party (Political Party)","Department of Health and Social Issues","Pirkko Mattila"],"kwIab2":["IAB11-4","IAB3-7","IAB11"],"brandsf":["lcs_far","lcs_fwc","lcs_farp","lcs_edu","lcs_nas","lcs_eco","lcs_car"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="9">Muut</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/aikakone/" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006006860" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-8761283" class="share-buttons" data-article-id="2000006006860">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/mielipide/art-2000006006860.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kolumni: Näkymätön ministeri" data-url="https://www.hs.fi/mielipide/art-2000006006860.html?share=caf3c754467e602f5ed4d145773f558f" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/mielipide/art-2000006006860.html?share=caf3c754467e602f5ed4d145773f558f" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Näkymätön ministeri&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ANäkymätön ministeri%0Ahttps%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006006860.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-8761283');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="breaking-news">
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/kulttuuri/art-2000006005734.html"
class="ticker-main-article block-link "
name="2000006005734">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">10 vuotta sitten maailma menetti musiikillisen neron kun Miika Tenkula löytyi kotoaan kuolleena</span>
</a>
</article>
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/hyvinvointi/art-2000006005312.html"
class="ticker-main-article block-link "
name="2000006005312">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Hyvänä nukkujana pidetty voi kärsiä vakavasta sairaudesta – nämä merkit kielivät, että uni ei ole normaalia</span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #000000
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper no-main-picture">
<div class="article-breadcrumbs ">
<span class="section-name">
Mielipide 
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Kolumni
</span>
</div>
<header>
<h1 id="page-main-content" class="article-title">Näkymätön ministeri</h1>
<h3 class="article-ingress">Moniko muistaa sosiaali- ja terveysministerin nimen ja puolueen?</h3>
</header>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006006860"
data-article-path="/mielipide"
data-section-id="355"
data-share-token="caf3c754467e602f5ed4d145773f558f"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Mielipide</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/mielipide/art-2000006006860.html" />
<div class="hidden" itemprop="headline">Näkymätön ministeri</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/mielipide/art-2000006006860.html"
},
"headline": "Näkymätön ministeri",
,
"datePublished": "2019-02-20T02:00:00.000+02:00",
"dateModified": "2019-02-20T02:00:00.000+02:00",
"author": {
"@type": "Person",
"name": "Juha Akkanen"
}
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Moniko muistaa sosiaali- ja terveysministerin nimen ja puolueen?",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Juha%20Akkanen" itemprop="name" content="Juha Akkanen">Juha Akkanen</a>
</div>
<p class="updated">
Julkaistu: <time title="20.2. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2019-02-20T02:00" >
20.2. 2:00
</time>
<p class="hidden">
<time title="20.2. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2019-02-20T02:00" >
20.2. 2:00
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-4030025" class="share-buttons" data-article-id="2000006006860">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/mielipide/art-2000006006860.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kolumni: Näkymätön ministeri" data-url="https://www.hs.fi/mielipide/art-2000006006860.html?share=caf3c754467e602f5ed4d145773f558f" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/mielipide/art-2000006006860.html?share=caf3c754467e602f5ed4d145773f558f" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Näkymätön ministeri&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ANäkymätön ministeri%0Ahttps%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006006860.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-4030025');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006006860" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-3058108" class="body" itemprop="articleBody">
<figure class="image
inline inline-right
landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:97.7%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1875.9185" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/7e9c91a3fb07402d9d3bb93e8c428af2.jpg">
<img id="image-5721601" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/7e9c91a3fb07402d9d3bb93e8c428af2.jpg" data-srcset="//hs.mediadelivery.fi/img/115/7e9c91a3fb07402d9d3bb93e8c428af2.jpg 115w,//hs.mediadelivery.fi/img/230/7e9c91a3fb07402d9d3bb93e8c428af2.jpg 230w,//hs.mediadelivery.fi/img/320/7e9c91a3fb07402d9d3bb93e8c428af2.jpg 320w,//hs.mediadelivery.fi/img/468/7e9c91a3fb07402d9d3bb93e8c428af2.jpg 468w,//hs.mediadelivery.fi/img/658/7e9c91a3fb07402d9d3bb93e8c428af2.jpg 658w,//hs.mediadelivery.fi/img/978/7e9c91a3fb07402d9d3bb93e8c428af2.jpg 978w,//hs.mediadelivery.fi/img/1440/7e9c91a3fb07402d9d3bb93e8c428af2.jpg 1440w,//hs.mediadelivery.fi/img/1920/7e9c91a3fb07402d9d3bb93e8c428af2.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-5721601">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Kalle Kervinen</span>)</span>
</figcaption>
</div>
</figure>
<span class="votsikko">Ranskalai­sittain</span> ilmaistuna ”kaikki” poliitikot puhuvat näinä aikoina kahdesta asiasta: sotesta – jonka läpimeno nykyisessä eduskunnassa on aina vain epävarmempaa – ja vanhusten hoivan kurjasta tilanteesta.<br><br>Tai ainakin melkein kaikki. Yksi ministeri on suunnilleen koko ministeriaikansa ollut hiljaa, vaikka akuutit asiat ainakin sivuavat hänen toimialaansa, sosiaali- ja terveysministeriötä.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Vaan moniko muistaa sosiaali- ja terveysministerin nimen?<br><br>Nykyinen sosiaali- ja terveysministerihän on Pirkko Mattila.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Entä mikä onkaan hänen puolueensa? Ei, hän ei ole enää perussuomalaisten edustaja. Hän kuuluu sinisiin.<br><br><span class="votsikko">Mattilan</span> puoluekantaan on helppo muistisääntö: kun perussuomalaiset jakautui kahtia, kaikki perussuomalaisista valitut ministerit loikkasivat sinisiin.<br><br>Syynä saattoi tietysti olla se, että Jussi Halla-ahon ja hänen hengenheimolaistensa kaappaamasta perussuomalaisista tuli leimallisesti ulkomaalaisvastainen puolue.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Toinen mahdollinen syy on raadollisempi: perussuomalaisiin jääminen olisi tiennyt lähtöä hallituksesta saman tien, ei vasta ensi kevään vaalien jälkeen.<br><br>Perussuomalaisten perustajan, ulkoministeri Timo Soinin (sin) oppi-isä Veikko Vennamo kutsui aikoinaan silloisesta Smp:stä irtaantuneita ”seteliselkärankaisiksi”.<br><br>Milläköhän nimellä isä-Vennamo kutsuisi näitä nykyisiä sinisiä ministereitä?<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Nykyisessä</span> hallituksessa on sosiaali- ja terveysministeriössä kaksi ministeriä kuten monesti aiemminkin. Perhe- ja peruspalveluministerinä oli ensin Juha Rehula (kesk) ja nyt hallituksen jälkikauden Annika Saarikko (kesk).<br><br>Mattila taas tuli ministeriksi kesken hallituskauden, kun edeltäjä Hanna Mäntylä (sin) lähti asiantuntijaksi Euroopan neuvoston sihteeristöön.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Sosiaali- ja terveysministeriön ministerien välisessä työnjaossa sote kuuluu peruspalveluministerille. Saarikko onkin ollut huomattavasti enemmän julkisuudessa kuin Mattila.<br><br>Hallituksessa on kuitenkin tapana, että samassa ministeriössä toimivat ministerit seuraavat myös naapurin tonttia.<br><br>Eikä ministerien välinen työnjako kaikkia ole hidastanut. Paula Risikko (kok) oli muistaakseni aktiivinen sote-asioissa, oli hän sitten sosiaali- ja terveysministeri tai peruspalveluministeri.<br><br><strong>Kirjoittaja on HS:n pääkirjoitustoimittaja.</strong><br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/mielipide/art-2000006006860.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Näkymätön ministeri"  data-url="https://www.hs.fi/mielipide/art-2000006006860.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006006860.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006006860.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006006860.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006006860.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006006860.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/sunnuntai/art-2000006003001.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9051594"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e0149d91667e4a94b5a8c6630c58313c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e0149d91667e4a94b5a8c6630c58313c.jpg 115w,//hs.mediadelivery.fi/img/230/e0149d91667e4a94b5a8c6630c58313c.jpg 230w,//hs.mediadelivery.fi/img/320/e0149d91667e4a94b5a8c6630c58313c.jpg 320w,//hs.mediadelivery.fi/img/468/e0149d91667e4a94b5a8c6630c58313c.jpg 468w,//hs.mediadelivery.fi/img/658/e0149d91667e4a94b5a8c6630c58313c.jpg 658w,//hs.mediadelivery.fi/img/978/e0149d91667e4a94b5a8c6630c58313c.jpg 978w,//hs.mediadelivery.fi/img/1440/e0149d91667e4a94b5a8c6630c58313c.jpg 1440w,//hs.mediadelivery.fi/img/1920/e0149d91667e4a94b5a8c6630c58313c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9051594">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
”Olen tehnyt paljon väärää, maannut avio­miesten ja perheen­isien kanssa” – Pienessä suomalais­kaupungissa asuu entinen prostituoitu ja ihmis­kaupan uhri </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/elama/art-2000006000405.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1420480"
class="lazyload lazyloadable-image "
data-alt="Sukupuolittuneen ajattelutavan juuret ovat syvällä historiassa, sanoo Väestöliiton tutkimusjohtaja Anna Rotkirch."
data-simple-src="//hs.mediadelivery.fi/img/320/8eedc13ee12540d889cf88a0acaa4f30.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/8eedc13ee12540d889cf88a0acaa4f30.jpg 115w,//hs.mediadelivery.fi/img/230/8eedc13ee12540d889cf88a0acaa4f30.jpg 230w,//hs.mediadelivery.fi/img/320/8eedc13ee12540d889cf88a0acaa4f30.jpg 320w,//hs.mediadelivery.fi/img/468/8eedc13ee12540d889cf88a0acaa4f30.jpg 468w,//hs.mediadelivery.fi/img/658/8eedc13ee12540d889cf88a0acaa4f30.jpg 658w,//hs.mediadelivery.fi/img/978/8eedc13ee12540d889cf88a0acaa4f30.jpg 978w,//hs.mediadelivery.fi/img/1440/8eedc13ee12540d889cf88a0acaa4f30.jpg 1440w,//hs.mediadelivery.fi/img/1920/8eedc13ee12540d889cf88a0acaa4f30.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1420480">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Teemu ja Sirpa Selänne kohahduttivat ystävyyssäännöllä ja paljastivat erikoisen ilmiön – miehen ja naisen välinen ystävyys ei ole aivan yksinkertaista, kertoi tuhat lukijaa</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/hyvinvointi/art-2000006005312.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-349162"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/832cd454795c467f86e4c3e472fdcef5.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/832cd454795c467f86e4c3e472fdcef5.jpg 115w,//hs.mediadelivery.fi/img/230/832cd454795c467f86e4c3e472fdcef5.jpg 230w,//hs.mediadelivery.fi/img/320/832cd454795c467f86e4c3e472fdcef5.jpg 320w,//hs.mediadelivery.fi/img/468/832cd454795c467f86e4c3e472fdcef5.jpg 468w,//hs.mediadelivery.fi/img/658/832cd454795c467f86e4c3e472fdcef5.jpg 658w,//hs.mediadelivery.fi/img/978/832cd454795c467f86e4c3e472fdcef5.jpg 978w,//hs.mediadelivery.fi/img/1440/832cd454795c467f86e4c3e472fdcef5.jpg 1440w,//hs.mediadelivery.fi/img/1920/832cd454795c467f86e4c3e472fdcef5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-349162">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Hyvänä nukkujana pidetty voi kärsiä vakavasta sairaudesta – nämä merkit kielivät, että uni ei ole normaalia</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kotimaa/art-2000006001652.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9373233"
class="lazyload lazyloadable-image "
data-alt="Elena Shemyak, 21, opiskelee muotoilua Aalto-yliopistossa Espoon Otaniemessä."
data-simple-src="//hs.mediadelivery.fi/img/320/976ca4f20bd840d2b8acab48a215f18d.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/976ca4f20bd840d2b8acab48a215f18d.jpg 115w,//hs.mediadelivery.fi/img/230/976ca4f20bd840d2b8acab48a215f18d.jpg 230w,//hs.mediadelivery.fi/img/320/976ca4f20bd840d2b8acab48a215f18d.jpg 320w,//hs.mediadelivery.fi/img/468/976ca4f20bd840d2b8acab48a215f18d.jpg 468w,//hs.mediadelivery.fi/img/658/976ca4f20bd840d2b8acab48a215f18d.jpg 658w,//hs.mediadelivery.fi/img/978/976ca4f20bd840d2b8acab48a215f18d.jpg 978w,//hs.mediadelivery.fi/img/1440/976ca4f20bd840d2b8acab48a215f18d.jpg 1440w,//hs.mediadelivery.fi/img/1920/976ca4f20bd840d2b8acab48a215f18d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9373233">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Oli huippulukio, oli harrastukset, oli liikaa intoa ja liian vähän aikaa – Ja niin Elena Shemyakin mieli hajosi</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006006860, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
</div>
<ul itemprop="keywords" content="Kolumnit,Hanna Mäntylä,Paula Risikko,Perussuomalaiset,Politiikka,Sote,Juha Akkanen" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005937037" class="tag">
<span><a class="hs-tag-link" href="/aihe/kolumnit/">Kolumnit</a></span>
<a href="#" data-id="2000005937037" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936282" class="tag">
<span><a class="hs-tag-link" href="/henkilo/hanna-mantyla/">Hanna Mäntylä</a></span>
<a href="#" data-id="2000005936282" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937843" class="tag">
<span><a class="hs-tag-link" href="/henkilo/paula-risikko/">Paula Risikko</a></span>
<a href="#" data-id="2000005937843" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937901" class="tag">
<span><a class="hs-tag-link" href="/aihe/perussuomalaiset/">Perussuomalaiset</a></span>
<a href="#" data-id="2000005937901" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937964" class="tag">
<span><a class="hs-tag-link" href="/aihe/politiikka/">Politiikka</a></span>
<a href="#" data-id="2000005937964" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938362" class="tag">
<span><a class="hs-tag-link" href="/aihe/sote/">Sote</a></span>
<a href="#" data-id="2000005938362" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936709" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/juha-akkanen/">Juha Akkanen</a></span>
<a href="#" data-id="2000005936709" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006006860&sectionId=355&paid=metered"/>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Luetuimmat mielipidekirjoitukset
</span>
<ol >
<li class="list-item   ">
<span class="index">1</span>
<a href="/mielipide/art-2000006005822.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys
<time title="19.2. 21:36" data-formatted-date="19.2. 21:36" >
19.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/mielipide/art-2000006006776.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
74 pendelöijän vetoomus VR:lle: Meidän lisäksemme jatkuvasta myöhästelystä kärsivät perheemme, työnantajamme, työtoverimme, lastemme hoitajat ja harrastusten vetäjät
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/mielipide/art-2000006005586.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Jäänmurtajilla on liian arvokas laituripaikka
<time title="19.2. 2:00" data-formatted-date="19.2. 2:00" >
19.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/mielipide/art-2000006006860.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Näkymätön ministeri
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5259906"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38853"
data-even="false"
data-from="4"
data-count="4"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5259906', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Uusimmat mielipidekirjoitukset
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/mielipide/art-2000006006880.html">
<div class="content">
<div class="listitem-category">Vieraskynä</div>
<span class="listitem-title">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Yhteiskunnallinen yritys voi panostaa laatuun
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/mielipide/art-2000006006860.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Näkymätön ministeri
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/mielipide/art-2000006006776.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
74 pendelöijän vetoomus VR:lle: Meidän lisäksemme jatkuvasta myöhästelystä kärsivät perheemme, työnantajamme, työtoverimme, lastemme hoitajat ja harrastusten vetäjät
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/mielipide/art-2000006006770.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Kun professori älähtää, kyse on terveen vihamielisestä suhteesta
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2435194"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38854"
data-even="false"
data-from="4"
data-count="4"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2435194', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-7682300" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-7682300');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006006784.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Elina Mäkinen, 25, on poikkeusyksilö, joka pysyy hengissä jäisessä vedessä lähes puoli tuntia – ”Antureiden mukaan minun pitäisi olla kuollut”
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006007195.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Ruoholahdessa on satojen miljoonien eurojen aarrearkku, jonka Suomi antoi 50 vuotta sitten itselleen – Löysä ja pompöösi, sanovat kriitikot
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006007168.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Toimi näin, ellet halua päätyä elämään jonkun toisen unelmaa
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006006840.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Nainen kokeili pettämistä, vapautui estoistaan ja lopulta suhteet seurasivat toistaan – Psykoterapeutti Annikki Kaikkonen tutki uskottomuutta ja löysi kaksi toistuvaa tarinaa
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006005822.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys
<time title="19.2. 21:36" data-formatted-date="19.2. 21:36" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006007176.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suomalaisilla on EU-tilaston mukaan 15 tervettä elinvuotta vähemmän kuin ruotsalaisilla – ”Ei uskottavaa eikä mahdollista”, kommentoi tutkimusprofessori
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-536274"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-536274', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/mielipide/art-2000006005822.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys
<time title="19.2. 21:36" data-formatted-date="19.2. 21:36" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006006093.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Suvi Pitkänen sai huuliinsa pistoshoidosta kudosvaurion, eivätkä ne palaa koskaan ennalleen – ”Epäonnistuneiden hoitojen tuloksia näkee kadulla aivan liian usein”, sanoo plastiikkakirurgi
<time title="19.2. 17:35" data-formatted-date="19.2. 17:35" >
19.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006005734.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
10 vuotta sitten maailma menetti musiikillisen neron, kun Miika Tenkula löytyi kotoaan kuolleena – Vain 34-vuotiaana kuollut hevikitaristi eli ristiriitaa, johon moni taiteilija on kaatunut 
<time title="19.2. 17:36" data-formatted-date="19.2. 17:36" >
19.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/espoo/art-2000006005764.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS Espoo:&nbsp;</span>
Espoolaislähiössä tapahtuu kummia: Kauaksi keskikaupungin vilinästä on syntynyt kivijalkakauppojen keskittymä
<time title="19.2. 6:16" data-formatted-date="19.2. 6:16" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006006403.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
”Jokaisen kroppa tiesi, paljonko D-vitamiinia pitää vapauttaa vereen” – väitöstutkimuksesta uutta tietoa kiistellyn vitamiinin tarpeesta
<time title="19.2. 11:35" data-formatted-date="19.2. 11:35" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006006720.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Jos tämä kuva näyttää pyörivän, se johtuu viiveestä päässäsi
<time title="19.2. 15:07" data-formatted-date="19.2. 15:07" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8268168"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8268168', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006001270.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Sofia Pahtela aloitti työt bussikuskina maanantaina ja nousi heti ilmiöksi – Selitys on yksinkertainen
<time title="15.2. 14:25" data-formatted-date="15.2. 14:25" >
15.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/laurimarkkanen/index.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Lauri Markkasesta voi tulla kaikkien aikojen suomalais­urheilija – HS:n erikois­artikkeli näyttää, mikä tekee nuoresta kori­palloilijasta niin poikkeuksellisen
<time title="15.2. 10:14" data-formatted-date="15.2. 10:14" >
15.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006005822.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys
<time title="19.2. 21:36" data-formatted-date="19.2. 21:36" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006003001.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
”Olen tehnyt paljon väärää, maannut avio­miesten ja perheen­isien kanssa” – Pienessä suomalais­kaupungissa asuu entinen prostituoitu ja ihmis­kaupan uhri 
<time title="17.2. 18:32" data-formatted-date="17.2. 18:32" >
17.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006000405.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Teemu ja Sirpa Selänne kohahduttivat ystävyyssäännöllä ja paljastivat erikoisen ilmiön – miehen ja naisen välinen ystävyys ei ole aivan yksinkertaista, kertoi tuhat lukijaa
<time title="14.2. 6:25" data-formatted-date="14.2. 6:25" >
14.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006005312.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Hyvänä nukkujana pidetty voi kärsiä vakavasta sairaudesta – nämä merkit kielivät, että uni ei ole normaalia
<time title="18.2. 15:15" data-formatted-date="18.2. 15:15" >
18.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4171450"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4171450', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Mielipide
</span>
<ol >
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/mielipide/art-2000006005822.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-8567180"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/b206fe588da44fbca0f3acac4049cccf.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/b206fe588da44fbca0f3acac4049cccf.jpg 115w,//hs.mediadelivery.fi/img/230/b206fe588da44fbca0f3acac4049cccf.jpg 230w,//hs.mediadelivery.fi/img/320/b206fe588da44fbca0f3acac4049cccf.jpg 320w,//hs.mediadelivery.fi/img/468/b206fe588da44fbca0f3acac4049cccf.jpg 468w,//hs.mediadelivery.fi/img/658/b206fe588da44fbca0f3acac4049cccf.jpg 658w,//hs.mediadelivery.fi/img/978/b206fe588da44fbca0f3acac4049cccf.jpg 978w,//hs.mediadelivery.fi/img/1440/b206fe588da44fbca0f3acac4049cccf.jpg 1440w,//hs.mediadelivery.fi/img/1920/b206fe588da44fbca0f3acac4049cccf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8567180">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys
<time title="19.2. 21:36" data-formatted-date="19.2. 21:36" >
19.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/mielipide/art-2000006006776.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
74 pendelöijän vetoomus VR:lle: Meidän lisäksemme jatkuvasta myöhästelystä kärsivät perheemme, työnantajamme, työtoverimme, lastemme hoitajat ja harrastusten vetäjät
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/mielipide/art-2000006005586.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Jäänmurtajilla on liian arvokas laituripaikka
<time title="19.2. 2:00" data-formatted-date="19.2. 2:00" >
19.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/mielipide/art-2000006006860.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-3871011"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e0f1e5d14d7d4b41933694c0efc19987.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e0f1e5d14d7d4b41933694c0efc19987.jpg 115w,//hs.mediadelivery.fi/img/230/e0f1e5d14d7d4b41933694c0efc19987.jpg 230w,//hs.mediadelivery.fi/img/320/e0f1e5d14d7d4b41933694c0efc19987.jpg 320w,//hs.mediadelivery.fi/img/468/e0f1e5d14d7d4b41933694c0efc19987.jpg 468w,//hs.mediadelivery.fi/img/658/e0f1e5d14d7d4b41933694c0efc19987.jpg 658w,//hs.mediadelivery.fi/img/978/e0f1e5d14d7d4b41933694c0efc19987.jpg 978w,//hs.mediadelivery.fi/img/1440/e0f1e5d14d7d4b41933694c0efc19987.jpg 1440w,//hs.mediadelivery.fi/img/1920/e0f1e5d14d7d4b41933694c0efc19987.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3871011">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Näkymätön ministeri
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">5</span>
<a href="/mielipide/art-2000006006770.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Kun professori älähtää, kyse on terveen vihamielisestä suhteesta
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1787852"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97720"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1787852', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006005822"><a href="/mielipide/art-2000006005822.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9523887"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/66f54a5fcc664c2cb493573694e14379.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/66f54a5fcc664c2cb493573694e14379.jpg 115w,//hs.mediadelivery.fi/img/230/66f54a5fcc664c2cb493573694e14379.jpg 230w,//hs.mediadelivery.fi/img/320/66f54a5fcc664c2cb493573694e14379.jpg 320w,//hs.mediadelivery.fi/img/468/66f54a5fcc664c2cb493573694e14379.jpg 468w,//hs.mediadelivery.fi/img/658/66f54a5fcc664c2cb493573694e14379.jpg 658w,//hs.mediadelivery.fi/img/978/66f54a5fcc664c2cb493573694e14379.jpg 978w,//hs.mediadelivery.fi/img/1440/66f54a5fcc664c2cb493573694e14379.jpg 1440w,//hs.mediadelivery.fi/img/1920/66f54a5fcc664c2cb493573694e14379.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9523887">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys</h3>
</a>
<li data-article-id="2000006006093"><a href="/hyvinvointi/art-2000006006093.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5204259"
class="lazyload lazyloadable-image "
data-alt="Suvi Pitkänen 2006, 2014 ja 2018."
data-simple-src="//hs.mediadelivery.fi/img/320/4afda37baac743de9c76cd535b6d7818.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/4afda37baac743de9c76cd535b6d7818.jpg 115w,//hs.mediadelivery.fi/img/230/4afda37baac743de9c76cd535b6d7818.jpg 230w,//hs.mediadelivery.fi/img/320/4afda37baac743de9c76cd535b6d7818.jpg 320w,//hs.mediadelivery.fi/img/468/4afda37baac743de9c76cd535b6d7818.jpg 468w,//hs.mediadelivery.fi/img/658/4afda37baac743de9c76cd535b6d7818.jpg 658w,//hs.mediadelivery.fi/img/978/4afda37baac743de9c76cd535b6d7818.jpg 978w,//hs.mediadelivery.fi/img/1440/4afda37baac743de9c76cd535b6d7818.jpg 1440w,//hs.mediadelivery.fi/img/1920/4afda37baac743de9c76cd535b6d7818.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5204259">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Suvi Pitkänen sai huuliinsa pistoshoidosta kudosvaurion, eivätkä ne palaa koskaan ennalleen – ”Epäonnistuneiden hoitojen tuloksia näkee kadulla aivan liian usein”, sanoo plastiikkakirurgi</h3>
</a>
<li data-article-id="2000006005734"><a href="/kulttuuri/art-2000006005734.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9865272"
class="lazyload lazyloadable-image "
data-alt="Tenkula Euroopan-kiertueella vuonna 2002."
data-simple-src="//hs.mediadelivery.fi/img/320/f3647c145df5434ab1aa0b00108781bd.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f3647c145df5434ab1aa0b00108781bd.jpg 115w,//hs.mediadelivery.fi/img/230/f3647c145df5434ab1aa0b00108781bd.jpg 230w,//hs.mediadelivery.fi/img/320/f3647c145df5434ab1aa0b00108781bd.jpg 320w,//hs.mediadelivery.fi/img/468/f3647c145df5434ab1aa0b00108781bd.jpg 468w,//hs.mediadelivery.fi/img/658/f3647c145df5434ab1aa0b00108781bd.jpg 658w,//hs.mediadelivery.fi/img/978/f3647c145df5434ab1aa0b00108781bd.jpg 978w,//hs.mediadelivery.fi/img/1440/f3647c145df5434ab1aa0b00108781bd.jpg 1440w,//hs.mediadelivery.fi/img/1920/f3647c145df5434ab1aa0b00108781bd.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9865272">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
10 vuotta sitten maailma menetti musiikillisen neron, kun Miika Tenkula löytyi kotoaan kuolleena – Vain 34-vuotiaana kuollut hevikitaristi eli ristiriitaa, johon moni taiteilija on kaatunut </h3>
</a>
<li data-article-id="2000006005764"><a href="/kaupunki/espoo/art-2000006005764.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4526979"
class="lazyload lazyloadable-image "
data-alt="Perjantai-iltapäivänä Maxin kalassa käy vilinä. Tiskin takana asiakkaita palvelee omistaja Max Grönholm (keskellä) sekä Lauri Palomäki (vas) ja Jan Warma ."
data-simple-src="//hs.mediadelivery.fi/img/320/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg 115w,//hs.mediadelivery.fi/img/230/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg 230w,//hs.mediadelivery.fi/img/320/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg 320w,//hs.mediadelivery.fi/img/468/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg 468w,//hs.mediadelivery.fi/img/658/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg 658w,//hs.mediadelivery.fi/img/978/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg 978w,//hs.mediadelivery.fi/img/1440/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg 1440w,//hs.mediadelivery.fi/img/1920/0dd40e6fffcb4ab19514b1bf8ebe78e9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4526979">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Espoo:&nbsp;</span>
Espoolaislähiössä tapahtuu kummia: Kauaksi keskikaupungin vilinästä on syntynyt kivijalkakauppojen keskittymä</h3>
</a>
<li data-article-id="2000006006403"><a href="/hyvinvointi/art-2000006006403.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5847610"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/fc8fc21da3df498d978ae3a19d16f6b4.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/fc8fc21da3df498d978ae3a19d16f6b4.jpg 115w,//hs.mediadelivery.fi/img/230/fc8fc21da3df498d978ae3a19d16f6b4.jpg 230w,//hs.mediadelivery.fi/img/320/fc8fc21da3df498d978ae3a19d16f6b4.jpg 320w,//hs.mediadelivery.fi/img/468/fc8fc21da3df498d978ae3a19d16f6b4.jpg 468w,//hs.mediadelivery.fi/img/658/fc8fc21da3df498d978ae3a19d16f6b4.jpg 658w,//hs.mediadelivery.fi/img/978/fc8fc21da3df498d978ae3a19d16f6b4.jpg 978w,//hs.mediadelivery.fi/img/1440/fc8fc21da3df498d978ae3a19d16f6b4.jpg 1440w,//hs.mediadelivery.fi/img/1920/fc8fc21da3df498d978ae3a19d16f6b4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5847610">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
”Jokaisen kroppa tiesi, paljonko D-vitamiinia pitää vapauttaa vereen” – väitöstutkimuksesta uutta tietoa kiistellyn vitamiinin tarpeesta</h3>
</a>
<li data-article-id="2000006006720"><a href="/tiede/art-2000006006720.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-3994118"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a51c7811d199443aaabbc80e40ca5faa.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a51c7811d199443aaabbc80e40ca5faa.jpg 115w,//hs.mediadelivery.fi/img/230/a51c7811d199443aaabbc80e40ca5faa.jpg 230w,//hs.mediadelivery.fi/img/320/a51c7811d199443aaabbc80e40ca5faa.jpg 320w,//hs.mediadelivery.fi/img/468/a51c7811d199443aaabbc80e40ca5faa.jpg 468w,//hs.mediadelivery.fi/img/658/a51c7811d199443aaabbc80e40ca5faa.jpg 658w,//hs.mediadelivery.fi/img/978/a51c7811d199443aaabbc80e40ca5faa.jpg 978w,//hs.mediadelivery.fi/img/1440/a51c7811d199443aaabbc80e40ca5faa.jpg 1440w,//hs.mediadelivery.fi/img/1920/a51c7811d199443aaabbc80e40ca5faa.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3994118">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Jos tämä kuva näyttää pyörivän, se johtuu viiveestä päässäsi</h3>
</a>
<li data-article-id="2000006006034"><a href="/kaupunki/art-2000006006034.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3927239"
class="lazyload lazyloadable-image "
data-alt="Anna-Liisa Kuisma asuu Kivenlahdessa taloyhtiössä, jolle rakennusyhtiö on markkinoinut putkiremontin rahoittamista myymällä sille rakennusoikeutta. Jos hankkeeseen ryhdyttäisiin, lisärakennusoikeutta pitäisi hakea kaavoituksen kautta."
data-simple-src="//hs.mediadelivery.fi/img/320/329ce6dc7a954880a80578c8cd3d6762.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/329ce6dc7a954880a80578c8cd3d6762.jpg 115w,//hs.mediadelivery.fi/img/230/329ce6dc7a954880a80578c8cd3d6762.jpg 230w,//hs.mediadelivery.fi/img/320/329ce6dc7a954880a80578c8cd3d6762.jpg 320w,//hs.mediadelivery.fi/img/468/329ce6dc7a954880a80578c8cd3d6762.jpg 468w,//hs.mediadelivery.fi/img/658/329ce6dc7a954880a80578c8cd3d6762.jpg 658w,//hs.mediadelivery.fi/img/978/329ce6dc7a954880a80578c8cd3d6762.jpg 978w,//hs.mediadelivery.fi/img/1440/329ce6dc7a954880a80578c8cd3d6762.jpg 1440w,//hs.mediadelivery.fi/img/1920/329ce6dc7a954880a80578c8cd3d6762.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3927239">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Putkiremontti ilmaiseksi – Anna-Liisa Kuisman taloyhtiö sai omituisen hyvän tarjouksen, mutta mitä se oikeasti tarkoittaa?</h3>
</a>
<li data-article-id="2000006005818"><a href="/elama/art-2000006005818.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8860774"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/5f7b41732ce7459ea5bf7bf0d71625c3.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/5f7b41732ce7459ea5bf7bf0d71625c3.jpg 115w,//hs.mediadelivery.fi/img/230/5f7b41732ce7459ea5bf7bf0d71625c3.jpg 230w,//hs.mediadelivery.fi/img/320/5f7b41732ce7459ea5bf7bf0d71625c3.jpg 320w,//hs.mediadelivery.fi/img/468/5f7b41732ce7459ea5bf7bf0d71625c3.jpg 468w,//hs.mediadelivery.fi/img/658/5f7b41732ce7459ea5bf7bf0d71625c3.jpg 658w,//hs.mediadelivery.fi/img/978/5f7b41732ce7459ea5bf7bf0d71625c3.jpg 978w,//hs.mediadelivery.fi/img/1440/5f7b41732ce7459ea5bf7bf0d71625c3.jpg 1440w,//hs.mediadelivery.fi/img/1920/5f7b41732ce7459ea5bf7bf0d71625c3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8860774">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Lapset tuovat uskomatonta onnea, mutta puhumme vanhemmuudesta kuin se olisi yhtä pitkittynyttä talvisotaa – ”Meillä elää ilon ja onnen mitätöinnin perinne”, sanoo asiantuntija</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006006860,
true);
</script>
</section>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<span class="creatorIcon"></span>
<% if (userDeleted) { %>
<a>
<span class="creator missing-user"><%=userNickname%></span>
</a>
<% } else { %>
<a  href="/kayttaja/?userId=<%= userNickname %> ">
<span class="creator" itemprop="creator"><%=userNickname%></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite;
if (comment.userDeleted) {
cite = '<cite class="missing-user">' + comment.userNickname + '</cite> '
} else {
cite = '<cite>' + comment.userNickname + '</cite> '
}
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<div class="top">
<span class="creatorIcon"></span>
<span class="creator"><%= userNickname %></span>
</div>
<% if(newNickname) { %>
<fieldset>
<div class="newNickName">
<span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
<div class="input-info">Maksimi merkkimäärä on 100</div>
<input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">
<div class="buttons">
<button class="set-nickname send send-comment">Aseta nimimerkki</button>
<div style="display: inline-block" class="errors"></div>
</div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<span class="error"></span>
<div class="top">
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!newNickname) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">Olen lukenut kommentointiohjeet
<input required type="checkbox" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<div id="ArticleComments-2000006006860" class="is-comments-widget" data-article-id="2000006006860" data-article-legacy-id="">
<header class="comments-header">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suositummat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<div class="buttons">
<a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
<button class="add-comment">Kirjoita</button>
<p class="success hidden">Kommenttisi on moderoitavana.
Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006006860', 1, false);</script>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-6161761" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-6161761');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006006784.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Elina Mäkinen, 25, on poikkeusyksilö, joka pysyy hengissä jäisessä vedessä lähes puoli tuntia – ”Antureiden mukaan minun pitäisi olla kuollut”
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006007195.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Ruoholahdessa on satojen miljoonien eurojen aarrearkku, jonka Suomi antoi 50 vuotta sitten itselleen – Löysä ja pompöösi, sanovat kriitikot
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006007168.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Toimi näin, ellet halua päätyä elämään jonkun toisen unelmaa
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006006840.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Nainen kokeili pettämistä, vapautui estoistaan ja lopulta suhteet seurasivat toistaan – Psykoterapeutti Annikki Kaikkonen tutki uskottomuutta ja löysi kaksi toistuvaa tarinaa
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006005822.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys
<time title="19.2. 21:36" data-formatted-date="19.2. 21:36" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006007176.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suomalaisilla on EU-tilaston mukaan 15 tervettä elinvuotta vähemmän kuin ruotsalaisilla – ”Ei uskottavaa eikä mahdollista”, kommentoi tutkimusprofessori
<time title="20.2. 2:00" data-formatted-date="2:00" >
20.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006006720.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Jos tämä kuva näyttää pyörivän, se johtuu viiveestä päässäsi
<time title="19.2. 15:07" data-formatted-date="19.2. 15:07" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006007150.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kivikauden Euroopassa eivät naapurit paljon häirinneet: Asukkaita oli kaikkiaan ehkä 1 500
<time title="19.2. 20:01" data-formatted-date="19.2. 20:01" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006006403.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
”Jokaisen kroppa tiesi, paljonko D-vitamiinia pitää vapauttaa vereen” – väitöstutkimuksesta uutta tietoa kiistellyn vitamiinin tarpeesta
<time title="19.2. 11:35" data-formatted-date="19.2. 11:35" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006005312.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Hyvänä nukkujana pidetty voi kärsiä vakavasta sairaudesta – nämä merkit kielivät, että uni ei ole normaalia
<time title="18.2. 15:15" data-formatted-date="18.2. 15:15" >
18.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8326337"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8326337', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/mielipide/art-2000006005822.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys
<time title="19.2. 21:36" data-formatted-date="19.2. 21:36" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006006093.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Suvi Pitkänen sai huuliinsa pistoshoidosta kudosvaurion, eivätkä ne palaa koskaan ennalleen – ”Epäonnistuneiden hoitojen tuloksia näkee kadulla aivan liian usein”, sanoo plastiikkakirurgi
<time title="19.2. 17:35" data-formatted-date="19.2. 17:35" >
19.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006005734.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
10 vuotta sitten maailma menetti musiikillisen neron, kun Miika Tenkula löytyi kotoaan kuolleena – Vain 34-vuotiaana kuollut hevikitaristi eli ristiriitaa, johon moni taiteilija on kaatunut 
<time title="19.2. 17:36" data-formatted-date="19.2. 17:36" >
19.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/espoo/art-2000006005764.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS Espoo:&nbsp;</span>
Espoolaislähiössä tapahtuu kummia: Kauaksi keskikaupungin vilinästä on syntynyt kivijalkakauppojen keskittymä
<time title="19.2. 6:16" data-formatted-date="19.2. 6:16" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006006403.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
”Jokaisen kroppa tiesi, paljonko D-vitamiinia pitää vapauttaa vereen” – väitöstutkimuksesta uutta tietoa kiistellyn vitamiinin tarpeesta
<time title="19.2. 11:35" data-formatted-date="19.2. 11:35" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006006720.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Jos tämä kuva näyttää pyörivän, se johtuu viiveestä päässäsi
<time title="19.2. 15:07" data-formatted-date="19.2. 15:07" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006005361.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Yksi parisuhteen perusharha voi johtaa pahoihin ristiriitoihin
<time title="19.2. 7:31" data-formatted-date="19.2. 7:31" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006006034.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Putkiremontti ilmaiseksi – Anna-Liisa Kuisman taloyhtiö sai omituisen hyvän tarjouksen, mutta mitä se oikeasti tarkoittaa?
<time title="19.2. 8:10" data-formatted-date="19.2. 8:10" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006005818.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Lapset tuovat uskomatonta onnea, mutta puhumme vanhemmuudesta kuin se olisi yhtä pitkittynyttä talvisotaa – ”Meillä elää ilon ja onnen mitätöinnin perinne”, sanoo asiantuntija
<time title="19.2. 17:38" data-formatted-date="19.2. 17:38" >
19.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006006908.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Suomi palautti turvapaikanhakijan Irakiin – nyt EIT vaatii Suomelta selvitystä miehen kuolemasta
<time title="19.2. 16:51" data-formatted-date="19.2. 16:51" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7404225"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7404225', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006001270.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Sofia Pahtela aloitti työt bussikuskina maanantaina ja nousi heti ilmiöksi – Selitys on yksinkertainen
<time title="15.2. 14:25" data-formatted-date="15.2. 14:25" >
15.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/laurimarkkanen/index.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Lauri Markkasesta voi tulla kaikkien aikojen suomalais­urheilija – HS:n erikois­artikkeli näyttää, mikä tekee nuoresta kori­palloilijasta niin poikkeuksellisen
<time title="15.2. 10:14" data-formatted-date="15.2. 10:14" >
15.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006005822.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Japanissa harvinaiset airokalat ovat nousseet pintaan – Myös tutkijat uskovat historiallisen suuren maanjäristyksen olevan vain ajan kysymys
<time title="19.2. 21:36" data-formatted-date="19.2. 21:36" >
19.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006003001.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
”Olen tehnyt paljon väärää, maannut avio­miesten ja perheen­isien kanssa” – Pienessä suomalais­kaupungissa asuu entinen prostituoitu ja ihmis­kaupan uhri 
<time title="17.2. 18:32" data-formatted-date="17.2. 18:32" >
17.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006000405.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Teemu ja Sirpa Selänne kohahduttivat ystävyyssäännöllä ja paljastivat erikoisen ilmiön – miehen ja naisen välinen ystävyys ei ole aivan yksinkertaista, kertoi tuhat lukijaa
<time title="14.2. 6:25" data-formatted-date="14.2. 6:25" >
14.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006005312.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Hyvänä nukkujana pidetty voi kärsiä vakavasta sairaudesta – nämä merkit kielivät, että uni ei ole normaalia
<time title="18.2. 15:15" data-formatted-date="18.2. 15:15" >
18.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006001652.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Oli huippulukio, oli harrastukset, oli liikaa intoa ja liian vähän aikaa – Ja niin Elena Shemyakin mieli hajosi
<time title="16.2. 8:30" data-formatted-date="16.2. 8:30" >
16.2.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006000499.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
”Koen elämäni menneen hukkaan” – Lasten saamista katuvat naiset piilottavat ajatuksensa jopa puolisoiltaan
<time title="14.2. 7:49" data-formatted-date="14.2. 7:49" >
14.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006003332.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Punnerrustesti ennustaa sydänterveyttä – yksinkertaisen testin voi tehdä missä ja koska vain
<time title="16.2. 6:15" data-formatted-date="16.2. 6:15" >
16.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006005769.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Saturday Night Live pilkkasi hätätilajulistusta, ja Donald Trump sai tarpeekseen: ”Miten kanavat selviävät tästä ilman seuraamuksia?”
<time title="18.2. 16:12" data-formatted-date="18.2. 16:12" >
18.2.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3908626"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3908626', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006007208.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Elinkeinoelämän legendaariseksi nostama ravintola Palace menetti Michelinin tähtensä 30 vuotta sitten – Maanantaina Eero Vottonen toi sen takaisin
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006007195.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Ruoholahdessa on satojen miljoonien eurojen aarrearkku, jonka Suomi antoi 50 vuotta sitten itselleen – Löysä ja pompöösi, sanovat kriitikot
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006007176.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Suomalaisilla on EU-tilaston mukaan 15 tervettä elinvuotta vähemmän kuin ruotsalaisilla – ”Ei uskottavaa eikä mahdollista”, kommentoi tutkimusprofessori
</div>
</a>
</li>
<li class="list-item">
<a href="/hyvinvointi/art-2000006007168.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Toimi näin, ellet halua päätyä elämään jonkun toisen unelmaa
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006007086.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Hiihdon MM-kisojen ohjelma:&nbsp;</span>
Edessä kymmenen päivää kisajännitystä – viiden mitalin tavoite on jälleen Niskasen ja Pärmäkosken varassa
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006007081.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Pitkäaikainen kaveri paljastaa Iivo Niskasesta uusia puolia – ”Ihan käsittämättömän hienoa ja ihailtavaa”
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006006880.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Yhteiskunnallinen yritys voi panostaa laatuun
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006006867.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Kyläkauppaa Kauklahdessa
</div>
</a>
</li>
<li class="list-item">
<a href="/elama/art-2000006006863.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Olitko suhteessa parisuhteessa olevan kanssa? Vastaa kyselyyn
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006006861.html">
<div class="timestamp"><time title="20.2. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Kohtaaminen auttaa ymmärtämään erimielisiä
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4203013"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4203013', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-355">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-355"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/mielipide/" itemprop="url">
<span itemprop="title">Mielipide</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.7820d937c59a2109.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 5,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006006860, 355);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
