
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Itä-Helsinki hyötyy sujuvasta liikenteestä - Mielipide | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.8195063e93b5745a.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.7555ae0436a7cb78.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.6f90e7f2825cb4a1.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "146d9af7",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.146d9af7.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/mielipide/art-2000006194424.html?share=3b9601344d8535ef422e7d0b967117c8"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/mielipide/art-2000006194424.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Itäväylän, Kehä I:n ja Meripellontien risteys on jo nyt sumppu, jota tulee kehittää kaupungin kasvaessa itään." />
<meta property="og:title" content="Lukijan mielipide: Itä-Helsinki hyötyy sujuvasta liikenteestä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Itäväylän, Kehä I:n ja Meripellontien risteys on jo nyt sumppu, jota tulee kehittää kaupungin kasvaessa itään." />
<meta property="article:modified_time" content="2019-08-05" />
<meta property="article:published_time" content="2019-08-05" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Mielipide" />
<meta property="article:tag" content="Mielipide,Helsingin kaupunki,Helsinki,Kaupunkisuunnittelu,Liikenne" />
<meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.5fdbe1eeac47f127.png" />
<meta name="twitter:image" content="https://www.hs.fi/assets/images/og-hs-1920px.5fdbe1eeac47f127.png"/>
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />
<meta property="og:see_also" content="https://www.hs.fi/mielipide/art-2000006192721.html" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006194424" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006194424" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006194424" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006194424" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006194424" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006194424" />
<link rel="prev" href="/mielipide/art-2000006194551.html" />
<link rel="next" href="/mielipide/art-2000006194422.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="355" class="mielipide content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006194424",
"contentlength": 2341,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1564959600000",
"modifieddate": "1564959600000",
"pagename": 'Itä-Helsinki hyötyy sujuvasta liikenteestä',
"themetags": ['Mielipide','Helsingin kaupunki','Helsinki','Kaupunkisuunnittelu','Liikenne']
},
"category": {
"categoryid": "hs/uutiset",
"fullcategory": "/mielipide/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "mielipide"; 
_sf_async_config.title = 'Itä-Helsinki hyötyy sujuvasta liikenteestä';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "muut",
ad_page_subcategory: "",
ad_tags: ["mielipide","helsingin-kaupunki","helsinki","kaupunkisuunnittelu","liikenne"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006194424","kwLoc":["Ring I (Highway)","Helsinki Municipality"],"kwComp":[],"kwInd":["Public Infrastructure"],"kwCont":["Towns","Eastern Major District of Helsinki","Urban Area"],"kwIab2":[],"brandsf":["lcs_homc","lcs_haa","lcs_hol","lcs_eco","lcs_hoc","lcs_hod","lcs_tall","lcs_sat","lcs_pihlajal","lcs_technology","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006194424" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-8733236" class="share-buttons" data-article-id="2000006194424">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/mielipide/art-2000006194424.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Lukijan mielipide: Itä-Helsinki hyötyy sujuvasta liikenteestä" data-url="https://www.hs.fi/mielipide/art-2000006194424.html?share=3b9601344d8535ef422e7d0b967117c8" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/mielipide/art-2000006194424.html?share=3b9601344d8535ef422e7d0b967117c8" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Lukijan mielipide: Itä-Helsinki hyötyy sujuvasta liikenteestä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ALukijan mielipide: Itä-Helsinki hyötyy sujuvasta liikenteestä%0Ahttps%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006194424.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-8733236');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="breaking-news">
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="https://dynamic.hs.fi/2019/tahka/"
class="ticker-main-article block-link "
name="2000006191990">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Lauri Tähkä erosi, piiloutui parsimaan itseään, sammui kadulle, ja nyt häntä rakastaa koko Suomi</span>
</a>
</article>
</div>
<div class="block ">
<article class="ticker hs-ticker-hstv">
<a href="/ulkomaat/art-2000006194013.html"
class="ticker-main-article block-link "
name="2000006194013">
<span class="ticker-vignette">Ulkomaat:</span>&nbsp;
<span class="ticker-heading">Krapula-ahdistukseen kyllästyneet nuoret julistavat uudenlaista raittiussanomaansa sosiaalisessa mediassa</span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #a6ce39
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka-fl?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper no-main-picture">
<div class="article-breadcrumbs ">
<span class="section-name">
Mielipide 
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Lukijan mielipide
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Itä-Helsinki hyötyy sujuvasta liikenteestä</h1>
<h3 class="article-ingress">Itäväylän, Kehä I:n ja Meripellontien risteys on jo nyt sumppu, jota tulee kehittää kaupungin kasvaessa itään.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006194424"
data-article-path="/mielipide"
data-section-id="355"
data-share-token="3b9601344d8535ef422e7d0b967117c8"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Mielipide</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/mielipide/art-2000006194424.html" />
<div class="hidden" itemprop="headline">Itä-Helsinki hyötyy sujuvasta liikenteestä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/mielipide/art-2000006194424.html"
},
"headline": "Itä-Helsinki hyötyy sujuvasta liikenteestä",
,
"datePublished": "2019-08-05T02:00:00.000+03:00",
"dateModified": "2019-08-05T02:00:00.000+03:00",
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Itäväylän, Kehä I:n ja Meripellontien risteys on jo nyt sumppu, jota tulee kehittää kaupungin kasvaessa itään.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="hidden" itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Helsingin Sanomat" />
</div>
<p class="updated">
Julkaistu: <time title="5.8. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2019-08-05T02:00" >
5.8. 2:00
</time>
<p class="hidden">
<time title="5.8. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2019-08-05T02:00" >
5.8. 2:00
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-7070184" class="share-buttons" data-article-id="2000006194424">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/mielipide/art-2000006194424.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Lukijan mielipide: Itä-Helsinki hyötyy sujuvasta liikenteestä" data-url="https://www.hs.fi/mielipide/art-2000006194424.html?share=3b9601344d8535ef422e7d0b967117c8" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/mielipide/art-2000006194424.html?share=3b9601344d8535ef422e7d0b967117c8" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Lukijan mielipide: Itä-Helsinki hyötyy sujuvasta liikenteestä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ALukijan mielipide: Itä-Helsinki hyötyy sujuvasta liikenteestä%0Ahttps%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006194424.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-7070184');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006194424" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-5554813" class="body" itemprop="articleBody">
<span class="votsikko">Vihreiden</span> varavaltuutetut Amanda Pasanen ja Tuomas Rantanen arvostelivat <a href="https://www.hs.fi/paivanlehti/03082019/art-2000006192721.html" class="sndp-a">(HS Mielipide 3.8.)<span class="hidden print-url">https://www.hs.fi/paivanlehti/03082019/art-2000006192721.html</span></a> suunniteltua Itäkeskuksen eritasoliittymää.<br><br>Helsinki on kertonut pyrkivänsä maailman toimivimmaksi kaupungiksi. Tämän pyrkimyksen vastaisesti kaupunki suunnittelee uusia kaupunginosia, joista jo etukäteen tiedetään, että niiden liikenne ruuhkautuu. Tästä esimerkkinä on Hernesaari ja Telakan alue. Jätkäsaaren virheistä ei ole opittu mitään.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Vaikka kaupunkisuunnittelun pohjana olevat väestönkasvuennusteet vaikuttavat ylimitoitetuilta, Itä-Helsingissä on runsaasti kasvupotentiaalia. Näin on esimerkiksi Östersundomin alueella, jota ei sen Helsinkiin liittämisen jälkeen ole kehitetty lainkaan.<br><br>Kaupunkilaisilla on oikeus päättää itse, millä tavalla he liikkuvat. Tämä tarkoittaa sitä, että itähelsinkiläisellä on oikeus kulkea omalla autolla töihin, harrastuksiin tai kuka minnekin. Itäväylän, Kehä I:n ja Meripellontien risteys on jo nyt sumppu, jota tulee kehittää kaupungin kasvaessa itään. Eritasoristeys on tälle kehittämiselle luonnollinen vaihtoehto, ja se on linjassa Herttoniemen uudistusten kanssa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Kirjoittajien mukaan kaupunkilaiset eivät halua, että lähiöt ja esikaupungit ovat suurelta osin moottoritietä. Ajatus, että eritasoliittymän tai muuten toimivien väylien rakentaminen muuttaisi lähiöt moottoriteiksi, on kummallinen. Esimerkiksi Puotilan luonnonläheinen ja rauhallinen kaupunginosa saisi liittymästä hyötyä, kun toimivat liikennejärjestelyt vähentäisivät ruuhkia ja näin ollen päästöjä. Myös läpiajo pikkukaduilla vähenisi, kun pääväylät vetäisivät.<br><br>Kirjoittajat väittivät, ettei kenellekään tulisi enää mieleen esittää kantakaupunkiin eritasoliittymän rakentamista. Yksi niistä ratkaisuista, joilla kaupunki pyrkii vähentämään Jätkäsaaren epäonnistuneen suunnittelun aiheuttamia ruuhkia, on kuitenkin nimenomaan eritasoliittymä. Samoin kirjoittajat unohtivat tunnelin, jota suunnitellaan helpottamaan keskustan läpiajoa. Tunneli on välttämätön ennen kuin Helsingin vihreiden ajamia massiivisia keskustan kävelysuunnitelmia voidaan edes ajatella toteutettaviksi.<br><br><strong>Pertti Sivonen</strong><br><br><strong>Helsinki</strong><br><br><br><span class="tark">Lukijan mielipiteet ovat HS:n lukijoiden kirjoittamia puheenvuoroja, joita HS:n toimitus valikoi ja toimittaa. Voit jättää mielipidekirjoituksen tai tutustua kirjoitusten periaatteisiin osoitteessa <a href="http://www.hs.fi/kirjoitamielipidekirjoitus/" class="sndp-a">www.hs.fi/kirjoitamielipidekirjoitus<span class="hidden print-url">http://www.hs.fi/kirjoitamielipidekirjoitus/</span></a>. </span>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/mielipide/art-2000006194424.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Itä-Helsinki hyötyy sujuvasta liikenteestä"  data-url="https://www.hs.fi/mielipide/art-2000006194424.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006194424.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=N3NXH59LKW&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006194424.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006194424.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=N3NXH59LKW&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006194424.html%23kirjaudu" class="action subscribe no-subscription">Lue 2 viikkoa maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006194424.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/teknologia/art-2000006189319.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6626571"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/87414fd49c7e4a4c942fff789ec7e709.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/87414fd49c7e4a4c942fff789ec7e709.jpg 115w,//hs.mediadelivery.fi/img/230/87414fd49c7e4a4c942fff789ec7e709.jpg 230w,//hs.mediadelivery.fi/img/320/87414fd49c7e4a4c942fff789ec7e709.jpg 320w,//hs.mediadelivery.fi/img/468/87414fd49c7e4a4c942fff789ec7e709.jpg 468w,//hs.mediadelivery.fi/img/658/87414fd49c7e4a4c942fff789ec7e709.jpg 658w,//hs.mediadelivery.fi/img/978/87414fd49c7e4a4c942fff789ec7e709.jpg 978w,//hs.mediadelivery.fi/img/1440/87414fd49c7e4a4c942fff789ec7e709.jpg 1440w,//hs.mediadelivery.fi/img/1920/87414fd49c7e4a4c942fff789ec7e709.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6626571">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Perinteinen lataussuositus ei enää päde, ja moni turmelee puhelimen akun ennen aikojaan – Näillä vinkeillä pidennät akkusi ikää jopa kolmanneksella</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/2019/tahka/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4290538"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1eed079bf1914102b5acc0d9a74fdb64.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1eed079bf1914102b5acc0d9a74fdb64.jpg 115w,//hs.mediadelivery.fi/img/230/1eed079bf1914102b5acc0d9a74fdb64.jpg 230w,//hs.mediadelivery.fi/img/320/1eed079bf1914102b5acc0d9a74fdb64.jpg 320w,//hs.mediadelivery.fi/img/468/1eed079bf1914102b5acc0d9a74fdb64.jpg 468w,//hs.mediadelivery.fi/img/658/1eed079bf1914102b5acc0d9a74fdb64.jpg 658w,//hs.mediadelivery.fi/img/978/1eed079bf1914102b5acc0d9a74fdb64.jpg 978w,//hs.mediadelivery.fi/img/1440/1eed079bf1914102b5acc0d9a74fdb64.jpg 1440w,//hs.mediadelivery.fi/img/1920/1eed079bf1914102b5acc0d9a74fdb64.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4290538">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
”Herätä nyt, hitto vie, kadulta!” – Avioerosta hyökyi suuria tunteita, ja ne ovat osaltaan tehneet Lauri Tähkästä suomalaisten kollektiivisen kyynelkanavan</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/kuukausiliite/art-2000006191746.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9078867"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/0ebf0048dcda47c7b2d97f74ca1e1684.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0ebf0048dcda47c7b2d97f74ca1e1684.jpg 115w,//hs.mediadelivery.fi/img/230/0ebf0048dcda47c7b2d97f74ca1e1684.jpg 230w,//hs.mediadelivery.fi/img/320/0ebf0048dcda47c7b2d97f74ca1e1684.jpg 320w,//hs.mediadelivery.fi/img/468/0ebf0048dcda47c7b2d97f74ca1e1684.jpg 468w,//hs.mediadelivery.fi/img/658/0ebf0048dcda47c7b2d97f74ca1e1684.jpg 658w,//hs.mediadelivery.fi/img/978/0ebf0048dcda47c7b2d97f74ca1e1684.jpg 978w,//hs.mediadelivery.fi/img/1440/0ebf0048dcda47c7b2d97f74ca1e1684.jpg 1440w,//hs.mediadelivery.fi/img/1920/0ebf0048dcda47c7b2d97f74ca1e1684.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9078867">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Kun kuvassa näkyi liikaa paljasta, isä soitti ja sätti – Sara Forsberg kertoo ajasta, jolloin vauhti kiihtyi ja rahaa tulvi kaikkialta </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/hyvinvointi/art-2000006187147.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9217448"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e4545ef5d7e44d1f95ae8d5b7975b699.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e4545ef5d7e44d1f95ae8d5b7975b699.jpg 115w,//hs.mediadelivery.fi/img/230/e4545ef5d7e44d1f95ae8d5b7975b699.jpg 230w,//hs.mediadelivery.fi/img/320/e4545ef5d7e44d1f95ae8d5b7975b699.jpg 320w,//hs.mediadelivery.fi/img/468/e4545ef5d7e44d1f95ae8d5b7975b699.jpg 468w,//hs.mediadelivery.fi/img/658/e4545ef5d7e44d1f95ae8d5b7975b699.jpg 658w,//hs.mediadelivery.fi/img/978/e4545ef5d7e44d1f95ae8d5b7975b699.jpg 978w,//hs.mediadelivery.fi/img/1440/e4545ef5d7e44d1f95ae8d5b7975b699.jpg 1440w,//hs.mediadelivery.fi/img/1920/e4545ef5d7e44d1f95ae8d5b7975b699.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9217448">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Suolistosyövät ovat nyt Suomen toiseksi yleisin syöpätyyppi, ja ne yleistyvät yhä nuoremmilla – nämä ovat tyypillisimmät oireet</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006194424, {"quota":100,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/mielipide/art-2000006192721.html" class="block-link">
<div class="text">
<h3>
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Itäkeskukseen ei kannata rakentaa vanhanaikaista ja epäviihtyisää eritasoliittymää
<div class="content-in-same-line article-link-bottom-row">
<time title="3.8. 2:00" data-formatted-date="3.8. 2:00" >
3.8. 2:00
</time>
<div class="hs-save-article-button" data-article-id="2000006192721" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
</ul>
</div>
<ul itemprop="keywords" content="Mielipide,Helsingin kaupunki,Helsinki,Kaupunkisuunnittelu,Liikenne" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005937499" class="tag">
<span><a class="hs-tag-link" href="/aihe/mielipide/">Mielipide</a></span>
<a href="#" data-id="2000005937499" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936359" class="tag">
<span><a class="hs-tag-link" href="/aihe/helsingin-kaupunki/">Helsingin kaupunki</a></span>
<a href="#" data-id="2000005936359" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936367" class="tag">
<span><a class="hs-tag-link" href="/paikka/helsinki/">Helsinki</a></span>
<a href="#" data-id="2000005936367" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936949" class="tag">
<span><a class="hs-tag-link" href="/aihe/kaupunkisuunnittelu/">Kaupunkisuunnittelu</a></span>
<a href="#" data-id="2000005936949" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937236" class="tag">
<span><a class="hs-tag-link" href="/aihe/liikenne/">Liikenne</a></span>
<a href="#" data-id="2000005937236" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006194424&sectionId=355&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Luetuimmat mielipidekirjoitukset
</span>
<ol >
<li class="list-item   ">
<span class="index">1</span>
<a href="/mielipide/art-2000006194551.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Britannian pää­ministerin paljastuminen hilpeäksi tapa­valehtelijaksi on brittien ongelma
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/mielipide/art-2000006193816.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Lapsiperheen ruokalasku halpeni kolmanneksen – ja muutos oli tavattoman yksinkertainen
<time title="4.8. 6:22" data-formatted-date="4.8. 6:22" >
4.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/mielipide/art-2000006193050.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Pimeä puoli vaanii vanhempaa, kun lapsi muuttaa pois kotoa
<time title="3.8. 6:46" data-formatted-date="3.8. 6:46" >
3.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/mielipide/art-2000006194424.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Itä-Helsinki hyötyy sujuvasta liikenteestä
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5923007"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38853"
data-even="false"
data-from="4"
data-count="4"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5923007', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Uusimmat mielipidekirjoitukset
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/mielipide/art-2000006194804.html">
<div class="content">
<div class="listitem-category">Vieraskynä</div>
<span class="listitem-title">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Kaikkia kuntia ei pitäisi ahtaa samaan muottiin
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/mielipide/art-2000006194551.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Britannian pää­ministerin paljastuminen hilpeäksi tapa­valehtelijaksi on brittien ongelma
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/mielipide/art-2000006194424.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Itä-Helsinki hyötyy sujuvasta liikenteestä
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/mielipide/art-2000006194422.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Päihdehoidosta on kadonnut kunnianhimo
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5973437"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38854"
data-even="false"
data-from="4"
data-count="4"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5973437', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-3529709" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-3529709');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/talous/art-2000006194838.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Microsoft osti Nokian puhelimet ja joutui vaikeuksiin – sitten uusi toimitusjohtaja keksi keinon nousta huipulle
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006194732.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Tilastot paljastavat yllättäviä muutoksia suomalaisten vapaa-ajassa: Tätä kaikkea ehdimme tehdä, ennen kuin netti alkoi hallita aikaamme
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006192484.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Esa kantoi 15 vuotta kaunaa ex-vaimolleen, kunnes totesi koko avioeron olleen turha – Nyt hän kertoo, miltä tuntuu hukata elämän rakkaus
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/tahka/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
”Herätä nyt, hitto vie, kadulta!” – Avioerosta hyökyi suuria tunteita, ja ne ovat osaltaan tehneet Lauri Tähkästä suomalaisten kollektiivisen kyynelkanavan
<time title="4.8. 8:23" data-formatted-date="4.8. 8:23" >
4.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006194551.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Britannian pää­ministerin paljastuminen hilpeäksi tapa­valehtelijaksi on brittien ongelma
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194013.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Krapula-ahdistukseen kyllästyneet nuoret julistavat sanomaansa sosiaalisessa mediassa: Perinteinen raittius­liike sai haastajan ”kokeilevasta alkoholittomuudesta”
<time title="4.8. 10:19" data-formatted-date="4.8. 10:19" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8657853"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8657853', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/tahka/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
”Herätä nyt, hitto vie, kadulta!” – Avioerosta hyökyi suuria tunteita, ja ne ovat osaltaan tehneet Lauri Tähkästä suomalaisten kollektiivisen kyynelkanavan
<time title="4.8. 8:23" data-formatted-date="4.8. 8:23" >
4.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006193816.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Lapsiperheen ruokalasku halpeni kolmanneksen – ja muutos oli tavattoman yksinkertainen
<time title="4.8. 6:22" data-formatted-date="4.8. 6:22" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006193964.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomen­linnan ylimystö harrasti yhdessä pornon piirtämistä ja sangen vapaita suhteita: Maailmanperintö­kohteen villi historia kerrotaan vihdoin turisteille
<time title="4.8. 21:59" data-formatted-date="4.8. 21:59" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194013.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Krapula-ahdistukseen kyllästyneet nuoret julistavat sanomaansa sosiaalisessa mediassa: Perinteinen raittius­liike sai haastajan ”kokeilevasta alkoholittomuudesta”
<time title="4.8. 10:19" data-formatted-date="4.8. 10:19" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006194029.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Moottoripyörien ostajakunta harveni ja harmaantui: ”Todella brutaalia”, kuvaa kauppias hiipumista
<time title="4.8. 6:17" data-formatted-date="4.8. 6:17" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194152.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Texasin joukkoampumisessa 20 kuollutta, syyttäjä vaatii kuolemanrangaistusta epäillystä viharikoksesta
<time title="4.8. 21:49" data-formatted-date="4.8. 21:49" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4480551"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4480551', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/teknologia/art-2000006189319.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Perinteinen lataussuositus ei enää päde, ja moni turmelee puhelimen akun ennen aikojaan – Näillä vinkeillä pidennät akkusi ikää jopa kolmanneksella
<time title="1.8. 6:50" data-formatted-date="1.8. 6:50" >
1.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/tahka/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
”Herätä nyt, hitto vie, kadulta!” – Avioerosta hyökyi suuria tunteita, ja ne ovat osaltaan tehneet Lauri Tähkästä suomalaisten kollektiivisen kyynelkanavan
<time title="4.8. 8:23" data-formatted-date="4.8. 8:23" >
4.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006188927.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kymmenet lapset ja nuoret häiriköivät ja uhkailivat Vuosaaressa: Hätäkeskus ruuhkautui, poliisi kohdistaa alueelle lisäresursseja
<time title="30.7. 11:09" data-formatted-date="30.7. 11:09" >
30.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006192495.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Nainen ajoi autolla sisään kauppakeskuksen liukuovista Helsingissä: luuli ajaneensa autopesulaan
<time title="2.8. 16:26" data-formatted-date="2.8. 16:26" >
2.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006193050.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Pimeä puoli vaanii vanhempaa, kun lapsi muuttaa pois kotoa
<time title="3.8. 6:46" data-formatted-date="3.8. 6:46" >
3.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006190231.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Ensin tulevat oireet, mutta sitten olo paranee, ja silloin osa tekee kohtalokkaan virheen – Näin tunnistat hengenvaarallisen aivoinfarktin oireet
<time title="1.8. 9:08" data-formatted-date="1.8. 9:08" >
1.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8301524"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8301524', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Mielipide
</span>
<ol >
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/mielipide/art-2000006194551.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-2720448"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/3ff121dad7064c539a46b964a9e86f41.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/3ff121dad7064c539a46b964a9e86f41.jpg 115w,//hs.mediadelivery.fi/img/230/3ff121dad7064c539a46b964a9e86f41.jpg 230w,//hs.mediadelivery.fi/img/320/3ff121dad7064c539a46b964a9e86f41.jpg 320w,//hs.mediadelivery.fi/img/468/3ff121dad7064c539a46b964a9e86f41.jpg 468w,//hs.mediadelivery.fi/img/658/3ff121dad7064c539a46b964a9e86f41.jpg 658w,//hs.mediadelivery.fi/img/978/3ff121dad7064c539a46b964a9e86f41.jpg 978w,//hs.mediadelivery.fi/img/1440/3ff121dad7064c539a46b964a9e86f41.jpg 1440w,//hs.mediadelivery.fi/img/1920/3ff121dad7064c539a46b964a9e86f41.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2720448">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Britannian pää­ministerin paljastuminen hilpeäksi tapa­valehtelijaksi on brittien ongelma
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/mielipide/art-2000006193816.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-2510265"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/cf70148d629649d99d2f7b7eb29f209f.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/cf70148d629649d99d2f7b7eb29f209f.jpg 115w,//hs.mediadelivery.fi/img/230/cf70148d629649d99d2f7b7eb29f209f.jpg 230w,//hs.mediadelivery.fi/img/320/cf70148d629649d99d2f7b7eb29f209f.jpg 320w,//hs.mediadelivery.fi/img/468/cf70148d629649d99d2f7b7eb29f209f.jpg 468w,//hs.mediadelivery.fi/img/658/cf70148d629649d99d2f7b7eb29f209f.jpg 658w,//hs.mediadelivery.fi/img/978/cf70148d629649d99d2f7b7eb29f209f.jpg 978w,//hs.mediadelivery.fi/img/1440/cf70148d629649d99d2f7b7eb29f209f.jpg 1440w,//hs.mediadelivery.fi/img/1920/cf70148d629649d99d2f7b7eb29f209f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2510265">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Lapsiperheen ruokalasku halpeni kolmanneksen – ja muutos oli tavattoman yksinkertainen
<time title="4.8. 6:22" data-formatted-date="4.8. 6:22" >
4.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/mielipide/art-2000006193050.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-2958336"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a7f0321b98394b1e805c17d8797434a4.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a7f0321b98394b1e805c17d8797434a4.jpg 115w,//hs.mediadelivery.fi/img/230/a7f0321b98394b1e805c17d8797434a4.jpg 230w,//hs.mediadelivery.fi/img/320/a7f0321b98394b1e805c17d8797434a4.jpg 320w,//hs.mediadelivery.fi/img/468/a7f0321b98394b1e805c17d8797434a4.jpg 468w,//hs.mediadelivery.fi/img/658/a7f0321b98394b1e805c17d8797434a4.jpg 658w,//hs.mediadelivery.fi/img/978/a7f0321b98394b1e805c17d8797434a4.jpg 978w,//hs.mediadelivery.fi/img/1440/a7f0321b98394b1e805c17d8797434a4.jpg 1440w,//hs.mediadelivery.fi/img/1920/a7f0321b98394b1e805c17d8797434a4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2958336">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Pimeä puoli vaanii vanhempaa, kun lapsi muuttaa pois kotoa
<time title="3.8. 6:46" data-formatted-date="3.8. 6:46" >
3.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/mielipide/art-2000006194424.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Itä-Helsinki hyötyy sujuvasta liikenteestä
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   old-article  ">
<span class="index">5</span>
<a href="/mielipide/art-2000006153752.html">
<div class="content">
<div class="listitem-category">Vieraskynä</div>
<span class="listitem-title">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Yliopistojen yhteistyö tukee kehityspolitiikkaa
<time title="26.6. 2:00" data-formatted-date="26.6. 2:00" >
26.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1408716"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97720"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1408716', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="350816">
<style>
body.subscription .for-premium-subscription{
display:block;
}
body.nosubscription .for-premium-subscription{
display:none;
}
</style> 
<div class="for-premium-subscription"> 
<a href="https://bookbeat.hs.fi/?subscriped=true&amp;utm_source=kesa2019&amp;utm_medium=hsnosto&amp;utm_campaign=hs_bookbeat"><img src="https://www.hs.fi/kampanjat/Nostokuvat/myyntinostot/Bookbeat_2_400x400.jpg" style="display:block;margin-left: auto;margin-right: auto;"></a> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006191990"><a href="https://dynamic.hs.fi/2019/tahka/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-3317789"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1eed079bf1914102b5acc0d9a74fdb64.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1eed079bf1914102b5acc0d9a74fdb64.jpg 115w,//hs.mediadelivery.fi/img/230/1eed079bf1914102b5acc0d9a74fdb64.jpg 230w,//hs.mediadelivery.fi/img/320/1eed079bf1914102b5acc0d9a74fdb64.jpg 320w,//hs.mediadelivery.fi/img/468/1eed079bf1914102b5acc0d9a74fdb64.jpg 468w,//hs.mediadelivery.fi/img/658/1eed079bf1914102b5acc0d9a74fdb64.jpg 658w,//hs.mediadelivery.fi/img/978/1eed079bf1914102b5acc0d9a74fdb64.jpg 978w,//hs.mediadelivery.fi/img/1440/1eed079bf1914102b5acc0d9a74fdb64.jpg 1440w,//hs.mediadelivery.fi/img/1920/1eed079bf1914102b5acc0d9a74fdb64.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3317789">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
”Herätä nyt, hitto vie, kadulta!” – Avioerosta hyökyi suuria tunteita, ja ne ovat osaltaan tehneet Lauri Tähkästä suomalaisten kollektiivisen kyynelkanavan</h3>
</a>
<li data-article-id="2000006193964"><a href="/kotimaa/art-2000006193964.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6108741"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1c428fca7d1740abb586e6913ff3a9da.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1c428fca7d1740abb586e6913ff3a9da.jpg 115w,//hs.mediadelivery.fi/img/230/1c428fca7d1740abb586e6913ff3a9da.jpg 230w,//hs.mediadelivery.fi/img/320/1c428fca7d1740abb586e6913ff3a9da.jpg 320w,//hs.mediadelivery.fi/img/468/1c428fca7d1740abb586e6913ff3a9da.jpg 468w,//hs.mediadelivery.fi/img/658/1c428fca7d1740abb586e6913ff3a9da.jpg 658w,//hs.mediadelivery.fi/img/978/1c428fca7d1740abb586e6913ff3a9da.jpg 978w,//hs.mediadelivery.fi/img/1440/1c428fca7d1740abb586e6913ff3a9da.jpg 1440w,//hs.mediadelivery.fi/img/1920/1c428fca7d1740abb586e6913ff3a9da.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6108741">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Suomen­linnan ylimystö harrasti yhdessä pornon piirtämistä ja sangen vapaita suhteita: Maailmanperintö­kohteen villi historia kerrotaan vihdoin turisteille</h3>
</a>
<li data-article-id="2000006194013"><a href="/ulkomaat/art-2000006194013.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1412814"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/87060a4fd0ac400abf56dda99a128438.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/87060a4fd0ac400abf56dda99a128438.jpg 115w,//hs.mediadelivery.fi/img/230/87060a4fd0ac400abf56dda99a128438.jpg 230w,//hs.mediadelivery.fi/img/320/87060a4fd0ac400abf56dda99a128438.jpg 320w,//hs.mediadelivery.fi/img/468/87060a4fd0ac400abf56dda99a128438.jpg 468w,//hs.mediadelivery.fi/img/658/87060a4fd0ac400abf56dda99a128438.jpg 658w,//hs.mediadelivery.fi/img/978/87060a4fd0ac400abf56dda99a128438.jpg 978w,//hs.mediadelivery.fi/img/1440/87060a4fd0ac400abf56dda99a128438.jpg 1440w,//hs.mediadelivery.fi/img/1920/87060a4fd0ac400abf56dda99a128438.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1412814">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Krapula-ahdistukseen kyllästyneet nuoret julistavat sanomaansa sosiaalisessa mediassa: Perinteinen raittius­liike sai haastajan ”kokeilevasta alkoholittomuudesta”</h3>
</a>
<li data-article-id="2000006194029"><a href="/talous/art-2000006194029.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-229925"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/fa54906b9eb544069e7bfa33407c8f70.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/fa54906b9eb544069e7bfa33407c8f70.jpg 115w,//hs.mediadelivery.fi/img/230/fa54906b9eb544069e7bfa33407c8f70.jpg 230w,//hs.mediadelivery.fi/img/320/fa54906b9eb544069e7bfa33407c8f70.jpg 320w,//hs.mediadelivery.fi/img/468/fa54906b9eb544069e7bfa33407c8f70.jpg 468w,//hs.mediadelivery.fi/img/658/fa54906b9eb544069e7bfa33407c8f70.jpg 658w,//hs.mediadelivery.fi/img/978/fa54906b9eb544069e7bfa33407c8f70.jpg 978w,//hs.mediadelivery.fi/img/1440/fa54906b9eb544069e7bfa33407c8f70.jpg 1440w,//hs.mediadelivery.fi/img/1920/fa54906b9eb544069e7bfa33407c8f70.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-229925">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Moottoripyörien ostajakunta harveni ja harmaantui: ”Todella brutaalia”, kuvaa kauppias hiipumista</h3>
</a>
<li data-article-id="2000006193571"><a href="/kotimaa/art-2000006193571.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5121352"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e196f30abf6b4f818aa43da342a71e29.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e196f30abf6b4f818aa43da342a71e29.jpg 115w,//hs.mediadelivery.fi/img/230/e196f30abf6b4f818aa43da342a71e29.jpg 230w,//hs.mediadelivery.fi/img/320/e196f30abf6b4f818aa43da342a71e29.jpg 320w,//hs.mediadelivery.fi/img/468/e196f30abf6b4f818aa43da342a71e29.jpg 468w,//hs.mediadelivery.fi/img/658/e196f30abf6b4f818aa43da342a71e29.jpg 658w,//hs.mediadelivery.fi/img/978/e196f30abf6b4f818aa43da342a71e29.jpg 978w,//hs.mediadelivery.fi/img/1440/e196f30abf6b4f818aa43da342a71e29.jpg 1440w,//hs.mediadelivery.fi/img/1920/e196f30abf6b4f818aa43da342a71e29.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5121352">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kaksi miestä kuoli vakavassa vene­onnettomuudessa Airistolla, tämä turmasta tiedetään</h3>
</a>
<li data-article-id="2000006194408"><a href="/kotimaa/art-2000006194408.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4019358"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e369bc9017d84a16873fab6bd19c49fc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e369bc9017d84a16873fab6bd19c49fc.jpg 115w,//hs.mediadelivery.fi/img/230/e369bc9017d84a16873fab6bd19c49fc.jpg 230w,//hs.mediadelivery.fi/img/320/e369bc9017d84a16873fab6bd19c49fc.jpg 320w,//hs.mediadelivery.fi/img/468/e369bc9017d84a16873fab6bd19c49fc.jpg 468w,//hs.mediadelivery.fi/img/658/e369bc9017d84a16873fab6bd19c49fc.jpg 658w,//hs.mediadelivery.fi/img/978/e369bc9017d84a16873fab6bd19c49fc.jpg 978w,//hs.mediadelivery.fi/img/1440/e369bc9017d84a16873fab6bd19c49fc.jpg 1440w,//hs.mediadelivery.fi/img/1920/e369bc9017d84a16873fab6bd19c49fc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4019358">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Veneilykuolemat loppuisivat lähes kokonaan, jos ihmiset sisäistäisivät muutaman olennaisen lauseen, arvioi asiantuntija</h3>
</a>
<li data-article-id="2000006194495"><a href="/talous/art-2000006194495.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1942245"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/60e484c1cf2745ce863432b6b83c1c1b.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/60e484c1cf2745ce863432b6b83c1c1b.jpg 115w,//hs.mediadelivery.fi/img/230/60e484c1cf2745ce863432b6b83c1c1b.jpg 230w,//hs.mediadelivery.fi/img/320/60e484c1cf2745ce863432b6b83c1c1b.jpg 320w,//hs.mediadelivery.fi/img/468/60e484c1cf2745ce863432b6b83c1c1b.jpg 468w,//hs.mediadelivery.fi/img/658/60e484c1cf2745ce863432b6b83c1c1b.jpg 658w,//hs.mediadelivery.fi/img/978/60e484c1cf2745ce863432b6b83c1c1b.jpg 978w,//hs.mediadelivery.fi/img/1440/60e484c1cf2745ce863432b6b83c1c1b.jpg 1440w,//hs.mediadelivery.fi/img/1920/60e484c1cf2745ce863432b6b83c1c1b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1942245">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Veikkaus veti kuohuttaneen radiomainoksensa pois, mutta vasta kun kampanja oli käytännössä ohi</h3>
</a>
<li data-article-id="2000006194296"><a href="/ulkomaat/art-2000006194296.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9255143"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a0772c4513014817b9ac46b8cc8b1a6f.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a0772c4513014817b9ac46b8cc8b1a6f.jpg 115w,//hs.mediadelivery.fi/img/230/a0772c4513014817b9ac46b8cc8b1a6f.jpg 230w,//hs.mediadelivery.fi/img/320/a0772c4513014817b9ac46b8cc8b1a6f.jpg 320w,//hs.mediadelivery.fi/img/468/a0772c4513014817b9ac46b8cc8b1a6f.jpg 468w,//hs.mediadelivery.fi/img/658/a0772c4513014817b9ac46b8cc8b1a6f.jpg 658w,//hs.mediadelivery.fi/img/978/a0772c4513014817b9ac46b8cc8b1a6f.jpg 978w,//hs.mediadelivery.fi/img/1440/a0772c4513014817b9ac46b8cc8b1a6f.jpg 1440w,//hs.mediadelivery.fi/img/1920/a0772c4513014817b9ac46b8cc8b1a6f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9255143">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
”Trump lietsoo rasismia” – Texasin ampumisesta järkyttyneet demokraatit hyökkäävät presidenttiä vastaan ja vaativat aselakien kiristystä poikkeuksellisen voimakkaasti</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006194424,
true);
</script>
</section>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006194424" class="is-comments-widget" data-article-id="2000006194424" data-real-name-only="true" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006194424', 1, false);</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="264259">
<br> 
<br> 
<br> 
<article class="ticker hs-ticker-hstv" style="margin-bottom:21px;"> 
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen/?utm_campaign=hs_digilukuoikeus_kommentit&amp;utm_source=hs.fi&amp;utm_medium=notifikaatti" class="ticker-main-article block-link " name="" target="_blank"> <span class="ticker-heading">HS Digi -tilaaja: Voit jakaa tilauksesi kolmelle perheenjäsenelle. Näin jokainen voi kommentoida omalla nimellään.</span> </a> 
</article>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-6190752" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-6190752');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/talous/art-2000006194838.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Microsoft osti Nokian puhelimet ja joutui vaikeuksiin – sitten uusi toimitusjohtaja keksi keinon nousta huipulle
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006194732.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Tilastot paljastavat yllättäviä muutoksia suomalaisten vapaa-ajassa: Tätä kaikkea ehdimme tehdä, ennen kuin netti alkoi hallita aikaamme
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006192484.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Esa kantoi 15 vuotta kaunaa ex-vaimolleen, kunnes totesi koko avioeron olleen turha – Nyt hän kertoo, miltä tuntuu hukata elämän rakkaus
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/tahka/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
”Herätä nyt, hitto vie, kadulta!” – Avioerosta hyökyi suuria tunteita, ja ne ovat osaltaan tehneet Lauri Tähkästä suomalaisten kollektiivisen kyynelkanavan
<time title="4.8. 8:23" data-formatted-date="4.8. 8:23" >
4.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006194551.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Britannian pää­ministerin paljastuminen hilpeäksi tapa­valehtelijaksi on brittien ongelma
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194013.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Krapula-ahdistukseen kyllästyneet nuoret julistavat sanomaansa sosiaalisessa mediassa: Perinteinen raittius­liike sai haastajan ”kokeilevasta alkoholittomuudesta”
<time title="4.8. 10:19" data-formatted-date="4.8. 10:19" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006194762.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Oikeus linjasi: Kunta syrji vammaista, kun se ei myöntänyt matkaa kuolevan ystävän luo – ”Pahinta on tunne, että olen vain kustannus­erä”
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194785.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Venäjän oppositio sai uuden tähden nuoresta juristista, jonka mies joutui mystisen neulaiskun kohteeksi
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194748.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">HS-analyysi:&nbsp;</span>
Äärioikeistolainen retoriikka voi yllyttää väkivaltaan, eikä ilmiö rajoitu vain aseiden luvattuun maahan Yhdysvaltoihin
<time title="5.8. 2:00" data-formatted-date="2:00" >
5.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ura/art-2000006192612.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Flow-festivaalin Maiju Talvistolla on yksi maailman stressaavimmista töistä – ”Iästäni ja suku­puolestani ei ole koskaan ollut hyötyä”
<time title="4.8. 2:00" data-formatted-date="4.8. 2:00" >
4.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4651579"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4651579', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/tahka/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
”Herätä nyt, hitto vie, kadulta!” – Avioerosta hyökyi suuria tunteita, ja ne ovat osaltaan tehneet Lauri Tähkästä suomalaisten kollektiivisen kyynelkanavan
<time title="4.8. 8:23" data-formatted-date="4.8. 8:23" >
4.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006193816.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Lapsiperheen ruokalasku halpeni kolmanneksen – ja muutos oli tavattoman yksinkertainen
<time title="4.8. 6:22" data-formatted-date="4.8. 6:22" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006193964.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomen­linnan ylimystö harrasti yhdessä pornon piirtämistä ja sangen vapaita suhteita: Maailmanperintö­kohteen villi historia kerrotaan vihdoin turisteille
<time title="4.8. 21:59" data-formatted-date="4.8. 21:59" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194013.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Krapula-ahdistukseen kyllästyneet nuoret julistavat sanomaansa sosiaalisessa mediassa: Perinteinen raittius­liike sai haastajan ”kokeilevasta alkoholittomuudesta”
<time title="4.8. 10:19" data-formatted-date="4.8. 10:19" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006194029.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Moottoripyörien ostajakunta harveni ja harmaantui: ”Todella brutaalia”, kuvaa kauppias hiipumista
<time title="4.8. 6:17" data-formatted-date="4.8. 6:17" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194152.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Texasin joukkoampumisessa 20 kuollutta, syyttäjä vaatii kuolemanrangaistusta epäillystä viharikoksesta
<time title="4.8. 21:49" data-formatted-date="4.8. 21:49" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006193571.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Kaksi miestä kuoli vakavassa vene­onnettomuudessa Airistolla, tämä turmasta tiedetään
<time title="4.8. 20:32" data-formatted-date="4.8. 20:32" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006194408.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Veneilykuolemat loppuisivat lähes kokonaan, jos ihmiset sisäistäisivät muutaman olennaisen lauseen, arvioi asiantuntija
<time title="4.8. 15:59" data-formatted-date="4.8. 15:59" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006194495.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Veikkaus veti kuohuttaneen radiomainoksensa pois, mutta vasta kun kampanja oli käytännössä ohi
<time title="4.8. 17:11" data-formatted-date="4.8. 17:11" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006194215.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Toinen vakava joukko­ampuminen Yhdysvalloissa vuoro­kauden sisällä: Kymmenen kuollut Ohiossa
<time title="4.8. 21:03" data-formatted-date="4.8. 21:03" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8451288"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8451288', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/teknologia/art-2000006189319.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Perinteinen lataussuositus ei enää päde, ja moni turmelee puhelimen akun ennen aikojaan – Näillä vinkeillä pidennät akkusi ikää jopa kolmanneksella
<time title="1.8. 6:50" data-formatted-date="1.8. 6:50" >
1.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/tahka/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
”Herätä nyt, hitto vie, kadulta!” – Avioerosta hyökyi suuria tunteita, ja ne ovat osaltaan tehneet Lauri Tähkästä suomalaisten kollektiivisen kyynelkanavan
<time title="4.8. 8:23" data-formatted-date="4.8. 8:23" >
4.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006188927.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kymmenet lapset ja nuoret häiriköivät ja uhkailivat Vuosaaressa: Hätäkeskus ruuhkautui, poliisi kohdistaa alueelle lisäresursseja
<time title="30.7. 11:09" data-formatted-date="30.7. 11:09" >
30.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006192495.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Nainen ajoi autolla sisään kauppakeskuksen liukuovista Helsingissä: luuli ajaneensa autopesulaan
<time title="2.8. 16:26" data-formatted-date="2.8. 16:26" >
2.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006193050.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Pimeä puoli vaanii vanhempaa, kun lapsi muuttaa pois kotoa
<time title="3.8. 6:46" data-formatted-date="3.8. 6:46" >
3.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006190231.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Ensin tulevat oireet, mutta sitten olo paranee, ja silloin osa tekee kohtalokkaan virheen – Näin tunnistat hengenvaarallisen aivoinfarktin oireet
<time title="1.8. 9:08" data-formatted-date="1.8. 9:08" >
1.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuukausiliite/art-2000006191746.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Kun kuvassa näkyi liikaa paljasta, isä soitti ja sätti – Sara Forsberg kertoo ajasta, jolloin vauhti kiihtyi ja rahaa tulvi kaikkialta 
<time title="2.8. 8:56" data-formatted-date="2.8. 8:56" >
2.8.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006192567.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Lena Dunham yritti suudella Brad Pittiä punaisella matolla, ja tapaus herätti raivoa somessa: ”Entä jos mies olisi tehnyt saman?”
<time title="2.8. 15:27" data-formatted-date="2.8. 15:27" >
2.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006192615.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Toimittaja Perttu Häkkisen kuolemaan johtaneen polkupyörä­onnettomuuden syy selvisi
<time title="2.8. 18:24" data-formatted-date="2.8. 18:24" >
2.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006193571.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Kaksi miestä kuoli vakavassa vene­onnettomuudessa Airistolla, tämä turmasta tiedetään
<time title="4.8. 20:32" data-formatted-date="4.8. 20:32" >
4.8.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4707394"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4707394', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/talous/art-2000006194838.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Microsoft osti Nokian puhelimet ja joutui vaikeuksiin – sitten uusi toimitusjohtaja keksi keinon nousta huipulle
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006194832.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Elmon kymmenen haastetta: HS seurasi Elmo Savolan Kalevan Kisojen urakan lähietäisyydeltä
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006194804.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Kaikkia kuntia ei pitäisi ahtaa samaan muottiin
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006194803.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Rasismi ei kuulu urheilukentälle
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006194802.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Uudenlainen geenitekniikka vaatii uudenlaisia linjauksia
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006194785.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Venäjän oppositio sai uuden tähden nuoresta juristista, jonka mies joutui mystisen neulaiskun kohteeksi
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006194762.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Oikeus linjasi: Kunta syrji vammaista, kun se ei myöntänyt matkaa kuolevan ystävän luo – ”Pahinta on tunne, että olen vain kustannus­erä”
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006194748.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">HS-analyysi:&nbsp;</span>
Äärioikeistolainen retoriikka voi yllyttää väkivaltaan, eikä ilmiö rajoitu vain aseiden luvattuun maahan Yhdysvaltoihin
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006194732.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Tilastot paljastavat yllättäviä muutoksia suomalaisten vapaa-ajassa: Tätä kaikkea ehdimme tehdä, ennen kuin netti alkoi hallita aikaamme
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006194551.html">
<div class="timestamp"><time title="5.8. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Britannian pää­ministerin paljastuminen hilpeäksi tapa­valehtelijaksi on brittien ongelma
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9723074"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9723074', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-355">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-355"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/mielipide/" itemprop="url">
<span itemprop="title">Mielipide</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.adcc11b1e6909338.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 100,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006194424, 355);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
