
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla - Mielipide | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.6279ed630a62461b.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.d9253b4f4a1454f9.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.063764ae0a475cf7.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "bed35ee0",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.bed35ee0.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/mielipide/art-2000006274020.html?share=4f3f231f0b97358568fcd52888bebdb5"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/mielipide/art-2000006274020.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Pääkaupunki on useilla mittareilla poikkeus Suomen kuntien joukossa." />
<meta property="og:title" content="Kolumni: Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Pääkaupunki on useilla mittareilla poikkeus Suomen kuntien joukossa." />
<meta property="article:modified_time" content="2019-10-16" />
<meta property="article:published_time" content="2019-10-16" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Mielipide" />
<meta property="article:tag" content="Kolumnit,Helsinki,Jaana Savolainen,Jan Vapaavuori,Politiikka" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/8456418333294dc8ace53f8e7552cc74.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/8456418333294dc8ace53f8e7552cc74.jpg"/>
<meta property="al:ios:url" content="helsinginsanomat://article/2000006274020" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006274020" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006274020" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006274020" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006274020" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006274020" />
<link rel="prev" href="/mielipide/art-2000006274043.html" />
<link rel="next" href="/mielipide/art-2000006273875.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="355" class="mielipide content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006274020",
"contentlength": 2377,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1571180400000",
"modifieddate": "1571180400000",
"author": 'Jaana Savolainen',
"pagename": 'Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla',
"themetags": ['Kolumnit','Helsinki','Jaana Savolainen','Jan Vapaavuori','Politiikka']
},
"category": {
"categoryid": "hs/uutiset",
"fullcategory": "/mielipide/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "mielipide"; 
_sf_async_config.title = 'Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla';
_sf_async_config.authors = 'Jaana Savolainen';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "muut",
ad_page_subcategory: "",
ad_tags: ["kolumnit","helsinki","jaana-savolainen","jan-vapaavuori","politiikka"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006274020","kwLoc":["Helsinki Municipality","Helsinki Area"],"kwComp":[],"kwInd":[],"kwCont":["Municipalities","Company and Corporate Tax","Capital Cities and Towns"],"kwIab2":[],"brandsf":["lcs_eco","lcs_bsdn1","lcs_car","lcs_tal","lcs_homc","lcs_haa","lcs_meh","lcs_hol","lcs_well","lcs_hoc","lcs_hod","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (window.NewFrontPageRedirect.isInTestGroup()) {
document.getElementById("main-logo").setAttribute("href", "/uusi/");
}
</script>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://www.hs.fi/rest/auth/registration?callbackParam=%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((true && window.NewFrontPageRedirect.isInTestGroup()) || (false && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (!false && window.NewFrontPageRedirect.isInTestGroup()) {
var linkContainer = document.querySelector("div.secondary-header-back");
var linkElements = linkContainer.getElementsByTagName("a");
for (var i = 0; i < linkElements.length; i++) {
linkElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006274020" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-4166878" class="share-buttons" data-article-id="2000006274020">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/mielipide/art-2000006274020.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kolumni: Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla" data-url="https://www.hs.fi/mielipide/art-2000006274020.html?share=4f3f231f0b97358568fcd52888bebdb5" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/mielipide/art-2000006274020.html?share=4f3f231f0b97358568fcd52888bebdb5" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Kolumni: Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKolumni: Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla%0Ahttps%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006274020.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-4166878');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #c657a0
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka-fl?aid=Q49JRJYG8VXY&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">JATKA TÄSTÄ kuukausi maksutta.</span></h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper no-main-picture">
<div class="article-breadcrumbs ">
<span class="section-name">
Mielipide 
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Kolumni
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla</h1>
<h3 class="article-ingress">Pääkaupunki on useilla mittareilla poikkeus Suomen kuntien joukossa.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006274020"
data-article-path="/mielipide"
data-section-id="355"
data-share-token="4f3f231f0b97358568fcd52888bebdb5"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Mielipide</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/mielipide/art-2000006274020.html" />
<div class="hidden" itemprop="headline">Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/mielipide/art-2000006274020.html"
},
"headline": "Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla",
"datePublished": "2019-10-16T02:00:00.000+03:00",
"dateModified": "2019-10-16T02:00:00.000+03:00",
"author": {
"@type": "Person",
"name": "Jaana Savolainen"
},
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Pääkaupunki on useilla mittareilla poikkeus Suomen kuntien joukossa.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Jaana%20Savolainen" itemprop="name" content="Jaana Savolainen">Jaana Savolainen</a>
</div>
<p class="updated">
Julkaistu: <time title="16.10. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2019-10-16T02:00" >
16.10. 2:00
</time>
<p class="hidden">
<time title="16.10. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2019-10-16T02:00" >
16.10. 2:00
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-3267647" class="share-buttons" data-article-id="2000006274020">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/mielipide/art-2000006274020.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kolumni: Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla" data-url="https://www.hs.fi/mielipide/art-2000006274020.html?share=4f3f231f0b97358568fcd52888bebdb5" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/mielipide/art-2000006274020.html?share=4f3f231f0b97358568fcd52888bebdb5" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Kolumni: Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKolumni: Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla%0Ahttps%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006274020.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-3267647');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006274020" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-7170266" class="body" itemprop="articleBody">
<figure class="image
inline inline-right
portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:109.7%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2106.9026" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/d906e9d6a0a94ff0ac087b32f61b19aa.jpg">
<img id="image-6905318" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/d906e9d6a0a94ff0ac087b32f61b19aa.jpg" data-srcset="//hs.mediadelivery.fi/img/115/d906e9d6a0a94ff0ac087b32f61b19aa.jpg 115w,//hs.mediadelivery.fi/img/230/d906e9d6a0a94ff0ac087b32f61b19aa.jpg 230w,//hs.mediadelivery.fi/img/320/d906e9d6a0a94ff0ac087b32f61b19aa.jpg 320w,//hs.mediadelivery.fi/img/468/d906e9d6a0a94ff0ac087b32f61b19aa.jpg 468w,//hs.mediadelivery.fi/img/658/d906e9d6a0a94ff0ac087b32f61b19aa.jpg 658w,//hs.mediadelivery.fi/img/978/d906e9d6a0a94ff0ac087b32f61b19aa.jpg 978w,//hs.mediadelivery.fi/img/1440/d906e9d6a0a94ff0ac087b32f61b19aa.jpg 1440w,//hs.mediadelivery.fi/img/1920/d906e9d6a0a94ff0ac087b32f61b19aa.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-6905318">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Mitro Härkönen / HS</span>)</span>
</figcaption>
</div>
</figure>
<span class="votsikko">Kun</span> Helsinki siirtyi kaksi vuotta sitten pormestari­malliin, kaupungin ääni alkoi kuulua aivan uudella painolla. Pormestari Jan Vapaavuori (kok) on esimerkiksi vaatinut pääkaupungille erityis­kohtelua sote-uudistuksessa. Äänekäs meuhkaaminen on varmasti myös ärsyttänyt monia, mutta se ei poista sitä tosiasiaa, että pää­kaupunki on useilla mittareilla poikkeus Suomen kuntien joukossa.<br><br>Urheilutermein voisi sanoa, että Helsinki on MM-sarjassa, kun muut kunnat ovat SM-tasolla. Helsingissä on jo yli 650 000 asukasta, kun Suomen kuntien keskikoko on noin 18 000 ja joka toisessa kunnassa on alle 6 000 asukasta.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Helsingin kaupunki on myös Suomen suurin työnantaja, jolla on noin 38 000 työntekijää – suunnilleen saman verran kuin Tuusulassa on asukkaita.<br><br><span class="votsikko">Suurella</span> osalla kunnista on nyt taloushuolia, mutta Helsingillä niitä ei ole. Kaupunki aikoo tehdä ensi vuonna yli miljardin euron investoinnit ilman lisävelkaa. Toisin kuin useimmat kunnat, Helsinki ei ole riippuvainen valtionosuuksista. Kaupungin verotulot ovat omaa luokkaansa. Tämä näkyy esimerkiksi yhteisö­verossa, jota yritykset maksavat voitostaan. Veron tuotosta noin 70 prosenttia menee valtiolle ja loput kunnille ja seurakunnille. Kuntaosuus lasketaan sen mukaan, kuinka paljon yrityksellä on kunnassa työntekijöitä.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Ensi vuoden talousarviossa Helsinki ennakoi yhteisöveron tuotoksi 600 miljoonaa euroa. Muista suurista kau­pungeista vain Espoo on viime vuosina yltänyt yli sadan miljoonan euron. Esimerkiksi <a href="https://www.kauppalehti.fi/uutiset/veropotti-kasvoi-jalleen-katso-tasta-kuntasi-vuoden-2017-suurimmat-yhteisoveronmaksajat/3151805b-7dfe-38aa-af45-ac0f53f9ec7c" class="sndp-a">vuonna 2017 Helsinki sai yhteisöveron tuottoa enemmän kuin yhdeksän seuraavaksi eniten saanutta kuntaa yhteensä<span class="hidden print-url">https://www.kauppalehti.fi/uutiset/veropotti-kasvoi-jalleen-katso-tasta-kuntasi-vuoden-2017-suurimmat-yhteisoveronmaksajat/3151805b-7dfe-38aa-af45-ac0f53f9ec7c</span></a>. Pankit ovat olleet koko maan suurimpien yhteisöveron maksajien joukossa, ja Helsingissä on paljon rahoitusalan työpaikkoja.<br><br><span class="votsikko">Helsingin</span> menestys hyödyttää myös muuta Suomea muun muassa verotulojen tasauksen kautta. Pääkaupungissa jatkuva vilkas rakentaminen voi ensi vuonna osaltaan hillitä edessä olevaa talouskasvun hidastumista.<br><br>Parhaillaan selvitetään, voisiko Uudellemaalle tehdä sote-uudistuksessa erilaisen ratkaisun. Yksi syy selvitykseen on juuri Helsingin suuri koko – ja pääkaupungin poliittinen painoarvo. Jos ratkaisu syntyy, siitä voi tulla ennakkotapaus.<br><br>Seuraavaksi voidaan kysyä, pitäisikö kuntien kasvavat erot sekä asukasmäärissä että taloudellisessa kantokyvyssä ottaa paremmin huomioon muissakin kunnille määrättävissä tehtävissä.<br><br><strong>Kirjoittaja on HS:n pääkirjoitustoimittaja.</strong><br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/mielipide/art-2000006274020.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla"  data-url="https://www.hs.fi/mielipide/art-2000006274020.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006274020.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><div class="hardwall-text">Ota kaikki irti Hesarista</div><div style="color: #00194c">HS Digillä saat kaikki Hesarin digisisällöt käyttöösi</div></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006274020.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu-fl?aid=BY7BP6CWWM&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006274020.html%23kirjaudu" class="action subscribe no-subscription">Tutustu 1 kk maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fmielipide%2Fart-2000006274020.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/kotimaa/art-2000006267444.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6950598"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/633e5105de2048b082ea147b1630abff.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/633e5105de2048b082ea147b1630abff.jpg 115w,//hs.mediadelivery.fi/img/230/633e5105de2048b082ea147b1630abff.jpg 230w,//hs.mediadelivery.fi/img/320/633e5105de2048b082ea147b1630abff.jpg 320w,//hs.mediadelivery.fi/img/468/633e5105de2048b082ea147b1630abff.jpg 468w,//hs.mediadelivery.fi/img/658/633e5105de2048b082ea147b1630abff.jpg 658w,//hs.mediadelivery.fi/img/978/633e5105de2048b082ea147b1630abff.jpg 978w,//hs.mediadelivery.fi/img/1440/633e5105de2048b082ea147b1630abff.jpg 1440w,//hs.mediadelivery.fi/img/1920/633e5105de2048b082ea147b1630abff.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6950598">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Jos surmaaja soittaa itse hätäpuhelun, hän tekee yleensä samat virheet</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/2019/onnettomuustutkija/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4997913"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/5b470b0d54cb441c9a834710cfa36736.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/5b470b0d54cb441c9a834710cfa36736.jpg 115w,//hs.mediadelivery.fi/img/230/5b470b0d54cb441c9a834710cfa36736.jpg 230w,//hs.mediadelivery.fi/img/320/5b470b0d54cb441c9a834710cfa36736.jpg 320w,//hs.mediadelivery.fi/img/468/5b470b0d54cb441c9a834710cfa36736.jpg 468w,//hs.mediadelivery.fi/img/658/5b470b0d54cb441c9a834710cfa36736.jpg 658w,//hs.mediadelivery.fi/img/978/5b470b0d54cb441c9a834710cfa36736.jpg 978w,//hs.mediadelivery.fi/img/1440/5b470b0d54cb441c9a834710cfa36736.jpg 1440w,//hs.mediadelivery.fi/img/1920/5b470b0d54cb441c9a834710cfa36736.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4997913">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Roskapankin portsari löi ja Sakari Lauriala nautti – Armoton harrastus oli tappaa miehen, jonka työ oli kohdata kuolleiden omaisia </h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/2019/satakallio/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5519697"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/5fa159b7fda844d3a397aa394fc5da51.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/5fa159b7fda844d3a397aa394fc5da51.jpg 115w,//hs.mediadelivery.fi/img/230/5fa159b7fda844d3a397aa394fc5da51.jpg 230w,//hs.mediadelivery.fi/img/320/5fa159b7fda844d3a397aa394fc5da51.jpg 320w,//hs.mediadelivery.fi/img/468/5fa159b7fda844d3a397aa394fc5da51.jpg 468w,//hs.mediadelivery.fi/img/658/5fa159b7fda844d3a397aa394fc5da51.jpg 658w,//hs.mediadelivery.fi/img/978/5fa159b7fda844d3a397aa394fc5da51.jpg 978w,//hs.mediadelivery.fi/img/1440/5fa159b7fda844d3a397aa394fc5da51.jpg 1440w,//hs.mediadelivery.fi/img/1920/5fa159b7fda844d3a397aa394fc5da51.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5519697">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Näyttelijä Minna Kivelä kertoo, millaista on asua Suomen suurimmassa taloyhtiössä yli tuhannen naapurin kanssa </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/elama/art-2000006267397.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4721262"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/5b646a1ce6cd4c049b5cf19fd4fd852a.gif"
data-srcset="//hs.mediadelivery.fi/img/115/5b646a1ce6cd4c049b5cf19fd4fd852a.gif 115w,//hs.mediadelivery.fi/img/230/5b646a1ce6cd4c049b5cf19fd4fd852a.gif 230w,//hs.mediadelivery.fi/img/320/5b646a1ce6cd4c049b5cf19fd4fd852a.gif 320w,//hs.mediadelivery.fi/img/468/5b646a1ce6cd4c049b5cf19fd4fd852a.gif 468w,//hs.mediadelivery.fi/img/658/5b646a1ce6cd4c049b5cf19fd4fd852a.gif 658w,//hs.mediadelivery.fi/img/978/5b646a1ce6cd4c049b5cf19fd4fd852a.gif 978w,//hs.mediadelivery.fi/img/1440/5b646a1ce6cd4c049b5cf19fd4fd852a.gif 1440w,//hs.mediadelivery.fi/img/1920/5b646a1ce6cd4c049b5cf19fd4fd852a.gif 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4721262">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
<span class="storylogo">Tee se näin:&nbsp;</span>
Mitä tehdä, jos tarjoilija avaa viinipullon, antaa maistaa lasista mutta viini onkin pahaa? ”Se on asiakkaan ongelma, pullo on jo avattu häntä varten”</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006274020, {"quota":10,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
</div>
<ul itemprop="keywords" content="Kolumnit,Helsinki,Jaana Savolainen,Jan Vapaavuori,Politiikka" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005937037" class="tag">
<span><a class="hs-tag-link" href="/aihe/kolumnit/">Kolumnit</a></span>
<a href="#" data-id="2000005937037" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936367" class="tag">
<span><a class="hs-tag-link" href="/paikka/helsinki/">Helsinki</a></span>
<a href="#" data-id="2000005936367" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936531" class="tag">
<span><a class="hs-tag-link" href="/henkilo/jaana-savolainen/">Jaana Savolainen</a></span>
<a href="#" data-id="2000005936531" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936550" class="tag">
<span><a class="hs-tag-link" href="/henkilo/jan-vapaavuori/">Jan Vapaavuori</a></span>
<a href="#" data-id="2000005936550" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937964" class="tag">
<span><a class="hs-tag-link" href="/aihe/politiikka/">Politiikka</a></span>
<a href="#" data-id="2000005937964" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006274020&sectionId=355&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Luetuimmat mielipidekirjoitukset
</span>
<ol >
<li class="list-item   ">
<span class="index">1</span>
<a href="/mielipide/art-2000006274020.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/mielipide/art-2000006273875.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Nobelisti A. I. Virtanen varoitti peltojen rappiosta jo vuonna 1951
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/mielipide/art-2000006274043.html">
<div class="content">
<div class="listitem-category">Vieraskynä</div>
<span class="listitem-title">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Päätökset lähenevät EU:n rahoitusneuvotteluissa
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/mielipide/art-2000006270724.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Puhe kehopositiivisuudesta lihottaa minut pysyvästi
<time title="13.10. 12:31" data-formatted-date="13.10. 12:31" >
13.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5727705"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38853"
data-even="false"
data-from="4"
data-count="4"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5727705', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Uusimmat mielipidekirjoitukset
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/mielipide/art-2000006274043.html">
<div class="content">
<div class="listitem-category">Vieraskynä</div>
<span class="listitem-title">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Päätökset lähenevät EU:n rahoitusneuvotteluissa
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/mielipide/art-2000006274020.html">
<div class="content">
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/mielipide/art-2000006273875.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Nobelisti A. I. Virtanen varoitti peltojen rappiosta jo vuonna 1951
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/mielipide/art-2000006273863.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Suomi ei tarvitse autoritaarisesti hallittujen valtioiden aserahoja
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9049975"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38854"
data-even="false"
data-from="4"
data-count="4"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9049975', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-3038496" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-3038496');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/espoo/art-2000006273789.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Espoo:&nbsp;</span>
Yrittäjät pakenivat uudesta kauppakeskuksesta Espoossa, Juha Kumaran liikkeessä kävi päivässä alle kymmenen asiakasta: ”Ihan floppi”
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/tripla/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kaikki Triplasta: HS:n erikoisartikkeli näyttää miten uudessa Pasilassa liikutaan 
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006273930.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
”Olen 31, enkä ole seurustellut kertaakaan” – Lyhyet miehet kertovat, millaista on elää maailmassa, jossa pituutta pidetään miehen mittana 
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006274141.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Itsemurhia, rikosepäilyjä ja orjasopimuksia: Nuoren Sulli-laulajan kuolema on vain viimeisin k-popin skandaaleista
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000006274008.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Elisa Wirkkalan remontoimat ja sisustamat asunnot menevät kaupaksi nopeasti, ja nyt hän paljastaa meille vinkkinsä
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006273897.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suositun Netflix-sarjan tekijät haastettiin Yhdysvalloissa oikeuteen: Heidän väitetään vääristäneen poliisin kiisteltyä kuulustelutekniikkaa
<time title="15.10. 15:58" data-formatted-date="15.10. 15:58" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2794252"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2794252', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/hyvinvointi/art-2000006272525.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Moni haksahtaa lisäravinteisiin, vaikka hyödyt ovat usein olemattomia – Nämä harvat lisäravinteet ovat oikeasti hyödyksi
<time title="15.10. 22:27" data-formatted-date="15.10. 22:27" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006272941.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Rakennusyhtiön mukaan Pasilasta tulee Triplan avulla Helsingin uusi sydän – Asiantuntijat kertovat, miksi niin ei käy
<time title="15.10. 6:09" data-formatted-date="15.10. 6:09" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006273188.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Helsingin yliopiston ravintolat lopettavat naudanlihan tarjoilun
<time title="15.10. 7:45" data-formatted-date="15.10. 7:45" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006274137.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Kuusihenkinen perhe odotti vuosia maailmanloppua maatalon kellarissa Hollannissa – Vanhin poika pakeni kylän pubiin ja pyysi apua
<time title="15.10. 23:12" data-formatted-date="15.10. 23:12" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006272955.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Erja ja Timo Noroviita haluaisivat adoptoida Zirak Bayatin, 33, sillä miestä uhkaa käännytys Irakiin – adoptiolaki on iän suhteen selvä, sanoo asiantuntija
<time title="15.10. 20:15" data-formatted-date="15.10. 20:15" >
15.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006273214.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Vapaa seksi ja huumesekoilut jättivät jäljet paratiisisaaren lapsiin, yksi Hydran hippiajan lapsista oli Leonard Cohenin kasvattivauva 
<time title="15.10. 9:36" data-formatted-date="15.10. 9:36" >
15.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8394989"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8394989', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kotimaa/art-2000006267444.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Jos surmaaja soittaa itse hätäpuhelun, hän tekee yleensä samat virheet
<time title="10.10. 6:27" data-formatted-date="10.10. 6:27" >
10.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/onnettomuustutkija/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Roskapankin portsari löi ja Sakari Lauriala nautti – Armoton harrastus oli tappaa miehen, jonka työ oli kohdata kuolleiden omaisia 
<time title="11.10. 8:53" data-formatted-date="11.10. 8:53" >
11.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/satakallio/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Näyttelijä Minna Kivelä kertoo, millaista on asua Suomen suurimmassa taloyhtiössä yli tuhannen naapurin kanssa 
<time title="14.10. 9:43" data-formatted-date="14.10. 9:43" >
14.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006269752.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Potkujen antaminen oli MTV Uutisten entiselle päätoimittajalle liikaa: ”Ilmoitin, että sanon itseni irti ensimmäiseksi”
<time title="12.10. 12:00" data-formatted-date="12.10. 12:00" >
12.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006267397.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Tee se näin:&nbsp;</span>
Mitä tehdä, jos tarjoilija avaa viinipullon, antaa maistaa lasista mutta viini onkin pahaa? ”Se on asiakkaan ongelma, pullo on jo avattu häntä varten”
<time title="11.10. 14:27" data-formatted-date="11.10. 14:27" >
11.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006270293.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Lauantaivieras:&nbsp;</span>
Suomea uhkaavat ”todella huonot ajat”, sanoo Elina Lepomäki
<time title="12.10. 10:38" data-formatted-date="12.10. 10:38" >
12.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3544704"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="53878"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3544704', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Mielipide
</span>
<ol >
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/mielipide/art-2000006274020.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-4853405"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/0c22dae951554ba0b05b757d4caff85c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0c22dae951554ba0b05b757d4caff85c.jpg 115w,//hs.mediadelivery.fi/img/230/0c22dae951554ba0b05b757d4caff85c.jpg 230w,//hs.mediadelivery.fi/img/320/0c22dae951554ba0b05b757d4caff85c.jpg 320w,//hs.mediadelivery.fi/img/468/0c22dae951554ba0b05b757d4caff85c.jpg 468w,//hs.mediadelivery.fi/img/658/0c22dae951554ba0b05b757d4caff85c.jpg 658w,//hs.mediadelivery.fi/img/978/0c22dae951554ba0b05b757d4caff85c.jpg 978w,//hs.mediadelivery.fi/img/1440/0c22dae951554ba0b05b757d4caff85c.jpg 1440w,//hs.mediadelivery.fi/img/1920/0c22dae951554ba0b05b757d4caff85c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4853405">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kolumnit</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/mielipide/art-2000006273875.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Nobelisti A. I. Virtanen varoitti peltojen rappiosta jo vuonna 1951
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/mielipide/art-2000006274043.html">
<div class="content">
<div class="listitem-category">Vieraskynä</div>
<span class="listitem-title">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Päätökset lähenevät EU:n rahoitusneuvotteluissa
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/mielipide/art-2000006270724.html">
<div class="content">
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Puhe kehopositiivisuudesta lihottaa minut pysyvästi
<time title="13.10. 12:31" data-formatted-date="13.10. 12:31" >
13.10.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">5</span>
<a href="/mielipide/art-2000006074130.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-3973937"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/6418529b655442dd82f1c89419b7ac98.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6418529b655442dd82f1c89419b7ac98.jpg 115w,//hs.mediadelivery.fi/img/230/6418529b655442dd82f1c89419b7ac98.jpg 230w,//hs.mediadelivery.fi/img/320/6418529b655442dd82f1c89419b7ac98.jpg 320w,//hs.mediadelivery.fi/img/468/6418529b655442dd82f1c89419b7ac98.jpg 468w,//hs.mediadelivery.fi/img/658/6418529b655442dd82f1c89419b7ac98.jpg 658w,//hs.mediadelivery.fi/img/978/6418529b655442dd82f1c89419b7ac98.jpg 978w,//hs.mediadelivery.fi/img/1440/6418529b655442dd82f1c89419b7ac98.jpg 1440w,//hs.mediadelivery.fi/img/1920/6418529b655442dd82f1c89419b7ac98.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3973937">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Mielipide</div>
<span class="listitem-title">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Oppilaani häiritsee opetusta jokaisella oppitunnilla
<time title="17.4. 6:50" data-formatted-date="17.4. 6:50" >
17.4.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4514625"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97720"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4514625', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006272941"><a href="/kaupunki/art-2000006272941.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-7011639"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/ad134920327349949f374d33a627a4f2.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/ad134920327349949f374d33a627a4f2.jpg 115w,//hs.mediadelivery.fi/img/230/ad134920327349949f374d33a627a4f2.jpg 230w,//hs.mediadelivery.fi/img/320/ad134920327349949f374d33a627a4f2.jpg 320w,//hs.mediadelivery.fi/img/468/ad134920327349949f374d33a627a4f2.jpg 468w,//hs.mediadelivery.fi/img/658/ad134920327349949f374d33a627a4f2.jpg 658w,//hs.mediadelivery.fi/img/978/ad134920327349949f374d33a627a4f2.jpg 978w,//hs.mediadelivery.fi/img/1440/ad134920327349949f374d33a627a4f2.jpg 1440w,//hs.mediadelivery.fi/img/1920/ad134920327349949f374d33a627a4f2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7011639">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Rakennusyhtiön mukaan Pasilasta tulee Triplan avulla Helsingin uusi sydän – Asiantuntijat kertovat, miksi niin ei käy</h3>
</a>
<li data-article-id="2000006273188"><a href="/kaupunki/art-2000006273188.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-388947"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/904a327a61454bb3a389930508459669.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/904a327a61454bb3a389930508459669.jpg 115w,//hs.mediadelivery.fi/img/230/904a327a61454bb3a389930508459669.jpg 230w,//hs.mediadelivery.fi/img/320/904a327a61454bb3a389930508459669.jpg 320w,//hs.mediadelivery.fi/img/468/904a327a61454bb3a389930508459669.jpg 468w,//hs.mediadelivery.fi/img/658/904a327a61454bb3a389930508459669.jpg 658w,//hs.mediadelivery.fi/img/978/904a327a61454bb3a389930508459669.jpg 978w,//hs.mediadelivery.fi/img/1440/904a327a61454bb3a389930508459669.jpg 1440w,//hs.mediadelivery.fi/img/1920/904a327a61454bb3a389930508459669.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-388947">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Helsingin yliopiston ravintolat lopettavat naudanlihan tarjoilun</h3>
</a>
<li data-article-id="2000006274137"><a href="/ulkomaat/art-2000006274137.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-80536"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/4648aec5c66242459761077d4aef18df.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/4648aec5c66242459761077d4aef18df.jpg 115w,//hs.mediadelivery.fi/img/230/4648aec5c66242459761077d4aef18df.jpg 230w,//hs.mediadelivery.fi/img/320/4648aec5c66242459761077d4aef18df.jpg 320w,//hs.mediadelivery.fi/img/468/4648aec5c66242459761077d4aef18df.jpg 468w,//hs.mediadelivery.fi/img/658/4648aec5c66242459761077d4aef18df.jpg 658w,//hs.mediadelivery.fi/img/978/4648aec5c66242459761077d4aef18df.jpg 978w,//hs.mediadelivery.fi/img/1440/4648aec5c66242459761077d4aef18df.jpg 1440w,//hs.mediadelivery.fi/img/1920/4648aec5c66242459761077d4aef18df.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-80536">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kuusihenkinen perhe odotti vuosia maailmanloppua maatalon kellarissa Hollannissa – Vanhin poika pakeni kylän pubiin ja pyysi apua</h3>
</a>
<li data-article-id="2000006272955"><a href="/kotimaa/art-2000006272955.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3663777"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/dc4d9f65ab12418db3b5aaec646753de.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/dc4d9f65ab12418db3b5aaec646753de.jpg 115w,//hs.mediadelivery.fi/img/230/dc4d9f65ab12418db3b5aaec646753de.jpg 230w,//hs.mediadelivery.fi/img/320/dc4d9f65ab12418db3b5aaec646753de.jpg 320w,//hs.mediadelivery.fi/img/468/dc4d9f65ab12418db3b5aaec646753de.jpg 468w,//hs.mediadelivery.fi/img/658/dc4d9f65ab12418db3b5aaec646753de.jpg 658w,//hs.mediadelivery.fi/img/978/dc4d9f65ab12418db3b5aaec646753de.jpg 978w,//hs.mediadelivery.fi/img/1440/dc4d9f65ab12418db3b5aaec646753de.jpg 1440w,//hs.mediadelivery.fi/img/1920/dc4d9f65ab12418db3b5aaec646753de.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3663777">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Erja ja Timo Noroviita haluaisivat adoptoida Zirak Bayatin, 33, sillä miestä uhkaa käännytys Irakiin – adoptiolaki on iän suhteen selvä, sanoo asiantuntija</h3>
</a>
<li data-article-id="2000006273214"><a href="/kulttuuri/art-2000006273214.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1254689"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a7d2c898c51445829953bf3c6b4b3263.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a7d2c898c51445829953bf3c6b4b3263.jpg 115w,//hs.mediadelivery.fi/img/230/a7d2c898c51445829953bf3c6b4b3263.jpg 230w,//hs.mediadelivery.fi/img/320/a7d2c898c51445829953bf3c6b4b3263.jpg 320w,//hs.mediadelivery.fi/img/468/a7d2c898c51445829953bf3c6b4b3263.jpg 468w,//hs.mediadelivery.fi/img/658/a7d2c898c51445829953bf3c6b4b3263.jpg 658w,//hs.mediadelivery.fi/img/978/a7d2c898c51445829953bf3c6b4b3263.jpg 978w,//hs.mediadelivery.fi/img/1440/a7d2c898c51445829953bf3c6b4b3263.jpg 1440w,//hs.mediadelivery.fi/img/1920/a7d2c898c51445829953bf3c6b4b3263.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1254689">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Vapaa seksi ja huumesekoilut jättivät jäljet paratiisisaaren lapsiin, yksi Hydran hippiajan lapsista oli Leonard Cohenin kasvattivauva </h3>
</a>
<li data-article-id="2000006272976"><a href="/ulkomaat/art-2000006272976.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-258494"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f9233a73036442d8a47061eac8a74e62.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f9233a73036442d8a47061eac8a74e62.jpg 115w,//hs.mediadelivery.fi/img/230/f9233a73036442d8a47061eac8a74e62.jpg 230w,//hs.mediadelivery.fi/img/320/f9233a73036442d8a47061eac8a74e62.jpg 320w,//hs.mediadelivery.fi/img/468/f9233a73036442d8a47061eac8a74e62.jpg 468w,//hs.mediadelivery.fi/img/658/f9233a73036442d8a47061eac8a74e62.jpg 658w,//hs.mediadelivery.fi/img/978/f9233a73036442d8a47061eac8a74e62.jpg 978w,//hs.mediadelivery.fi/img/1440/f9233a73036442d8a47061eac8a74e62.jpg 1440w,//hs.mediadelivery.fi/img/1920/f9233a73036442d8a47061eac8a74e62.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-258494">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kun laki kielsi tyttöjen sukuelinten silpomisen, kenialaiset alkoivat silpoa yhä nuorempia: ”Normaali osa naisen elämää”, sanoo ylpeä ympärileikkaaja</h3>
</a>
<li data-article-id="2000006272970"><a href="/talous/art-2000006272970.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5066926"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/5f2515e4375b408f8f4908465808b60b.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/5f2515e4375b408f8f4908465808b60b.jpg 115w,//hs.mediadelivery.fi/img/230/5f2515e4375b408f8f4908465808b60b.jpg 230w,//hs.mediadelivery.fi/img/320/5f2515e4375b408f8f4908465808b60b.jpg 320w,//hs.mediadelivery.fi/img/468/5f2515e4375b408f8f4908465808b60b.jpg 468w,//hs.mediadelivery.fi/img/658/5f2515e4375b408f8f4908465808b60b.jpg 658w,//hs.mediadelivery.fi/img/978/5f2515e4375b408f8f4908465808b60b.jpg 978w,//hs.mediadelivery.fi/img/1440/5f2515e4375b408f8f4908465808b60b.jpg 1440w,//hs.mediadelivery.fi/img/1920/5f2515e4375b408f8f4908465808b60b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5066926">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Yhä harvempi nuori aikuinen pääsee kiinni omistus­asuntoon, ja se mullistaa heidän talousnäkymänsä</h3>
</a>
<li data-article-id="2000006273714"><a href="/kaupunki/kerava/art-2000006273714.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-784710"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/efe5be29a23842a8a4f54cf39e6cb310.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/efe5be29a23842a8a4f54cf39e6cb310.jpg 115w,//hs.mediadelivery.fi/img/230/efe5be29a23842a8a4f54cf39e6cb310.jpg 230w,//hs.mediadelivery.fi/img/320/efe5be29a23842a8a4f54cf39e6cb310.jpg 320w,//hs.mediadelivery.fi/img/468/efe5be29a23842a8a4f54cf39e6cb310.jpg 468w,//hs.mediadelivery.fi/img/658/efe5be29a23842a8a4f54cf39e6cb310.jpg 658w,//hs.mediadelivery.fi/img/978/efe5be29a23842a8a4f54cf39e6cb310.jpg 978w,//hs.mediadelivery.fi/img/1440/efe5be29a23842a8a4f54cf39e6cb310.jpg 1440w,//hs.mediadelivery.fi/img/1920/efe5be29a23842a8a4f54cf39e6cb310.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-784710">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Kerava:&nbsp;</span>
Petra Wilkman löysi Sipoon metsästä herkkusuiden himoitseman 3,5-kiloisen sienen: ”Olin jo melkein autolla, mutta sitten käännyin takaisin”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006274020,
true);
</script>
</section>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" class="commenting-name-input" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" class="commenting-name-input" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006274020" class="is-comments-widget" data-article-id="2000006274020" data-real-name-only="false" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006274020', 1, false);</script>
<div id="jointheconvo-modal" class="footer-modal hidden">
<div class="modal-content-sizer">
<div class="modal-wrapper">
<div class="modal-content-wrapper">
<h2 class="modal-title">Osallistu keskusteluun</h2>
<p>Luo tunnus tai kirjaudu sisään, jotta voit kommentoida ja arvioida muiden kommentteja.</p>
<div class="buttons">
<button class="modal-button-register">Luo tunnus</button>
<button class="modal-button-login">Kirjaudu</button>
</div>
</div>
<span class="close"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-6754773" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-6754773');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/espoo/art-2000006273789.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS Espoo:&nbsp;</span>
Yrittäjät pakenivat uudesta kauppakeskuksesta Espoossa, Juha Kumaran liikkeessä kävi päivässä alle kymmenen asiakasta: ”Ihan floppi”
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/tripla/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kaikki Triplasta: HS:n erikoisartikkeli näyttää miten uudessa Pasilassa liikutaan 
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006273930.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
”Olen 31, enkä ole seurustellut kertaakaan” – Lyhyet miehet kertovat, millaista on elää maailmassa, jossa pituutta pidetään miehen mittana 
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006274141.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Itsemurhia, rikosepäilyjä ja orjasopimuksia: Nuoren Sulli-laulajan kuolema on vain viimeisin k-popin skandaaleista
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000006274008.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Elisa Wirkkalan remontoimat ja sisustamat asunnot menevät kaupaksi nopeasti, ja nyt hän paljastaa meille vinkkinsä
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006273897.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suositun Netflix-sarjan tekijät haastettiin Yhdysvalloissa oikeuteen: Heidän väitetään vääristäneen poliisin kiisteltyä kuulustelutekniikkaa
<time title="15.10. 15:58" data-formatted-date="15.10. 15:58" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006274323.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">HS-analyysi:&nbsp;</span>
Lähi-idän valtapeli muuttui – Syyrian sota on ollut Venäjälle menestys
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006274137.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kuusihenkinen perhe odotti vuosia maailmanloppua maatalon kellarissa Hollannissa – Vanhin poika pakeni kylän pubiin ja pyysi apua
<time title="15.10. 23:12" data-formatted-date="15.10. 23:12" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006273873.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Televisioarvostelu:&nbsp;</span>
Nina Mikkosen ja Michele Murphy-Kaulasen ansiosta Suurin pudottaja Suomi -sarjaa on ilahduttavan viihdyttävää seurata
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006274287.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Yahoon tarinan loppuun vienyt Marissa Mayer: ”Olen hyvin ylpeä siitä, mitä saavutimme”
<time title="16.10. 2:00" data-formatted-date="2:00" >
16.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8848407"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8848407', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/hyvinvointi/art-2000006272525.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Moni haksahtaa lisäravinteisiin, vaikka hyödyt ovat usein olemattomia – Nämä harvat lisäravinteet ovat oikeasti hyödyksi
<time title="15.10. 22:27" data-formatted-date="15.10. 22:27" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006272941.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Rakennusyhtiön mukaan Pasilasta tulee Triplan avulla Helsingin uusi sydän – Asiantuntijat kertovat, miksi niin ei käy
<time title="15.10. 6:09" data-formatted-date="15.10. 6:09" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006273188.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Helsingin yliopiston ravintolat lopettavat naudanlihan tarjoilun
<time title="15.10. 7:45" data-formatted-date="15.10. 7:45" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006274137.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Kuusihenkinen perhe odotti vuosia maailmanloppua maatalon kellarissa Hollannissa – Vanhin poika pakeni kylän pubiin ja pyysi apua
<time title="15.10. 23:12" data-formatted-date="15.10. 23:12" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006272955.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Erja ja Timo Noroviita haluaisivat adoptoida Zirak Bayatin, 33, sillä miestä uhkaa käännytys Irakiin – adoptiolaki on iän suhteen selvä, sanoo asiantuntija
<time title="15.10. 20:15" data-formatted-date="15.10. 20:15" >
15.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006273214.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Vapaa seksi ja huumesekoilut jättivät jäljet paratiisisaaren lapsiin, yksi Hydran hippiajan lapsista oli Leonard Cohenin kasvattivauva 
<time title="15.10. 9:36" data-formatted-date="15.10. 9:36" >
15.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006272976.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Kun laki kielsi tyttöjen sukuelinten silpomisen, kenialaiset alkoivat silpoa yhä nuorempia: ”Normaali osa naisen elämää”, sanoo ylpeä ympärileikkaaja
<time title="15.10. 6:12" data-formatted-date="15.10. 6:12" >
15.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006272970.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Yhä harvempi nuori aikuinen pääsee kiinni omistus­asuntoon, ja se mullistaa heidän talousnäkymänsä
<time title="15.10. 6:20" data-formatted-date="15.10. 6:20" >
15.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/kerava/art-2000006273714.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">HS Kerava:&nbsp;</span>
Petra Wilkman löysi Sipoon metsästä herkkusuiden himoitseman 3,5-kiloisen sienen: ”Olin jo melkein autolla, mutta sitten käännyin takaisin”
<time title="15.10. 14:48" data-formatted-date="15.10. 14:48" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006273501.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
CNN: Yhdysvaltalaiset sotilaat ja puolustus­viranomaiset kokevat pettäneensä kurdit – ”Häpeän maatani”
<time title="15.10. 23:37" data-formatted-date="15.10. 23:37" >
15.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4909362"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4909362', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kotimaa/art-2000006267444.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Jos surmaaja soittaa itse hätäpuhelun, hän tekee yleensä samat virheet
<time title="10.10. 6:27" data-formatted-date="10.10. 6:27" >
10.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/onnettomuustutkija/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Roskapankin portsari löi ja Sakari Lauriala nautti – Armoton harrastus oli tappaa miehen, jonka työ oli kohdata kuolleiden omaisia 
<time title="11.10. 8:53" data-formatted-date="11.10. 8:53" >
11.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/satakallio/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Näyttelijä Minna Kivelä kertoo, millaista on asua Suomen suurimmassa taloyhtiössä yli tuhannen naapurin kanssa 
<time title="14.10. 9:43" data-formatted-date="14.10. 9:43" >
14.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006269752.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Potkujen antaminen oli MTV Uutisten entiselle päätoimittajalle liikaa: ”Ilmoitin, että sanon itseni irti ensimmäiseksi”
<time title="12.10. 12:00" data-formatted-date="12.10. 12:00" >
12.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006267397.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Tee se näin:&nbsp;</span>
Mitä tehdä, jos tarjoilija avaa viinipullon, antaa maistaa lasista mutta viini onkin pahaa? ”Se on asiakkaan ongelma, pullo on jo avattu häntä varten”
<time title="11.10. 14:27" data-formatted-date="11.10. 14:27" >
11.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006270293.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Lauantaivieras:&nbsp;</span>
Suomea uhkaavat ”todella huonot ajat”, sanoo Elina Lepomäki
<time title="12.10. 10:38" data-formatted-date="12.10. 10:38" >
12.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006272401.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Kotona tehtävä tikkutesti on paljastanut jo monia oireettomia suolistosyöpiä
<time title="14.10. 13:51" data-formatted-date="14.10. 13:51" >
14.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006265492.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Nämä 9 videopätkää osoittavat, miten takavuosien suomalainen tv muuttui tunkkaiseksi ja vanhentuneeksi – menisikö mikään näistä enää läpi? Kerro mielipiteesi
<time title="9.10. 13:12" data-formatted-date="9.10. 13:12" >
9.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006269296.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Miksi ennakkosuosikkina pidettyä Greta Thunbergia ei valittu Nobelin saajaksi? HS käy läpi neljä mahdollista syytä
<time title="11.10. 13:49" data-formatted-date="11.10. 13:49" >
11.10.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006269121.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Sofia maksoi yli 450 euroa palvelusta, jota ei edes käyttänyt – Uusi ilmiö osoittaa, että rahaa on vaikea hahmottaa, kun sitä ei näe 
<time title="13.10. 10:00" data-formatted-date="13.10. 10:00" >
13.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1725460"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1725460', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006274323.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">HS-analyysi:&nbsp;</span>
Lähi-idän valtapeli muuttui – Syyrian sota on ollut Venäjälle menestys
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006274320.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">HS Irakissa:&nbsp;</span>
”Pystymme sietämään toisiamme” – Kurdit ovat kärsineet paljon, mutta heidän haaveensa ovat kaukana yhtenäisistä
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006274287.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Yahoon tarinan loppuun vienyt Marissa Mayer: ”Olen hyvin ylpeä siitä, mitä saavutimme”
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006274141.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Itsemurhia, rikosepäilyjä ja orjasopimuksia: Nuoren Sulli-laulajan kuolema on vain viimeisin k-popin skandaaleista
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006274043.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Vieraskynä:&nbsp;</span>
Päätökset lähenevät EU:n rahoitusneuvotteluissa
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006274020.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Helsingillä ei ole samanlaisia taloushuolia kuin muilla kunnilla
</div>
</a>
</li>
<li class="list-item">
<a href="/koti/art-2000006274008.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Elisa Wirkkalan remontoimat ja sisustamat asunnot menevät kaupaksi nopeasti, ja nyt hän paljastaa meille vinkkinsä
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006274000.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Katalonian kahtiajakona näkyvä poliittinen ongelma pysyy
</div>
</a>
</li>
<li class="list-item">
<a href="/paakirjoitukset/art-2000006273994.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Pääkirjoitus:&nbsp;</span>
Syyrian kriisi on Natolle monin tavoin hankala
</div>
</a>
</li>
<li class="list-item">
<a href="/elama/art-2000006273930.html">
<div class="timestamp"><time title="16.10. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
”Olen 31, enkä ole seurustellut kertaakaan” – Lyhyet miehet kertovat, millaista on elää maailmassa, jossa pituutta pidetään miehen mittana 
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4085595"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4085595', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-355">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-355"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/mielipide/" itemprop="url">
<span itemprop="title">Mielipide</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.fa71ab1a3a8a06ec.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 10,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006274020, 355, false);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
