<!DOCTYPE html><html lang="fi"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><style id="brand-stylesheet" data-stylesheet-name="hs" data-stylesheet-version="hs.5445c60bb134e938a875.css">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</style><title>Markku Suokonautio 1947–2022 - Muistot | HS.fi</title><link rel="canonical" href="https://www.hs.fi/muistot/art-2000008996493.html"/><link rel="alternate" href="android-app://fi.hs.android/helsinginsanomat/article/2000008996493"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-37e9236693393f13e2badf22650b8458.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-80798e049d703883fbd0535d611cb713.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-9a0e65e0776ab1783fe9f7dea8932969.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.hs.fi/muistot/art-2000008996493.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Helsingin Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@hsfi"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Helsingin Sanomat"/><meta name="twitter:app:name:ipad" content="Helsingin Sanomat"/><meta name="twitter:app:id:iphone" content="380643421"/><meta name="twitter:app:id:ipad" content="380643421"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="helsinginsanomat://article/2000008996493"/><meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000008996493"/><meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000008996493"/><meta property="al:ios:app_store_id" content="380643421"/><meta property="al:ios:app_name" content="Helsingin Sanomat"/><meta property="al:android:package" content="fi.hs.android"/><meta property="al:android:app_name" content="Helsingin Sanomat"/><meta property="og:site_name" content="Helsingin Sanomat"/><meta name="description" content="Rovasti"/><meta property="og:description" content="Rovasti"/><meta name="article:modified_time" content="2022-08-24T02:00:00.000+03:00"/><meta name="article:published_time" content="2022-08-24T02:00:00.000+03:00"/><meta property="og:title" content="Muistokirjoitus | Markku Suokonautio 1947–2022"/><meta name="twitter:title" content="Muistokirjoitus | Markku Suokonautio 1947–2022"/><meta name="application-name" content="Muistokirjoitus | Markku Suokonautio 1947–2022"/><meta name="apple-mobile-web-app-title" content="Muistokirjoitus | Markku Suokonautio 1947–2022"/><meta property="article:section" content="Muistot"/><meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/190888fb748fdbf985b41edc6c99156e.jpg"/><meta property="fb:app_id" content="188500207846299"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="44"/><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://assets.adobedtm.com/6cd318e2a33e/32d2e67a3415/launch-abdf5ccd224d.min.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimizeDisabled': false});w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NBQVZ5');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NBQVZ5" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script src="/_next/static/chunks/webpack-2aaf89bcbc18e0a0.js" defer=""></script><script src="/_next/static/chunks/main-a9dc54ebe3f4475c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-163748a0d949c99f.js" defer=""></script><script src="/_next/static/chunks/html-snippets-aec49d98ed05f6b0.js" defer=""></script><script src="/_next/static/chunks/pages/dynamicPage-88734a88b92da173.js" defer=""></script><script src="/_next/static/ZheIoVU_TemnJIwPaSFyl/_buildManifest.js" defer=""></script><script src="/_next/static/ZheIoVU_TemnJIwPaSFyl/_ssgManifest.js" defer=""></script><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-3468801834">.aspect-ratio-container.jsx-3468801834{padding-top:67.8125%;}</style><style id="__jsx-4294158867">.logo.jsx-4294158867{width:250px;height:22px;background-image:url(/_next/static/images/hs-helsinginsanomat-logo-black-ed71f9b931853f5e7bb1d52f0577d6f4.svg);}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth"><div id="__next" data-reactroot=""><script>
  if(window && window.InkBridge && window.InkBridge.webToNative) {
    window.InkBridge.webToNative({"type":"initialPageViewData","shareUrl":"https://www.hs.fi/muistot/art-2000008996493.html","analyticsMetadata":{"pageType":"Article","pageTitle":"Markku Suokonautio 1947–2022","category":"muistot","fullCategory":"/muistot/","pageVariant":"m","pageID":2000008996493,"publishedDate":1661295600000,"themetags":"Kuolleet","contentLength":null,"author":null,"paywallStatus":"metered","externalUrl":null,"audienceProjectSectionIdWeb":null,"audienceProjectSectionIdIOS":null,"audienceProjectSectionIdAndroid":null,"fullUrl":"https://www.hs.fi/muistot/art-2000008996493.html","nodeID":376,"tagID":null}})
  }
  </script><div class="bg-positive text-text-10 absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-3024808514 border-b border-divider-2" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><div class="bg-article"><header id="header" class=""><section class="text-positive bg-header-main"><h2 class="sr-only"><span>Helsingin Sanomat</span></h2><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex justify-between items-center h-56 md:h-72 lg:px-16 xl:px-8 xl:max-w-wide"><div class="flex items-center"><a class="ml-16 md:mr-32 lg:ml-0 h-48 header-20-neg flex items-center justify-center" aria-label="Siirry etusivulle" href="/"><span class="inline-block header__logo header__logo--hs bg-no-repeat bg-contain bg-center"></span></a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Uutiset" href="/uutiset/">Uutiset</a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Lehdet" href="/lehdet/">Lehdet</a></div><div class="flex items-center"><a class="md:ml-32 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/haku/"><span class="header-10-neg sr-only md:not-sr-only">Hae</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button data-testid="header-main-menu-button" class="md:ml-32 min-w-48 h-48 header-10-neg flex items-center justify-center relative md:mr-16 lg:mr-0" aria-haspopup="true" aria-expanded="false"><span class="sr-only md:not-sr-only md:max-w-100 md:truncate">Valikko</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></section><nav class="hidden bg-positive md:border-b md:border-divider-2"><div class="pt-16 mx-auto max-w-wide md:p-8 md:pb-32 xl:max-w-wider xl:pr-sideAdOffset"><section class="md:pt-32"><div class="md:flex"><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiset/">Uusimmat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/luetuimmat/">Luetuimmat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiset/">Uutiset<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kotimaa" href="/kotimaa/">Kotimaa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ulkomaat" href="/ulkomaat/">Ulkomaat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kaupunki" href="/kaupunki/">Kaupunki</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Politiikka" href="/politiikka/">Politiikka</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Talous" href="/talous/">Talous</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Urheilu" href="/urheilu/">Urheilu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kulttuuri" href="/kulttuuri/">Kulttuuri</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Tiede" href="/tiede/">Tiede</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ympäristö" href="/aihe/ymparisto/">Ympäristö</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Hyvinvointi" href="/hyvinvointi/">Hyvinvointi</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Perhe" href="/perhe/">Perhe</a></li></ul></li></ul><ul class="md:w-1/4"><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ruoka &amp; reseptit" href="/ruoka/">Ruoka &amp; reseptit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Koti" href="/koti/">Koti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Nyt" href="/nyt/">Nyt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Sunnuntai" href="/sunnuntai/">Sunnuntai</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kuukausiliite" href="/kuukausiliite/">Kuukausiliite</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Lasten uutiset" href="/lastenuutiset/">Lasten uutiset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Muistokirjoitukset" href="/muistot/">Muistokirjoitukset</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/visio/">HS Visio<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Teknologia" href="/teknologia/">Teknologia</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Autot" href="/autot/">Autot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Pörssi" href="/porssi/">Pörssi</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/newsinrussian/">News in Russian<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/mielipide/">Mielipide<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Pääkirjoitukset" href="/paakirjoitukset/">Pääkirjoitukset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kolumnit" href="/kolumnit/">Kolumnit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Lukijan mielipide" href="/mielipide/">Lukijan mielipide</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/lehdet/">Lehdet<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Päivän lehti &amp; näköislehti" href="/lehdet/">Päivän lehti &amp; näköislehti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kuukausiliite" href="/lehdet/#kuukausiliite">Kuukausiliite</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Nyt" href="/lehdet/#nyt">Nyt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Teema" href="/lehdet/#hs_teema">HS Teema</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Espoo" href="/lehdet/#hs_espoo">HS Espoo</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Helsinki" href="/lehdet/#hs_helsinki">HS Helsinki</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Vantaa" href="/lehdet/#hs_vantaa">HS Vantaa</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/aihe/ajanviete/">Ajanviete<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 text-navigation-indicator md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Sarjakuvat" href="/sarjakuvat/">Sarjakuvat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Visat &amp; ristikot" href="/blogi/ajanviete/">Visat &amp; ristikot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Aikakone" href="/aikakone/">Aikakone</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Menokone" href="/menokone/">Menokone</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ravintola-arviot" href="/nyt/ravintola-arvostelut/">Ravintola-arviot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-HS Live" href="/live/">HS Live</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Alennuskoodit" href="https://www.is.fi/alennuskoodi/">Alennuskoodit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-TV-ohjelmat" href="https://www.iltapulu.fi/">TV-ohjelmat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-IS Playpilot" href="https://www.playpilot.com/fi/">IS Playpilot</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/saa/">Sää<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiskirje/">Tilaa uutiskirje<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutisvinkki/">Lähetä uutisvinkki<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li><li class="h-48 border-b border-divider-2 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta/">Lähetä palautetta<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></li></ul></div></section><hr class="hidden md:block md:mt-24 border-divider-2"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Asiakaspalvelu ja info</span></h2></div><div class="md:flex"><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Lehden tilaus</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa Helsingin Sanomat" href="https://kampanjat.hs.fi/tilaa/?ref=tilaa_topmenu">Tilaa Helsingin Sanomat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa lahjaksi" href="https://tilaa.sanoma.fi/hs-lahja?aid=5KN8499LRLZY&amp;gift=tru&amp;ref=nosto_hslahja_navi">Tilaa lahjaksi</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaajaedut" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/asiakasedut">Tilaajaedut</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-HS Kauppa" href="https://hskauppa.eshop.fi/">HS Kauppa</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Asiakaspalvelu</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Sanoman asiakaspalvelu" href="https://oma.sanoma.fi/tuote/helsingin-sanomat">Sanoman asiakaspalvelu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Mainonta Hesarissa" href="https://media.sanoma.fi/">Mainonta Hesarissa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Ilmoita Hesarissa" href="https://oma.sanoma.fi/v2/tuote/helsingin-sanomat/ilmoita-hesarissa">Ilmoita Hesarissa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Yhteystiedot" href="https://www.hs.fi/yhteystiedot/">Yhteystiedot</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Ehdot &amp; Evästeet</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Käyttöehdot" href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuoja" href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuoja</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Evästekäytännöt" href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><button class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="Evästeasetukset">Evästeasetukset</button></li></ul></div></div><div class="md:w-1/4"><div class="md:mt-40 first:mt-0"><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><h3><span>Etusivun asetukset</span></h3></div><button class="px-16 h-40 w-56 text-navigation-indicator md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><ul class="hidden md:block"><li class="px-16 md:px-0"><p class="menu-additional-info py-8 h-48 md:h-64">Toimituksen valinnat täydennettynä sinulle suositellulla sisällöllä.<!-- --> <a class="underline" href="/kotimaa/art-2000007775964.html">Lue lisää</a></p><div class="h-48 flex items-center md:h-32"><label class="w-full menu-switch flex justify-between items-center cursor-pointer md:inline-flex md:justify-start">Oma etusivu<input type="checkbox" class="sr-only switch__input"/><div class="switch relative inline-block w-50 h-24 rounded-full md:ml-16"><div class="switch__knob absolute h-24 w-24 rounded-full"></div></div></label></div></li></ul></div></div></div></section><hr class="hidden md:block md:mt-24 border-divider-2"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Muut Sanoman uutismediat</span></h2></div><div class="md:flex"><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.is.fi/">Ilta-Sanomat</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.aamulehti.fi">Aamulehti</a></li></ul><ul class="md:w-1/4"><li><a class="menu-secondary-link flex flex-1 items-center h-48 md:h-32 mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0" href="https://www.satakunnankansa.fi/">Satakunnan Kansa</a></li></ul></div></section></div></nav><div class="w-full"><nav class="nav-bar bg-positive border-b border-divider-2"><div class="m-auto lg:max-w-wide relative xl:max-w-wider"><ul class="flex flex-row items-center justify-between px-8 h-56 xs:px-16 md:px-0 md:h-52 md:justify-start no-visible-scrollbar scrolling-touch overflow-x-auto max-w-screen"><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Etusivu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/visio/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>HS Visio</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/newsinrussian/">News in Russian</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/luetuimmat/">Luetuimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uutiset/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Uusimmat</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/politiikka/">Politiikka</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/kaupunki/">Kaupunki</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/kulttuuri/">Kulttuuri</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/tiede/">Tiede</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/hyvinvointi/">Hyvinvointi</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 md:hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/lehdet/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Lehdet</a></li></ul></div></nav><section class="bg-positive border-b border-divider-2 z-20 top-0 w-full hidden"><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex flex-row justify-between items-center lg:max-w-wide"><a variant="header-button" class="flex items-center" href="/"><svg class="icon text-button ml-4 mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><span class="header-10">Etusivulle</span></a><div class="flex items-center my-8 py-4"><div class="ab-test-article-sharing article-actions relative mr-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Muistokirjoitus%20%7C%20Markku%20Suokonautio%201947%E2%80%932022&amp;body=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/muistot/art-2000008996493.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Muistokirjoitus%20%7C%20Markku%20Suokonautio%201947%E2%80%932022&amp;body=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/muistot/art-2000008996493.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></div></div></div></section></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start min-h-screen"><div class="w-full lg:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative mt-8 md:mt-16 lg:px-8 bg-article"><main><section class="m-auto"></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article--m bg-positive py-16 mb-16 hide-if-empty"><script type="application/ld+json">{&quot;@context&quot;:&quot;https://schema.org&quot;,&quot;@type&quot;:&quot;NewsArticle&quot;,&quot;mainEntityOfPage&quot;:{&quot;@type&quot;:&quot;WebPage&quot;,&quot;@id&quot;:2000008996493},&quot;image&quot;:&quot;https://hs.mediadelivery.fi/img/468/dd1f4e879aa9daf9f3cf59f3fa583850.jpg&quot;,&quot;dateModified&quot;:&quot;2022-08-24T02:00:00.000+03:00&quot;,&quot;publisher&quot;:{&quot;name&quot;:&quot;Helsingin Sanomat&quot;,&quot;@type&quot;:&quot;Organization&quot;},&quot;author&quot;:{&quot;@type&quot;:&quot;Person&quot;},&quot;headline&quot;:&quot;Markku Suokonautio 1947–2022&quot;,&quot;isAccessibleForFree&quot;:true,&quot;description&quot;:&quot;Rovasti&quot;,&quot;hasPart&quot;:{&quot;@type&quot;:&quot;WebPageElement&quot;,&quot;isAccessibleForFree&quot;:false,&quot;cssSelector&quot;:&quot;.paywall&quot;}}</script><div class="article-info hide-if-empty px-16 mb-8"><div class="article-info__wrapper hide-if-empty article-label storylogo-fallback"><span class="article-info__label">Muistot<span class="article-info__separator">|</span></span><span class="article-info__label">Muistokirjoitus</span></div></div><h1 class="article-title-40 mx-16 mb-8 last:mb-0 article--m-headline"><span>Markku Suokonautio 1947–2022</span></h1><p class="ab-test-ingress article-ingress-20 mx-16 mb-16 last:mb-0">Rovasti</p><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Muistokirjoitus%20%7C%20Markku%20Suokonautio%201947%E2%80%932022&amp;body=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/muistot/art-2000008996493.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Muistokirjoitus%20%7C%20Markku%20Suokonautio%201947%E2%80%932022&amp;body=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/muistot/art-2000008996493.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div><div class="px-picture w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-3468801834 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 115w, https://hs.mediadelivery.fi/img/230/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 230w, https://hs.mediadelivery.fi/img/320/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 320w, https://hs.mediadelivery.fi/img/468/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 468w, https://hs.mediadelivery.fi/img/658/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 658w, https://hs.mediadelivery.fi/img/978/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 115w, https://hs.mediadelivery.fi/img/230/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 230w, https://hs.mediadelivery.fi/img/320/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 320w, https://hs.mediadelivery.fi/img/468/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 468w, https://hs.mediadelivery.fi/img/658/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 658w, https://hs.mediadelivery.fi/img/978/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/dd1f4e879aa9daf9f3cf59f3fa583850.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 115w, https://hs.mediadelivery.fi/img/230/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 230w, https://hs.mediadelivery.fi/img/320/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 320w, https://hs.mediadelivery.fi/img/468/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 468w, https://hs.mediadelivery.fi/img/658/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 658w, https://hs.mediadelivery.fi/img/978/dd1f4e879aa9daf9f3cf59f3fa583850.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/468/dd1f4e879aa9daf9f3cf59f3fa583850.jpg" alt="Markku Suokonautio" class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Markku Suokonautio</p></div></div><div itemProp="author" itemscope="" itemType="http://schema.org/Organization" hidden=""><meta itemProp="name" content="Helsingin Sanomat"/></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="timestamp-label mx-16 mb-16"><span>2:00</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Rovasti</span><span> </span><a class="article-personlink" href="/haku/?query=Markku%20Suokonautio">Markku Suokonautio</a><span> kuoli 25. huhtikuuta 1947 Kuopiossa. Vaikea sairaus pysäytti tunnetun sananjulistajan elintoiminnot juuri Markun omana nimipäivänään. Hän oli 75-vuotias, syntynyt 18. helmikuuta 1947 Lehtimäellä.</span></p><p class="article-body mb-24 px-16"><span>Aloitimme teologian opinnot Helsingissä 1967. Jo tuolloin Suokonautio erottautui joukosta omintakeisena ja syvällisiä pohtivana ajattelijana. Lahjakkaana ihmisenä hän suoriutui opinnoista tavallista nopeammin, jolloin hänet vihittiin papiksi jo vuonna 1970 Lapualla.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Suokonautio aloitti Laihian vt. kappalaisena ja Kannonkosken vt. kirkkoherrana, mutta kytö Atlantin tuolle puolen, sieltä saatu vuoden jatko-opiskelustipendi ja vihdoin kutsu ulkosuomalaistyöhön veivät voiton kotimaisesta pappisurasta. </span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Suokonaution</span><span> työhistoriaa leimaa ulkosuomalaistyö. Sudburyn kirkkoherran tehtävän (1971–75) jälkeen hän työskenteli sielunpaimenena Montrealissa (1975–80), Timminsissä, South Porcupinessä (1980–88) ja sitten Toronton suomalaisen (1988–2004) ja ruotsalaisen (2000–2004) seurakunnan kirkkoherrana.</span></p><p class="article-body mb-24 px-16"><span>Vuonna 2004 oli </span><span> aika palata Suomeen. Seurasi sarja seurakuntapaikkoja pastorina, kappalaisena tai vt. kirkkoherrana Pihtiputaalla (jo 1983–84), vuoden 2004 jälkeen Sukevalla, Uuraisissa, Lapinlahdella ja Kiuruvedellä. Vakituinen paikka ennen ansaittua eläköitymistä löytyi Sonkajärveltä, ensin kappalaisena (2008–11), sitten kirkkoherrana 2011–15.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Työssä auttoi jaksamaan jatkuva opiskelu, pyöräily, klassinen musiikki, kirjallisuus, jokapäiväinen saunominen ja matkailu. Täydellisesti suomea ja englantia osaava mies, Suomen ja Kanadan kansalainen, tuli hyvin toimeen myös ruotsilla, ranskalla, saksalla, virolla ja nykyheprealla. Filosofian kandidaatin tutkinnon hän suoritti Sudburyn yliopistossa</span><span>, ja vuodesta 1995 hän oli mukana Toronton yliopiston tohtoriohjelmassa. Siinä hän tutki Israelin kansan pakkosiirtolaisuuskokemuksia ja vertasi niitä maahanmuuttajien elämäntuntoihin.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Uralla</span><span> menestyminen vaati sen, että piti pitää jalat maassa ja sydän taivaassa. Suokonautio oli hyvin perillä yhteiskuntarakenteiden muutoksista ja urbanisoitumisen haasteista. Hän osallistui rasismin ehkäisy- ja tasa-arvokursseille, koulutuspäiviin hermeneutiikasta johtamistaitoon, ihmissuhdekysymyksistä motivaatioon, kriisinhallinnasta viestintään samalla kun hän järjesti luottamushenkilöille tiiminrakennus- ja retriittiohjaajakoulutusta. Suomeen palattuaan hän </span><span> </span><span> suoritti muun muassa suomalaisen pastoraalitutkinnon sekä </span><span> täkäläisen seurakuntatyön johtamisen tutkinnon</span><span>.</span></p><p class="article-body mb-24 px-16"><span>Uudella mantereella toimeliaaseen pappiin opittiin luottamaan. Hän toimi muun muassa evankelis-luterilaisen kirkon kirkolliskokousedustajana USA:ssa ja Kanadassa, </span><span>Kanadan Suomi-Konferenssin presidenttinä ja molempien maiden suomensukuisten suurjuhlien (Finn Grand Fest) hengellisen jaoston puheenjohtajana.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Lääninrovastina hän kehitti myös hiippakuntansa opiskelijatyötä, vankiloiden hengellistä työtä ja edisti uskontojen välistä dialogia laajassa ekumeenisessa hengessä. Suomeen palattuaan hän osallistui mm. Herättäjä-yhdistyksen paikallistoimintaan ja reservin vänrikkinä edisti jo Kanadassa harrastamaansa veteraani- ja sotainvaliditoimintaa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span class="article-leadin">Määrätietoinen</span><span> pappi sai hyvin äänensä kuuluviin. </span><span>Taitavaa sanankäyttäjää pyydettiin usein hengellisiin radio- ja televisio-ohjelmiin puhujaksi ja luennoijaksi</span><span>. Kuvaa täydentävät säännölliset kolumnit ja artikkelit suomen- ja englanninkielisissä julkaisuissa. Ja äänenkäytöstä puheenollen: lauloi kirkkokuorossa! (Torontossa ja Sukevalla)</span></p><p class="article-body mb-24 px-16"><span>Suomessa Suokonautio muistetaan vaikkapa ”kirvessaarnaajana” tai ”Lallina”. Melkoinen kohu nousi viattomista saarnan havainnollistamisvälineistä. Joku toinen on vienyt saarnapönttöön jopa moottorisahan, elävän vuohen tai ison kuolleen kalan, eikä siitä ole sen suurempaa haloota noussut. Onko niin, että maailmalla oppinsa hioneen sanataiturin avara hengellisyys herätti kateutta, kolisutti paikalleen jähmettyneitä toimintamalleja ja aiheutti valitusryöppyjä? Aplodithan rovastille olisi kuulunut antaa!</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Markku Suokonautio jätti syvän jäljen hyvin monen ihmisen elämään. Hänen lähipiiriinsä kuuluivat iäkäs äiti Lehtimäellä, Kanadassa kaksi lasta puolisoineen ja lastenlapset, sisar puolisoineen ja näiden kaksi tytärtä sekä vaimo Riitta ja hänen lapsensa perheineen. </span></p><p class="article-body mb-24 px-16"><span class="article-strong">Wille Riekkinen</span></p><p class="article-body mb-24 px-16"><span class="article-endnote">Kirjoittaja on Markku Suokonaution ystävä ja opiskelukaveri sekä emerituspiispa.</span></p></section><div class="mx-16"><div class="ab-test-article-sharing article-actions relative py-16 border-t border-divider-2 article-tail-action--top"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Muistokirjoitus%20%7C%20Markku%20Suokonautio%201947%E2%80%932022&amp;body=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/muistot/art-2000008996493.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Asiavirhe</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Muistokirjoitus%20%7C%20Markku%20Suokonautio%201947%E2%80%932022&amp;body=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/muistot/art-2000008996493.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Ilmoita asiavirheestä</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="tags"><h3 class="margin-y-16 article-tail-title"><span>Seuraa ja lue artikkeliin liittyviä aiheita</span></h3><div class="tag-buttons ab-test-article-tail-tags"><div class="tag-button-article flex items-center"></div></div></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-divider-2 article-tail-action--bot"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Muistokirjoitus%20%7C%20Markku%20Suokonautio%201947%E2%80%932022&amp;body=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/muistot/art-2000008996493.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Asiavirhe</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Muistokirjoitus%20%7C%20Markku%20Suokonautio%201947%E2%80%932022&amp;body=https://www.hs.fi/muistot/art-2000008996493.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/muistot/art-2000008996493.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Tallenna</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><button class="flex flex-row-reverse items-center button function-button--md button--function"><label class="cursor-pointer">Ilmoita asiavirheestä</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></article></div><div class=""><article data-id="92377" class="list bg-positive w-full mb-16"><header><h2 class="list__heading py-16 list-heading-10 border-b border-divider-3"><span>Uusimmat muistokirjoitukset</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div></section><aside class="ml-16 hidden w-right lg:block"><div class=""><article data-id="655230" class="lg:w-main-lane border-b border-divider-2 bg-positive mb-16"><a class="block" href="/muistot/kirjoitamuistokirjoitus/"><div class="py-16 hide-if-empty pr-16"><h2 class="teaser--s__title pl-16 teaser-title-30"><span>Kirjoita muistokirjoitus</span></h2><p class="mb-8 px-16 teaser-ingress">Kirjoita ja lähetä muistokirjoitus julkaistavaksi maksuttomassa Muistot-palvelussa. Lähetyslomakkeen ja -ohjeet löydät  täältä »</p></div></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div><div class=""><article data-id="655233" class="lg:w-main-lane border-b border-divider-2 bg-positive mb-16"><a class="block" href="https://ilmoita.sanoma.fi/1043/kuolinilmoitukset/"><div class="py-16 hide-if-empty pr-16"><h2 class="teaser--s__title pl-16 teaser-title-30"><span>Laadi kuolinilmoitus </span></h2><p class="mb-8 px-16 teaser-ingress">Maksullisia kuolinilmoituksia julkaistaan HS:n paperilehdessä ja  netissä HS Näköislehdessä. Voit laatia kuolinilmoituksen täällä »</p></div></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div></aside></section></main></div></div><div class="hidden xl:block bg-none mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div></div></div><footer class="bg-footer relative w-full mx-auto pt-16 pb-32 px-24"><div class="max-w-wide mx-auto"><div class="mb-24 px-0 lg:px-24 border-b-2 border-divider-2 w-full flex flex-row flex-wrap justify-center"><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Uutiset</li><li class="mb-8 ui-text-21"><a href="/">Etusivu</a></li><li class="mb-8 ui-text-21"><a href="/uutiset/">Uusimmat</a></li><li class="mb-8 ui-text-21"><a href="/luetuimmat/">Luetuimmat</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Lehdet</li><li class="mb-8 ui-text-21"><a href="/lehdet/">Päivän lehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Näköislehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Muut lehdet</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Tuki ja palaute</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/tuote/helsingin-sanomat">Asiakaspalvelu</a></li><li class="mb-8 ui-text-21"><a href="/yhteystiedot/">Yhteystiedot</a></li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/aihe/yhteystiedot/helsingin-sanomien-asiakaspalvelu?modal=anna-palautetta">Lähetä palautetta</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Ilmoita Hesarissa</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/tuote/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a></li><li class="mb-8 ui-text-21"><a href="https://media.sanoma.fi/">Mainostajalle</a></li></ul></div><div class="mb-32 w-full flex flex-wrap justify-center"><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuojalauseke</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/aihe/tietosuojakuvaukset/helsingin-sanomien-palvelukohtainen-tietosuojakuvaus">Tietosuojakuvaus</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><button>Evästeasetukset</button></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a></div></div><div class="jsx-4294158867 mb-16 bg-contain bg-center bg-no-repeat w-full flex justify-center"><div class="jsx-4294158867 logo"></div></div><div class="mb-24 w-full flex justify-center"><div class="px-4"><a title="Seuraa Facebookissa" href="https://www.facebook.com/helsinginsanomat"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0ibTE4Ljg5OSA5LjY1Ni0xLjQ2OC4wMDFjLTEuMTUxIDAtMS4zNzQuNTYxLTEuMzc0IDEuMzg0djEuODE2aDIuNzQ1bC0uMzU3IDIuODQ1aC0yLjM4OFYyM2gtMi44NjN2LTcuMjk4SDEwLjh2LTIuODQ1aDIuMzk0VjEwLjc2YzAtMi40MzUgMS40NS0zLjc2IDMuNTY1LTMuNzYgMS4wMTQgMCAxLjg4NS4wNzcgMi4xNC4xMTJ2Mi41NDRaIiBmaWxsPSIjMTkxOTE5Ii8+PC9nPjwvc3ZnPg==" alt="Seuraa Facebookissa"/></a></div><div class="px-4"><a title="Seuraa Twitterissä" href="https://twitter.com/hsfi"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTIxLjQ3NCAxMi40MzVjMCA0LjA2Ni0zLjA5NiA4Ljc1NS04Ljc1NyA4Ljc1NUE4LjcxMyA4LjcxMyAwIDAgMSA4IDE5LjgwOGE2LjE3MyA2LjE3MyAwIDAgMCA0LjU1Ni0xLjI3NSAzLjA4IDMuMDggMCAwIDEtMi44NzUtMi4xMzYgMy4xMDUgMy4xMDUgMCAwIDAgMS4zOS0uMDU0IDMuMDc4IDMuMDc4IDAgMCAxLTIuNDY4LTMuMDE2di0uMDRjLjQxNC4yMy44OS4zNyAxLjM5NC4zODVhMy4wNzcgMy4wNzcgMCAwIDEtLjk1My00LjEwOSA4LjczOCA4LjczOCAwIDAgMCA2LjM0MyAzLjIxNiAzLjA3OCAzLjA3OCAwIDAgMSA1LjI0My0yLjgwNyA2LjE1OCA2LjE1OCAwIDAgMCAxLjk1Ni0uNzQ2IDMuMDkzIDMuMDkzIDAgMCAxLTEuMzUzIDEuNzAyQTYuMTc1IDYuMTc1IDAgMCAwIDIzIDEwLjQ0NGE2LjI2NCA2LjI2NCAwIDAgMS0xLjUzNiAxLjU5M2MuMDA2LjEzMi4wMS4yNjQuMDEuMzk4WiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Seuraa Twitterissä"/></a></div><div class="px-4"><a title="Seuraa Instagramissa" href="https://www.instagram.com/helsinginsanomat/"><img src="data:image/svg+xml;base64,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" alt="Seuraa Instagramissa"/></a></div><div class="px-4"><a title="Tilaa Uutiskirje" href="/uutiskirje/"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48Y2lyY2xlIHN0cm9rZT0iIzE5MTkxOSIgY3g9IjE1IiBjeT0iMTUiIHI9IjE0LjUiLz48cGF0aCBkPSJNMjEuMTIgOC45MzhIOC44MzNjLS44NDUgMC0xLjUyOC42OS0xLjUyOCAxLjUzNWwtLjAwOCA5LjIxNmExLjU0IDEuNTQgMCAwIDAgMS41MzYgMS41MzZIMjEuMTJhMS41NCAxLjU0IDAgMCAwIDEuNTM2LTEuNTM2di05LjIxNmExLjU0IDEuNTQgMCAwIDAtMS41MzYtMS41MzZabTAgMTAuNzUxSDguODMzdi03LjY4bDYuMTQ0IDMuODQgNi4xNDMtMy44NHY3LjY4Wm0tNi4xNDMtNS4zNzYtNi4xNDQtMy44NEgyMS4xMmwtNi4xNDMgMy44NFoiIGZpbGw9IiMxOTE5MTkiLz48L2c+PC9zdmc+" alt="Tilaa Uutiskirje"/></a></div></div><div class="w-full"><div class="mb-16 flex justify-center font-hs-helsingin font-normal text-14 leading-20 text-center">Lataa sovellus – se on paras tapa kokea Hesari</div><div class="flex justify-center"><div class="px-4"><a title="Google Play" href="https://play.google.com/store/apps/details?id=fi.hs.android&amp;hl=fi"><img src="/_next/static/images/google-play-f3a2aa117d868066b40a0e17b663cb7f.svg" alt="Google Play"/></a></div><div class="px-4"><a title="App Store" href="https://apps.apple.com/fi/app/hs-helsingin-sanomat/id380643421?l=fi"><img src="data:image/svg+xml;base64,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" alt="App Store"/></a></div></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"hs-fi","ad_page_category":"muistot","ad_page_subcategory":null,"ad_tags":["kuolleet"],"ad_disable_ads":"true","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000008996493,"page_title":"Markku Suokonautio 1947–2022","page_content_length":null,"page_fullcategory":"/muistot/","page_author":null,"page_variant":"m","page_paywall_status":"metered","page_has_video":"false","leikiKeywords":{"kwCont":["Congregations","Religion","Priest","Churches","Episcopate","Parish Council","Evangelic Lutheran Church","Church Service"],"kwIab2":["IAB23"],"brandsf":["lcs_henkelbs","lcs_vauvantarvikebs"]},"adKeywords":{"kwCont":["Congregations","Religion","Priest","Churches","Episcopate","Parish Council","Evangelic Lutheran Church","Church Service"],"kwIab":["IAB23"],"brandsfIndication":true,"brandsf":["lcs_henkelbs","lcs_vauvantarvikebs"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer && window.dataLayer.push && window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Markku Suokonautio 1947–2022","category":"muistot","fullCategory":"/muistot/","pageVariant":"m","pageID":2000008996493,"publishedDate":1661295600000,"themetags":"Kuolleet","contentLength":null,"author":null,"paywallStatus":"metered","externalUrl":null,"audienceProjectSectionIdWeb":null,"audienceProjectSectionIdIOS":null,"audienceProjectSectionIdAndroid":null,"fullUrl":"https://www.hs.fi/muistot/art-2000008996493.html","nodeID":376,"tagID":null}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>