







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta - Nyt.fi - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.b87c9470f796f9c4.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.149ae704591677f9.css">
        
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.8e05e216ce7f9c18.css">

        
            <meta http-equiv="expires" content="0">
        

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee4.js"></script>
        <script>window.lazySizes.init();</script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/nyt/art-2000005553828.html?share=b70a0cb24fae8b3ca7fb6fe392a7c9f3"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/nyt/art-2000005553828.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/nyt/favicon.7e15a70ba8ae6225.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/nyt/hs_192x192.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-180x180.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/nyt/apple-touch-icon-precomposed.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/nyt/mstile-144x144.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/nyt/mstile-70x70.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/nyt/mstile-150x150.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/nyt/mstile-310x150.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/nyt/mstile-310x310.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Han Solosta kertova elokuva on aiemmin ollut otsikoissa lähinnä tuotantovaikeuksien takia." />

<meta property="og:title" content="Nyt.fi: Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Han Solosta kertova elokuva on aiemmin ollut otsikoissa lähinnä tuotantovaikeuksien takia." />

<meta property="article:modified_time" content="2018-02-05" />
<meta property="article:published_time" content="2018-02-05" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Nyt.fi" />



	<meta property="article:tag" content="Tähtien sota,Nyt" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/nyt/10b814f2d7a64612ac0e31ce2e55835e.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/nyt/10b814f2d7a64612ac0e31ce2e55835e.jpg"/>




 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005553828" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005553828" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005553828" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Nyt.fi: Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005553828" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005553828" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005553828" />




  <link rel="next" href="/nyt/art-2000005553699.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.dfadcb79e3766673.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.ddf431f4db09519f.js"></script>
    <!--<![endif]-->




        

        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="354" class="nyt-fi nyt.fi content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005553828",
    "contentlength": 1861,
    "articlelayout": "HSArticleNytTemplate",
    "publisheddate": "1517839202000",
    "modifieddate": "1517839202000",
    
    "author": 'Nytin toimitus',
    "pagename": 'Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta',
    "themetags": ['Tähtien sota','Nyt']
},
"category": {
    "categoryid": "hs/nyt",
    "fullcategory": "/nyt/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "nyt"; 

        
            _sf_async_config.title = 'Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta';

            
                _sf_async_config.authors = 'Nytin toimitus';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "nyt",
                    ad_page_subcategory: "",
                    
                    ad_tags: ["tahtien-sota","nyt"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "nuoret,viihde",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/nyt/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.r-widget-menu-my-account').focus(function(){
            $('.SacuWidget-text ').trigger('click');
        });

        $('.r-logout-link').focusout(function(){
            $('.SacuWidget-text ').trigger('click');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">HS.fi etusivu</a>
        
    </div>
    
</li>

      
          

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="1"></a>
        
    </div>
    
</li>

      
          

<li class="urheilusanomat  item-level-one">
    <div class="title">
        <a href="/nyt/fokit/" class="title first-class-title" navigation_id="2">Fok_it</a>
        
    </div>
    
</li>

      
          

<li class="pelivihjeet  item-level-one">
    <div class="title">
        <a href="/nyt/anonyymitelaimet/" class="title first-class-title" navigation_id="3">Anonyymit Eläimet</a>
        
    </div>
    
</li>

      
          

<li class="liveottelut  item-level-one">
    <div class="title">
        <a href="/nyt/wumo/" class="title first-class-title" navigation_id="4">Wumo</a>
        
    </div>
    
</li>

      
          

<li class="nakoislehdet  item-level-one">
    <div class="title">
        <a href="/nyt/ravintola-arvostelut/" class="title first-class-title" navigation_id="5">Ravintola-arvostelut</a>
        
    </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-5645337" class="share-buttons" data-article-id="2000005553828">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/nyt/art-2000005553828.html?share=b70a0cb24fae8b3ca7fb6fe392a7c9f3" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta" data-url="https://www.hs.fi/nyt/art-2000005553828.html?share=b70a0cb24fae8b3ca7fb6fe392a7c9f3" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/nyt/art-2000005553828.html?share=b70a0cb24fae8b3ca7fb6fe392a7c9f3" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ASeuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta%0Ahttps%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005553828.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-5645337');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news-placeholder" data-id="41053">
</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}

.html-is-seuraa-feature{
	background-color: #43a6b5; 
}

.html-is-seuraa-myynti {
  background-color: #000000; 
}

.html-is-seuraa-sovellus{
  background-color: #acbc35; 
display:none;
}

</style>
</div>



</div>
</div>
    

    

<div class="breaking-news">
    <ul>
        
            <li class="breaking-news-2000005553987 breaking-news-item"><a href="/kotimaa/art-2000005553987.html" class="block-link"><span class="label">juuri nyt:</span> <h3>Voisiko koulujen kesälomia oikeasti siirtää ja mitä se tarkoittaisi? – Ainakin syksyn yo-juhlat saattaisivat siirtyä tammikuulle</h3></a></li>
        
    </ul>
</div>

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        
            


    <div class="theatre-video-container full-width-image-container">

    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:48.88%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 938.4335 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/94c6d2a035114eb0b710fda0e979dd19.jpg 
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/94c6d2a035114eb0b710fda0e979dd19.jpg.webp 115w,//hs.mediadelivery.fi/img/230/94c6d2a035114eb0b710fda0e979dd19.jpg.webp 230w,//hs.mediadelivery.fi/img/320/94c6d2a035114eb0b710fda0e979dd19.jpg.webp 320w,//hs.mediadelivery.fi/img/468/94c6d2a035114eb0b710fda0e979dd19.jpg.webp 468w,//hs.mediadelivery.fi/img/658/94c6d2a035114eb0b710fda0e979dd19.jpg.webp 658w,//hs.mediadelivery.fi/img/978/94c6d2a035114eb0b710fda0e979dd19.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/94c6d2a035114eb0b710fda0e979dd19.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/94c6d2a035114eb0b710fda0e979dd19.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/94c6d2a035114eb0b710fda0e979dd19.jpg 115w,//hs.mediadelivery.fi/img/230/94c6d2a035114eb0b710fda0e979dd19.jpg 230w,//hs.mediadelivery.fi/img/320/94c6d2a035114eb0b710fda0e979dd19.jpg 320w,//hs.mediadelivery.fi/img/468/94c6d2a035114eb0b710fda0e979dd19.jpg 468w,//hs.mediadelivery.fi/img/658/94c6d2a035114eb0b710fda0e979dd19.jpg 658w,//hs.mediadelivery.fi/img/978/94c6d2a035114eb0b710fda0e979dd19.jpg 978w,//hs.mediadelivery.fi/img/1440/94c6d2a035114eb0b710fda0e979dd19.jpg 1440w,//hs.mediadelivery.fi/img/1920/94c6d2a035114eb0b710fda0e979dd19.jpg 1920w" />

        
        <img id="image-934974" data-sizes="auto" data-preload-src=//hs.mediadelivery.fi/img/320/94c6d2a035114eb0b710fda0e979dd19.jpg data-optimumx="auto" class="final  lazyload" data-alt="Han Solo näkee Millennium Falconin Solo-elokuvan trailerissa."/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-934974', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/94c6d2a035114eb0b710fda0e979dd19.jpg" alt="Han Solo näkee Millennium Falconin Solo-elokuvan trailerissa." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="478.01456">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Han Solo näkee Millennium Falconin Solo-elokuvan trailerissa.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Kuvakaappaus</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    

    </div>


        
        

<div class="full-width-article-heading nyt-article">
    <div class="fullwidth-articleheader-wrapper ">
        

        

        <header>
            
<h1 id="page-main-content" class="article-title">Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta</h1>

            <h3 class="article-ingress">Han Solosta kertova elokuva on aiemmin ollut otsikoissa lähinnä tuotantovaikeuksien takia.</h3>
            
            



        </header>
    </div>
</div>

    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        




    
<article class="single-article single-article-nyt"
data-article-id="2000005553828"
data-article-path="/nyt"
data-section-id="354"
data-share-token="b70a0cb24fae8b3ca7fb6fe392a7c9f3"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Nyt.fi</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/nyt/art-2000005553828.html" />
<div class="hidden" itemprop="headline">Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näytt</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    



    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Nytin%20toimitus" itemprop="name" content="Nytin toimitus">Nytin toimitus</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="5.2. 16:00" data-formatted-date="16:00"  itemprop="datePublished" content="2018-02-05T16:00" >
    5.2. 16:00
</time>

    
    <p class="hidden">
        
<time title="5.2. 16:00" data-formatted-date="16:00"  itemprop="dateModified" content="2018-02-05T16:00" >
    5.2. 16:00
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-3624547" class="share-buttons" data-article-id="2000005553828">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/nyt/art-2000005553828.html?share=b70a0cb24fae8b3ca7fb6fe392a7c9f3" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta" data-url="https://www.hs.fi/nyt/art-2000005553828.html?share=b70a0cb24fae8b3ca7fb6fe392a7c9f3" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/nyt/art-2000005553828.html?share=b70a0cb24fae8b3ca7fb6fe392a7c9f3" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ASeuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta%0Ahttps%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005553828.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-3624547');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-9239614" class="body" itemprop="articleBody">
        
            

<strong>Seuraava Tähtien sota -elokuva on vain kolmen ja puolen kuukauden päässä.</strong><br><br>Kyllä, kolmen ja puolen kuukauden. Tuntuu oudolta, sillä <em>The Last Jedi</em> tuli teattereihin vasta joulukuussa.<br><br>Toukokuun 25. päivä elokuvateattereihin tulevasta <em>Solo: A Star Wars Story</em> -elokuvasta ei ennen maanantain vastaista yötä ollut nähty yhtään kuvaa. <a href="https://www.youtube.com/watch?v=9Szts88zY4o">Ensimmäinen mainospätkä julkaistiin Yhdysvalloissa Super Bowlin aikana.<span class="hidden print-url">https://www.youtube.com/watch?v=9Szts88zY4o</span></a> Samalla luvattiin, että varsinainen traileri ilmestyy maanantaina.<br><br>Tässä se on:<br><br><div class="iframe-wrap" style="padding-top: 56.25%;"><iframe src="https://www.youtube.com/embed/dNW0B0HsvVs" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><br><br><strong>Trailerin perusteella ei voi vielä paljon sanoa, mutta ainakin se <em>näyttää</em> upeasti Tähtien sodalta! </strong><br><br>Erityisesti Lando Calrissianin hahmo (näyttelijänä <a href="/haku/?query=donald+glover" class="person">Donald Glover<span class="hidden print-url">https://www.hs.fi/haku/?query=donald+glover</span></a>) näyttää tv-mainoksessa ja trailerissa siltä, että tätä elokuvaa uskaltaa sittenkin vähän odottaa.<br><br><div class="iframe-wrap" style="padding-top: 56.25%;"><iframe src="https://www.youtube.com/embed/9Szts88zY4o" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><br><br>Solo: A Star Wars Story kertoo Han Solo -hahmosta ja hänen nuoruudestaan. Kuinka Han Solosta tuli tuntemamme ja <a href="/haku/?query=harrison+fordin" class="person">Harrison Fordin<span class="hidden print-url">https://www.hs.fi/haku/?query=harrison+fordin</span></a> näyttelemä Han Solo ja kuinka hän sai universumin toiseksi nopeimman avaruusaluksen Millennium Falconin käyttöönsä? Entä kuinka Han tapasi Landon? Odotamme tulevalta elokuvalta vastauksia.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Han Soloa esittää 28-vuotias <a href="/haku/?query=alden+ehrenreich" class="person">Alden Ehrenreich<span class="hidden print-url">https://www.hs.fi/haku/?query=alden+ehrenreich</span></a>. Hanin mentoria esittää <a href="/haku/?query=woody+harrelson" class="person">Woody Harrelson<span class="hidden print-url">https://www.hs.fi/haku/?query=woody+harrelson</span></a>. Naispääosaa esittää myös<em> Game of Thrones</em> -sarjassa Daenerysiä näyttelevä <a href="/haku/?query=emilia+clarke" class="person">Emilia Clarke<span class="hidden print-url">https://www.hs.fi/haku/?query=emilia+clarke</span></a>. Chewbaccaa näyttelee suomalainen <a href="/haku/?query=joonas+suotamo" class="person">Joonas Suotamo<span class="hidden print-url">https://www.hs.fi/haku/?query=joonas+suotamo</span></a>.<br><br>Han Solosta kertova oma elokuva on jatkoa Tähtien sota -universumiin sijoittuville ”antologiaelokuville”, joista ensimmäinen oli joulukuussa 2016 ensi-iltansa saanut <em>Rogue One</em>.<br><br>Solo-elokuva on tähän mennessä ollut otsikoissa lähinnä tuotantovaikeuksiensa takia. Alkuperäiset ohjaajat <a href="/haku/?query=phil+lord" class="person">Phil Lord<span class="hidden print-url">https://www.hs.fi/haku/?query=phil+lord</span></a> ja <a href="/haku/?query=christopher+miller" class="person">Christopher Miller<span class="hidden print-url">https://www.hs.fi/haku/?query=christopher+miller</span></a> <a href="https://www.hs.fi/kulttuuri/art-2000005263176.html">saivat viime kesänä tiettävästi potkut<span class="hidden print-url">https://www.hs.fi/kulttuuri/art-2000005263176.html</span></a> ”taiteellisten erimielisyyksien” takia. Heidän tilalleen palkattiin <a href="/haku/?query=ron+howard" class="person">Ron Howard<span class="hidden print-url">https://www.hs.fi/haku/?query=ron+howard</span></a>, joka on ohjannut esimerkiksi elokuvat <em>Apollo 13</em> (1995) ja <em>Kaunis mieli</em> (2001). Jälkimmäisestä Howard voitti parhaan ohjaajan Oscar-palkinnon.<br>





        
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/nyt/art-2000005553828.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta"  data-url="https://www.hs.fi/nyt/art-2000005553828.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery.init('/assets/js/imagegallery.b31fd9a704352256.js');
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005553828.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri_t1&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005553828.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005553828.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri_t1&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005553828.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005553828.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
                Hyödynnä maksuton tutustumistilaus, niin pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita:
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/teknologia/art-2000005391936.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/693dc00286464f63ba108ce291cf9203.gif 115w,//hs.mediadelivery.fi/img/230/693dc00286464f63ba108ce291cf9203.gif 230w,//hs.mediadelivery.fi/img/320/693dc00286464f63ba108ce291cf9203.gif 320w,//hs.mediadelivery.fi/img/468/693dc00286464f63ba108ce291cf9203.gif 468w,//hs.mediadelivery.fi/img/658/693dc00286464f63ba108ce291cf9203.gif 658w,//hs.mediadelivery.fi/img/978/693dc00286464f63ba108ce291cf9203.gif 978w,//hs.mediadelivery.fi/img/1440/693dc00286464f63ba108ce291cf9203.gif 1440w,//hs.mediadelivery.fi/img/1920/693dc00286464f63ba108ce291cf9203.gif 1920w" />

        
        <img id="image-7158708" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/693dc00286464f63ba108ce291cf9203.gif" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Näytätkö ikäistäsi nuoremmalta? Tässä jutussa voit antaa koneälyn arvioida ikäsi valokuvan perusteella</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kulttuuri/art-2000005545137.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/e0d5b767bf3f4416ad3075a58ab925cc.jpg.webp 115w,//hs.mediadelivery.fi/img/230/e0d5b767bf3f4416ad3075a58ab925cc.jpg.webp 230w,//hs.mediadelivery.fi/img/320/e0d5b767bf3f4416ad3075a58ab925cc.jpg.webp 320w,//hs.mediadelivery.fi/img/468/e0d5b767bf3f4416ad3075a58ab925cc.jpg.webp 468w,//hs.mediadelivery.fi/img/658/e0d5b767bf3f4416ad3075a58ab925cc.jpg.webp 658w,//hs.mediadelivery.fi/img/978/e0d5b767bf3f4416ad3075a58ab925cc.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/e0d5b767bf3f4416ad3075a58ab925cc.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/e0d5b767bf3f4416ad3075a58ab925cc.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/e0d5b767bf3f4416ad3075a58ab925cc.jpg 115w,//hs.mediadelivery.fi/img/230/e0d5b767bf3f4416ad3075a58ab925cc.jpg 230w,//hs.mediadelivery.fi/img/320/e0d5b767bf3f4416ad3075a58ab925cc.jpg 320w,//hs.mediadelivery.fi/img/468/e0d5b767bf3f4416ad3075a58ab925cc.jpg 468w,//hs.mediadelivery.fi/img/658/e0d5b767bf3f4416ad3075a58ab925cc.jpg 658w,//hs.mediadelivery.fi/img/978/e0d5b767bf3f4416ad3075a58ab925cc.jpg 978w,//hs.mediadelivery.fi/img/1440/e0d5b767bf3f4416ad3075a58ab925cc.jpg 1440w,//hs.mediadelivery.fi/img/1920/e0d5b767bf3f4416ad3075a58ab925cc.jpg 1920w" />

        
        <img id="image-226357" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Antti Holma Jare Tiihosen roolissa."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/e0d5b767bf3f4416ad3075a58ab925cc.jpg" alt="Antti Holma Jare Tiihosen roolissa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">

 <span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
 Cheek-elokuva on yhden tähden pakaste­pizza­mainos, jonka dialogia kuunnellessa aivot sulavat</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/tiede/art-2000005540546.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/d5df69a2742945c0b4f42a11ebf9ace3.jpg.webp 115w,//hs.mediadelivery.fi/img/230/d5df69a2742945c0b4f42a11ebf9ace3.jpg.webp 230w,//hs.mediadelivery.fi/img/320/d5df69a2742945c0b4f42a11ebf9ace3.jpg.webp 320w,//hs.mediadelivery.fi/img/468/d5df69a2742945c0b4f42a11ebf9ace3.jpg.webp 468w,//hs.mediadelivery.fi/img/658/d5df69a2742945c0b4f42a11ebf9ace3.jpg.webp 658w,//hs.mediadelivery.fi/img/978/d5df69a2742945c0b4f42a11ebf9ace3.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/d5df69a2742945c0b4f42a11ebf9ace3.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/d5df69a2742945c0b4f42a11ebf9ace3.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/d5df69a2742945c0b4f42a11ebf9ace3.jpg 115w,//hs.mediadelivery.fi/img/230/d5df69a2742945c0b4f42a11ebf9ace3.jpg 230w,//hs.mediadelivery.fi/img/320/d5df69a2742945c0b4f42a11ebf9ace3.jpg 320w,//hs.mediadelivery.fi/img/468/d5df69a2742945c0b4f42a11ebf9ace3.jpg 468w,//hs.mediadelivery.fi/img/658/d5df69a2742945c0b4f42a11ebf9ace3.jpg 658w,//hs.mediadelivery.fi/img/978/d5df69a2742945c0b4f42a11ebf9ace3.jpg 978w,//hs.mediadelivery.fi/img/1440/d5df69a2742945c0b4f42a11ebf9ace3.jpg 1440w,//hs.mediadelivery.fi/img/1920/d5df69a2742945c0b4f42a11ebf9ace3.jpg 1920w" />

        
        <img id="image-4441939" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/d5df69a2742945c0b4f42a11ebf9ace3.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Hammasvaivat vievät sairaalaan satoja suomalaisia vuosittain – salakavala sairaus lisää yli 50 taudin riskiä, myös syövän</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005547329.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/862223e7e6a34c24bc0589ea60bb4e6e.jpg.webp 115w,//hs.mediadelivery.fi/img/230/862223e7e6a34c24bc0589ea60bb4e6e.jpg.webp 230w,//hs.mediadelivery.fi/img/320/862223e7e6a34c24bc0589ea60bb4e6e.jpg.webp 320w,//hs.mediadelivery.fi/img/468/862223e7e6a34c24bc0589ea60bb4e6e.jpg.webp 468w,//hs.mediadelivery.fi/img/658/862223e7e6a34c24bc0589ea60bb4e6e.jpg.webp 658w,//hs.mediadelivery.fi/img/978/862223e7e6a34c24bc0589ea60bb4e6e.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/862223e7e6a34c24bc0589ea60bb4e6e.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/862223e7e6a34c24bc0589ea60bb4e6e.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/862223e7e6a34c24bc0589ea60bb4e6e.jpg 115w,//hs.mediadelivery.fi/img/230/862223e7e6a34c24bc0589ea60bb4e6e.jpg 230w,//hs.mediadelivery.fi/img/320/862223e7e6a34c24bc0589ea60bb4e6e.jpg 320w,//hs.mediadelivery.fi/img/468/862223e7e6a34c24bc0589ea60bb4e6e.jpg 468w,//hs.mediadelivery.fi/img/658/862223e7e6a34c24bc0589ea60bb4e6e.jpg 658w,//hs.mediadelivery.fi/img/978/862223e7e6a34c24bc0589ea60bb4e6e.jpg 978w,//hs.mediadelivery.fi/img/1440/862223e7e6a34c24bc0589ea60bb4e6e.jpg 1440w,//hs.mediadelivery.fi/img/1920/862223e7e6a34c24bc0589ea60bb4e6e.jpg 1920w" />

        
        <img id="image-6837231" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="”Lisäaineet eivät tee ruuasta hyvää tai huonoa”, ravinnon turvallisuuden professori Marina Heinonen sanoo."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/862223e7e6a34c24bc0589ea60bb4e6e.jpg" alt="”Lisäaineet eivät tee ruuasta hyvää tai huonoa”, ravinnon turvallisuuden professori Marina Heinonen sanoo." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Ruoan on nyt oltava aitoa, ja mustikat täytyy syödä mustikoina – ”Onko mitään hölmömpää”, tyrmää professori</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005553828, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Tähtien sota,Nyt" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001959334" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/tahtien-sota/">Tähtien sota</a></span>
        

<a href="#" data-id="2000001959334" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001959334')</script>

    
    </li>


        
            


    <li id="Tag-2000001963783" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/nyt/">Nyt</a></span>
        

<a href="#" data-id="2000001963783" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001963783')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005553828&sectionId=354&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Nyt.fi:n luetuimmat
</span>

        

        <ul id="MostReadTabs-1730815" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-1730815');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/nyt/art-2000005553828.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta
                            
                                
<time title="5.2. 16:00" data-formatted-date="16:00" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553421.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Setämies ei saa haistaa pelkoa eikä halveksuntaa, ohjeistaa ”setäkuiskaaja” Jenni Karjalainen – nyt naiset voivat opetella kurssilla tulemaan toimeen työpaikan setien kanssa
                            
                                
<time title="5.2. 11:18" data-formatted-date="11:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553699.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suomalainen media meni täysin sekaisin Suomeen syntyneestä ”kuninkaallisesta lapsesta” – Näin hämmentävästi Niinistön ja Haukion lapsesta uutisoitiin
                            
                                
<time title="5.2. 14:31" data-formatted-date="14:31" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553459.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Internet sai viime yönä uuden suosikkimeemin, ja se on tämä kännykkäänsä näpräävä poika – Tässä kaikki Super Bowlin parhaat hetket
                            
                                
<time title="5.2. 11:47" data-formatted-date="11:47" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553624.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Huhtikuussa palaava Westworld voi olla koko vuoden 2018 tv-tapaus, ja HBO teki sen kunniaksi ensimmäisen Super Bowl -mainoksen 20 vuoteen
                            
                                
<time title="5.2. 14:01" data-formatted-date="14:01" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-172834" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38863" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-172834');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/nyt/art-2000005553421.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Setämies ei saa haistaa pelkoa eikä halveksuntaa, ohjeistaa ”setäkuiskaaja” Jenni Karjalainen – nyt naiset voivat opetella kurssilla tulemaan toimeen työpaikan setien kanssa
                            
                                
<time title="5.2. 11:18" data-formatted-date="11:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553459.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Internet sai viime yönä uuden suosikkimeemin, ja se on tämä kännykkäänsä näpräävä poika – Tässä kaikki Super Bowlin parhaat hetket
                            
                                
<time title="5.2. 11:47" data-formatted-date="11:47" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553828.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta
                            
                                
<time title="5.2. 16:00" data-formatted-date="16:00" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553699.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suomalainen media meni täysin sekaisin Suomeen syntyneestä ”kuninkaallisesta lapsesta” – Näin hämmentävästi Niinistön ja Haukion lapsesta uutisoitiin
                            
                                
<time title="5.2. 14:31" data-formatted-date="14:31" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005549825.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Fingerporin vitsi muuttui todeksi: Tampereella soitetaan tänään radiosta pelkkää Popedaa
                            
                                
<time title="2.2. 10:55" data-formatted-date="2.2. 10:55" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6321275" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38863" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6321275');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005544411.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Emme haluaisi lietsoa paniikkia, mutta hummus on loppumassa
                            
                                
<time title="29.1. 17:11" data-formatted-date="29.1. 17:11" >
    29.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005549825.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Fingerporin vitsi muuttui todeksi: Tampereella soitetaan tänään radiosta pelkkää Popedaa
                            
                                
<time title="2.2. 10:55" data-formatted-date="2.2. 10:55" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005548252.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Putouksessa pilailtiin sukupuolen moninaisuudella, tuottaja myöntää mokan – Setan puheenjohtaja: ”Mennään halvimmasta mahdollisesta kohdasta”
                            
                                
<time title="1.2. 15:41" data-formatted-date="1.2. 15:41" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005543862.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Räppäri Jay-Z sanoi Trumpin olevan rasismin ”superötökkä”, ja sunnuntaina Trump putosi Twitterissä suoraan ansaan
                            
                                
<time title="29.1. 12:21" data-formatted-date="29.1. 12:21" >
    29.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005550035.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Ruotsalais­tähden keikka loppuun­myydyllä Tavastialla kesti 40 minuuttia, osa yleisöstä myöhästyi pahasti ja vaatii rahojaan takaisin – Räppäri pyytää anteeksi
                            
                                
<time title="2.2. 12:46" data-formatted-date="2.2. 12:46" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-303059" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38863" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-303059');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    HS.fi luetuimmat
</span>

        

        <ul id="MostReadTabs-7850261" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-7850261');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/tiede/art-2000005553501.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Kuva maailman suurimman myrkky- ja kuristajakäärmeen kuolinkamppailusta on saanut internetin haukkomaan henkeään ja herpetologit töihin
                            
                                
<time title="5.2. 12:18" data-formatted-date="12:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005552834.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Muutaman sekunnin hetki Emma-gaalassa kertoo paljon miehistä ja siitä, kuinka näkymättöminä miehet naisia yhä pitävät
                            
                                
<time title="4.2. 18:43" data-formatted-date="4.2. 18:43" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005553650.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Jenni Haukio ja vauva kotiutuivat Naistenklinikalta – Video: Presidentti Niinistö kantoi turvakaukalon ulos sairaalasta
                            
                                
<time title="5.2. 14:43" data-formatted-date="14:43" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005550761.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 ”Miltä tuntuu elää miehesi siivellä”, kysyttiin kotona lasta hoitavalta Hilla Stenlundilta, jonka puoliso maksaa perheen menot – Näin perhevapaat muuttavat arjen rahanjakoa
                            
                                
<time title="5.2. 16:13" data-formatted-date="16:13" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005551014.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Tirsa ja Niklas Valros alkoivat kolmesti odottaa lasta, jonka kohtalona oli kuolla pian – Moni kantaa tietämättään tauti­geeniä, mutta seulonta voisi tunnistaa piilevät riskit
                            
                                
<time title="5.2. 6:27" data-formatted-date="6:27" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7378284" class="is-more-items-link" data-section-id="" data-override-url="" data-id="41004" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7378284');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kulttuuri/art-2000005552834.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Muutaman sekunnin hetki Emma-gaalassa kertoo paljon miehistä ja siitä, kuinka näkymättöminä miehet naisia yhä pitävät
                            
                                
<time title="4.2. 18:43" data-formatted-date="4.2. 18:43" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005553501.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Kuva maailman suurimman myrkky- ja kuristajakäärmeen kuolinkamppailusta on saanut internetin haukkomaan henkeään ja herpetologit töihin
                            
                                
<time title="5.2. 12:18" data-formatted-date="12:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005553010.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Pitääkö jogurttipurkki pestä tai hedelmäpussin metalliosa irrottaa? Asiantuntija vastaa yhdeksään kysymykseen muovin kierrättämisestä
                            
                                
<time title="5.2. 6:26" data-formatted-date="6:26" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005552968.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Asuntomarkkinoilla saattaa tikittää uusi pommi – miten on mahdollista, että asunnonostaja saa satojentuhansien lainan ilman että kukaan tarkistaa hänen tulojaan?
                            
                                
<time title="5.2. 7:42" data-formatted-date="7:42" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005552857.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Rehtorien ehdotus: Kesäloma alkamaan vasta viikko ennen juhannusta
                            
                                
<time title="4.2. 18:48" data-formatted-date="4.2. 18:48" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8240599" class="is-more-items-link" data-section-id="" data-override-url="" data-id="41004" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8240599');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/teknologia/art-2000005391936.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Näytätkö ikäistäsi nuoremmalta? Tässä jutussa voit antaa koneälyn arvioida ikäsi valokuvan perusteella
                            
                                
<time title="1.2. 8:46" data-formatted-date="1.2. 8:46" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005550939.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Lappiin ei tahdo löytyä työntekijöitä Suomesta – Lauri Väisänen haki kymmentä paikkaa, mutta yksikään firma ei suostunut vajaan 2 000 euron palkkatoiveeseen
                            
                                
<time title="2.2. 16:55" data-formatted-date="2.2. 16:55" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005545137.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
 Cheek-elokuva on yhden tähden pakaste­pizza­mainos, jonka dialogia kuunnellessa aivot sulavat
                            
                                
<time title="30.1. 11:53" data-formatted-date="30.1. 11:53" >
    30.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005552834.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Muutaman sekunnin hetki Emma-gaalassa kertoo paljon miehistä ja siitä, kuinka näkymättöminä miehet naisia yhä pitävät
                            
                                
<time title="4.2. 18:43" data-formatted-date="4.2. 18:43" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/blogi/lujastilempea/art-2000005544128.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Luksusnarina on merkki unohdetusta hyvinvoinnista – Tavallinen arkipäivä on jo osa suurta unelmaa, jonka harva tässä maailmassa saavuttaa
                            
                                
<time title="31.1. 7:30" data-formatted-date="31.1. 7:30" >
    31.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1637406" class="is-more-items-link" data-section-id="" data-override-url="" data-id="41004" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1637406');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Nyt.fi:n uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="Nyt.fi">
                            


    <li class="list-item">
        <a href="/nyt/art-2000005553828.html">
            
                <div class="timestamp">
<time title="5.2. 16:00" data-formatted-date="16:00" >
    16:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005553699.html">
            
                <div class="timestamp">
<time title="5.2. 14:31" data-formatted-date="14:31" >
    14:31
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Suomalainen media meni täysin sekaisin Suomeen syntyneestä ”kuninkaallisesta lapsesta” – Näin hämmentävästi Niinistön ja Haukion lapsesta uutisoitiin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005553624.html">
            
                <div class="timestamp">
<time title="5.2. 14:01" data-formatted-date="14:01" >
    14:01
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Huhtikuussa palaava Westworld voi olla koko vuoden 2018 tv-tapaus, ja HBO teki sen kunniaksi ensimmäisen Super Bowl -mainoksen 20 vuoteen
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005553459.html">
            
                <div class="timestamp">
<time title="5.2. 11:47" data-formatted-date="11:47" >
    11:47
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Internet sai viime yönä uuden suosikkimeemin, ja se on tämä kännykkäänsä näpräävä poika – Tässä kaikki Super Bowlin parhaat hetket
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005553421.html">
            
                <div class="timestamp">
<time title="5.2. 11:18" data-formatted-date="11:18" >
    11:18
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Setämies ei saa haistaa pelkoa eikä halveksuntaa, ohjeistaa ”setäkuiskaaja” Jenni Karjalainen – nyt naiset voivat opetella kurssilla tulemaan toimeen työpaikan setien kanssa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6368062" class="is-more-items-link" data-section-id="354" data-override-url="" data-id="38867" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6368062');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-body-middle">
    
        <div class="lane header-position">

<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Nyt.fi luetuimmat
</span>

        

        <ul id="MostReadTabs-4282360" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-4282360');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/nyt/art-2000005553828.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta
                            
                                
<time title="5.2. 16:00" data-formatted-date="16:00" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553421.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Setämies ei saa haistaa pelkoa eikä halveksuntaa, ohjeistaa ”setäkuiskaaja” Jenni Karjalainen – nyt naiset voivat opetella kurssilla tulemaan toimeen työpaikan setien kanssa
                            
                                
<time title="5.2. 11:18" data-formatted-date="11:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553699.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suomalainen media meni täysin sekaisin Suomeen syntyneestä ”kuninkaallisesta lapsesta” – Näin hämmentävästi Niinistön ja Haukion lapsesta uutisoitiin
                            
                                
<time title="5.2. 14:31" data-formatted-date="14:31" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553459.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Internet sai viime yönä uuden suosikkimeemin, ja se on tämä kännykkäänsä näpräävä poika – Tässä kaikki Super Bowlin parhaat hetket
                            
                                
<time title="5.2. 11:47" data-formatted-date="11:47" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553624.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Huhtikuussa palaava Westworld voi olla koko vuoden 2018 tv-tapaus, ja HBO teki sen kunniaksi ensimmäisen Super Bowl -mainoksen 20 vuoteen
                            
                                
<time title="5.2. 14:01" data-formatted-date="14:01" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000002908375.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Nämä veljekset rakensivat autonsa takatilaan saunan – nyt he aikovat saunoa sillä Euroopan maamerkeillä
                            
                                
<time title="29.6.2016 11:10" data-formatted-date="29.6.2016 11:10" >
    29.6.2016
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005549825.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Fingerporin vitsi muuttui todeksi: Tampereella soitetaan tänään radiosta pelkkää Popedaa
                            
                                
<time title="2.2. 10:55" data-formatted-date="2.2. 10:55" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005550778.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Lapset uskoivat netissä leviävään kauhuhahmoon ja yrittivät tappaa ystävänsä Amerikassa – Molemmat tytöt tuomittiin vuosikymmenien pakkohoitoon, hahmoa käsittelevä elokuva kuohuttaa
                            
                                
<time title="2.2. 15:53" data-formatted-date="2.2. 15:53" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000004997198.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Näin Westworld-sarjan ensimmäisen kauden loppu vastasi kysymyksiin, joita katsojat ovat pohtineet – ja tätä kaikkea voi odottaa jatkolta
                            
                                
<time title="7.12.2016 16:40" data-formatted-date="7.12.2016 16:40" >
    7.12.2016
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005550585.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Helsingissä on oma teealueensa – Teen Ystävien teevaellus opettaa uutta teekaupoista ja -kulttuureista
                            
                                
<time title="3.2. 10:00" data-formatted-date="3.2. 10:00" >
    3.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-349584" class="is-more-items-link" data-section-id="" data-override-url="" data-id="41893" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-349584');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/nyt/art-2000005553421.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Setämies ei saa haistaa pelkoa eikä halveksuntaa, ohjeistaa ”setäkuiskaaja” Jenni Karjalainen – nyt naiset voivat opetella kurssilla tulemaan toimeen työpaikan setien kanssa
                            
                                
<time title="5.2. 11:18" data-formatted-date="11:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553459.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Internet sai viime yönä uuden suosikkimeemin, ja se on tämä kännykkäänsä näpräävä poika – Tässä kaikki Super Bowlin parhaat hetket
                            
                                
<time title="5.2. 11:47" data-formatted-date="11:47" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553828.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta
                            
                                
<time title="5.2. 16:00" data-formatted-date="16:00" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553699.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suomalainen media meni täysin sekaisin Suomeen syntyneestä ”kuninkaallisesta lapsesta” – Näin hämmentävästi Niinistön ja Haukion lapsesta uutisoitiin
                            
                                
<time title="5.2. 14:31" data-formatted-date="14:31" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005549825.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Fingerporin vitsi muuttui todeksi: Tampereella soitetaan tänään radiosta pelkkää Popedaa
                            
                                
<time title="2.2. 10:55" data-formatted-date="2.2. 10:55" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553624.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Huhtikuussa palaava Westworld voi olla koko vuoden 2018 tv-tapaus, ja HBO teki sen kunniaksi ensimmäisen Super Bowl -mainoksen 20 vuoteen
                            
                                
<time title="5.2. 14:01" data-formatted-date="14:01" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005550778.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Lapset uskoivat netissä leviävään kauhuhahmoon ja yrittivät tappaa ystävänsä Amerikassa – Molemmat tytöt tuomittiin vuosikymmenien pakkohoitoon, hahmoa käsittelevä elokuva kuohuttaa
                            
                                
<time title="2.2. 15:53" data-formatted-date="2.2. 15:53" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005550582.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Ui alasti keskellä Helsinkiä – vaikka pakkasessa: Allas Sea Poolissa on meneillään iltanaku-uinnit
                            
                                
<time title="3.2. 12:00" data-formatted-date="3.2. 12:00" >
    3.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005548252.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Putouksessa pilailtiin sukupuolen moninaisuudella, tuottaja myöntää mokan – Setan puheenjohtaja: ”Mennään halvimmasta mahdollisesta kohdasta”
                            
                                
<time title="1.2. 15:41" data-formatted-date="1.2. 15:41" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005550035.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Ruotsalais­tähden keikka loppuun­myydyllä Tavastialla kesti 40 minuuttia, osa yleisöstä myöhästyi pahasti ja vaatii rahojaan takaisin – Räppäri pyytää anteeksi
                            
                                
<time title="2.2. 12:46" data-formatted-date="2.2. 12:46" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2498657" class="is-more-items-link" data-section-id="" data-override-url="" data-id="41893" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2498657');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005544411.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Emme haluaisi lietsoa paniikkia, mutta hummus on loppumassa
                            
                                
<time title="29.1. 17:11" data-formatted-date="29.1. 17:11" >
    29.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005549825.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Fingerporin vitsi muuttui todeksi: Tampereella soitetaan tänään radiosta pelkkää Popedaa
                            
                                
<time title="2.2. 10:55" data-formatted-date="2.2. 10:55" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005548252.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Putouksessa pilailtiin sukupuolen moninaisuudella, tuottaja myöntää mokan – Setan puheenjohtaja: ”Mennään halvimmasta mahdollisesta kohdasta”
                            
                                
<time title="1.2. 15:41" data-formatted-date="1.2. 15:41" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005543862.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Räppäri Jay-Z sanoi Trumpin olevan rasismin ”superötökkä”, ja sunnuntaina Trump putosi Twitterissä suoraan ansaan
                            
                                
<time title="29.1. 12:21" data-formatted-date="29.1. 12:21" >
    29.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005550035.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Ruotsalais­tähden keikka loppuun­myydyllä Tavastialla kesti 40 minuuttia, osa yleisöstä myöhästyi pahasti ja vaatii rahojaan takaisin – Räppäri pyytää anteeksi
                            
                                
<time title="2.2. 12:46" data-formatted-date="2.2. 12:46" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553421.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Setämies ei saa haistaa pelkoa eikä halveksuntaa, ohjeistaa ”setäkuiskaaja” Jenni Karjalainen – nyt naiset voivat opetella kurssilla tulemaan toimeen työpaikan setien kanssa
                            
                                
<time title="5.2. 11:18" data-formatted-date="11:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005548993.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Harry Potter -fanit ovat jälleen menettäneet hermonsa uuden elokuvan yksityiskohdan takia, eikä J.K. Rowling ole erityisen innoissaan asiasta
                            
                                
<time title="1.2. 16:41" data-formatted-date="1.2. 16:41" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005545111.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Ismo Leikolan Conan-esiintymistä on katsottu Facebookissa yli 40 miljoonaa kertaa, ja se on ohjelman historian suosituin video
                            
                                
<time title="30.1. 13:06" data-formatted-date="30.1. 13:06" >
    30.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005548984.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Blinitesti: Maistoimme blinejä neljästä helsinkiläisravintolasta ja löysimme sekä voittajan että häviäjän
                            
                                
<time title="2.2. 15:07" data-formatted-date="2.2. 15:07" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553459.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Internet sai viime yönä uuden suosikkimeemin, ja se on tämä kännykkäänsä näpräävä poika – Tässä kaikki Super Bowlin parhaat hetket
                            
                                
<time title="5.2. 11:47" data-formatted-date="11:47" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1988509" class="is-more-items-link" data-section-id="" data-override-url="" data-id="41893" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1988509');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/tiede/art-2000005553501.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/747af475455a489e868dcfd5305a0f8c.jpg.webp 115w,//hs.mediadelivery.fi/img/230/747af475455a489e868dcfd5305a0f8c.jpg.webp 230w,//hs.mediadelivery.fi/img/320/747af475455a489e868dcfd5305a0f8c.jpg.webp 320w,//hs.mediadelivery.fi/img/468/747af475455a489e868dcfd5305a0f8c.jpg.webp 468w,//hs.mediadelivery.fi/img/658/747af475455a489e868dcfd5305a0f8c.jpg.webp 658w,//hs.mediadelivery.fi/img/978/747af475455a489e868dcfd5305a0f8c.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/747af475455a489e868dcfd5305a0f8c.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/747af475455a489e868dcfd5305a0f8c.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/747af475455a489e868dcfd5305a0f8c.jpg 115w,//hs.mediadelivery.fi/img/230/747af475455a489e868dcfd5305a0f8c.jpg 230w,//hs.mediadelivery.fi/img/320/747af475455a489e868dcfd5305a0f8c.jpg 320w,//hs.mediadelivery.fi/img/468/747af475455a489e868dcfd5305a0f8c.jpg 468w,//hs.mediadelivery.fi/img/658/747af475455a489e868dcfd5305a0f8c.jpg 658w,//hs.mediadelivery.fi/img/978/747af475455a489e868dcfd5305a0f8c.jpg 978w,//hs.mediadelivery.fi/img/1440/747af475455a489e868dcfd5305a0f8c.jpg 1440w,//hs.mediadelivery.fi/img/1920/747af475455a489e868dcfd5305a0f8c.jpg 1920w" />

        
        <img id="image-1649107" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/747af475455a489e868dcfd5305a0f8c.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kuva maailman suurimman myrkky- ja kuristajakäärmeen kuolinkamppailusta on saanut internetin haukkomaan henkeään ja herpetologit töihin</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005553010.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/9e51eb18f6ff4c72a39273a1cb76dacd.jpg.webp 115w,//hs.mediadelivery.fi/img/230/9e51eb18f6ff4c72a39273a1cb76dacd.jpg.webp 230w,//hs.mediadelivery.fi/img/320/9e51eb18f6ff4c72a39273a1cb76dacd.jpg.webp 320w,//hs.mediadelivery.fi/img/468/9e51eb18f6ff4c72a39273a1cb76dacd.jpg.webp 468w,//hs.mediadelivery.fi/img/658/9e51eb18f6ff4c72a39273a1cb76dacd.jpg.webp 658w,//hs.mediadelivery.fi/img/978/9e51eb18f6ff4c72a39273a1cb76dacd.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/9e51eb18f6ff4c72a39273a1cb76dacd.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/9e51eb18f6ff4c72a39273a1cb76dacd.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/9e51eb18f6ff4c72a39273a1cb76dacd.jpg 115w,//hs.mediadelivery.fi/img/230/9e51eb18f6ff4c72a39273a1cb76dacd.jpg 230w,//hs.mediadelivery.fi/img/320/9e51eb18f6ff4c72a39273a1cb76dacd.jpg 320w,//hs.mediadelivery.fi/img/468/9e51eb18f6ff4c72a39273a1cb76dacd.jpg 468w,//hs.mediadelivery.fi/img/658/9e51eb18f6ff4c72a39273a1cb76dacd.jpg 658w,//hs.mediadelivery.fi/img/978/9e51eb18f6ff4c72a39273a1cb76dacd.jpg 978w,//hs.mediadelivery.fi/img/1440/9e51eb18f6ff4c72a39273a1cb76dacd.jpg 1440w,//hs.mediadelivery.fi/img/1920/9e51eb18f6ff4c72a39273a1cb76dacd.jpg 1920w" />

        
        <img id="image-4638388" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Yvonne Thesleff toi muovia ja kartonkia Maneesikadun kierrätyspisteeseen Helsingin Kruununhaassa viime perjantaina. ”Kierrätysastioita olisi hyvä olla enemmän”, Thesleff kertoi."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/9e51eb18f6ff4c72a39273a1cb76dacd.jpg" alt="Yvonne Thesleff toi muovia ja kartonkia Maneesikadun kierrätyspisteeseen Helsingin Kruununhaassa viime perjantaina. ”Kierrätysastioita olisi hyvä olla enemmän”, Thesleff kertoi." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Pitääkö jogurttipurkki pestä tai hedelmäpussin metalliosa irrottaa? Asiantuntija vastaa yhdeksään kysymykseen muovin kierrättämisestä</h3>
            </a>
        
    
        
            <li><a href="/talous/art-2000005552968.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/f19e455671ad4f3484474e0944b83aba.jpg.webp 115w,//hs.mediadelivery.fi/img/230/f19e455671ad4f3484474e0944b83aba.jpg.webp 230w,//hs.mediadelivery.fi/img/320/f19e455671ad4f3484474e0944b83aba.jpg.webp 320w,//hs.mediadelivery.fi/img/468/f19e455671ad4f3484474e0944b83aba.jpg.webp 468w,//hs.mediadelivery.fi/img/658/f19e455671ad4f3484474e0944b83aba.jpg.webp 658w,//hs.mediadelivery.fi/img/978/f19e455671ad4f3484474e0944b83aba.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/f19e455671ad4f3484474e0944b83aba.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/f19e455671ad4f3484474e0944b83aba.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/f19e455671ad4f3484474e0944b83aba.jpg 115w,//hs.mediadelivery.fi/img/230/f19e455671ad4f3484474e0944b83aba.jpg 230w,//hs.mediadelivery.fi/img/320/f19e455671ad4f3484474e0944b83aba.jpg 320w,//hs.mediadelivery.fi/img/468/f19e455671ad4f3484474e0944b83aba.jpg 468w,//hs.mediadelivery.fi/img/658/f19e455671ad4f3484474e0944b83aba.jpg 658w,//hs.mediadelivery.fi/img/978/f19e455671ad4f3484474e0944b83aba.jpg 978w,//hs.mediadelivery.fi/img/1440/f19e455671ad4f3484474e0944b83aba.jpg 1440w,//hs.mediadelivery.fi/img/1920/f19e455671ad4f3484474e0944b83aba.jpg 1920w" />

        
        <img id="image-699455" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Lauttasaarenmäelle nousee kerrostalo, jossa 86,5 neliön asunnon, hoito-, pääoma- ja vuokravastike maksavat kolmen vuoden jälkeen yhteensä yli 2800 euroa."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/f19e455671ad4f3484474e0944b83aba.jpg" alt="Lauttasaarenmäelle nousee kerrostalo, jossa 86,5 neliön asunnon, hoito-, pääoma- ja vuokravastike maksavat kolmen vuoden jälkeen yhteensä yli 2800 euroa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Asuntomarkkinoilla saattaa tikittää uusi pommi – miten on mahdollista, että asunnonostaja saa satojentuhansien lainan ilman että kukaan tarkistaa hänen tulojaan?</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005552857.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/f4873cca33d04aedba1d6e78e2900075.jpg.webp 115w,//hs.mediadelivery.fi/img/230/f4873cca33d04aedba1d6e78e2900075.jpg.webp 230w,//hs.mediadelivery.fi/img/320/f4873cca33d04aedba1d6e78e2900075.jpg.webp 320w,//hs.mediadelivery.fi/img/468/f4873cca33d04aedba1d6e78e2900075.jpg.webp 468w,//hs.mediadelivery.fi/img/658/f4873cca33d04aedba1d6e78e2900075.jpg.webp 658w,//hs.mediadelivery.fi/img/978/f4873cca33d04aedba1d6e78e2900075.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/f4873cca33d04aedba1d6e78e2900075.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/f4873cca33d04aedba1d6e78e2900075.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/f4873cca33d04aedba1d6e78e2900075.jpg 115w,//hs.mediadelivery.fi/img/230/f4873cca33d04aedba1d6e78e2900075.jpg 230w,//hs.mediadelivery.fi/img/320/f4873cca33d04aedba1d6e78e2900075.jpg 320w,//hs.mediadelivery.fi/img/468/f4873cca33d04aedba1d6e78e2900075.jpg 468w,//hs.mediadelivery.fi/img/658/f4873cca33d04aedba1d6e78e2900075.jpg 658w,//hs.mediadelivery.fi/img/978/f4873cca33d04aedba1d6e78e2900075.jpg 978w,//hs.mediadelivery.fi/img/1440/f4873cca33d04aedba1d6e78e2900075.jpg 1440w,//hs.mediadelivery.fi/img/1920/f4873cca33d04aedba1d6e78e2900075.jpg 1920w" />

        
        <img id="image-2458605" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/f4873cca33d04aedba1d6e78e2900075.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Rehtorien ehdotus: Kesäloma alkamaan vasta viikko ennen juhannusta</h3>
            </a>
        
    
        
            <li><a href="/urheilu/art-2000005553206.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/de9988f3067b4917a1154d50e09954e2.jpg.webp 115w,//hs.mediadelivery.fi/img/230/de9988f3067b4917a1154d50e09954e2.jpg.webp 230w,//hs.mediadelivery.fi/img/320/de9988f3067b4917a1154d50e09954e2.jpg.webp 320w,//hs.mediadelivery.fi/img/468/de9988f3067b4917a1154d50e09954e2.jpg.webp 468w,//hs.mediadelivery.fi/img/658/de9988f3067b4917a1154d50e09954e2.jpg.webp 658w,//hs.mediadelivery.fi/img/978/de9988f3067b4917a1154d50e09954e2.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/de9988f3067b4917a1154d50e09954e2.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/de9988f3067b4917a1154d50e09954e2.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/de9988f3067b4917a1154d50e09954e2.jpg 115w,//hs.mediadelivery.fi/img/230/de9988f3067b4917a1154d50e09954e2.jpg 230w,//hs.mediadelivery.fi/img/320/de9988f3067b4917a1154d50e09954e2.jpg 320w,//hs.mediadelivery.fi/img/468/de9988f3067b4917a1154d50e09954e2.jpg 468w,//hs.mediadelivery.fi/img/658/de9988f3067b4917a1154d50e09954e2.jpg 658w,//hs.mediadelivery.fi/img/978/de9988f3067b4917a1154d50e09954e2.jpg 978w,//hs.mediadelivery.fi/img/1440/de9988f3067b4917a1154d50e09954e2.jpg 1440w,//hs.mediadelivery.fi/img/1920/de9988f3067b4917a1154d50e09954e2.jpg 1920w" />

        
        <img id="image-4685448" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Pink esitti Yhdysvaltojen kansallislaulun."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/de9988f3067b4917a1154d50e09954e2.jpg" alt="Pink esitti Yhdysvaltojen kansallislaulun." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Donald Trumpilta kehotus seistä Super Bowlin kansallislaulun ajan – jälkipuinti keskittyi siihen, mitä laulun esittäjä Pink heitti suustaan</h3>
            </a>
        
    
        
            <li><a href="/sunnuntai/art-2000005550627.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/aa9cfd7248fc478183ca85a3b9713522.jpg.webp 115w,//hs.mediadelivery.fi/img/230/aa9cfd7248fc478183ca85a3b9713522.jpg.webp 230w,//hs.mediadelivery.fi/img/320/aa9cfd7248fc478183ca85a3b9713522.jpg.webp 320w,//hs.mediadelivery.fi/img/468/aa9cfd7248fc478183ca85a3b9713522.jpg.webp 468w,//hs.mediadelivery.fi/img/658/aa9cfd7248fc478183ca85a3b9713522.jpg.webp 658w,//hs.mediadelivery.fi/img/978/aa9cfd7248fc478183ca85a3b9713522.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/aa9cfd7248fc478183ca85a3b9713522.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/aa9cfd7248fc478183ca85a3b9713522.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/aa9cfd7248fc478183ca85a3b9713522.jpg 115w,//hs.mediadelivery.fi/img/230/aa9cfd7248fc478183ca85a3b9713522.jpg 230w,//hs.mediadelivery.fi/img/320/aa9cfd7248fc478183ca85a3b9713522.jpg 320w,//hs.mediadelivery.fi/img/468/aa9cfd7248fc478183ca85a3b9713522.jpg 468w,//hs.mediadelivery.fi/img/658/aa9cfd7248fc478183ca85a3b9713522.jpg 658w,//hs.mediadelivery.fi/img/978/aa9cfd7248fc478183ca85a3b9713522.jpg 978w,//hs.mediadelivery.fi/img/1440/aa9cfd7248fc478183ca85a3b9713522.jpg 1440w,//hs.mediadelivery.fi/img/1920/aa9cfd7248fc478183ca85a3b9713522.jpg 1920w" />

        
        <img id="image-1828507" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Mihaela Stoica on matkalla synnyttämään. Tämä kuva julkaistiin Helsingin Sanomissa 9.2.2008."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/aa9cfd7248fc478183ca85a3b9713522.jpg" alt="Mihaela Stoica on matkalla synnyttämään. Tämä kuva julkaistiin Helsingin Sanomissa 9.2.2008." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Mihaela Stoican synnytys alkoi Asematunnelissa vuonna 2008 – nyt kolmilapsinen kerjäläisperhe asuu Itä-Helsingissä ja Stoica haaveilee lukemaan oppimisesta</h3>
            </a>
        
    
        
            <li><a href="/mielipide/art-2000005552635.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/aee16af95011428f948cd530a20b4b4b.jpg.webp 115w,//hs.mediadelivery.fi/img/230/aee16af95011428f948cd530a20b4b4b.jpg.webp 230w,//hs.mediadelivery.fi/img/320/aee16af95011428f948cd530a20b4b4b.jpg.webp 320w,//hs.mediadelivery.fi/img/468/aee16af95011428f948cd530a20b4b4b.jpg.webp 468w,//hs.mediadelivery.fi/img/658/aee16af95011428f948cd530a20b4b4b.jpg.webp 658w,//hs.mediadelivery.fi/img/978/aee16af95011428f948cd530a20b4b4b.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/aee16af95011428f948cd530a20b4b4b.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/aee16af95011428f948cd530a20b4b4b.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/aee16af95011428f948cd530a20b4b4b.jpg 115w,//hs.mediadelivery.fi/img/230/aee16af95011428f948cd530a20b4b4b.jpg 230w,//hs.mediadelivery.fi/img/320/aee16af95011428f948cd530a20b4b4b.jpg 320w,//hs.mediadelivery.fi/img/468/aee16af95011428f948cd530a20b4b4b.jpg 468w,//hs.mediadelivery.fi/img/658/aee16af95011428f948cd530a20b4b4b.jpg 658w,//hs.mediadelivery.fi/img/978/aee16af95011428f948cd530a20b4b4b.jpg 978w,//hs.mediadelivery.fi/img/1440/aee16af95011428f948cd530a20b4b4b.jpg 1440w,//hs.mediadelivery.fi/img/1920/aee16af95011428f948cd530a20b4b4b.jpg 1920w" />

        
        <img id="image-4618792" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Kenkäteline päiväkodissa."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/aee16af95011428f948cd530a20b4b4b.jpg" alt="Kenkäteline päiväkodissa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Lastentarhanopettaja HS:n mielipidesivulla: En panisi omaa lastani päiväkotiryhmääni</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005553374.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/8a98f8f1c36e4050adf6690783b37a2b.jpg.webp 115w,//hs.mediadelivery.fi/img/230/8a98f8f1c36e4050adf6690783b37a2b.jpg.webp 230w,//hs.mediadelivery.fi/img/320/8a98f8f1c36e4050adf6690783b37a2b.jpg.webp 320w,//hs.mediadelivery.fi/img/468/8a98f8f1c36e4050adf6690783b37a2b.jpg.webp 468w,//hs.mediadelivery.fi/img/658/8a98f8f1c36e4050adf6690783b37a2b.jpg.webp 658w,//hs.mediadelivery.fi/img/978/8a98f8f1c36e4050adf6690783b37a2b.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/8a98f8f1c36e4050adf6690783b37a2b.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/8a98f8f1c36e4050adf6690783b37a2b.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/8a98f8f1c36e4050adf6690783b37a2b.jpg 115w,//hs.mediadelivery.fi/img/230/8a98f8f1c36e4050adf6690783b37a2b.jpg 230w,//hs.mediadelivery.fi/img/320/8a98f8f1c36e4050adf6690783b37a2b.jpg 320w,//hs.mediadelivery.fi/img/468/8a98f8f1c36e4050adf6690783b37a2b.jpg 468w,//hs.mediadelivery.fi/img/658/8a98f8f1c36e4050adf6690783b37a2b.jpg 658w,//hs.mediadelivery.fi/img/978/8a98f8f1c36e4050adf6690783b37a2b.jpg 978w,//hs.mediadelivery.fi/img/1440/8a98f8f1c36e4050adf6690783b37a2b.jpg 1440w,//hs.mediadelivery.fi/img/1920/8a98f8f1c36e4050adf6690783b37a2b.jpg 1920w" />

        
        <img id="image-2498961" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Havainnekuva Tuusulanväylän alusta kaupunkibulevardina."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/8a98f8f1c36e4050adf6690783b37a2b.jpg" alt="Havainnekuva Tuusulanväylän alusta kaupunkibulevardina." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Helsingin kaupunkibulevardit saivat tyrmäyksen oikeudessa, valtion viranomaisten perustelu tukkoutuvasta liikenteestä meni läpi – Apulaispormestari Sinnemäki: ”En ole täysin järkyttynyt mutta en ole iloinenkaan”</h3>
            </a>
        
    
</ul>


        
            <script>
                window.tailCallbacks.queue(function() {
                    window.alsoReadTheseCarousel.initialize();
                });
            </script>
        
    </section>


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-6957909" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-6957909');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/tiede/art-2000005553501.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Kuva maailman suurimman myrkky- ja kuristajakäärmeen kuolinkamppailusta on saanut internetin haukkomaan henkeään ja herpetologit töihin
                            
                                
<time title="5.2. 12:18" data-formatted-date="12:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005552834.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Muutaman sekunnin hetki Emma-gaalassa kertoo paljon miehistä ja siitä, kuinka näkymättöminä miehet naisia yhä pitävät
                            
                                
<time title="4.2. 18:43" data-formatted-date="4.2. 18:43" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005553650.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Jenni Haukio ja vauva kotiutuivat Naistenklinikalta – Video: Presidentti Niinistö kantoi turvakaukalon ulos sairaalasta
                            
                                
<time title="5.2. 14:43" data-formatted-date="14:43" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005550761.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 ”Miltä tuntuu elää miehesi siivellä”, kysyttiin kotona lasta hoitavalta Hilla Stenlundilta, jonka puoliso maksaa perheen menot – Näin perhevapaat muuttavat arjen rahanjakoa
                            
                                
<time title="5.2. 16:13" data-formatted-date="16:13" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005551014.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Tirsa ja Niklas Valros alkoivat kolmesti odottaa lasta, jonka kohtalona oli kuolla pian – Moni kantaa tietämättään tauti­geeniä, mutta seulonta voisi tunnistaa piilevät riskit
                            
                                
<time title="5.2. 6:27" data-formatted-date="6:27" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005553820.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Malmin lentoaseman saa oikeuden mukaan muuttaa asunnoiksi – Tyrmistyneet Malmin ystävät haluavat uutta oikeudenkäyntiä, samoin useista Helsingin kohteista huolestuneet luonnonsuojelijat
                            
                                
<time title="5.2. 15:50" data-formatted-date="15:50" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005553374.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Helsingin kaupunkibulevardit saivat tyrmäyksen oikeudessa, valtion viranomaisten perustelu tukkoutuvasta liikenteestä meni läpi – Apulaispormestari Sinnemäki: ”En ole täysin järkyttynyt mutta en ole iloinenkaan”
                            
                                
<time title="5.2. 16:01" data-formatted-date="16:01" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005553828.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Seuraava Tähtien sota -elokuva on vain kolmen kuukauden päässä, ja tänään julkaistu ensimmäinen traileri näyttää upealta
                            
                                
<time title="5.2. 16:00" data-formatted-date="16:00" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005553010.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Pitääkö jogurttipurkki pestä tai hedelmäpussin metalliosa irrottaa? Asiantuntija vastaa yhdeksään kysymykseen muovin kierrättämisestä
                            
                                
<time title="5.2. 6:26" data-formatted-date="6:26" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005552635.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Lastentarhanopettaja HS:n mielipidesivulla: En panisi omaa lastani päiväkotiryhmääni
                            
                                
<time title="5.2. 7:05" data-formatted-date="7:05" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9531627" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9531627');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kulttuuri/art-2000005552834.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Muutaman sekunnin hetki Emma-gaalassa kertoo paljon miehistä ja siitä, kuinka näkymättöminä miehet naisia yhä pitävät
                            
                                
<time title="4.2. 18:43" data-formatted-date="4.2. 18:43" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005553501.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Kuva maailman suurimman myrkky- ja kuristajakäärmeen kuolinkamppailusta on saanut internetin haukkomaan henkeään ja herpetologit töihin
                            
                                
<time title="5.2. 12:18" data-formatted-date="12:18" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005553010.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Pitääkö jogurttipurkki pestä tai hedelmäpussin metalliosa irrottaa? Asiantuntija vastaa yhdeksään kysymykseen muovin kierrättämisestä
                            
                                
<time title="5.2. 6:26" data-formatted-date="6:26" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005552968.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Asuntomarkkinoilla saattaa tikittää uusi pommi – miten on mahdollista, että asunnonostaja saa satojentuhansien lainan ilman että kukaan tarkistaa hänen tulojaan?
                            
                                
<time title="5.2. 7:42" data-formatted-date="7:42" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005552857.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Rehtorien ehdotus: Kesäloma alkamaan vasta viikko ennen juhannusta
                            
                                
<time title="4.2. 18:48" data-formatted-date="4.2. 18:48" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005553206.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Donald Trumpilta kehotus seistä Super Bowlin kansallislaulun ajan – jälkipuinti keskittyi siihen, mitä laulun esittäjä Pink heitti suustaan
                            
                                
<time title="5.2. 10:43" data-formatted-date="10:43" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005550627.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Mihaela Stoican synnytys alkoi Asematunnelissa vuonna 2008 – nyt kolmilapsinen kerjäläisperhe asuu Itä-Helsingissä ja Stoica haaveilee lukemaan oppimisesta
                            
                                
<time title="4.2. 13:43" data-formatted-date="4.2. 13:43" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005552635.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Lastentarhanopettaja HS:n mielipidesivulla: En panisi omaa lastani päiväkotiryhmääni
                            
                                
<time title="5.2. 7:05" data-formatted-date="7:05" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005553374.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Helsingin kaupunkibulevardit saivat tyrmäyksen oikeudessa, valtion viranomaisten perustelu tukkoutuvasta liikenteestä meni läpi – Apulaispormestari Sinnemäki: ”En ole täysin järkyttynyt mutta en ole iloinenkaan”
                            
                                
<time title="5.2. 16:01" data-formatted-date="16:01" >
    5.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005391936.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Näytätkö ikäistäsi nuoremmalta? Tässä jutussa voit antaa koneälyn arvioida ikäsi valokuvan perusteella
                            
                                
<time title="1.2. 8:46" data-formatted-date="1.2. 8:46" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7186891" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7186891');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/teknologia/art-2000005391936.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Näytätkö ikäistäsi nuoremmalta? Tässä jutussa voit antaa koneälyn arvioida ikäsi valokuvan perusteella
                            
                                
<time title="1.2. 8:46" data-formatted-date="1.2. 8:46" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005550939.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Lappiin ei tahdo löytyä työntekijöitä Suomesta – Lauri Väisänen haki kymmentä paikkaa, mutta yksikään firma ei suostunut vajaan 2 000 euron palkkatoiveeseen
                            
                                
<time title="2.2. 16:55" data-formatted-date="2.2. 16:55" >
    2.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005545137.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
 Cheek-elokuva on yhden tähden pakaste­pizza­mainos, jonka dialogia kuunnellessa aivot sulavat
                            
                                
<time title="30.1. 11:53" data-formatted-date="30.1. 11:53" >
    30.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005552834.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Muutaman sekunnin hetki Emma-gaalassa kertoo paljon miehistä ja siitä, kuinka näkymättöminä miehet naisia yhä pitävät
                            
                                
<time title="4.2. 18:43" data-formatted-date="4.2. 18:43" >
    4.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/blogi/lujastilempea/art-2000005544128.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Luksusnarina on merkki unohdetusta hyvinvoinnista – Tavallinen arkipäivä on jo osa suurta unelmaa, jonka harva tässä maailmassa saavuttaa
                            
                                
<time title="31.1. 7:30" data-formatted-date="31.1. 7:30" >
    31.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005547083.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Pyry suisti kaupungin kaaokseen: kymmeniä ulosajoja, joukko­liikenne kaikissa muodoissaan pulassa – Koko kaupungin auraamiseen voi kulua jopa päiviä
                            
                                
<time title="1.2. 21:01" data-formatted-date="1.2. 21:01" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        
                            

<span class="live-blinker live-ended">
    
</span>

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/teknologia/art-2000005545358.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Nämä tavalliset näppäinkomennot sinun täytyy tietää, käytitpä tietokonetta töissä tai vapaa-ajalla – Säästävät aikaa ja hermoja
                            
                                
<time title="30.1. 14:03" data-formatted-date="30.1. 14:03" >
    30.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kotimaa/art-2000005544225.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Musta tahma piinaa autoilijoita ympäri Etelä-Suomea – Sotkee autot, eläimet ja paikoin jopa talojen ikkunat
                            
                                
<time title="29.1. 15:36" data-formatted-date="29.1. 15:36" >
    29.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/tiede/art-2000005540546.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Hammasvaivat vievät sairaalaan satoja suomalaisia vuosittain – salakavala sairaus lisää yli 50 taudin riskiä, myös syövän
                            
                                
<time title="29.1. 6:15" data-formatted-date="29.1. 6:15" >
    29.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005547329.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Ruoan on nyt oltava aitoa, ja mustikat täytyy syödä mustikoina – ”Onko mitään hölmömpää”, tyrmää professori
                            
                                
<time title="1.2. 12:04" data-formatted-date="1.2. 12:04" >
    1.2.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-290831" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-290831');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005553987.html">
            
                <div class="timestamp">
<time title="5.2. 17:16" data-formatted-date="17:16" >
    17:16
</time>
</div>
            
            <div class="content">

                



                Voisiko koulujen kesälomia oikeasti siirtää ja mitä se tarkoittaisi? – Ainakin syksyn yo-juhlat saattaisivat siirtyä tammikuulle
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005553950.html">
            
                <div class="timestamp">
<time title="5.2. 17:05" data-formatted-date="17:05" >
    17:05
</time>
</div>
            
            <div class="content">

                



                Berliinin muurin kaatumisesta on yhtä kauan aikaa kuin muuri oli pystyssä – kuvat muistuttavat, miten paljon 28 vuodessa on muuttunut 
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kuukausiliite/art-2000005548545.html">
            
                <div class="timestamp">
<time title="5.2. 16:58" data-formatted-date="16:58" >
    16:58
</time>
</div>
            
            <div class="content">

                



                Voiko lumisateen tehdä itse, saako virtsan jäätymään kaarelle – video näyttää toimittajan lumitestien jäätävät tulokset Siperian pakkasessa
                

                
                    


    <span class="list-video-indicator"></span>


                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005553305.html">
            
                <div class="timestamp">
<time title="5.2. 16:57" data-formatted-date="16:57" >
    16:57
</time>
</div>
            
            <div class="content">

                



                Helsingissä on nyt pääkallokeli, pahat liukastumisvammat ovat aiheuttaneet leikkausruuhkan: ”Tilanne on tämän talven vaikeimmasta päästä”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tiede/art-2000005551022.html">
            
                <div class="timestamp">
<time title="5.2. 16:53" data-formatted-date="16:53" >
    16:53
</time>
</div>
            
            <div class="content">

                



                Ihminen pani jääkarhunkin aktiivimallille, ja poikaset kärsivät monesti eniten
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005553752.html">
            
                <div class="timestamp">
<time title="5.2. 16:53" data-formatted-date="16:53" >
    16:53
</time>
</div>
            
            <div class="content">

                



                Isoksi tekijäksi biopolttoainealalle haluava UPM suunnittelee Kotkaan jalostamoa – ”Ilmastotalkoot on se päällimmäinen tekijä”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/teknologia/art-2000005553890.html">
            
                <div class="timestamp">
<time title="5.2. 16:47" data-formatted-date="16:47" >
    16:47
</time>
</div>
            
            <div class="content">

                



                Tältä näyttää konttaava robottivauva, joka möyri helsinkiläisten likaisissa matoissa ja selvitti, kuinka paljon matoista pöllähtelee mikrobeita sisäilmaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/politiikka/art-2000005553870.html">
            
                <div class="timestamp">
<time title="5.2. 16:17" data-formatted-date="16:17" >
    16:17
</time>
</div>
            
            <div class="content">

                



                Oikeusministeriön lautakunnan suositus: Demokraattisten oikeusvaltioiden kaksois­kansalaiset luotettavimpia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/elama/art-2000005550761.html">
            
                <div class="timestamp">
<time title="5.2. 16:13" data-formatted-date="16:13" >
    16:13
</time>
</div>
            
            <div class="content">

                



                ”Miltä tuntuu elää miehesi siivellä”, kysyttiin kotona lasta hoitavalta Hilla Stenlundilta, jonka puoliso maksaa perheen menot – Näin perhevapaat muuttavat arjen rahanjakoa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005553846.html">
            
                <div class="timestamp">
<time title="5.2. 16:10" data-formatted-date="16:10" >
    16:10
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kommentti:&nbsp;</span>

                Osakekurssien lasku jatkui maanantaina – nähtiinkö vuoden huiput jo tammikuussa?
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-270050" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-270050');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-354"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        >
                        <a href="/nyt/" itemprop="url">
                            <span itemprop="title">Nyt.fi</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_nyt -->





    
        
        
            <script>
                    window.PeUserAnalytics.article("https://ua.hs.fi", 1517843840, 28, 5000, 2000005553828, 354);
            </script>
        
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        <script>
            window.$LAB.script("/assets/js/tailHS.09118f27d2800e9c.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        
        
        
    </body>
</html>


