





<!DOCTYPE html>

<html lang="fi">
    <head>
        
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_start");
    }
</script>


        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden - Nyt.fi | HS.fi</title>

        
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_before");
    }
</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.3c4f8afe8983ccb9.css">
        
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.c126f29b352689a9.css">
        <link rel="manifest" href="/manifest.json">
        



<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>


        
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_after");
    }
</script>


        
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_before");
    }
</script>

        

    <script src="/assets/js/headHS.aa6d1351b8e5ca77.js"></script>


        


<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.155dcec96a6690be.js"></script>

        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        
<script>
    window.stockErrors = [];
    window.stockServiceConfig = {
        
            
                
                version: "5b6a45f9",
                fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.5b6a45f9.js"
            
        
    };
</script>


        

        

    
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_before");
    }
</script>

    <script type="text/javascript">
        var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
    
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_after");
    }
</script>




        
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_after");
    }
</script>


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        <!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/nyt/art-2000005899232.html?share=82ec5ebb4fb2046d9c6573ea66a10f72"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/nyt/art-2000005899232.html" />




<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/nyt/favicon.7e15a70ba8ae6225.ico">

    
    

    
    

    
    <meta name="msapplication-TileColor"            content="#da2128">
    

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Kun Tanssii tähtien kanssa alkoi, kaikki katsojat rakastuivat Hannes Suomiseen. Vaikeinta on selittää, miksi. Kaikkein vähiten asiasta haluaa puhua Suominen itse." />

<meta property="og:title" content="Nyt.fi: Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kun Tanssii tähtien kanssa alkoi, kaikki katsojat rakastuivat Hannes Suomiseen. Vaikeinta on selittää, miksi. Kaikkein vähiten asiasta haluaa puhua Suominen itse." />

<meta property="article:modified_time" content="2018-11-14" />
<meta property="article:published_time" content="2018-11-14" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Nyt.fi" />



	<meta property="article:tag" content="Televisio,Tv-ohjelmat,Tanssii tähtien kanssa,Nyt,Juuso Määttänen" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/nyt/ae91428b0c57487ab6b879eb2b980c2f.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/nyt/ae91428b0c57487ab6b879eb2b980c2f.jpg"/>




 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005899232" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005899232" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005899232" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005899232" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005899232" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005899232" />




  <link rel="next" href="/nyt/art-2000005899125.html" />





        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

        
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_end");
    }
</script>


    </head>

    <body data-page-id="354" class="nyt-fi nyt.fi content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_before");
    }
</script>


<script type="text/javascript">
            var dataLayer = [{
                page: {
                    
"pageinfo": {
    "pageid": "2000005899232",
    "contentlength": 16112,
    "articlelayout": "HSArticleNytTemplate",
    "publisheddate": "1542187775000",
    "modifieddate": "1542187775000",
    
    "author": 'Juuso Määttänen HS',
    "pagename": 'Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden',
    "themetags": ['Televisio','Tv-ohjelmat','Tanssii tähtien kanssa','Nyt','Juuso Määttänen']
},
"category": {
    "categoryid": "hs/nyt",
    "fullcategory": "/nyt/",
    
    "pagetype": "Article"
}

                }
            }];
</script>


    

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "nyt"; 

        
            _sf_async_config.title = 'Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden';

            
                _sf_async_config.authors = 'Juuso Määttänen HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_after");
    }
</script>



        
<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            
<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "nyt",
                    ad_page_subcategory: "",
                    
                    ad_tags: ["televisio","tv-ohjelmat","tanssii-tahtien-kanssa","nyt","juuso-maattanen"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "nuoret,viihde",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            
<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                
<div class="header-wrapper hs-header sitewide">
    
<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/nyt/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            
<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.WidgetMenu a').focusout(function() {
            $('.SacuWidget').removeClass('SacuWidget--open');
        });

        $('.WidgetMenu a').focus(function() {
            $('.SacuWidget').addClass('SacuWidget--open');
        });
    }
</script>

        </div>

    </div>

    
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          
<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">HS.fi etusivu</a>
        
        
    </div>

    
    
    
</li>

      
          
<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="1"></a>
        
        
    </div>

    
    
    
</li>

      
          
<li class="urheilusanomat  item-level-one">
    <div class="title">
        <a href="/nyt/fokit/" class="title first-class-title" navigation_id="2">Fok_it</a>
        
        
    </div>

    
    
    
</li>

      
          
<li class="pelivihjeet  item-level-one">
    <div class="title">
        <a href="/nyt/anonyymitelaimet/" class="title first-class-title" navigation_id="3">Anonyymit Eläimet</a>
        
        
    </div>

    
    
    
</li>

      
          
<li class="liveottelut  item-level-one">
    <div class="title">
        <a href="/nyt/wumo/" class="title first-class-title" navigation_id="4">Wumo</a>
        
        
    </div>

    
    
    
</li>

      
          
<li class="nakoislehdet  item-level-one">
    <div class="title">
        <a href="/nyt/ravintola-arvostelut/" class="title first-class-title" navigation_id="5">Ravintola-arvostelut</a>
        
        
    </div>

    
    
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>

<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            
    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            

















    
        <div id="ShareButtonsHS-7396242" class="share-buttons" data-article-id="2000005899232">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/nyt/art-2000005899232.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Nyt.fi: Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden" data-url="https://www.hs.fi/nyt/art-2000005899232.html?share=82ec5ebb4fb2046d9c6573ea66a10f72" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/nyt/art-2000005899232.html?share=82ec5ebb4fb2046d9c6573ea66a10f72" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ASuomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden%0Ahttps%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005899232.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-7396242');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            
<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position ">
<div class="breaking-news">

    <ul>
    
        <li class="breaking-news-2000005899241 breaking-news-item"><a href="/kaupunki/art-2000005899241.html" class="block-link"><span class="label">juuri nyt:</span>
            <h3>Takaisku helsinkiläiselle sikariklubille: Oikeus kielsi tupakoinnin</h3></a>
        </li>
    
    </ul>

</div>

<div class="block ">
    
<article class="ticker hs-ticker-diamond">
    
        
<a href="/elama/art-2000005898146.html"
   class="ticker-main-article block-link "
    name="2000005898146">

    
            

    <span class="ticker-vignette">Päivän timantti:</span>&nbsp;

<span class="ticker-heading">Mira nousi raitiovaunuun ja katosi – äiti Sina Varhee kertoo epätietoisuuden tuskasta ja siitä, miten se päättyi </span>

        
</a>

    
</article>

</div>

<div class="block ">
    




<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa-myynti{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	border-top: 1px solid #e9eaed;
	line-height: 20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}

.html-is-seuraa-myynti h3{
    color: white;
	display:inline;
}

.html-is-seuraa-myynti a span {
    font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
    color: white;
}
.html-is-seuraa-myynti a:hover span {
    text-decoration: underline;
}
.html-is-seuraa-myynti .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

@media (max-width: 560px){
	.html-is-seuraa-myynti{
		padding:10px 15px;
		}
	}

@media (max-width: 320px){
	.html-is-seuraa-myynti{
		padding:10px 10px;
		}
	}

.html-is-seuraa-myynti {
  background-color: #A6CE39; 
}

.nosubscription .for-no-subscription{
	display:block;
	}
.subscription .for-no-subscription{
	display:none;
	}


</style>
</div>



</div>

<div class="block ">
    




<div class="embedded" data-html-asset-id="163806">
    <a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
    var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];

    window.showElementsBasedOnEntitlements = function () {
        try {
            var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
            var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
                return productSortOrder.indexOf(entitlement.productId) !== -1;
            });
            sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
                var samplesubs = 'samplesubs';
                var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
                var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
                if (item1Sample && !item2Sample) {
                    return -1;
                } else if (!item1Sample && item2Sample) {
                    return 1;
                }
                var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
                if (prodIdDiff != 0) {
                    return prodIdDiff;
                }
                return new Date(item2.endDate) - new Date(item1.endDate);
            })
            
            if (sortedEntitlements.length > 0) {
                showEntitlementBasedElements(sortedEntitlements);
            }
        } catch (error) { }
    }

    function showEntitlementBasedElements(sortedEntitlements) {
        showWhenSample(sortedEntitlements, "#tikkeri");
    }

    function showWhenSample(sortedEntitlements, selector) {
        if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
            showElement(selector);
        }
    }

    function getEntitlementAttributeValue(entitlement, attributeKey) {
        var attributes = entitlement.entitlementAttributes.filter(function (att) {
            return att.key === attributeKey;
        });

        if (attributes.length > 0 && attributes[0].value !== undefined) {
            return attributes[0].value;
        }
        return undefined;
    }

    function showElement(selector) {
        $(selector).css("display", "block");
    }
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>



</div>

<div class="block hide-if-no-ad sadblob-loading">
    

    
        
            
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_before");
    }
</script>

        

        
            <div data-ad-position="top" class="ad centered">
            
<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
            
<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_after");
    }
</script>

        
    


</div>
</div>
    

    

    

    

    
</div>

<div class="content-wrapper article-body-container">
    

    

    <div class="giant-teasers-wrapper">
    

    
        
            

    <div class="theatre-video-container full-width-image-container">

    
    
        <div class="article-main-image">
            
                



<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:66.6%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1280.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/e726e29f6a324fc5b9fe060db8779480.jpg 
        >

            







    
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/e726e29f6a324fc5b9fe060db8779480.jpg" alt="Hannes Suominen on parinsa Kia Lehmuskosken kanssa noussut Tanssii tähtien kanssa -kilpailun suosikiksi. Kuva Tanssii tähtien kanssa -ohjelman 4. päivän lähetyksestä." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="652.0">
            
        </noscript>

        
        <img id="image-9967587"
             class="lazyload"
             data-alt="Hannes Suominen on parinsa Kia Lehmuskosken kanssa noussut Tanssii tähtien kanssa -kilpailun suosikiksi. Kuva Tanssii tähtien kanssa -ohjelman 4. päivän lähetyksestä."
             data-simple-src="//hs.mediadelivery.fi/img/320/e726e29f6a324fc5b9fe060db8779480.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/e726e29f6a324fc5b9fe060db8779480.jpg 115w,//hs.mediadelivery.fi/img/230/e726e29f6a324fc5b9fe060db8779480.jpg 230w,//hs.mediadelivery.fi/img/320/e726e29f6a324fc5b9fe060db8779480.jpg 320w,//hs.mediadelivery.fi/img/468/e726e29f6a324fc5b9fe060db8779480.jpg 468w,//hs.mediadelivery.fi/img/658/e726e29f6a324fc5b9fe060db8779480.jpg 658w,//hs.mediadelivery.fi/img/978/e726e29f6a324fc5b9fe060db8779480.jpg 978w,//hs.mediadelivery.fi/img/1440/e726e29f6a324fc5b9fe060db8779480.jpg 1440w,//hs.mediadelivery.fi/img/1920/e726e29f6a324fc5b9fe060db8779480.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-9967587">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        

    <div class="figure-footer">
        <figcaption itemprop="caption">
            Hannes Suominen on parinsa Kia Lehmuskosken kanssa noussut Tanssii tähtien kanssa -kilpailun suosikiksi. Kuva Tanssii tähtien kanssa -ohjelman 4. päivän lähetyksestä.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">LASSI RINNE</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    

    </div>


        
        
<div class="full-width-article-heading nyt-article">
    <div class="fullwidth-articleheader-wrapper ">
        

        

        <header>
            <h1 id="page-main-content" class="article-title">Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden</h1>

            <h3 class="article-ingress">Kun Tanssii tähtien kanssa alkoi, kaikki katsojat rakastuivat Hannes Suomiseen. Vaikeinta on selittää, miksi. Kaikkein vähiten asiasta haluaa puhua Suominen itse.</h3>
            
            


        </header>
    </div>
</div>

    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        



    <article class="single-article single-article-nyt"
data-article-id="2000005899232"
data-article-path="/nyt"
data-section-id="354"
data-share-token="82ec5ebb4fb2046d9c6573ea66a10f72"
itemscope itemType="http://schema.org/NewsArticle">

    






    
        
            <div class="hidden" itemprop="articleSection">Nyt.fi</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/nyt/art-2000005899232.html" />
<div class="hidden" itemprop="headline">Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haast</div>

    
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
        <meta itemprop="width" content="556">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Helsingin Sanomat" />
    <meta itemprop="url" content="https://www.hs.fi/" />
</div>

    
        
<script type = "application/ld+json" >
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hs.fi/nyt/art-2000005899232.html"
        },
        "headline": "Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haas",
        
           
               "image": "https://hs.mediadelivery.fi/img/978/e726e29f6a324fc5b9fe060db8779480.jpg"
            
        ,
        "datePublished": "2018-11-14T11:29:35.000+02:00",
        "dateModified": "2018-11-14T11:29:35.000+02:00",
        
            "author": {
                "@type": "Person",
                "name": "Juuso Määttänen HS"
            }
        ,
        "publisher": {
            "name": "Helsingin Sanomat",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
            }
        },
        "description": "Kun Tanssii tähtien kanssa alkoi, kaikki katsojat rakastuivat Hannes Suomiseen. Vaikeinta on selittää, miksi. Kaikkein vähiten asiasta haluaa puhua Suominen itse.",
        "isAccessibleForFree": "False",
        "hasPart":
                {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".single-article"
                }
    }
</script>

    


    

    


    
    
<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Juuso%20M%C3%A4%C3%A4tt%C3%A4nen%20HS" itemprop="name" content="Juuso Määttänen HS">Juuso Määttänen HS</a>
            </div>
        
        <p class="updated">
            Julkaistu: <time title="14.11. 11:29" data-formatted-date="11:29"  itemprop="datePublished" content="2018-11-14T11:29" >
    14.11. 11:29
</time>

    
    <p class="hidden">
        <time title="14.11. 11:29" data-formatted-date="11:29"  itemprop="dateModified" content="2018-11-14T11:29" >
    14.11. 11:29
</time>

    
</p>


    </div><div class="article-meta-right">
        
    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        

















    
        <div id="ShareButtonsHS-9056019" class="share-buttons" data-article-id="2000005899232">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/nyt/art-2000005899232.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Nyt.fi: Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden" data-url="https://www.hs.fi/nyt/art-2000005899232.html?share=82ec5ebb4fb2046d9c6573ea66a10f72" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/nyt/art-2000005899232.html?share=82ec5ebb4fb2046d9c6573ea66a10f72" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ASuomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden%0Ahttps%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005899232.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-9056019');
                });
            </script>
        </div>
    


    </div>

    
</div>

    

    <div id="ArticleBody-9693942" class="body" itemprop="articleBody">
        
            
<span class="votsikko">Sähköposti</span> tulee 24. lokakuuta kello 9.53.<br><br>”Hannes kiitti viestistäsi ja aikatauluistaan johtuen ei valitettavasti kerkeä antamaan haastista.”<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        
        
                <div data-ad-position="mobitop" class="ad centered">
                    
<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


                </div>
            
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Viesti on täysin odotettu. Sen on lähettänyt <em>Tanssii tähtien kanssa</em> -ohjelman tiedottamisesta vastaava <a href="/haku/?query=mari+pietila" class="person sndp-a">Mari Pietilä<span class="hidden print-url">https://www.hs.fi/haku/?query=mari+pietila</span></a>.<br><br>Viestissä mainittu Hannes on tietenkin näyttelijä <a href="/haku/?query=hannes+suominen" class="person sndp-a">Hannes Suominen<span class="hidden print-url">https://www.hs.fi/haku/?query=hannes+suominen</span></a>, 37.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        
                <div data-ad-position="contentfeedhigh" class="ad centered">
                    
<script type="text/javascript">
    try {
        sanomaAd.render('contentfeedhigh');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


                </div>
            
        
    <div class="ad-border">Mainos päättyy</div>
</div>
<br><span class="votsikko">Suominen puolestaan</span> on nimi, josta koko Suomi on tuntunut puhuvan syksyn ajan.<br><br>Ja vaikka aivan kaikki eivät olisi puhuneetkaan, ainakin Suomisen nimeltä on ollut käytännössä mahdoton välttyä, jos on seurannut mitään suomalaista mediaa, Facebookia, Twitteriä tai televisiota.<br><br>Jutut alkoivat syyskuun loppupuolella. Silloin käynnistyi <em>Tanssii tähtien kanssa</em> -ohjelman 11. tuotantokausi. Suominen on yksi menossa olevan tuotantokauden kilpailija tanssiparinsa <a href="/haku/?query=kia+lehmuskosken" class="person sndp-a">Kia Lehmuskosken<span class="hidden print-url">https://www.hs.fi/haku/?query=kia+lehmuskosken</span></a> kanssa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        
        
                <div data-ad-position="mobicontentfeedhigh" class="ad centered">
                    
<script type="text/javascript">
    try {
        sanomaAd.render('mobicontentfeedhigh');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


                </div>
            
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Ensimmäiset jutut olivat tällaisia:<br><br>”<a href="https://www.iltalehti.fi/tv-ja-leffat/9fcb321a-3536-4602-81bd-4036daafb076_tw.shtml" class="sndp-a">Tuntematon sotilas -tähti Hannes Suominen valloitti somekansan tanssillaan: ’Kuka on Hannes? En tiedä, mutta musta tuli just fani!’<span class="hidden print-url">https://www.iltalehti.fi/tv-ja-leffat/9fcb321a-3536-4602-81bd-4036daafb076_tw.shtml</span></a>”<br><br>”<a href="https://www.is.fi/viihde/art-2000005838817.html" class="sndp-a">Suuri yllätys TTK-lähetyksessä: ’Tuntemattomasta’ tähdestä nousi heti katsojien suosikki – ’Aiheuttaa aviokriisin’<span class="hidden print-url">https://www.is.fi/viihde/art-2000005838817.html</span></a>”<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        
                <div data-ad-position="contentfeedhigh02" class="ad centered">
                    
<script type="text/javascript">
    try {
        sanomaAd.render('contentfeedhigh02');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


                </div>
            
        
    <div class="ad-border">Mainos päättyy</div>
</div>
<br><span class="votsikko">Juttujen tahti</span> kiihtyi viikko viikolta. Suomisen suosiota ja olemusta hehkutettiin loputtomasti. Samaan aikaan ohjelmassa Suominen ja Lehmuskoski keräsivät niin tuomareilta kuin yleisöltäkin huippupisteitä.<br><br>Kaikki olivat samaa mieltä: Suominen on kiinnostavampi nimi kuin kuin kukaan muu suomalainen tv-esiintyjä tällä hetkellä. Ja ennen kaikkea Suominen oli varauksetta ”ihana”, ”rakastettu”, ”valloittava” ja monia muita vastaavia sanoja. Joka sunnuntai Twitter oli täynnä Hannes-ylistystä.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        
        
                <div data-ad-position="mobicontentfeedhigh02" class="ad centered">
                    
<script type="text/javascript">
    try {
        sanomaAd.render('mobicontentfeedhigh02');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


                </div>
            
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Samalla ihmiset halusivat tietää, kuka entuudestaan vain hyvin vähän julkisuudessa esillä ollut näyttelijä oikein on.<br><br>Hakusanojen suosiota kuvastava <a href="https://trends.google.fi/trends/explore?geo=FI&amp;q=hannes%20suominen" class="sndp-a">Google Trends -sivusto osoittaa<span class="hidden print-url">https://trends.google.fi/trends/explore?geo=FI&amp;q=hannes%20suominen</span></a>, miten ”Hannes Suominen” -hakusanan suosio räjähti käsiin 23. syyskuuta, jolloin esitettiin tämän <em>Tanssii tähtien kanssa</em> -kauden ensimmäinen livejakso.<br><br>Senkin jälkeen Suomisen nimeä on haettu hurjasti nimenomaan joka sunnuntai.<br><br>Suomisen Wikipedia-sivun kävijämäärät kasvoivat suorastaan gargantuaalisesti. Graafissa näkyvä jokainen piikki osuu <em>Tanssii tähtien kanssa</em> -lähetyspäivälle.<br><br><iframe id="autoresize30228" class="autoresize " allowfullscreen="true" allowvr="true" src="https://interactive.hs.fi/arkku/public/generated/30228NdmNkWa/?verticalscroll=false&amp;horizontalscroll=false" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe><br><br><span class="votsikko">Suomisen</span> kasvot alkoivat ilmestyä lehtien kansiin. Ensin vuorossa olivat Ilta-Sanomien tv-liite ja Apu.<br><br>


<figure class="image
     inline inline-fullwidth
    
    no-caption
    portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:129.0%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2477.4194" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/09abfbb0555e4bc59c99c9babcac6d49.jpg">

            







    
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/09abfbb0555e4bc59c99c9babcac6d49.jpg" alt="">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="1261.9355">
            
        </noscript>

        
        <img id="image-6501319" class="lazyload" data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/09abfbb0555e4bc59c99c9babcac6d49.jpg" data-srcset="//hs.mediadelivery.fi/img/115/09abfbb0555e4bc59c99c9babcac6d49.jpg 115w,//hs.mediadelivery.fi/img/230/09abfbb0555e4bc59c99c9babcac6d49.jpg 230w,//hs.mediadelivery.fi/img/320/09abfbb0555e4bc59c99c9babcac6d49.jpg 320w,//hs.mediadelivery.fi/img/468/09abfbb0555e4bc59c99c9babcac6d49.jpg 468w,//hs.mediadelivery.fi/img/658/09abfbb0555e4bc59c99c9babcac6d49.jpg 658w,//hs.mediadelivery.fi/img/978/09abfbb0555e4bc59c99c9babcac6d49.jpg 978w,//hs.mediadelivery.fi/img/1440/09abfbb0555e4bc59c99c9babcac6d49.jpg 1440w,//hs.mediadelivery.fi/img/1920/09abfbb0555e4bc59c99c9babcac6d49.jpg 1920w">

        
            <div class="image-placeholder" data-placeholder-for="image-6501319">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>



<figure class="image
     inline inline-fullwidth
    
    no-caption
    portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:129.0%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2477.4194" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/eef0eb47e0e54b70b173c7c90a59d2ef.jpg">

            







    
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/eef0eb47e0e54b70b173c7c90a59d2ef.jpg" alt="">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="1261.9355">
            
        </noscript>

        
        <img id="image-480313" class="lazyload" data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/eef0eb47e0e54b70b173c7c90a59d2ef.jpg" data-srcset="//hs.mediadelivery.fi/img/115/eef0eb47e0e54b70b173c7c90a59d2ef.jpg 115w,//hs.mediadelivery.fi/img/230/eef0eb47e0e54b70b173c7c90a59d2ef.jpg 230w,//hs.mediadelivery.fi/img/320/eef0eb47e0e54b70b173c7c90a59d2ef.jpg 320w,//hs.mediadelivery.fi/img/468/eef0eb47e0e54b70b173c7c90a59d2ef.jpg 468w,//hs.mediadelivery.fi/img/658/eef0eb47e0e54b70b173c7c90a59d2ef.jpg 658w,//hs.mediadelivery.fi/img/978/eef0eb47e0e54b70b173c7c90a59d2ef.jpg 978w,//hs.mediadelivery.fi/img/1440/eef0eb47e0e54b70b173c7c90a59d2ef.jpg 1440w,//hs.mediadelivery.fi/img/1920/eef0eb47e0e54b70b173c7c90a59d2ef.jpg 1920w">

        
            <div class="image-placeholder" data-placeholder-for="image-480313">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>
<br>Lokakuun lopussa Suomen suurin viihdelehti Seiskakin repi jo Suomisen kanteensa.<br><br>Kaikissa jutuissa yritettiin antaa kuumeisesti vastaus siihen kysymykseen, jota ihmiset googlettamallakin yrittivät ratkaista.<br><br>Kuka tämä rakastettu Hannes Suominen oikeasti on?<br><br>”<a href="https://www.is.fi/viihde/art-2000005869692.html" class="sndp-a">Tv-katsojat hullaantuivat Hannes Suomisesta – nousi ”tuntemattomasta” TTK-kisan suosikiksi: tällainen vaatimaton hurmuri on<span class="hidden print-url">https://www.is.fi/viihde/art-2000005869692.html</span></a>”, kertoi Iltalehti.<br><br>”<a href="https://www.apu.fi/artikkelit/kollegat-kertovat-tallainen-hannes-suominen-oikeasti-on-kotialbumikuvia" class="sndp-a">Kollegat kertovat: tällainen Hannes Suominen oikeasti on<span class="hidden print-url">https://www.apu.fi/artikkelit/kollegat-kertovat-tallainen-hannes-suominen-oikeasti-on-kotialbumikuvia</span></a>”, uutisoi Apu.<br><br>”<a href="https://www.iltalehti.fi/viihdeuutiset/f24c291b-3d5c-4317-b33e-6048aa453d42_vd.shtml" class="sndp-a">Hannes Suomisen mysteerit selviävät - lähipiiri paljastaa TTK-suosikin todellisen luonteen<span class="hidden print-url">https://www.iltalehti.fi/viihdeuutiset/f24c291b-3d5c-4317-b33e-6048aa453d42_vd.shtml</span></a>”, ilmoitti Ilta-Sanomat.<br><br>Jutuissa toistuvat suunnilleen samat tiedot.<br><br>Kerrotaan, miten Suominen on tehnyt pitkän uran näyttelijänä. Valmistunut Teatterikorkeakoulusta vuonna 2004 ja ollut jo vuotta aiemmin Jussi-ehdokkaana ensimmäisestä isosta elokuvaroolistaan elokuvassa <em>Eila</em>. Vaikka Suominen on senkin jälkeen esiintynyt välillä elokuvissa ja televisiossa, hän on ensisijaisesti keskittynyt teatteriin.<br><br>


<figure class="image
     inline inline-right
    
    
    portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:137.8%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2646.3748" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/574153c3314b4c6b860468b6edd47c3b.jpg">

            







    
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/574153c3314b4c6b860468b6edd47c3b.jpg" alt="Hannes Suominen näyttelee Turun kaupunginteatterissa Samia.">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="1347.9971">
            
        </noscript>

        
        <img id="image-6199082" class="lazyload" data-alt="Hannes Suominen näyttelee Turun kaupunginteatterissa Samia." data-simple-src="//hs.mediadelivery.fi/img/320/574153c3314b4c6b860468b6edd47c3b.jpg" data-srcset="//hs.mediadelivery.fi/img/115/574153c3314b4c6b860468b6edd47c3b.jpg 115w,//hs.mediadelivery.fi/img/230/574153c3314b4c6b860468b6edd47c3b.jpg 230w,//hs.mediadelivery.fi/img/320/574153c3314b4c6b860468b6edd47c3b.jpg 320w,//hs.mediadelivery.fi/img/468/574153c3314b4c6b860468b6edd47c3b.jpg 468w,//hs.mediadelivery.fi/img/658/574153c3314b4c6b860468b6edd47c3b.jpg 658w,//hs.mediadelivery.fi/img/978/574153c3314b4c6b860468b6edd47c3b.jpg 978w,//hs.mediadelivery.fi/img/1440/574153c3314b4c6b860468b6edd47c3b.jpg 1440w,//hs.mediadelivery.fi/img/1920/574153c3314b4c6b860468b6edd47c3b.jpg 1920w">

        
            <div class="image-placeholder" data-placeholder-for="image-6199082">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        

    <div class="figure-footer">
        <figcaption itemprop="caption">
            Hannes Suominen näyttelee Turun kaupunginteatterissa Samia.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Markku Ulander / Lehtikuva</span>)</span>
            
        </figcaption>
    </div>


    
</figure>
Tällä hetkellä hän näyttelee Sam-hobitin roolia Turun kaupungin­teatterin näytel­mässä <em>Taru sormusten herrasta</em> (HS:n kriitikko <a href="/haku/?query=laura+hallamaa" class="person sndp-a">Laura Hallamaa<span class="hidden print-url">https://www.hs.fi/haku/?query=laura+hallamaa</span></a> <a href="http://Hobittiyst%C3%A4vyksi%C3%A4%20Frodoa%20ja%20Samia%20esitt%C3%A4v%C3%A4t%20Stefan%20Karlsson%20ja%20Hannes%20Suominen%20tekev%C3%A4t%20my%C3%B6s%20varmat%20ja%20uskottavat%20roolisuoritukset." class="sndp-a">totesi helmikuisessa arviossaan<span class="hidden print-url">http://Hobittiyst%C3%A4vyksi%C3%A4%20Frodoa%20ja%20Samia%20esitt%C3%A4v%C3%A4t%20Stefan%20Karlsson%20ja%20Hannes%20Suominen%20tekev%C3%A4t%20my%C3%B6s%20varmat%20ja%20uskottavat%20roolisuoritukset.</span></a> Suomisen tekevän näytelmässä ”varman ja uskottavan roolisuorituksen”).<br><br>


<figure class="image
     inline inline-right
    
    
    portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:149.9%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2880.0" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/f6f43e65b47444ea8319476fc5c91a13.jpg">

            







    
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/f6f43e65b47444ea8319476fc5c91a13.jpg" alt="Hannes Suominen näytteli Tuntemattomassa sotilaassa Vanhalaa.">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="1467.0">
            
        </noscript>

        
        <img id="image-8789145" class="lazyload" data-alt="Hannes Suominen näytteli Tuntemattomassa sotilaassa Vanhalaa." data-simple-src="//hs.mediadelivery.fi/img/320/f6f43e65b47444ea8319476fc5c91a13.jpg" data-srcset="//hs.mediadelivery.fi/img/115/f6f43e65b47444ea8319476fc5c91a13.jpg 115w,//hs.mediadelivery.fi/img/230/f6f43e65b47444ea8319476fc5c91a13.jpg 230w,//hs.mediadelivery.fi/img/320/f6f43e65b47444ea8319476fc5c91a13.jpg 320w,//hs.mediadelivery.fi/img/468/f6f43e65b47444ea8319476fc5c91a13.jpg 468w,//hs.mediadelivery.fi/img/658/f6f43e65b47444ea8319476fc5c91a13.jpg 658w,//hs.mediadelivery.fi/img/978/f6f43e65b47444ea8319476fc5c91a13.jpg 978w,//hs.mediadelivery.fi/img/1440/f6f43e65b47444ea8319476fc5c91a13.jpg 1440w,//hs.mediadelivery.fi/img/1920/f6f43e65b47444ea8319476fc5c91a13.jpg 1920w">

        
            <div class="image-placeholder" data-placeholder-for="image-8789145">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        

    <div class="figure-footer">
        <figcaption itemprop="caption">
            Hannes Suominen näytteli Tuntemattomassa sotilaassa Vanhalaa.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Juuli Aschan</span>)</span>
            
        </figcaption>
    </div>


    
</figure>
Suuri yleisö saattoi törmätä Suomisen kasvoihin ensim­mäisen kerran vasta vuonna 2017, jolloin hän näytteli sotamies Vanhalan roolia Aku Louhi­miehen versiossa <em>Tunte­mattomasta sotilaasta</em>. Suomisen rooli sai kriitikoilta kehuja, mutta mediahuomio ei kiinnittynyt sivuosanäyttelijään käytännössä ollenkaan.<br><br>Vähäinen huomio puolestaan johtuu toisesta asiasta, joka toistuu kaikissa Suomisesta kirjoitetuissa jutuissa. Näyttelijää kuvaillaan ujoksi, hiljaiseksi ja ennen kaikkea vaatimattomaksi. Oleellista on se, että kaikki Suomisen tuntevat pitävät hänestä. Hän itse puhuu vain tarkoin valittuina hetkinä – eikä silloinkaan mitään itsestään. Ennen kaikkea yksityiselämästään Suominen ei puhu yhtään mitään. Töistäänkin vain sen verran, mikä on oleellista.<br><br>Suomisesta ei ole muodostunut julkisuudessa kuvaa, koska Suominen ei ole halunnut sitä muodostaa.<br><br><span class="votsikko">Niinpä kaikkia</span> Suomisesta viime kuukausien aikana kirjoitettuja juttuja yhdistää yksi asia.<br><br>Hannes Suominen itse ei ole antanut niihin yhtään haastattelua.<br><br>Tai jos on, haastattelu on parin minuutin mittainen pikakeskustelu <em>Tanssii tähtien kanssa</em> -lähetyksen jälkeen. Sen enempää Suominen ei ole halunnut uhrata aikaansa millekään jutulle, joka käsittelee häntä itseään.<br><br>Eikä hän tee poikkeusta tämän jutun kohdalla.<br><br>Sähköpostiviestissä Mari Pietilä kertoo Suomisen vetoavan aikataulukiireisiin, mutta sitä ennen hän on puhelimessa sanonut, että Suominen tuskin suostuu haastatteluun. Suominen on alusta lähtien ilmoittanut <em>Tanssii tähtien kanssa</em> -ohjelman tuotannolle, ettei hän aio käyttää aikaansa toimittajien kanssa kahvilassa istuen puhumassa itsestään.<br><br><span class="votsikko">Suominen ei</span> toki ole ensimmäinen, josta <em>Tanssii tähtien kanssa</em> on tehnyt tähden. Suomeen vuonna 2006 rantautunut menestysformaatti on vuosien aikana nostanut Suomessa suureen – tai entistä suurempaan – julkisuuteen useita henkilöitä.<br><br>Pähkinänkuoressa ohjelman idea on simppeli: suomalaiset julkisuuden henkilöt kilpailevat toisiaan vastaan viikoittain vaihtuvissa tanssilajeissa. Tanssipareinaan heillä on joukko maan parhaita tanssijoita.<br><br>Sarja on koko olemassaolonsa ajan ollut yksi Suomen suosituimpia tv-ohjelmia. Tänä syksynä <em>Tanssii tähtien kanssa</em> on ollut ainut ohjelma, jolla on ollut joka viikko keskimäärin yli miljoona katsojaa. Syy suosioon on varsin selvä: se on näyttävä, hyvin tuotettu ohjelma, joka ei loukkaa ketään ja sopii helposti koko perheelle. Mukana on tiettyä glamouria, jota suomalaiset tuntuvat kaipaavan. Vähän kuin Linnan juhlat joka viikko.<br><br>Ohjelman ovat tämän vuosikymmenen aikana voittaneet muun muassa näyttelijä <a href="/haku/?query=anna-maija+tuokko" class="person sndp-a">Anna-Maija Tuokko<span class="hidden print-url">https://www.hs.fi/haku/?query=anna-maija+tuokko</span></a>, juontaja <a href="/haku/?query=raakel+lignell" class="person sndp-a">Raakel Lignell<span class="hidden print-url">https://www.hs.fi/haku/?query=raakel+lignell</span></a>, vuoden 2010 Miss Suomi <a href="/haku/?query=viivi+pumpanen" class="person sndp-a">Viivi Pumpanen<span class="hidden print-url">https://www.hs.fi/haku/?query=viivi+pumpanen</span></a> ja laulaja <a href="/haku/?query=antti+tuisku" class="person sndp-a">Antti Tuisku<span class="hidden print-url">https://www.hs.fi/haku/?query=antti+tuisku</span></a>.<br><br>Peruskuvio on se, että kilpailussa suurimpaan suosioon yltäneet kilpailijat ja heidän tanssiparinsa ovat paistatelleet iltapäivä- ja naistenlehtien kansihaastatteluissa useiden viikkojen aikana.<br><br>Vaikka kukaan sitä ei täysin suoraan myönnäkään, julkisuuden henkilöille yksi syy osallistua ohjelmaan on nimenomaan ohjelman tuoma lisäjulkisuus. Lehtijutut tietävät esimerkiksi esiintyvällä alalla lisää huomiota ja samalla lisää töitä.<br><br><span class="votsikko">Tässä</span> Suominen on täysin erilainen verrattuna kaikkiin muihin. Hän ei tunnu haluavansa kuvaansa iltapäivälehtien kanteen. Tai Nyt.fi:n juttuun.<br><br>Karkeasti kärjistäen voi sanoa, että Hannes Suomisessa ei pitäisi olla mitään kiinnostavaa.<br><br>Se ei johdu siitä, etteikö Suominen voisi oikeasti olla erittäin kiinnostava henkilö. Suominen vain tekee kaikkensa, ettei olisi kiinnostava.<br><br><em>Tanssii tähtien kanssa</em> -lähetyksissäkään hän ei ole valokeilassa yhtään enempää kuin on aivan pakko. Sen sijaan esimerkiksi tubettaja <a href="/haku/?query=tuure+boelius" class="person sndp-a">Tuure Boelius<span class="hidden print-url">https://www.hs.fi/haku/?query=tuure+boelius</span></a> ja meteorologi <a href="/haku/?query=pekka+pouta" class="person sndp-a">Pekka Pouta<span class="hidden print-url">https://www.hs.fi/haku/?query=pekka+pouta</span></a> saavat vapaasti viedä tempauksillaan kaiken ylimääräisen huomion.<br><br>Ohjelmassa nähtävissä haastatteluissa Suominen ei pyri hauskuuttamaan, ei kerro vitsejä, ei sano mitään ylimääräistä. Harkitsee jokaista sanaansa tarkkaan. Kuuntelee tuomareiden kommentit hiljaa.<br><br>Ja hymyilee.<br><br>Suomisen ystävällisestä, ”salaperäiseksi” kuvaillusta hymystä on tullut hänen tavaramerkkinsä.<br><br>Kun Suominen antaa harvoja lehtihaastatteluita ohjelman kuvausten jälkeen, hän ei sano mitään kovin merkittävää. Kommentit ovat hyvin yleisluontoisia ja lyhyitä. Suoraan sanottuna tylsiä. Sellaisia, joita sanotaan, kun on pakko vastata jotain.<br><br>Siis tällaisia:<br><br>”Kiva kuulla, että tanssini näyttävät helpoilta, mutta helppoa tämä ei kyllä ole.”<br><br>Juuri tämä kaikki on syy Suomisen järisyttävään suosioon.<br><br>Suominen on kuin tiivistelmä asioista, joita suomalaiset rakastavat. Ei pidä meteliä itsestään. On mukava. Kunnioittaa muita. Puhuu vain silloin kuin on oikeasti asiaa. Ja ennen kaikkea: on äärimmäisen hyvä siinä, mitä tekee. Suominen on ollut parinsa Kia Lehmuskosken kanssa kirkkaasti <em>Tanssii tähtien kanssa</em> -kauden lahjakkain tanssipari.<br><br>Suominen on nimensä mukaisesti kaikin puolin niin perisuomalainen mies kuin voi olla.<br><br>


<figure class="image
     inline inline-fullwidth
    
    
    portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:149.9%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2880.0" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/f035d0da7a954653920a4a192baba429.jpg">

            







    
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/f035d0da7a954653920a4a192baba429.jpg" alt="Kia Lehmuskosken ja Hannes Suomisen tanssit ovat vakuuttaneet katsojat.">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="1467.0">
            
        </noscript>

        
        <img id="image-6599252" class="lazyload" data-alt="Kia Lehmuskosken ja Hannes Suomisen tanssit ovat vakuuttaneet katsojat." data-simple-src="//hs.mediadelivery.fi/img/320/f035d0da7a954653920a4a192baba429.jpg" data-srcset="//hs.mediadelivery.fi/img/115/f035d0da7a954653920a4a192baba429.jpg 115w,//hs.mediadelivery.fi/img/230/f035d0da7a954653920a4a192baba429.jpg 230w,//hs.mediadelivery.fi/img/320/f035d0da7a954653920a4a192baba429.jpg 320w,//hs.mediadelivery.fi/img/468/f035d0da7a954653920a4a192baba429.jpg 468w,//hs.mediadelivery.fi/img/658/f035d0da7a954653920a4a192baba429.jpg 658w,//hs.mediadelivery.fi/img/978/f035d0da7a954653920a4a192baba429.jpg 978w,//hs.mediadelivery.fi/img/1440/f035d0da7a954653920a4a192baba429.jpg 1440w,//hs.mediadelivery.fi/img/1920/f035d0da7a954653920a4a192baba429.jpg 1920w">

        
            <div class="image-placeholder" data-placeholder-for="image-6599252">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        

    <div class="figure-footer">
        <figcaption itemprop="caption">
            Kia Lehmuskosken ja Hannes Suomisen tanssit ovat vakuuttaneet katsojat.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Martti Kainulainen / Lehtikuva</span>)</span>
            
        </figcaption>
    </div>


    
</figure>
<br><span class="votsikko">Mutta onko</span> Suomisen hiljaisuus sittenkin tarkkaan harkittu mediastrategia?<br><br>Ihmiset rakastavat mysteereitä. Salaperäinen, itsensä piilossa pitävä tähti on kiinnostavampi kuin kaiken itsestään kertova julkkis. Hiljaisuudella voi siis saada enemmän huomiota kuin äänekkyydellä.<br><br>On vaikea uskoa, että Suomisen tapauksessa kyse olisi silti pelkästä strategiasta.<br><br>Jos hän tavoittelisi hiljaisuudellaan ja salaperäisyydellään huomiota, olisi hänellä ollut siihen aiemminkin tilaisuuksia. Ennemmin nyt Suominen on ajautunut asemaan, koska <em>Tanssii tähtien kanssa</em> -ohjelmassa mediahuomiota ei voi välttää.<br><br>Ehkä Suominen ei vain halua itseensä kohdistuvaa julkisuutta missään muodossa. Se on virkistävää nykymaailmassa, jossa julkkikset ilmoittavat vetäytyvänsä julkisuudesta ja kertovat seuraavalla viikolla julkisuudesta vetäytymisestään talk show -ohjelmassa.<br><br>Siksi ei voi olla pohtimatta yhtä kysymystä.<br><br>Miksi julkisuutta karttava näyttelijä on halunnut ohjelmaan, jonka mediapyöritystä ei voi parhaallakaan tahdolla täysin välttää?<br><br>Ehkä edes tähän saa vastauksen matkaamalla Vantaan perukoilla sijaitsevalle studiolle. Siellä järjestetään joka sunnuntai <em>Tanssii tähtien kanssa</em> -ohjelman livelähetys. Ohjelman jälkeen medialla on mahdollisuus haastatella kaikkia ohjelman osallistujia, myös Hannes Suomista.<br><br>”Tanssiparit, tuomarit ja juontajat ovat lähetyksen jälkeen haastateltavissa ja kuvattavissa n. 30 minuuttia. Haastatteluaika on 5min / pari ja kysymysten tulee liittyä tanssituotantoon ja illan livelähetykseen”, etukäteen lähetyssä ohjeistuksessa lukee.<br><br><span class="votsikko">Lyhyt jono</span> kiemurtelee ankeaa teollisuushallia muistuttavan studiorakennuksen sisälle pimeänä sunnuntai-iltana Vantaalla.<br><br>Sisäpuolella pienessä koleassa aulassa parveilee niin paljon ihmisiä, että sekaan ei meinaa mahtua. Varsinaisen studion sisäänkäynnin edessä olevaa verhoa ollaan juuri avaamassa. Lähetyksen alkuun on vielä tunti. Ihmisillä on käsissään vesimukeja ja pahvisia kahvikuppeja. Lapset ovat napanneet kulhoista sipsejä. Naulakot täyttyvät mustista villakangastakeista, ja ilmassa tuoksuu syksyn kosteus.<br><br>Kun ihmiset on päästetty istumaan katsomoon, studiojuontaja kysyy, kuinka moni on paikalla ensimmäistä kertaa. Suurin osa ihmisistä nostaa kätensä. Käyn haastattelemassa heistä muutamaa, ja kaikkien kanssa keskustellessa toistuvat täsmälleen samat lauseet.<br><br>Hannes on paras. Paikalle on tultu Hanneksen takia. Hannes voittaa koko kauden.<br><br>Joka jaksossa katsomon eturivissä istuu joukko suomalaisjulkkiksia. Tänään studiolle ovat saapuneet muun muassa <em>Salatuista elämistä</em> tunnettu näyttelijä <a href="/haku/?query=sami+uotila" class="person sndp-a">Sami Uotila<span class="hidden print-url">https://www.hs.fi/haku/?query=sami+uotila</span></a>, muusikko <a href="/haku/?query=elias+gould" class="person sndp-a">Elias Gould<span class="hidden print-url">https://www.hs.fi/haku/?query=elias+gould</span></a> ja kisassa mukana olevan <a href="/haku/?query=marja+hintikan" class="person sndp-a">Marja Hintikan<span class="hidden print-url">https://www.hs.fi/haku/?query=marja+hintikan</span></a> aviomies, juontaja <a href="/haku/?query=ile+uusivuori" class="person sndp-a">Ile Uusivuori<span class="hidden print-url">https://www.hs.fi/haku/?query=ile+uusivuori</span></a>.<br><br>Uotila ja Gould ovat olleet tehneet töitä Suomisen kanssa. Uotila teatterissa, Gould Tuntemattoman sotilaan kuvauksissa.<br><br>Molemmat toistavat samaa Suomista kuvaillessaan samaa litaniaa kuin muutkin hänen tuttunsa aikaisemmissa haastatteluissa: rauhallinen, ei tee itsestään mitään numeroa, äärimmäisen mukava ja ennen kaikkea todella lahjakas. Gould ja Uotila ovat molemmat sitä mieltä, että Suominen jos joku on ansainnut paikkansa valokeilassa.<br><br>Sitten molemmat sanovat oleellisimman asian.<br><br>”Jos joku olisi sanonut sen huomion tulevan tällä tavalla, en olisi uskonut”, Uotila sanoo.<br><br>”Kun kuulin, että Hannes on mukana tässä ohjelmassa, en meinannut aluksi uskoa”, Gould kertoo.<br><br><span class="votsikko">Noin tuntia</span> myöhemmin Gould istuu ystäviensä kanssa eturivissä, hakkaa käsiään yhteen ja huutaa Hanneksen nimeä ääneen.<br><br>Suominen on juuri esittänyt Lehmuskosken kanssa koskettavan valssiesityksen, joka on kuin kuvaus Suomisesta itsestään ja samalla täysi vastakohta verrattuna useimpien muiden parien esityksiin. Illan aiemmissa tanssiesityksissä on ollut esimerkiksi huumoria, seksiä tai saippuaoopperaa muistuttava juoni. Esimerkiksi Pekka Pouta esittää parinsa <a href="/haku/?query=jutta+heleniuksen" class="person sndp-a">Jutta Heleniuksen<span class="hidden print-url">https://www.hs.fi/haku/?query=jutta+heleniuksen</span></a> kanssa mustasukkaisuusdraaman.<br><br>Suominen ja Lehmuskoski tyytyvät valssaamaan tyynesti samalla, kun jousikvartetti soittaa <em>Meggie’s Theme</em> -klassikkokappaletta. Ei mitään ylimääräistä. Tuomaristo antaa täydet pisteet. Päätuomari <a href="/haku/?query=jukka+haapalainen" class="person sndp-a">Jukka Haapalainen<span class="hidden print-url">https://www.hs.fi/haku/?query=jukka+haapalainen</span></a> nieleskelee ja pyyhkii kyyneliään. Jälkeenpäin <a href="https://www.iltalehti.fi/viihdeuutiset/c15c202a-d7f0-4b9b-9496-2b393a203400_vd.shtml" class="sndp-a">hän kertoo Iltalehdelle<span class="hidden print-url">https://www.iltalehti.fi/viihdeuutiset/c15c202a-d7f0-4b9b-9496-2b393a203400_vd.shtml</span></a>, ettei ole kokenut <em>Tanssii tähtien kanssa</em> -tuomarointiurallaan mitään vastaavaa.<br><br>Illan lopussa Suominen ja Lehmuskoski ovat mukana ryhmittäin järjestetyssä salsakilpailussa. Sekin sujuu heiltä teknisesti hyvin, mutta riehakas salsa ei selvästi ole Suomiselle samanlainen vahvuus kuin tyyni valssi.<br><br>Sillä ei ole väliä. Tuomariston lisäksi myös yleisö antaa Suomiselle ja Lehmuskoskelle täydet pisteet. Pari on jälleen illan paras.<br><br><span class="votsikko">Kun tv-lähetys</span> loppuu, katsojat ryntäävät parketille ottaakseen kuvat suosikkiensa kanssa. Suomisen ympärillä alkaa pörrätä faneja.<br><br>Ennen kuin fanit ehtivät pyytää Suomiselta yhteiskuvia, on h-hetken aika.<br><br>Luvattu viiden minuutin haastattelumahdollisuus Suomisen kanssa.<br><br>Ainut tilaisuus kysyä Suomiselta jotain, mitä hän ajattelee tästä kaikesta.<br><br>Lukemieni haastattelujen perusteella en odota yhtään mitään, mutta on silti yritettävä.<br><br>Selvitettävä, miksi julkisuutta kartteleva näyttelijä on mukana Suomen julkisimmassa viihdeohjelmassa.<br><br>Esittäytymisvaiheessa aika tosin lyhentyy viidestä minuutista jo merkittävästi. Suominen hymyilee ystävällisesti ja kättelee rauhallisesti, mutta toteaa sitten, että hänellä on tuskin ihan viittä minuuttia aikaa haastatteluun.<br><br>


<figure class="image
     inline inline-fullwidth
    
    
    landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:66.6%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1280.0" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/60eb084f3fc146a094020a2f0c584e78.jpg">

            







    
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/60eb084f3fc146a094020a2f0c584e78.jpg" alt="Hannes Suomisella on ohjelman jälkeen aikaa noin kolmen minuutin haastattelulle.">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="652.0">
            
        </noscript>

        
        <img id="image-4048823" class="lazyload" data-alt="Hannes Suomisella on ohjelman jälkeen aikaa noin kolmen minuutin haastattelulle." data-simple-src="//hs.mediadelivery.fi/img/320/60eb084f3fc146a094020a2f0c584e78.jpg" data-srcset="//hs.mediadelivery.fi/img/115/60eb084f3fc146a094020a2f0c584e78.jpg 115w,//hs.mediadelivery.fi/img/230/60eb084f3fc146a094020a2f0c584e78.jpg 230w,//hs.mediadelivery.fi/img/320/60eb084f3fc146a094020a2f0c584e78.jpg 320w,//hs.mediadelivery.fi/img/468/60eb084f3fc146a094020a2f0c584e78.jpg 468w,//hs.mediadelivery.fi/img/658/60eb084f3fc146a094020a2f0c584e78.jpg 658w,//hs.mediadelivery.fi/img/978/60eb084f3fc146a094020a2f0c584e78.jpg 978w,//hs.mediadelivery.fi/img/1440/60eb084f3fc146a094020a2f0c584e78.jpg 1440w,//hs.mediadelivery.fi/img/1920/60eb084f3fc146a094020a2f0c584e78.jpg 1920w">

        
            <div class="image-placeholder" data-placeholder-for="image-4048823">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        

    <div class="figure-footer">
        <figcaption itemprop="caption">
            Hannes Suomisella on ohjelman jälkeen aikaa noin kolmen minuutin haastattelulle.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">LASSI RINNE</span>)</span>
            
        </figcaption>
    </div>


    
</figure>
<br><span class="votsikko">Aloitetaan siis heti, aluksi parilla lämmittelykysymyksellä.</span><br><br><strong>Tuntuuko, että tanssi sujuu helpommin kuin alussa?</strong><br><br>”Ei se helpommalta tunnu. Sanotaan, että totta kai tiettyjä rutiineja on, joita oppii paremmin. Tietää paremmin, mitkä keinot on, millä tavalla oppii paremmin.”<br><br><strong>Kuinka kiire sinulla on töiden ja harjoitusten kanssa?</strong><br><br>”Tässä harjoitellaan aina silloin kun on mahdollista. Olemme pystyneet hyvin aikatauluttamaan.”<br><br><strong>Minkä takia halusit lähteä mukaan tähän ohjelmaan?</strong><br><br>”Tämä on niin kamalan positiivinen ohjelma. Tähän maailmaan hyppäävänä tämä on tosi kiinnostava. En ole koskaan ollut tanssimaailmassa aiemmin mukana.”<br><br><strong>Kuinka hyvin tämä on vastannut odotuksiasi?</strong><br><br>”Tosi hyvin. Täällä on mahtava porukka, joka tätä tekee.”<br><br><strong>Onko ohjelman takia ympärillesi tullut mediavyörytys ollut yllätys?</strong><br><br>”Mitähän sitä sanoisi. Tietenkin kun tämä on katsottu ohjelma... Tietää, että tätä katsotaan paljon. Sen osaa suhteuttaa siihen.”<br><br><strong>Huomio on kuitenkin kohdistunut paljolti sinuun.</strong><br><br>”En mä tiedä, onko se... Totta kai se volyymi on yllättänyt.”<br><br><strong>Kun lähdit mukaan ohjelmaan, tiesit kuitenkin sen tuovan mukana henkilökohtaista julkisuutta. Huolestuttiko se?</strong><br><br>”Ei, kyllä tiesin, että se kuuluu sitten tähän osana.”<br><br>Tämän enempää Suomisesta ei saa irti, vaikka kuinka yrittää selvittää, miksi hän on mukana tässä spektaakkelissa. Jatketaan siis vielä muilla kysymyksillä, kun aikaa on. Samoilla, mitä kaikki muutkin häneltä kysyvät.<br><br><strong>Miltä tuntuu, kun niin iso osa suomalaisista on sinun fanejasi?</strong><br><br>”Tosi hyvältä tuntuu.”<br><br><strong>Mitä uutta sinulta voidaan vielä odottaa tulevina viikkoina?</strong><br><br>”Näitä tansseja vielä riittää paljon. Sen suhteen ei tarvitse jännittää.”<br><br><strong>Onko joku tansseista ollut oma lempitanssisi?</strong><br><br>”Tämä valssi tuntui hyvältä. Se oli sopivan rauhallinen.”<br><br><span class="votsikko">Sitten</span> Suominen hymyilee ja ilmaisee yhdellä ”Mutta nyt” -ilmaisulla, ettei hänellä ole enempää sanottavaa. Siihen on vaikea väittää vastaan. Suominen siirtyy sivuun.<br><br>Samalla Suomisen vähäiset sanat ovat tarjonneet vastauksen ainoaan oikeasti oleelliseen kysymykseeni.<br><br>Totta kai julkisuutta karttava näyttelijä on lähtenyt mukaan Suomen suosituimpaan tv-ohjelmaan.<br><br>Hän saa osallistua kilpailuun, josta selvästi pitää. Samalla ohjelman tarkka tiedotuskoneisto erikseen huolehtii siitä, että hänen ei tarvitse sanoa yhdellekään medialle oikeasti yhtään mitään.<br><br>Lopputulos tuntuu tyydyttävän paitsi Suomista, myös kaikkia suomalaisia. Suosio kasvaa sitä mukaa, mitä vähemmän Suominen sanoo mitään.<br>





        
        
    </div>

    


<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        





<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/nyt/art-2000005899232.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden"  data-url="https://www.hs.fi/nyt/art-2000005899232.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
        });
    </script>


    
        

    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005899232.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri_t1&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005899232.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005899232.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri_t1&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005899232.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000005899232.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            

    
        <div class="paywall-popular">
            <div class="articlepack-title">
            
                HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
            
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005892733.html">
                                
                                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/a1b96f249025484389d3c0101182b888.jpg" alt="Aino-Maija Leinosen kotona on usein sotkua, eikä se haittaa häntä. Vieraat saavat silti tulla kylään." />
            
        </noscript>

        
        <img id="image-8154679"
             class="lazyload"
             data-alt="Aino-Maija Leinosen kotona on usein sotkua, eikä se haittaa häntä. Vieraat saavat silti tulla kylään."
             data-simple-src="//hs.mediadelivery.fi/img/320/a1b96f249025484389d3c0101182b888.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/a1b96f249025484389d3c0101182b888.jpg 115w,//hs.mediadelivery.fi/img/230/a1b96f249025484389d3c0101182b888.jpg 230w,//hs.mediadelivery.fi/img/320/a1b96f249025484389d3c0101182b888.jpg 320w,//hs.mediadelivery.fi/img/468/a1b96f249025484389d3c0101182b888.jpg 468w,//hs.mediadelivery.fi/img/658/a1b96f249025484389d3c0101182b888.jpg 658w,//hs.mediadelivery.fi/img/978/a1b96f249025484389d3c0101182b888.jpg 978w,//hs.mediadelivery.fi/img/1440/a1b96f249025484389d3c0101182b888.jpg 1440w,//hs.mediadelivery.fi/img/1920/a1b96f249025484389d3c0101182b888.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-8154679">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                                
                                <h3 class="articlepack-title">

 Siivooja Aino-Maija Leinonen näki keskiluokkaiset kodit ja päätti elää toisin – ”Kaikkien lempiväri on valkoinen ja kaikilla on samat esineet”</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005891557.html">
                                
                                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/a4e8b8d45364407992b042fe3ffe7b8e.jpg" alt="Jari Sinkkonen on ollut vaimonsa Mirjan kanssa naimisissa yli 36 vuotta. ”Hän on parasta mitä minulle on tapahtunut”, lastenpsykiatri sanoo aikuisten psykoterapeuttina työskentelevästä vaimostaan." />
            
        </noscript>

        
        <img id="image-686816"
             class="lazyload"
             data-alt="Jari Sinkkonen on ollut vaimonsa Mirjan kanssa naimisissa yli 36 vuotta. ”Hän on parasta mitä minulle on tapahtunut”, lastenpsykiatri sanoo aikuisten psykoterapeuttina työskentelevästä vaimostaan."
             data-simple-src="//hs.mediadelivery.fi/img/320/a4e8b8d45364407992b042fe3ffe7b8e.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/a4e8b8d45364407992b042fe3ffe7b8e.jpg 115w,//hs.mediadelivery.fi/img/230/a4e8b8d45364407992b042fe3ffe7b8e.jpg 230w,//hs.mediadelivery.fi/img/320/a4e8b8d45364407992b042fe3ffe7b8e.jpg 320w,//hs.mediadelivery.fi/img/468/a4e8b8d45364407992b042fe3ffe7b8e.jpg 468w,//hs.mediadelivery.fi/img/658/a4e8b8d45364407992b042fe3ffe7b8e.jpg 658w,//hs.mediadelivery.fi/img/978/a4e8b8d45364407992b042fe3ffe7b8e.jpg 978w,//hs.mediadelivery.fi/img/1440/a4e8b8d45364407992b042fe3ffe7b8e.jpg 1440w,//hs.mediadelivery.fi/img/1920/a4e8b8d45364407992b042fe3ffe7b8e.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-686816">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                                
                                <h3 class="articlepack-title">

 Suomalaisia on kasvatettu ylenpalttiseen reippauteen, sanoo lastenpsykiatri Jari Sinkkonen – Sillä on hintansa, ja nyt se heijastuu parisuhteisiimme ja omien lastemme käytökseen</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/autot/art-2000005889825.html">
                                
                                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/118cb254565442d2b5dcdaaca603b043.jpg" alt="HS kysyi lukijoilta, ovatko he olleet tilanteissa, joissa joku on karannut onnettomuuden jälkeen." />
            
        </noscript>

        
        <img id="image-6008442"
             class="lazyload"
             data-alt="HS kysyi lukijoilta, ovatko he olleet tilanteissa, joissa joku on karannut onnettomuuden jälkeen."
             data-simple-src="//hs.mediadelivery.fi/img/320/118cb254565442d2b5dcdaaca603b043.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/118cb254565442d2b5dcdaaca603b043.jpg 115w,//hs.mediadelivery.fi/img/230/118cb254565442d2b5dcdaaca603b043.jpg 230w,//hs.mediadelivery.fi/img/320/118cb254565442d2b5dcdaaca603b043.jpg 320w,//hs.mediadelivery.fi/img/468/118cb254565442d2b5dcdaaca603b043.jpg 468w,//hs.mediadelivery.fi/img/658/118cb254565442d2b5dcdaaca603b043.jpg 658w,//hs.mediadelivery.fi/img/978/118cb254565442d2b5dcdaaca603b043.jpg 978w,//hs.mediadelivery.fi/img/1440/118cb254565442d2b5dcdaaca603b043.jpg 1440w,//hs.mediadelivery.fi/img/1920/118cb254565442d2b5dcdaaca603b043.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-6008442">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                                
                                <h3 class="articlepack-title">

 Anne Parkkonen tiesi heti, että kuljettaja oli kuollut, ja pari viikkoa myöhemmin hän soitti lesken ovikelloa – Parkkosen ajama auto tappoi viattoman miehen, mutta syyllisestä nähtiin vain perävalot</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kotimaa/art-2000005895371.html">
                                
                                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/1c71668929fb40edaebb069acaead1e1.jpg" alt="Maastosta löytyy yhä saksalaisten jättämiä piikkilankakeriä." />
            
        </noscript>

        
        <img id="image-7172678"
             class="lazyload"
             data-alt="Maastosta löytyy yhä saksalaisten jättämiä piikkilankakeriä."
             data-simple-src="//hs.mediadelivery.fi/img/320/1c71668929fb40edaebb069acaead1e1.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/1c71668929fb40edaebb069acaead1e1.jpg 115w,//hs.mediadelivery.fi/img/230/1c71668929fb40edaebb069acaead1e1.jpg 230w,//hs.mediadelivery.fi/img/320/1c71668929fb40edaebb069acaead1e1.jpg 320w,//hs.mediadelivery.fi/img/468/1c71668929fb40edaebb069acaead1e1.jpg 468w,//hs.mediadelivery.fi/img/658/1c71668929fb40edaebb069acaead1e1.jpg 658w,//hs.mediadelivery.fi/img/978/1c71668929fb40edaebb069acaead1e1.jpg 978w,//hs.mediadelivery.fi/img/1440/1c71668929fb40edaebb069acaead1e1.jpg 1440w,//hs.mediadelivery.fi/img/1920/1c71668929fb40edaebb069acaead1e1.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-7172678">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                                
                                <h3 class="articlepack-title">

 Syvällä Lapin erämaassa kulkee natsi-Saksan viimeinen puolustuslinja, ja nyt sieltä löytyi salaperäinen vankileiri</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005899232, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    


    
<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    
<div class="related-links">
    



</div>

    

    <ul itemprop="keywords" content="Televisio,Tv-ohjelmat,Tanssii tähtien kanssa,Nyt,Juuso Määttänen" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            

    <li id="Tag-2000001956924" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/televisio/">Televisio</a></span>
        
<a href="#" data-id="2000001956924" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001956924')</script>

    
    </li>


        
            

    <li id="Tag-2000001961240" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/tv-ohjelmat/">Tv-ohjelmat</a></span>
        
<a href="#" data-id="2000001961240" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001961240')</script>

    
    </li>


        
            

    <li id="Tag-2000001955643" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/tanssii-tahtien-kanssa/">Tanssii tähtien kanssa</a></span>
        
<a href="#" data-id="2000001955643" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955643')</script>

    
    </li>


        
            

    <li id="Tag-2000001963783" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/nyt/">Nyt</a></span>
        
<a href="#" data-id="2000001963783" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001963783')</script>

    
    </li>


        
            

    <li id="Tag-2000005425278" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/juuso-maattanen/">Juuso Määttänen</a></span>
        
<a href="#" data-id="2000005425278" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005425278')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    

    
        

        
            <div data-ad-position="contentfeedlow" class="ad centered">
            
<script type="text/javascript">
    try {
        sanomaAd.render('contentfeedlow');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    

    
        

        
            <div data-ad-position="mobimiddle01" class="ad centered">
            
<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    

    </article>
    <img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005899232&sectionId=354&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position ">
        
<div class="block hide-if-no-ad sadblob-loading">
    

    
        

        
            <div data-ad-position="rectangle2-1" class="ad centered">
            
<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>

<div class="block ">
    





    
    <div class="most-read is-list">

        
            
<span class="vignette">
    Nyt.fi:n luetuimmat
</span>

        

        <ul id="MostReadTabs-7047406" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-7047406');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                

            <li class="list-item ">
                <a href="/nyt/art-2000005898490.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                            
                                <time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005899232.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden
                            
                                <time title="14.11. 11:29" data-formatted-date="11:29" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005899125.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Hygieenisiä hajumaailmoja, jallusimaa ja pöytiintarjoilua – Näissä neljässä uimahallikahvilassa on tarjolla muutakin kuin kelmutettuja sämpylöitä
                            
                                <time title="14.11. 10:08" data-formatted-date="10:08" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005487175.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies huijasi koko internetiä ja nosti takapihan varastonsa Lontoon 18 149 ravintolasta ykköseksi – vaikka tarjoili pelkkiä pakaste-eineksiä
                            
                                <time title="12.12.2017 14:43" data-formatted-date="12.12.2017 14:43" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896757.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 Jordan Petersonia pidetään vaarallisena älykkönä, jota oikeisto rakastaa, koska hän ryttää feministit – Nyt.fi:n haastattelussa hän sanoo pitävänsä itseään eheyttäjänä
                            
                                <time title="13.11. 11:05" data-formatted-date="13.11. 11:05" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-4206113"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38863"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4206113');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                

            <li class="list-item ">
                <a href="/nyt/art-2000005898490.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                            
                                <time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005897826.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 House of Cards oli Netflixin ensimmäinen jättihitti, mutta nyt se on vain kohun keskelle joutunut varjo entisestä – näin sarja saa armollisen lopun viimeisellä kaudellaan
                            
                                <time title="13.11. 11:19" data-formatted-date="13.11. 11:19" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896757.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 Jordan Petersonia pidetään vaarallisena älykkönä, jota oikeisto rakastaa, koska hän ryttää feministit – Nyt.fi:n haastattelussa hän sanoo pitävänsä itseään eheyttäjänä
                            
                                <time title="13.11. 11:05" data-formatted-date="13.11. 11:05" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005487175.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies huijasi koko internetiä ja nosti takapihan varastonsa Lontoon 18 149 ravintolasta ykköseksi – vaikka tarjoili pelkkiä pakaste-eineksiä
                            
                                <time title="12.12.2017 14:43" data-formatted-date="12.12.2017 14:43" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005897863.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Näyttelijät muistelevat sarjakuvalegenda Stan Leetä – ”Miljoonat meistä ovat niin paljon velkaa tälle miehelle, mutta kukaan ei yhtä paljon kuin minä”
                            
                                <time title="13.11. 13:14" data-formatted-date="13.11. 13:14" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-4757347"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38863"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4757347');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                

            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005891073.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suomalaislaulaja luuli hoitaneensa uransa tärkeimmän keikan NHL-pelissä hienosti – sitten hän avasi puhelimensa ja näki virheelliset otsikot: ”Lennätti penkiltä”
                            
                                <time title="7.11. 10:39" data-formatted-date="7.11. 10:39" >
    7.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005898490.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                            
                                <time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896941.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämä kuva Putinille hymyilevästä Trumpista levisi hetkessä viraaliksi – eikä se ole ihme, koska ihmiset tulkitsevat kuvan avulla maailmanpolitiikan koko nykytilaa
                            
                                <time title="12.11. 14:20" data-formatted-date="12.11. 14:20" >
    12.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896757.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 Jordan Petersonia pidetään vaarallisena älykkönä, jota oikeisto rakastaa, koska hän ryttää feministit – Nyt.fi:n haastattelussa hän sanoo pitävänsä itseään eheyttäjänä
                            
                                <time title="13.11. 11:05" data-formatted-date="13.11. 11:05" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005893736.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Juristinaisia opastettiin välttämään ”rintavaon vilauttelua” pikkujouluissa, koska se voi vaikuttaa työkaverin palaveri­ajatuksiin – soitimme tekstin kirjoittajalle
                            
                                <time title="9.11. 12:37" data-formatted-date="9.11. 12:37" >
    9.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-3129242"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38863"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-3129242');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

<div class="block ">
    





    
    <div class="most-read is-list">

        
            
<span class="vignette">
    HS.fi luetuimmat
</span>

        

        <ul id="MostReadTabs-5457968" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-5457968');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                

            <li class="list-item ">
                <a href="/kotimaa/art-2000005899208.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 Poliisi tutkii epäiltyä raiskausta Oulun yliopistollisessa sairaalassa – uhrina potilas
                            
                                <time title="14.11. 11:18" data-formatted-date="11:18" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005899113.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 Oikeiston pääministeri­ehdokas kaatui historiallisessa äänestyksessä Ruotsissa – Ruotsidemokraattien Åkesson: ”Katsokaa Suomea!”
                            
                                <time title="14.11. 10:43" data-formatted-date="10:43" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005899175.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 Kela tulkitsi eri sukupuolta olevan vuokranantajan puolisoksi ja epäsi tuen – Oikeusasiamiehen mukaan tukiasian käsittely oli asiatonta
                            
                                <time title="14.11. 10:52" data-formatted-date="10:52" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005898146.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 Puurokattila liedellä kertoi, että asunnosta oli lähdetty vauhdilla – Sina Varheen tytär katosi, ja seuraavien kuukausien jäljet seuraavat äitiä läpi elämän
                            
                                <time title="14.11. 10:02" data-formatted-date="10:02" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005899168.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 Mies tarjosi yöpaikan lastenkodissa asuneelle alaikäiselle tytölle ja raiskasi hänet Pasilassa – Yritti hiljentää uhrin 20 eurolla
                            
                                <time title="14.11. 11:03" data-formatted-date="11:03" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-2734190"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41004"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2734190');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                

            <li class="list-item ">
                <a href="/tiede/art-2000005898692.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 Ihmisten ja hiirten aivoista löytyi suolisto­bakteereita – ”Tämä on tajunnan­räjäyttävää”, kommentoi neuro­tieteilijä
                            
                                <time title="13.11. 19:30" data-formatted-date="13.11. 19:30" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005898490.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                            
                                <time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005898259.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Kommentti:&nbsp;</span>
 Miksi eläke­miljardien väärin­käyttöä ei saada kuriin? Syy on yksin­kertainen, ja se kertoo paljon Suomesta
                            
                                <time title="13.11. 15:24" data-formatted-date="13.11. 15:24" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005897495.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 Helsingin surkein taloyhtiö oli pahassa jamassa ja jopa vaarallinen – juuri valmistunut peruskorjaus maksoi 2 800 euroa neliöltä
                            
                                <time title="13.11. 11:12" data-formatted-date="13.11. 11:12" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005897955.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 Lentäjät kertoivat tunnistamattomasta, kirkkaasta ja nopeasti lentäneestä kohteesta Irlannissa – lentäjän ja lennon­johdon välinen keskustelu julki
                            
                                <time title="13.11. 13:22" data-formatted-date="13.11. 13:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-9508063"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41004"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9508063');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                

            <li class="list-item ">
                <a href="/elama/art-2000005892733.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 Siivooja Aino-Maija Leinonen näki keskiluokkaiset kodit ja päätti elää toisin – ”Kaikkien lempiväri on valkoinen ja kaikilla on samat esineet”
                            
                                <time title="10.11. 10:39" data-formatted-date="10.11. 10:39" >
    10.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/koti/art-2000005890877.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 Tältä näyttää uuden kerrostalon seinä – Isä ja poika havaitsivat ”hurjia” reikiä ja lohkeamia espoolaisella työmaalla
                            
                                <time title="7.11. 8:40" data-formatted-date="7.11. 8:40" >
    7.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005891557.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 Suomalaisia on kasvatettu ylenpalttiseen reippauteen, sanoo lastenpsykiatri Jari Sinkkonen – Sillä on hintansa, ja nyt se heijastuu parisuhteisiimme ja omien lastemme käytökseen
                            
                                <time title="9.11. 10:44" data-formatted-date="9.11. 10:44" >
    9.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005897495.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 Helsingin surkein taloyhtiö oli pahassa jamassa ja jopa vaarallinen – juuri valmistunut peruskorjaus maksoi 2 800 euroa neliöltä
                            
                                <time title="13.11. 11:12" data-formatted-date="13.11. 11:12" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005894563.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 Suorakulmaisen jäävuoren mysteeri selvisi Etelämantereella
                            
                                <time title="9.11. 17:05" data-formatted-date="9.11. 17:05" >
    9.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-9076478"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41004"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9076478');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

<div class="block ">
    

    
    <div class="most-recent is-list">

        
<span class="vignette">
    Nyt.fi:n uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="Nyt.fi">
                            

    <li class="list-item">
        <a href="/nyt/art-2000005899232.html">
            
                <div class="timestamp"><time title="14.11. 11:29" data-formatted-date="11:29" >
    11:29
</time>
</div>
            
            <div class="content">

                
 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005899125.html">
            
                <div class="timestamp"><time title="14.11. 10:08" data-formatted-date="10:08" >
    10:08
</time>
</div>
            
            <div class="content">

                
 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Hygieenisiä hajumaailmoja, jallusimaa ja pöytiintarjoilua – Näissä neljässä uimahallikahvilassa on tarjolla muutakin kuin kelmutettuja sämpylöitä
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005899091.html">
            
                <div class="timestamp"><time title="14.11. 9:46" data-formatted-date="9:46" >
    9:46
</time>
</div>
            
            <div class="content">

                
 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Teatteriesitys kertoo kuolemasta neljän ammattilaisen silmin – pappi, suntio, haudankaivaja ja näyttelijä avaavat kuoleman arkea
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005898490.html">
            
                <div class="timestamp"><time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    17:22
</time>
</div>
            
            <div class="content">

                
 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005898406.html">
            
                <div class="timestamp"><time title="13.11. 16:39" data-formatted-date="13.11. 16:39" >
    16:39
</time>
</div>
            
            <div class="content">

                
 <span class="storylogo">Nyt.fi:&nbsp;</span>

                ”Mikä on Trumpy Bear, ja miksi?” Donald Trumpia parodioiva nalle­karhu ilmestyi televisioon, mutta syy uhkaa jäädä mysteeriksi
                

                
                    


                    


                
            </div>
            
        </a>
    </li>




                            


    
        <li class="is-more-items">
            <a id="MoreItemsLink-7592876"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id="354"
                data-override-url=""
                data-id="38867"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7592876');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>

<div class="content-wrapper article-body-middle">
    
        <div class="lane header-position ">
<div class="block  visible-narrow-only">
    





    
    <div class="most-read is-list">

        
            
<span class="vignette">
    Nyt.fi luetuimmat
</span>

        

        <ul id="MostReadTabs-4909988" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-4909988');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                

            <li class="list-item ">
                <a href="/nyt/art-2000005898490.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                            
                                <time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005899232.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden
                            
                                <time title="14.11. 11:29" data-formatted-date="11:29" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005899125.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Hygieenisiä hajumaailmoja, jallusimaa ja pöytiintarjoilua – Näissä neljässä uimahallikahvilassa on tarjolla muutakin kuin kelmutettuja sämpylöitä
                            
                                <time title="14.11. 10:08" data-formatted-date="10:08" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005487175.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies huijasi koko internetiä ja nosti takapihan varastonsa Lontoon 18 149 ravintolasta ykköseksi – vaikka tarjoili pelkkiä pakaste-eineksiä
                            
                                <time title="12.12.2017 14:43" data-formatted-date="12.12.2017 14:43" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896757.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 Jordan Petersonia pidetään vaarallisena älykkönä, jota oikeisto rakastaa, koska hän ryttää feministit – Nyt.fi:n haastattelussa hän sanoo pitävänsä itseään eheyttäjänä
                            
                                <time title="13.11. 11:05" data-formatted-date="13.11. 11:05" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896941.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämä kuva Putinille hymyilevästä Trumpista levisi hetkessä viraaliksi – eikä se ole ihme, koska ihmiset tulkitsevat kuvan avulla maailmanpolitiikan koko nykytilaa
                            
                                <time title="12.11. 14:20" data-formatted-date="12.11. 14:20" >
    12.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005897826.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 House of Cards oli Netflixin ensimmäinen jättihitti, mutta nyt se on vain kohun keskelle joutunut varjo entisestä – näin sarja saa armollisen lopun viimeisellä kaudellaan
                            
                                <time title="13.11. 11:19" data-formatted-date="13.11. 11:19" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005897863.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Näyttelijät muistelevat sarjakuvalegenda Stan Leetä – ”Miljoonat meistä ovat niin paljon velkaa tälle miehelle, mutta kukaan ei yhtä paljon kuin minä”
                            
                                <time title="13.11. 13:14" data-formatted-date="13.11. 13:14" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005691971.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Jordan B. Peterson aloitti käskemällä nuoria vetelyksiä siivoamaan huoneensa, ja pian hänestä tuli internet-oikeiston palvoma älykkö – mutta kuka hän oikein on?
                            
                                <time title="24.5. 10:44" data-formatted-date="24.5. 10:44" >
    24.5.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005434864.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Jokainen voi panna niin paljon kuin haluaa, sanoo Iris Flinkkilä, joka edustaa nykyajan nuorten keskuudessa yleistyvää seksipositiivista kulttuuria
                            
                                <time title="3.11.2017 9:51" data-formatted-date="3.11.2017 9:51" >
    3.11.2017
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-739955"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41893"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-739955');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                

            <li class="list-item ">
                <a href="/nyt/art-2000005898490.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                            
                                <time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005897826.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 House of Cards oli Netflixin ensimmäinen jättihitti, mutta nyt se on vain kohun keskelle joutunut varjo entisestä – näin sarja saa armollisen lopun viimeisellä kaudellaan
                            
                                <time title="13.11. 11:19" data-formatted-date="13.11. 11:19" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896757.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 Jordan Petersonia pidetään vaarallisena älykkönä, jota oikeisto rakastaa, koska hän ryttää feministit – Nyt.fi:n haastattelussa hän sanoo pitävänsä itseään eheyttäjänä
                            
                                <time title="13.11. 11:05" data-formatted-date="13.11. 11:05" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005487175.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies huijasi koko internetiä ja nosti takapihan varastonsa Lontoon 18 149 ravintolasta ykköseksi – vaikka tarjoili pelkkiä pakaste-eineksiä
                            
                                <time title="12.12.2017 14:43" data-formatted-date="12.12.2017 14:43" >
    12.12.2017
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005897863.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Näyttelijät muistelevat sarjakuvalegenda Stan Leetä – ”Miljoonat meistä ovat niin paljon velkaa tälle miehelle, mutta kukaan ei yhtä paljon kuin minä”
                            
                                <time title="13.11. 13:14" data-formatted-date="13.11. 13:14" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896941.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämä kuva Putinille hymyilevästä Trumpista levisi hetkessä viraaliksi – eikä se ole ihme, koska ihmiset tulkitsevat kuvan avulla maailmanpolitiikan koko nykytilaa
                            
                                <time title="12.11. 14:20" data-formatted-date="12.11. 14:20" >
    12.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005898406.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Mikä on Trumpy Bear, ja miksi?” Donald Trumpia parodioiva nalle­karhu ilmestyi televisioon, mutta syy uhkaa jäädä mysteeriksi
                            
                                <time title="13.11. 16:39" data-formatted-date="13.11. 16:39" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005899125.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Hygieenisiä hajumaailmoja, jallusimaa ja pöytiintarjoilua – Näissä neljässä uimahallikahvilassa on tarjolla muutakin kuin kelmutettuja sämpylöitä
                            
                                <time title="14.11. 10:08" data-formatted-date="10:08" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000002894946.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>

 Nettisivu paljastaa, onko tuttusi Tinderissä – käyttäjät järkyttyivät
                            
                                <time title="6.4.2016 15:54" data-formatted-date="6.4.2016 15:54" >
    6.4.2016
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005893487.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi kolumni:&nbsp;</span>
 Suhtautumisemme Jan Vapaavuoren presidenttiyteen kertoo kaiken siitä, mikä someajan moraalissa on pielessä
                            
                                <time title="9.11. 10:08" data-formatted-date="9.11. 10:08" >
    9.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-7186657"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41893"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7186657');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                

            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005891073.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Suomalaislaulaja luuli hoitaneensa uransa tärkeimmän keikan NHL-pelissä hienosti – sitten hän avasi puhelimensa ja näki virheelliset otsikot: ”Lennätti penkiltä”
                            
                                <time title="7.11. 10:39" data-formatted-date="7.11. 10:39" >
    7.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005898490.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                            
                                <time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896941.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämä kuva Putinille hymyilevästä Trumpista levisi hetkessä viraaliksi – eikä se ole ihme, koska ihmiset tulkitsevat kuvan avulla maailmanpolitiikan koko nykytilaa
                            
                                <time title="12.11. 14:20" data-formatted-date="12.11. 14:20" >
    12.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005896757.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 Jordan Petersonia pidetään vaarallisena älykkönä, jota oikeisto rakastaa, koska hän ryttää feministit – Nyt.fi:n haastattelussa hän sanoo pitävänsä itseään eheyttäjänä
                            
                                <time title="13.11. 11:05" data-formatted-date="13.11. 11:05" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005893736.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Juristinaisia opastettiin välttämään ”rintavaon vilauttelua” pikkujouluissa, koska se voi vaikuttaa työkaverin palaveri­ajatuksiin – soitimme tekstin kirjoittajalle
                            
                                <time title="9.11. 12:37" data-formatted-date="9.11. 12:37" >
    9.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005892460.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Hollantilaiseläkeläinen vaatii oikeudessa virallista ikäänsä 20 vuotta nuoremmaksi – vetoaa oikeuteen korjata sukupuolta
                            
                                <time title="8.11. 13:44" data-formatted-date="8.11. 13:44" >
    8.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005893487.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi kolumni:&nbsp;</span>
 Suhtautumisemme Jan Vapaavuoren presidenttiyteen kertoo kaiken siitä, mikä someajan moraalissa on pielessä
                            
                                <time title="9.11. 10:08" data-formatted-date="9.11. 10:08" >
    9.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/nyt/art-2000005889367.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tubettaja Mentaalisavuke julkaisi videon ”valkoisten heteromiesten kohtaamasta vääryydestä”, ja somessa repesi valtaisa keskustelu – tästä tapauksessa on kyse
                            
                                <time title="5.11. 18:23" data-formatted-date="5.11. 18:23" >
    5.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005891576.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Kaiken maailman kommunistit kitisee joka asiasta tänä päivänä” – yrityksen lausunto mainonnan valvojalle nousi nettihitiksi ja lehtien otsikoihin, näin tapaus sai alkunsa
                            
                                <time title="7.11. 16:07" data-formatted-date="7.11. 16:07" >
    7.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005897826.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 House of Cards oli Netflixin ensimmäinen jättihitti, mutta nyt se on vain kohun keskelle joutunut varjo entisestä – näin sarja saa armollisen lopun viimeisellä kaudellaan
                            
                                <time title="13.11. 11:19" data-formatted-date="13.11. 11:19" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-5547316"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41893"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5547316');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>
</div>
    

    

    

    

    
</div>

<div class="content-wrapper article-middle">
    
        <div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading">
    

    
        

        
            <div data-ad-position="nosto01" class="ad centered">
            
<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>

<div class="block ">
    

    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>

        <div id="alsoReadTheseContainer">
            
<ul class="most-popular">
    
        
            <li data-article-id="2000005898692"><a href="/tiede/art-2000005898692.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/9eeed8add69f43b789e0bd9b51956b7c.jpg" alt="" />
            
        </noscript>

        
        <img id="image-9252997"
             class="lazyload"
             data-alt=""
             data-simple-src="//hs.mediadelivery.fi/img/320/9eeed8add69f43b789e0bd9b51956b7c.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/9eeed8add69f43b789e0bd9b51956b7c.jpg 115w,//hs.mediadelivery.fi/img/230/9eeed8add69f43b789e0bd9b51956b7c.jpg 230w,//hs.mediadelivery.fi/img/320/9eeed8add69f43b789e0bd9b51956b7c.jpg 320w,//hs.mediadelivery.fi/img/468/9eeed8add69f43b789e0bd9b51956b7c.jpg 468w,//hs.mediadelivery.fi/img/658/9eeed8add69f43b789e0bd9b51956b7c.jpg 658w,//hs.mediadelivery.fi/img/978/9eeed8add69f43b789e0bd9b51956b7c.jpg 978w,//hs.mediadelivery.fi/img/1440/9eeed8add69f43b789e0bd9b51956b7c.jpg 1440w,//hs.mediadelivery.fi/img/1920/9eeed8add69f43b789e0bd9b51956b7c.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-9252997">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                
                <h3>

 Ihmisten ja hiirten aivoista löytyi suolisto­bakteereita – ”Tämä on tajunnan­räjäyttävää”, kommentoi neuro­tieteilijä</h3>
            </a>
        
    
        
            <li data-article-id="2000005898490"><a href="/nyt/art-2000005898490.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/1e78a6232b5646889b13bab8c14ccd64.jpg" alt="" />
            
        </noscript>

        
        <img id="image-9266593"
             class="lazyload"
             data-alt=""
             data-simple-src="//hs.mediadelivery.fi/img/320/1e78a6232b5646889b13bab8c14ccd64.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/1e78a6232b5646889b13bab8c14ccd64.jpg 115w,//hs.mediadelivery.fi/img/230/1e78a6232b5646889b13bab8c14ccd64.jpg 230w,//hs.mediadelivery.fi/img/320/1e78a6232b5646889b13bab8c14ccd64.jpg 320w,//hs.mediadelivery.fi/img/468/1e78a6232b5646889b13bab8c14ccd64.jpg 468w,//hs.mediadelivery.fi/img/658/1e78a6232b5646889b13bab8c14ccd64.jpg 658w,//hs.mediadelivery.fi/img/978/1e78a6232b5646889b13bab8c14ccd64.jpg 978w,//hs.mediadelivery.fi/img/1440/1e78a6232b5646889b13bab8c14ccd64.jpg 1440w,//hs.mediadelivery.fi/img/1920/1e78a6232b5646889b13bab8c14ccd64.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-9266593">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                
                <h3>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään</h3>
            </a>
        
    
        
            <li data-article-id="2000005898259"><a href="/talous/art-2000005898259.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/5eed03ac9aa4493ea766eb9a95ee3242.jpg" alt="" />
            
        </noscript>

        
        <img id="image-5366962"
             class="lazyload"
             data-alt=""
             data-simple-src="//hs.mediadelivery.fi/img/320/5eed03ac9aa4493ea766eb9a95ee3242.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/5eed03ac9aa4493ea766eb9a95ee3242.jpg 115w,//hs.mediadelivery.fi/img/230/5eed03ac9aa4493ea766eb9a95ee3242.jpg 230w,//hs.mediadelivery.fi/img/320/5eed03ac9aa4493ea766eb9a95ee3242.jpg 320w,//hs.mediadelivery.fi/img/468/5eed03ac9aa4493ea766eb9a95ee3242.jpg 468w,//hs.mediadelivery.fi/img/658/5eed03ac9aa4493ea766eb9a95ee3242.jpg 658w,//hs.mediadelivery.fi/img/978/5eed03ac9aa4493ea766eb9a95ee3242.jpg 978w,//hs.mediadelivery.fi/img/1440/5eed03ac9aa4493ea766eb9a95ee3242.jpg 1440w,//hs.mediadelivery.fi/img/1920/5eed03ac9aa4493ea766eb9a95ee3242.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-5366962">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                
                <h3>
 <span class="storylogo">Kommentti:&nbsp;</span>
 Miksi eläke­miljardien väärin­käyttöä ei saada kuriin? Syy on yksin­kertainen, ja se kertoo paljon Suomesta</h3>
            </a>
        
    
        
            <li data-article-id="2000005897495"><a href="/koti/art-2000005897495.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/309e728f0db2434ca785c685b8d47696.jpg" alt="Taloyhtiö oli viivytellyt remonttien kanssa liikaa, joten se oli päässyt todella huonoon kuntoon." />
            
        </noscript>

        
        <img id="image-4462636"
             class="lazyload"
             data-alt="Taloyhtiö oli viivytellyt remonttien kanssa liikaa, joten se oli päässyt todella huonoon kuntoon."
             data-simple-src="//hs.mediadelivery.fi/img/320/309e728f0db2434ca785c685b8d47696.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/309e728f0db2434ca785c685b8d47696.jpg 115w,//hs.mediadelivery.fi/img/230/309e728f0db2434ca785c685b8d47696.jpg 230w,//hs.mediadelivery.fi/img/320/309e728f0db2434ca785c685b8d47696.jpg 320w,//hs.mediadelivery.fi/img/468/309e728f0db2434ca785c685b8d47696.jpg 468w,//hs.mediadelivery.fi/img/658/309e728f0db2434ca785c685b8d47696.jpg 658w,//hs.mediadelivery.fi/img/978/309e728f0db2434ca785c685b8d47696.jpg 978w,//hs.mediadelivery.fi/img/1440/309e728f0db2434ca785c685b8d47696.jpg 1440w,//hs.mediadelivery.fi/img/1920/309e728f0db2434ca785c685b8d47696.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-4462636">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                
                <h3>

 Helsingin surkein taloyhtiö oli pahassa jamassa ja jopa vaarallinen – juuri valmistunut peruskorjaus maksoi 2 800 euroa neliöltä</h3>
            </a>
        
    
        
            <li data-article-id="2000005898146"><a href="/elama/art-2000005898146.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/bd37d6c976d54247a75a175c07c0184b.jpg" alt="Katoamisensa aikaan Mira työskenteli teatteritieteen tutkijana." />
            
        </noscript>

        
        <img id="image-806906"
             class="lazyload"
             data-alt="Katoamisensa aikaan Mira työskenteli teatteritieteen tutkijana."
             data-simple-src="//hs.mediadelivery.fi/img/320/bd37d6c976d54247a75a175c07c0184b.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/bd37d6c976d54247a75a175c07c0184b.jpg 115w,//hs.mediadelivery.fi/img/230/bd37d6c976d54247a75a175c07c0184b.jpg 230w,//hs.mediadelivery.fi/img/320/bd37d6c976d54247a75a175c07c0184b.jpg 320w,//hs.mediadelivery.fi/img/468/bd37d6c976d54247a75a175c07c0184b.jpg 468w,//hs.mediadelivery.fi/img/658/bd37d6c976d54247a75a175c07c0184b.jpg 658w,//hs.mediadelivery.fi/img/978/bd37d6c976d54247a75a175c07c0184b.jpg 978w,//hs.mediadelivery.fi/img/1440/bd37d6c976d54247a75a175c07c0184b.jpg 1440w,//hs.mediadelivery.fi/img/1920/bd37d6c976d54247a75a175c07c0184b.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-806906">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                
                <h3>

 Puurokattila liedellä kertoi, että asunnosta oli lähdetty vauhdilla – Sina Varheen tytär katosi, ja seuraavien kuukausien jäljet seuraavat äitiä läpi elämän</h3>
            </a>
        
    
        
            <li data-article-id="2000005898099"><a href="/kaupunki/art-2000005898099.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/53d2859e959f414b804ae928dfaaa451.jpg" alt="Länsivantaalaisen Kanniston koulun lattioita remontoitiin neljä vuotta sitten." />
            
        </noscript>

        
        <img id="image-5837747"
             class="lazyload"
             data-alt="Länsivantaalaisen Kanniston koulun lattioita remontoitiin neljä vuotta sitten."
             data-simple-src="//hs.mediadelivery.fi/img/320/53d2859e959f414b804ae928dfaaa451.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/53d2859e959f414b804ae928dfaaa451.jpg 115w,//hs.mediadelivery.fi/img/230/53d2859e959f414b804ae928dfaaa451.jpg 230w,//hs.mediadelivery.fi/img/320/53d2859e959f414b804ae928dfaaa451.jpg 320w,//hs.mediadelivery.fi/img/468/53d2859e959f414b804ae928dfaaa451.jpg 468w,//hs.mediadelivery.fi/img/658/53d2859e959f414b804ae928dfaaa451.jpg 658w,//hs.mediadelivery.fi/img/978/53d2859e959f414b804ae928dfaaa451.jpg 978w,//hs.mediadelivery.fi/img/1440/53d2859e959f414b804ae928dfaaa451.jpg 1440w,//hs.mediadelivery.fi/img/1920/53d2859e959f414b804ae928dfaaa451.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-5837747">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                
                <h3>

 Upouuden koulun lattiat jouduttiin repimään auki ja asentamaan uudelleen – Nyt kosteusvaurioita on löytynyt taas</h3>
            </a>
        
    
        
            <li data-article-id="2000005898753"><a href="/talous/art-2000005898753.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/94af3460349b405cbd5bfc474b9da3d9.jpg" alt="Helsingin Pasilaan rakennetaan suurta ostoskeskusta ja asuntoja." />
            
        </noscript>

        
        <img id="image-2029584"
             class="lazyload"
             data-alt="Helsingin Pasilaan rakennetaan suurta ostoskeskusta ja asuntoja."
             data-simple-src="//hs.mediadelivery.fi/img/320/94af3460349b405cbd5bfc474b9da3d9.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/94af3460349b405cbd5bfc474b9da3d9.jpg 115w,//hs.mediadelivery.fi/img/230/94af3460349b405cbd5bfc474b9da3d9.jpg 230w,//hs.mediadelivery.fi/img/320/94af3460349b405cbd5bfc474b9da3d9.jpg 320w,//hs.mediadelivery.fi/img/468/94af3460349b405cbd5bfc474b9da3d9.jpg 468w,//hs.mediadelivery.fi/img/658/94af3460349b405cbd5bfc474b9da3d9.jpg 658w,//hs.mediadelivery.fi/img/978/94af3460349b405cbd5bfc474b9da3d9.jpg 978w,//hs.mediadelivery.fi/img/1440/94af3460349b405cbd5bfc474b9da3d9.jpg 1440w,//hs.mediadelivery.fi/img/1920/94af3460349b405cbd5bfc474b9da3d9.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-2029584">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                
                <h3>

 Eikö rakennusala ikinä opi? Taivaanranta on täynnä nostokurkia, kustannukset karkasivat pilviin, ja nyt asuntoja uhkaa valmistua valtava määrä tyhjilleen</h3>
            </a>
        
    
        
            <li data-article-id="2000005897609"><a href="/hyvinvointi/art-2000005897609.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/db353eec3e614b57b0d3e8658cfc45c5.jpg" alt="" />
            
        </noscript>

        
        <img id="image-4897996"
             class="lazyload"
             data-alt=""
             data-simple-src="//hs.mediadelivery.fi/img/320/db353eec3e614b57b0d3e8658cfc45c5.jpg"
             data-srcset="//hs.mediadelivery.fi/img/115/db353eec3e614b57b0d3e8658cfc45c5.jpg 115w,//hs.mediadelivery.fi/img/230/db353eec3e614b57b0d3e8658cfc45c5.jpg 230w,//hs.mediadelivery.fi/img/320/db353eec3e614b57b0d3e8658cfc45c5.jpg 320w,//hs.mediadelivery.fi/img/468/db353eec3e614b57b0d3e8658cfc45c5.jpg 468w,//hs.mediadelivery.fi/img/658/db353eec3e614b57b0d3e8658cfc45c5.jpg 658w,//hs.mediadelivery.fi/img/978/db353eec3e614b57b0d3e8658cfc45c5.jpg 978w,//hs.mediadelivery.fi/img/1440/db353eec3e614b57b0d3e8658cfc45c5.jpg 1440w,//hs.mediadelivery.fi/img/1920/db353eec3e614b57b0d3e8658cfc45c5.jpg 1920w"
        />

        
            <div class="image-placeholder" data-placeholder-for="image-4897996">
                <span class="image-placeholder-icon"></span>
            </div>
        
    



            
        </div>
    
    
    
        


    
</figure>

                
                <h3>

 Elintavat vaikuttavat aivoinfarktin riskiin enemmän kuin geenit, selvisi laajassa brittitutkimuksessa – Tarkkaile näitä kahta arvoa</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init(
                    '#alsoReadTheseContainer',
                    2000005899232,
                    true);
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>

<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading">
    

    
        

        
            <div data-ad-position="middlebanner01" class="ad centered">
            
<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position ">
        
<div class="block ">
    





    
    <div class="most-read is-list">

        
            
<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-5195131" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-5195131');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                

            <li class="list-item ">
                <a href="/kotimaa/art-2000005899208.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 Poliisi tutkii epäiltyä raiskausta Oulun yliopistollisessa sairaalassa – uhrina potilas
                            
                                <time title="14.11. 11:18" data-formatted-date="11:18" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005899113.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 Oikeiston pääministeri­ehdokas kaatui historiallisessa äänestyksessä Ruotsissa – Ruotsidemokraattien Åkesson: ”Katsokaa Suomea!”
                            
                                <time title="14.11. 10:43" data-formatted-date="10:43" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005899175.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 Kela tulkitsi eri sukupuolta olevan vuokranantajan puolisoksi ja epäsi tuen – Oikeusasiamiehen mukaan tukiasian käsittely oli asiatonta
                            
                                <time title="14.11. 10:52" data-formatted-date="10:52" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005898146.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 Puurokattila liedellä kertoi, että asunnosta oli lähdetty vauhdilla – Sina Varheen tytär katosi, ja seuraavien kuukausien jäljet seuraavat äitiä läpi elämän
                            
                                <time title="14.11. 10:02" data-formatted-date="10:02" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005899168.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 Mies tarjosi yöpaikan lastenkodissa asuneelle alaikäiselle tytölle ja raiskasi hänet Pasilassa – Yritti hiljentää uhrin 20 eurolla
                            
                                <time title="14.11. 11:03" data-formatted-date="11:03" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005898122.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Kolumni:&nbsp;</span>
 Väsyttääkö koko ajan? Kysy itseltäsi nämä kuusi kysymystä niin pääset ongelman juurille
                            
                                <time title="14.11. 6:51" data-formatted-date="6:51" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005899050.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 Maanomistaja haluaa kaataa 400 vuotta vanhan tammen Espoossa, koska se on ”menettänyt kauneutensa” – Kaupunki pitää puuta kansallisaarteena
                            
                                <time title="14.11. 10:05" data-formatted-date="10:05" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005898692.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 Ihmisten ja hiirten aivoista löytyi suolisto­bakteereita – ”Tämä on tajunnan­räjäyttävää”, kommentoi neuro­tieteilijä
                            
                                <time title="13.11. 19:30" data-formatted-date="13.11. 19:30" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005898753.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>

 Eikö rakennusala ikinä opi? Taivaanranta on täynnä nostokurkia, kustannukset karkasivat pilviin, ja nyt asuntoja uhkaa valmistua valtava määrä tyhjilleen
                            
                                <time title="14.11. 6:22" data-formatted-date="6:22" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005898182.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Kolumni:&nbsp;</span>
 Aikuinen ihminen saa olla Suomessa riippuvainen tasan yhdestä ihmisestä – ja se on hänen oma kumppaninsa
                            
                                <time title="14.11. 9:01" data-formatted-date="9:01" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-6792401"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6792401');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                

            <li class="list-item ">
                <a href="/tiede/art-2000005898692.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 Ihmisten ja hiirten aivoista löytyi suolisto­bakteereita – ”Tämä on tajunnan­räjäyttävää”, kommentoi neuro­tieteilijä
                            
                                <time title="13.11. 19:30" data-formatted-date="13.11. 19:30" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005898490.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Mies loi ”bändilleen” tyhjästä fani­kunnan, levy-yhtiön ja uutis­sivuston – ja buukkasi niiden avulla kiertueen, jonne ei tullut ketään
                            
                                <time title="13.11. 17:22" data-formatted-date="13.11. 17:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005898259.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Kommentti:&nbsp;</span>
 Miksi eläke­miljardien väärin­käyttöä ei saada kuriin? Syy on yksin­kertainen, ja se kertoo paljon Suomesta
                            
                                <time title="13.11. 15:24" data-formatted-date="13.11. 15:24" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005897495.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 Helsingin surkein taloyhtiö oli pahassa jamassa ja jopa vaarallinen – juuri valmistunut peruskorjaus maksoi 2 800 euroa neliöltä
                            
                                <time title="13.11. 11:12" data-formatted-date="13.11. 11:12" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005897955.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 Lentäjät kertoivat tunnistamattomasta, kirkkaasta ja nopeasti lentäneestä kohteesta Irlannissa – lentäjän ja lennon­johdon välinen keskustelu julki
                            
                                <time title="13.11. 13:22" data-formatted-date="13.11. 13:22" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005898146.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 Puurokattila liedellä kertoi, että asunnosta oli lähdetty vauhdilla – Sina Varheen tytär katosi, ja seuraavien kuukausien jäljet seuraavat äitiä läpi elämän
                            
                                <time title="14.11. 10:02" data-formatted-date="10:02" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005898099.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 Upouuden koulun lattiat jouduttiin repimään auki ja asentamaan uudelleen – Nyt kosteusvaurioita on löytynyt taas
                            
                                <time title="13.11. 14:17" data-formatted-date="13.11. 14:17" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005898753.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 Eikö rakennusala ikinä opi? Taivaanranta on täynnä nostokurkia, kustannukset karkasivat pilviin, ja nyt asuntoja uhkaa valmistua valtava määrä tyhjilleen
                            
                                <time title="14.11. 6:22" data-formatted-date="6:22" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005897609.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>

 Elintavat vaikuttavat aivoinfarktin riskiin enemmän kuin geenit, selvisi laajassa brittitutkimuksessa – Tarkkaile näitä kahta arvoa
                            
                                <time title="13.11. 8:27" data-formatted-date="13.11. 8:27" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005898122.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>
 <span class="storylogo">Kolumni:&nbsp;</span>
 Väsyttääkö koko ajan? Kysy itseltäsi nämä kuusi kysymystä niin pääset ongelman juurille
                            
                                <time title="14.11. 6:51" data-formatted-date="6:51" >
    14.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-4308949"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4308949');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                

            <li class="list-item ">
                <a href="/elama/art-2000005892733.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 Siivooja Aino-Maija Leinonen näki keskiluokkaiset kodit ja päätti elää toisin – ”Kaikkien lempiväri on valkoinen ja kaikilla on samat esineet”
                            
                                <time title="10.11. 10:39" data-formatted-date="10.11. 10:39" >
    10.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/koti/art-2000005890877.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 Tältä näyttää uuden kerrostalon seinä – Isä ja poika havaitsivat ”hurjia” reikiä ja lohkeamia espoolaisella työmaalla
                            
                                <time title="7.11. 8:40" data-formatted-date="7.11. 8:40" >
    7.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005891557.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 Suomalaisia on kasvatettu ylenpalttiseen reippauteen, sanoo lastenpsykiatri Jari Sinkkonen – Sillä on hintansa, ja nyt se heijastuu parisuhteisiimme ja omien lastemme käytökseen
                            
                                <time title="9.11. 10:44" data-formatted-date="9.11. 10:44" >
    9.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005897495.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 Helsingin surkein taloyhtiö oli pahassa jamassa ja jopa vaarallinen – juuri valmistunut peruskorjaus maksoi 2 800 euroa neliöltä
                            
                                <time title="13.11. 11:12" data-formatted-date="13.11. 11:12" >
    13.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005894563.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 Suorakulmaisen jäävuoren mysteeri selvisi Etelämantereella
                            
                                <time title="9.11. 17:05" data-formatted-date="9.11. 17:05" >
    9.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005897201.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 Ilta-Sanomat: Näyttelijä Aku Hirviniemi sai syytteen kahdesta seksuaalisesta ahdistelusta
                            
                                <time title="12.11. 19:02" data-formatted-date="12.11. 19:02" >
    12.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005893123.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 Valkoisen talon lehdistö­sihteeri levitti ilmeisesti peukaloitua videota, jossa CNN:n toimittaja näyttää läimäyttävän avustajaa – ”Olemme ylittäneet uuden rajan”
                            
                                <time title="8.11. 22:02" data-formatted-date="8.11. 22:02" >
    8.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005889901.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 Demokraatit saivat vasta­iskun Trumpille, mitä siitä seuraa? Nämä viisi asiaa USA:n kongressi­vaalien tuloksesta kannattaa tietää
                            
                                <time title="7.11. 21:51" data-formatted-date="7.11. 21:51" >
    7.11.2018
</time>

                            
                        </p>
                        

                        
                            


                        

                        
                            
<span class="live-blinker live-ended">
    
</span>

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/autot/art-2000005889825.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>

 Anne Parkkonen tiesi heti, että kuljettaja oli kuollut, ja pari viikkoa myöhemmin hän soitti lesken ovikelloa – Parkkosen ajama auto tappoi viattoman miehen, mutta syyllisestä nähtiin vain perävalot
                            
                                <time title="6.11. 11:18" data-formatted-date="6.11. 11:18" >
    6.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005895371.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 Syvällä Lapin erämaassa kulkee natsi-Saksan viimeinen puolustuslinja, ja nyt sieltä löytyi salaperäinen vankileiri
                            
                                <time title="11.11. 18:54" data-formatted-date="11.11. 18:54" >
    11.11.2018
</time>

                            
                        </p>
                        

                        
                            

    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    





                


    
        <li class="is-more-items">
            <a id="MoreItemsLink-2790157"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2790157');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

<div class="block  visible-narrow-only">
    

    
    <div class="most-recent is-list">

        
<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            

<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005899241.html">
            
                <div class="timestamp"><time title="14.11. 11:35" data-formatted-date="11:35" >
    11:35
</time>
</div>
            
            <div class="content">

                


                Takaisku helsinkiläiselle sikariklubille: Oikeus kielsi tupakoinnin
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nyt/art-2000005899232.html">
            
                <div class="timestamp"><time title="14.11. 11:29" data-formatted-date="11:29" >
    11:29
</time>
</div>
            
            <div class="content">

                
 <span class="storylogo">Nyt.fi:&nbsp;</span>

                Suomi rakastaa Hannes Suomista, vaikka hän ei puhu itsestään mitään missään – käytimme koko 210 sekunnin haastattelun selvittääksemme suosion salaisuuden
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005899221.html">
            
                <div class="timestamp"><time title="14.11. 11:27" data-formatted-date="11:27" >
    11:27
</time>
</div>
            
            <div class="content">

                


                Brad Weldon pelasti sokean ja liikuntakyvyttömän 90-vuotiaan äitinsä ja kotitalonsa keskellä Kalifornian liekkimerta
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005898581.html">
            
                <div class="timestamp"><time title="14.11. 11:19" data-formatted-date="11:19" >
    11:19
</time>
</div>
            
            <div class="content">

                


                ”Aivan bullshittiä”, sanoo Airiston Helmen taustavaikuttajan avustaja hybridivaikuttamisväitteistä – mies kiistää rikosepäilyt
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005899213.html">
            
                <div class="timestamp"><time title="14.11. 11:18" data-formatted-date="11:18" >
    11:18
</time>
</div>
            
            <div class="content">

                


                Tukholma on entistä lähempänä saada talviolympialaiset, joita asukkaat eivät halua – Calgary vetäytyi kansanäänestyksen jälkeen
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005899208.html">
            
                <div class="timestamp"><time title="14.11. 11:18" data-formatted-date="11:18" >
    11:18
</time>
</div>
            
            <div class="content">

                


                Poliisi tutkii epäiltyä raiskausta Oulun yliopistollisessa sairaalassa – uhrina potilas
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005899202.html">
            
                <div class="timestamp"><time title="14.11. 11:11" data-formatted-date="11:11" >
    11:11
</time>
</div>
            
            <div class="content">

                


                James Bond raiskaa ja nainen eheytyy? – Uudessa Marnie-oopperassa vanha tarina kerrotaan toisin
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005899194.html">
            
                <div class="timestamp"><time title="14.11. 11:07" data-formatted-date="11:07" >
    11:07
</time>
</div>
            
            <div class="content">

                


                Kolme miestä todettiin syyllisiksi terrori-iskun suunnittelusta Australiassa – miesten oli tarkoitus iskeä jouluna vuonna 2016
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005899168.html">
            
                <div class="timestamp"><time title="14.11. 11:03" data-formatted-date="11:03" >
    11:03
</time>
</div>
            
            <div class="content">

                


                Mies tarjosi yöpaikan lastenkodissa asuneelle alaikäiselle tytölle ja raiskasi hänet Pasilassa – Yritti hiljentää uhrin 20 eurolla
                

                
                    


                    


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005899187.html">
            
                <div class="timestamp"><time title="14.11. 11:02" data-formatted-date="11:02" >
    11:02
</time>
</div>
            
            <div class="content">

                


                Parlamentti erotti Sri Lankan uuden pääministerin – Liittolaiset yrittivät kaapata puhemiehen sauvan, maan poliittinen kriisi syvenee
                

                
                    


                    


                
            </div>
            
        </a>
    </li>




                            


    
        <li class="is-more-items">
            <a id="MoreItemsLink-3685129"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38584"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-3685129');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        
<div class="block ">
    




<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>

<div class="block ">
    




<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            

    
        

        
            <div data-ad-position="side01" class="ad">
            
<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


        </div>
    

        <!-- Site main footer -->
    
<footer class="main-footer">
    



    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-354"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        >
                        <a href="/nyt/" itemprop="url">
                            <span itemprop="title">Nyt.fi</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
        <a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.ad8a316c4f3624b3.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        
<!-- comScore Identifier: comscorekw=hs_nyt -->




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_before");
    }
</script>



    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.hs.fi",
                personalFrontPagePath: "/sinulle",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: 5,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.tailCallbacks.queue(function() {
                    window.PeUserAnalytics.article(5000, 2000005899232, 354);
                });
            
        </script>
    



<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_after");
    }
</script>




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
        
    </body>
</html>


