
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu - Nyt.fi | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.c002ce75415221b6.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.1215fd5b1f68d8d6.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.763ed9b5a603f0a7.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.c5e2ad9874865f89.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "aaff66a6",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.aaff66a6.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/nyt/art-2000006095211.html?share=f6e6a84d7342d04a339315cd00831f72"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/nyt/art-2000006095211.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/nyt/favicon.7e15a70ba8ae6225.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00a8b3">
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Punavuoressa toimiva Armenian Grill House tarjoaa tuhteja annoksia armenialaiseen tapaan." />
<meta property="og:title" content="Nyt.fi: Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Punavuoressa toimiva Armenian Grill House tarjoaa tuhteja annoksia armenialaiseen tapaan." />
<meta property="article:modified_time" content="2019-05-08" />
<meta property="article:published_time" content="2019-05-08" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Nyt.fi" />
<meta property="article:tag" content="Ravintolat,Nyt,Teemu Leminen" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/nyt/f05ddba388ce479ab1dd7fffaef2fa74.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/nyt/f05ddba388ce479ab1dd7fffaef2fa74.jpg"/>
<meta property="al:ios:url" content="helsinginsanomat://article/2000006095211" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006095211" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006095211" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006095211" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006095211" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006095211" />
<link rel="next" href="/nyt/art-2000006097516.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="354" class="nyt-fi nyt.fi content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006095211",
"contentlength": 5018,
"articlelayout": "HSArticleNytTemplate",
"publisheddate": "1557303000000",
"modifieddate": "1557303000000",
"author": 'Teemu Leminen',
"pagename": 'Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu',
"themetags": ['Ravintolat','Nyt','Teemu Leminen']
},
"category": {
"categoryid": "hs/nyt",
"fullcategory": "/nyt/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "nyt"; 
_sf_async_config.title = 'Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu';
_sf_async_config.authors = 'Teemu Leminen';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: false,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "nyt",
ad_page_subcategory: "",
ad_tags: ["ravintolat","nyt","teemu-leminen"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "nuoret,viihde",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006095211","kwLoc":["Punavuori"],"kwComp":[],"kwInd":[],"kwCont":["Armenia","Food","House (Music)"],"kwIab2":["IAB8"],"brandsf":["lcs_coo","lcs_fab","lcs_caer","lcs_bbq","lcs_heat","lcs_hol","lcs_eac","lcs_hod","lcs_homc","lcs_veg","lcs_womensc","lcs_tam","lcs_cae","lcs_highc","lcs_eco"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/nyt/" id="main-logo">Helsingin Sanomat</a>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">HS.fi etusivu</a>
</div>
</li>
<li class="gap  item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="1"></a>
</div>
</li>
<li class="urheilusanomat  item-level-one">
<div class="title">
<a href="/nyt/fokit/" class="title first-class-title" navigation_id="2">Fok_it</a>
</div>
</li>
<li class="pelivihjeet  item-level-one">
<div class="title">
<a href="/nyt/anonyymitelaimet/" class="title first-class-title" navigation_id="3">Anonyymit Eläimet</a>
</div>
</li>
<li class="liveottelut  item-level-one">
<div class="title">
<a href="/nyt/wumo/" class="title first-class-title" navigation_id="4">Wumo</a>
</div>
</li>
<li class="nakoislehdet  item-level-one">
<div class="title">
<a href="/nyt/ravintola-arvostelut/" class="title first-class-title" navigation_id="5">Ravintola-arvostelut</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006095211" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-5160326" class="share-buttons" data-article-id="2000006095211">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/nyt/art-2000006095211.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Nyt.fi: Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu" data-url="https://www.hs.fi/nyt/art-2000006095211.html?share=f6e6a84d7342d04a339315cd00831f72" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/nyt/art-2000006095211.html?share=f6e6a84d7342d04a339315cd00831f72" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Nyt.fi: Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ANyt.fi: Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu%0Ahttps%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000006095211.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-5160326');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="breaking-news">
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/kotimaa/art-2000006097104.html"
class="ticker-main-article block-link "
name="2000006097104">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Perämeri on muuttumassa yhdeksi maailman suurimmista järvistä</span>
</a>
</article>
</div>
<div class="block ">
<article class="ticker hs-ticker-hstv">
<a href="/politiikka/art-2000006097571.html"
class="ticker-main-article block-link "
name="2000006097571">
<span class="ticker-vignette">Politiikka:</span>&nbsp;
<span class="ticker-heading">Näin hallituspohja voi vaikuttaa lähivuosien päätöksiin</span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #f36f21
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="theatre-video-container full-width-image-container">
<div class="article-main-image">
<figure class="image
non-inline
no-caption
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:66.6%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1280.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/1196cb97392543ac932f71d6b6005d8c.jpg 
>
<img id="image-9440978"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1196cb97392543ac932f71d6b6005d8c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1196cb97392543ac932f71d6b6005d8c.jpg 115w,//hs.mediadelivery.fi/img/230/1196cb97392543ac932f71d6b6005d8c.jpg 230w,//hs.mediadelivery.fi/img/320/1196cb97392543ac932f71d6b6005d8c.jpg 320w,//hs.mediadelivery.fi/img/468/1196cb97392543ac932f71d6b6005d8c.jpg 468w,//hs.mediadelivery.fi/img/658/1196cb97392543ac932f71d6b6005d8c.jpg 658w,//hs.mediadelivery.fi/img/978/1196cb97392543ac932f71d6b6005d8c.jpg 978w,//hs.mediadelivery.fi/img/1440/1196cb97392543ac932f71d6b6005d8c.jpg 1440w,//hs.mediadelivery.fi/img/1920/1196cb97392543ac932f71d6b6005d8c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9440978">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
</div>
</div>
<div class="full-width-article-heading nyt-article">
<div class="fullwidth-articleheader-wrapper ">
<header>
<h1 id="page-article-content" class="article-title">Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu</h1>
<h3 class="article-ingress">Punavuoressa toimiva Armenian Grill House tarjoaa tuhteja annoksia armenialaiseen tapaan.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article single-article-nyt"
data-article-id="2000006095211"
data-article-path="/nyt"
data-section-id="354"
data-share-token="f6e6a84d7342d04a339315cd00831f72"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Nyt.fi</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/nyt/art-2000006095211.html" />
<div class="hidden" itemprop="headline">Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvel</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/nyt/art-2000006095211.html"
},
"headline": "Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palve",
"image": "https://hs.mediadelivery.fi/img/978/1196cb97392543ac932f71d6b6005d8c.jpg"
,
"datePublished": "2019-05-08T11:10:00.000+03:00",
"dateModified": "2019-05-08T11:10:00.000+03:00",
"author": {
"@type": "Person",
"name": "Teemu Leminen"
}
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Punavuoressa toimiva Armenian Grill House tarjoaa tuhteja annoksia armenialaiseen tapaan.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Teemu%20Leminen" itemprop="name" content="Teemu Leminen">Teemu Leminen</a>
</div>
<p class="updated">
Julkaistu: <time title="8.5. 11:10" data-formatted-date="11:10"  itemprop="datePublished" content="2019-05-08T11:10" >
8.5. 11:10
</time>
<p class="hidden">
<time title="8.5. 11:10" data-formatted-date="11:10"  itemprop="dateModified" content="2019-05-08T11:10" >
8.5. 11:10
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-1414050" class="share-buttons" data-article-id="2000006095211">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/nyt/art-2000006095211.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Nyt.fi: Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu" data-url="https://www.hs.fi/nyt/art-2000006095211.html?share=f6e6a84d7342d04a339315cd00831f72" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/nyt/art-2000006095211.html?share=f6e6a84d7342d04a339315cd00831f72" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Nyt.fi: Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ANyt.fi: Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu%0Ahttps%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000006095211.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-1414050');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006095211" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-1557101" class="body" itemprop="articleBody">
<strong>Armenian Grill House</strong><br><br><strong>★★★</strong><br><br><strong>Missä?</strong> Punavuorenkatu 3, p. 044 551 9780, armeniangrillhouse.fi.<br><br><strong>Koska?</strong> Ma–to 11–21 (lounas 11–15), pe 11–22 ja la 13–22.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><strong>Paljonko?</strong> Alkuruuat 4,50–11 e, pääruuat 15,90–29,50 e ja jälki ruuat 4,50–7,50 e.<br><br><span class="votsikko">Punavuoressa</span> aloitti helmikuun puolivälissä kiinnostava ravintolatulokas. Armenian Grill House keskittyy nimensä mukaisesti armenialaiseen keittiöön, jonka makuja ei Helsingissä oikein ole ollut tarjolla. Naapurimaa Georgia on ollut hyvin edustettuna ravintolakentällä, ja turkkilaistakin ruokaa tarjoavia paikkoja löytyy.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Armenialainen ruoka on osin samantyyppistä kuin naapurimaissa. Tyypillisiä raaka-aineita ovat esimerkiksi pavut ja linssit, pähkinät, granaattiomena, tuoreet yrtit ja kasvikset, bulgursuurimot ja ohut lavash-leipä. Täytetyt kasvikset ja tahnamaiset ruokalajit ovat suosiossa.<br><br><span class="votsikko">Ensimmäisellä</span> käynnillä ravintola on täysin tyhjä. Mukava omistaja kiikuttaa meille ruokalistat ja katoaa keittiöön. Ravintolassa alkaa soida letkeä etnopoppi.<br><br>
<figure class="image
inline inline-fullwidth
landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:66.6%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1280.0" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/67ec4e28524c440a91f5c4b5406c9b66.jpg">
<img id="image-4998878" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/67ec4e28524c440a91f5c4b5406c9b66.jpg" data-srcset="//hs.mediadelivery.fi/img/115/67ec4e28524c440a91f5c4b5406c9b66.jpg 115w,//hs.mediadelivery.fi/img/230/67ec4e28524c440a91f5c4b5406c9b66.jpg 230w,//hs.mediadelivery.fi/img/320/67ec4e28524c440a91f5c4b5406c9b66.jpg 320w,//hs.mediadelivery.fi/img/468/67ec4e28524c440a91f5c4b5406c9b66.jpg 468w,//hs.mediadelivery.fi/img/658/67ec4e28524c440a91f5c4b5406c9b66.jpg 658w,//hs.mediadelivery.fi/img/978/67ec4e28524c440a91f5c4b5406c9b66.jpg 978w,//hs.mediadelivery.fi/img/1440/67ec4e28524c440a91f5c4b5406c9b66.jpg 1440w,//hs.mediadelivery.fi/img/1920/67ec4e28524c440a91f5c4b5406c9b66.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-4998878">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Ravintolan seinustaa reunustavat pitkät penkit.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Mikko Suutarinen / HS</span>)</span>
</figcaption>
</div>
</figure>
<br>Seuralaiseni – innokas Armenian-matkaaja – ihastelee näyttävillä ornamenteilla koristeltuja tyynyjä ja pöytäliinoja.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Seinällä on kuvia armenialaistaustaisista julkkiksista. <a href="/haku/?query=cherin" class="person sndp-a">Cherin<span class="hidden print-url">https://www.hs.fi/haku/?query=cherin</span></a> tunnistaa jo kaukaa. <a href="/haku/?query=kim+kardashianin" class="person sndp-a">Kim Kardashianin<span class="hidden print-url">https://www.hs.fi/haku/?query=kim+kardashianin</span></a> tai muiden klaanin jäsenten kuvia ei näy. Omistajan mukaan Kardashianin kuvan perään ovat kyselleet muutkin asiakkaat, mutta toistaiseksi sitä ei ole seinälle vielä ripustettu.<br><br>Ruokalistalla on kymmenkunta alku- ja pääruokaa sekä muutama jälkiruoka. Annokset ovat isoja ja tuhteja, omistaja lupaa.<br><br>Mehevät viininlehtikääryleet tarjotaan lämpiminä, eikä jauhelihan kanssa ole nuukailtu.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Makeanpuoleisessa adjikassa maistuu paprika, mutta tahna voisi olla tulisempi.<br><br>Munakoisorullien pääraaka-aine on kypsennetty taitavasti, se on pehmeää muttei löllöä. Täytteessä rouskuvat pähkinät, ja mausteena on rutkasti valkosipulia ja hieman aromikasta tilliä.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Pääruokia saamme odottaa tovin, sillä tandooriuunin kuumeneminen ottaa aikansa.<br><br>Kirkas valaistus vähän häiritsee. Tulee olo, kuin istuisi näyteikkunassa. Moni ohikulkija kuikuilee sisään, muttei raota ovea. Liekö syynä ravintolan geneerinen nimi tai asiakkaiden puute.<br><br>Keittiöstä kantautuu grillatun possun houkutteleva tuoksu. Pääruuat ovat valmiit.<br><br>Kasslerin pinta on grillin puraisema, ja liha on pysynyt mehukkaana. Seurana on lavash-leipää, todella suolaisia perunasiivuja, yrttistä munakoiso-tomaatti-paprikasalaattia ja ketsupinkaltaista tomaattikastiketta. Lisukkeista osuvin on granaattiomenakastike, jonka röyhkeä kirpeys sopii hyvin possulle.<br><br>Paistettu munakoiso tuo mieleen pyörtynyt imaami -ruokalajin. Kaverina on paprikoita ja pirteää granaattiomenaa, joka jälleen leikkaa annoksen tuhtia öljyisyyttä.<br><br><span class="votsikko">Noutopöytälounaan</span> otan keitto- ja salaattiversiona (11 e). Kahden euron lisähintaan saisi ottaa myös omissa mehuissaan grillattua broileria.<br><br>Vaatimattoman oloinen keltainen hernekeitto paljastuu yllättävän muhkean makuiseksi. Herneet ovat hajonneet ja saostaneet soppaa hieman, mutta se on selvästi laihempaa kuin suomalainen versio.<br><br>Harkitun oloisessa salaattipöydässä hykerryttää raikkaan kirpeä punakaali ja ronskin valkosipulinen punajuuri.<br><br>Lounasasiakkaat ovat selvästi löytäneet Armenian Grill Housen, sillä syömässä on väkeä useammankin pöydän verran. Omistajalla riittää juttua liki jokaisen ruokailijan kanssa.<br><br><span class="votsikko">Toisella</span> illallisella houkuttelevat alkuruokalistan annokset, joita tilaamme useita.<br><br>Kuivalihakimarassa on nautaa mausteisena ja valkosipulisena. Jälkipotku kutittelee kivasti kielen reunoilla, ja adjikakin on ärjympää kuin viimeksi.<br><br>Kaalikääryleen täytteenä on muun muassa linssejä, kidneypapuja ja kikherneitä. Maut pääsisivät ehkä paremmin esille, jos kääryle olisi lämmin, mutta omistajan mukaan pullea kääryle syödään Armeniassa kylmänä.<br><br>Letut on täytetty yksinkertaisesti jauhelihalla, ja seurana on smetanaa ja granaattiomenaa.<br><br>Raikkaan vihreän fetasalaatin tomaateissa, kurkuissa ja paprikoissa on hämmästyttävän runsaasti makua.<br><br>Listan uusi alkuruoka sisältää lavash-leipää ja kylmää naudanlihaa runsaalla voilla höystettynä. Ihmetyttää, miksi annos on kylmä, sillä voi on jähmettynyt klönteiksi. Omistajan mukaan Armeniassa tämäkin ruoka tarjotaan kylmänä. Melkein tylyn voimakas sipuli sentään kamppaili annoksen voimaisuutta vastaan.<br><br>Lopuksi maistelemme timjamiteetä, jonka aromit hunaja pullauttaa ihanasti esille. Teen kanssa saamme pähkinäisen tahmeaa baklavaa, joka ei täällä ole liian äitelää. Ylimakea ei ole myöskään gata, perinteinen armenialainen leivonnainen, joka muistuttaa pullan ja pasteijan välimuotoa.<br><br><span class="votsikko">Armenian</span> Grill Housen valtti ovat simppelit mutta selvästi mietityt ja runsaat annokset, jotka ovat kohtuuhintaisia. Ruuissa käytetyt raaka-aineet ovat laadukkaamman oloisia kuin tavanomaisessa etnisessä grilliravintolassa, ja armenialaista keittotaitoa esitellään täällä ylpeydellä.<br><br>Kehut ansaitsee myös ravintolan omistaja ja keittiömestari <a href="/haku/?query=gevor+sahakyan" class="person sndp-a">Gevor Sahakyan<span class="hidden print-url">https://www.hs.fi/haku/?query=gevor+sahakyan</span></a>. Hänestä huokui vilpitön vieraanvaraisuus, joka teki ruokailusta rennon kodikasta. Jo ensikäynnin jälkeen oli olo kuin kanta-asiakkaalla.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/nyt/art-2000006095211.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu"  data-url="https://www.hs.fi/nyt/art-2000006095211.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000006095211.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=N3NXH59LKW&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000006095211.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000006095211.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=N3NXH59LKW&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000006095211.html%23kirjaudu" class="action subscribe no-subscription">Lue kuukausi maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fnyt%2Fart-2000006095211.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/kuukausiliite/art-2000006092120.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9592098"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d4d0e10469ce4bb6a9a2b73774121aa0.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d4d0e10469ce4bb6a9a2b73774121aa0.jpg 115w,//hs.mediadelivery.fi/img/230/d4d0e10469ce4bb6a9a2b73774121aa0.jpg 230w,//hs.mediadelivery.fi/img/320/d4d0e10469ce4bb6a9a2b73774121aa0.jpg 320w,//hs.mediadelivery.fi/img/468/d4d0e10469ce4bb6a9a2b73774121aa0.jpg 468w,//hs.mediadelivery.fi/img/658/d4d0e10469ce4bb6a9a2b73774121aa0.jpg 658w,//hs.mediadelivery.fi/img/978/d4d0e10469ce4bb6a9a2b73774121aa0.jpg 978w,//hs.mediadelivery.fi/img/1440/d4d0e10469ce4bb6a9a2b73774121aa0.jpg 1440w,//hs.mediadelivery.fi/img/1920/d4d0e10469ce4bb6a9a2b73774121aa0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9592098">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Maarit Feldt-Ranta sai lääkäriltä tiedon syövän leviämisestä kesken Sdp:n kriisi­kokouksen – ”Vaikka elämäni loppuu nyt, ei minulla ole sellainen olo, etten olisi ehtinyt elää” </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/elama/art-2000006089539.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5430857"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/bc158e30e3bb4c48bf0e12875b71a9bc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/bc158e30e3bb4c48bf0e12875b71a9bc.jpg 115w,//hs.mediadelivery.fi/img/230/bc158e30e3bb4c48bf0e12875b71a9bc.jpg 230w,//hs.mediadelivery.fi/img/320/bc158e30e3bb4c48bf0e12875b71a9bc.jpg 320w,//hs.mediadelivery.fi/img/468/bc158e30e3bb4c48bf0e12875b71a9bc.jpg 468w,//hs.mediadelivery.fi/img/658/bc158e30e3bb4c48bf0e12875b71a9bc.jpg 658w,//hs.mediadelivery.fi/img/978/bc158e30e3bb4c48bf0e12875b71a9bc.jpg 978w,//hs.mediadelivery.fi/img/1440/bc158e30e3bb4c48bf0e12875b71a9bc.jpg 1440w,//hs.mediadelivery.fi/img/1920/bc158e30e3bb4c48bf0e12875b71a9bc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5430857">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Kosketus voi olla seksiäkin tärkeämpää, ja tässä jutussa lukijat kertovat, mitä sen puuttumisesta seuraa – Heidin ratkaisu oli avoin suhde </h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/ruoka/art-2000006096140.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5652338"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1f0e6add114148e3b77579cbfa7b2e14.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1f0e6add114148e3b77579cbfa7b2e14.jpg 115w,//hs.mediadelivery.fi/img/230/1f0e6add114148e3b77579cbfa7b2e14.jpg 230w,//hs.mediadelivery.fi/img/320/1f0e6add114148e3b77579cbfa7b2e14.jpg 320w,//hs.mediadelivery.fi/img/468/1f0e6add114148e3b77579cbfa7b2e14.jpg 468w,//hs.mediadelivery.fi/img/658/1f0e6add114148e3b77579cbfa7b2e14.jpg 658w,//hs.mediadelivery.fi/img/978/1f0e6add114148e3b77579cbfa7b2e14.jpg 978w,//hs.mediadelivery.fi/img/1440/1f0e6add114148e3b77579cbfa7b2e14.jpg 1440w,//hs.mediadelivery.fi/img/1920/1f0e6add114148e3b77579cbfa7b2e14.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5652338">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Oikein pakastettu ruoka säilyy ikuisesti, mutta väärin pakastettuun voi kehittyä jopa hermomyrkkyä – Vältä näitä virheitä</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/politiikka/art-2000006090003.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6026183"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f9bacbf338584f4993073c1af9427332.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f9bacbf338584f4993073c1af9427332.jpg 115w,//hs.mediadelivery.fi/img/230/f9bacbf338584f4993073c1af9427332.jpg 230w,//hs.mediadelivery.fi/img/320/f9bacbf338584f4993073c1af9427332.jpg 320w,//hs.mediadelivery.fi/img/468/f9bacbf338584f4993073c1af9427332.jpg 468w,//hs.mediadelivery.fi/img/658/f9bacbf338584f4993073c1af9427332.jpg 658w,//hs.mediadelivery.fi/img/978/f9bacbf338584f4993073c1af9427332.jpg 978w,//hs.mediadelivery.fi/img/1440/f9bacbf338584f4993073c1af9427332.jpg 1440w,//hs.mediadelivery.fi/img/1920/f9bacbf338584f4993073c1af9427332.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6026183">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
HS esittelee Suomen arvokartan ääripäät: Täällä on vasemmistolaisin, oikeistolaisin, liberaalein ja konservatiivisin Suomi</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006095211, {"quota":100,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
</div>
<ul itemprop="keywords" content="Ravintolat,Nyt,Teemu Leminen" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005938048" class="tag">
<span><a class="hs-tag-link" href="/aihe/ravintolat/">Ravintolat</a></span>
<a href="#" data-id="2000005938048" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937687" class="tag">
<span><a class="hs-tag-link" href="/sivu/nyt/">Nyt</a></span>
<a href="#" data-id="2000005937687" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938506" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/teemu-leminen/">Teemu Leminen</a></span>
<a href="#" data-id="2000005938506" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006095211&sectionId=354&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Nyt.fi:n luetuimmat
</span>
<ul id="MostReadTabs-2221320" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-2221320');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096426.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
<time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096307.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Game of Thronesin tekijöille tapahtui käsittämätön moka – HBO kommentoi asiaa huumorilla
<time title="7.5. 10:39" data-formatted-date="7.5. 10:39" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095211.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu
<time title="8.5. 11:10" data-formatted-date="11:10" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006097516.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Disney julkisti hurjia suunnitelmia – vuoteen 2027 mennessä ilmestyy kolme Star Warsia ja neljä Avatarin jatko-osaa
<time title="8.5. 11:02" data-formatted-date="11:02" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8694037"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38863"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8694037', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/nyt/got/art-2000006096426.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
<time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096307.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Game of Thronesin tekijöille tapahtui käsittämätön moka – HBO kommentoi asiaa huumorilla
<time title="7.5. 10:39" data-formatted-date="7.5. 10:39" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095326.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi-kolumni:&nbsp;</span>
Jussi Halla-ahon ja Johanna Vehkoon sananvapauden rajoittamisesta kärsii eniten kansa – Vihapuhelaki huonontaisi tilannetta entisestään
<time title="6.5. 13:34" data-formatted-date="6.5. 13:34" >
6.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095206.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
USA:sta tutut ”hole in the wall” -baarit ovat Suomessa harvinaisia, ja usein räkälöitä – Helsingin uusi Minibar on pieni ja tyylikäs
<time title="7.5. 11:10" data-formatted-date="7.5. 11:10" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6460084"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38863"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6460084', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/nyt/got/art-2000006096426.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
<time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006091306.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalainen Ilona Koutonen, 24, sai nimensä Game of Thronesin lopputeksteihin – Soitimme ja kysyimme, miten se oikein tapahtui
<time title="2.5. 15:50" data-formatted-date="2.5. 15:50" >
2.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/nyt/got/art-2000006088868.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio 3/6: Game of Thronesin huikea kolmas jakso toi sarjan suurimman käänteen
<time title="30.4. 11:21" data-formatted-date="30.4. 11:21" >
30.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096307.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Game of Thronesin tekijöille tapahtui käsittämätön moka – HBO kommentoi asiaa huumorilla
<time title="7.5. 10:39" data-formatted-date="7.5. 10:39" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8680228"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38863"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8680228', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
HS.fi luetuimmat
</span>
<ul id="MostReadTabs-7664605" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-7664605');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/politiikka/art-2000006097421.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Antti Rinne vahvisti: Hallitus­neuvotteluihin Sdp, keskusta, vihreät, vasemmisto ja Rkp – lue HS:n hetki hetkeltä -seuranta tiedotus­tilaisuudesta
<time title="8.5. 12:37" data-formatted-date="12:37" >
8.5.2019
</time>
</p>
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006097571.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Näin mahdollinen hallituspohja voi vaikuttaa lähivuosien päätöksiin
<time title="8.5. 12:19" data-formatted-date="12:19" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/lujastilempea/art-2000006097321.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Kun äiti ja isä rentoutuvat, moni lapsi muuttuu näkymättömäksi – Tavallisissa kodeissa elää suututtava tabu, jota pitää ravistella
<time title="8.5. 7:05" data-formatted-date="7:05" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006097579.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Norjan uusi terveysministeri: Ihmisten pitäisi saada juoda alkoholia, polttaa tupakkaa ja syödä lihaa ”niin paljon kuin huvittaa”
<time title="8.5. 12:07" data-formatted-date="12:07" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7058827"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41004"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7058827', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/politiikka/art-2000006097180.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Kommentti: Keskusta ajoi Antti Rinteen noloon tilanteeseen, mutta pahempaa voi olla vielä edessä
<time title="8.5. 8:37" data-formatted-date="8:37" >
8.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006096434.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Assi Koivisto ajautui jalkakäytävältä autojen sekaan Helsingin keskustassa: nappasi kuvan hämmennystä aiheuttavasta liikennejärjestelystä
<time title="7.5. 12:00" data-formatted-date="7.5. 12:00" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096426.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
<time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/lujastilempea/art-2000006097321.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Kun äiti ja isä rentoutuvat, moni lapsi muuttuu näkymättömäksi – Tavallisissa kodeissa elää suututtava tabu, jota pitää ravistella
<time title="8.5. 7:05" data-formatted-date="7:05" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruoka/art-2000006096140.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Oikein pakastettu ruoka säilyy ikuisesti, mutta väärin pakastettuun voi kehittyä jopa hermomyrkkyä – Vältä näitä virheitä
<time title="8.5. 10:54" data-formatted-date="10:54" >
8.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-487003"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41004"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-487003', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kuukausiliite/art-2000006092120.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Maarit Feldt-Ranta sai lääkäriltä tiedon syövän leviämisestä kesken Sdp:n kriisi­kokouksen – ”Vaikka elämäni loppuu nyt, ei minulla ole sellainen olo, etten olisi ehtinyt elää” 
<time title="5.5. 18:50" data-formatted-date="5.5. 18:50" >
5.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/hki2050/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
HS:n erikoisartikkeli vie tulevaisuuden Helsinkiin – Tänne tulevat uudet kodit ja pikaraitiotiet 
<time title="2.5. 18:03" data-formatted-date="2.5. 18:03" >
2.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/hiukset/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomalaisten suhde hiuksiin on syvä ja epä­toivoinen, mutta tiede kertoo monta yllättävää faktaa suomalaisten hiuksista 
<time title="2.5. 18:02" data-formatted-date="2.5. 18:02" >
2.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/olen-mina/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Seve ja Valo määritettiin syntymässään väärin – Nyt he kertovat, millaisessa yhteis­kunnassa kaikilla olisi hyvä elää suku­puolestaan riippumatta 
<time title="2.5. 18:01" data-formatted-date="2.5. 18:01" >
2.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006095506.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS-gallup:&nbsp;</span>
Perussuomalaiset nousi suurimmaksi puolueeksi – Hallitusta kokoava Sdp on nyt kolmantena
<time title="6.5. 19:54" data-formatted-date="6.5. 19:54" >
6.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1781798"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41004"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1781798', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Nyt.fi:n uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="Nyt.fi">
<li class="list-item">
<a href="/nyt/art-2000006095211.html">
<div class="timestamp"><time title="8.5. 11:10" data-formatted-date="11:10" >
11:10
</time>
</div>
<div class="content">
<span class="storylogo">Nyt.fi:&nbsp;</span>
Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu
</div>
</a>
</li>
<li class="list-item">
<a href="/nyt/art-2000006097516.html">
<div class="timestamp"><time title="8.5. 11:02" data-formatted-date="11:02" >
11:02
</time>
</div>
<div class="content">
<span class="storylogo">Nyt.fi:&nbsp;</span>
Disney julkisti hurjia suunnitelmia – vuoteen 2027 mennessä ilmestyy kolme Star Warsia ja neljä Avatarin jatko-osaa
</div>
</a>
</li>
<li class="list-item">
<a href="/nyt/art-2000006096906.html">
<div class="timestamp"><time title="8.5. 7:45" data-formatted-date="7:45" >
7:45
</time>
</div>
<div class="content">
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
</div>
</a>
</li>
<li class="list-item">
<a href="/nyt/got/art-2000006096426.html">
<div class="timestamp"><time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
12:40
</time>
</div>
<div class="content">
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
</div>
</a>
</li>
<li class="list-item">
<a href="/nyt/art-2000006095206.html">
<div class="timestamp"><time title="7.5. 11:10" data-formatted-date="7.5. 11:10" >
1 pv
</time>
</div>
<div class="content">
<span class="storylogo">Nyt.fi:&nbsp;</span>
USA:sta tutut ”hole in the wall” -baarit ovat Suomessa harvinaisia, ja usein räkälöitä – Helsingin uusi Minibar on pieni ja tyylikäs
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3518475"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id="354"
data-override-url=""
data-id="38867"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3518475', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-body-middle">
<div class="lane header-position ">
<div class="block  visible-narrow-only">
<div class="most-read is-list">
<span class="vignette">
Nyt.fi luetuimmat
</span>
<ul id="MostReadTabs-2167958" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-2167958');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096426.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
<time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096307.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Game of Thronesin tekijöille tapahtui käsittämätön moka – HBO kommentoi asiaa huumorilla
<time title="7.5. 10:39" data-formatted-date="7.5. 10:39" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095211.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu
<time title="8.5. 11:10" data-formatted-date="11:10" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006097516.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Disney julkisti hurjia suunnitelmia – vuoteen 2027 mennessä ilmestyy kolme Star Warsia ja neljä Avatarin jatko-osaa
<time title="8.5. 11:02" data-formatted-date="11:02" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095206.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
USA:sta tutut ”hole in the wall” -baarit ovat Suomessa harvinaisia, ja usein räkälöitä – Helsingin uusi Minibar on pieni ja tyylikäs
<time title="7.5. 11:10" data-formatted-date="7.5. 11:10" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/nyt/got/art-2000006088868.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio 3/6: Game of Thronesin huikea kolmas jakso toi sarjan suurimman käänteen
<time title="30.4. 11:21" data-formatted-date="30.4. 11:21" >
30.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095326.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi-kolumni:&nbsp;</span>
Jussi Halla-ahon ja Johanna Vehkoon sananvapauden rajoittamisesta kärsii eniten kansa – Vihapuhelaki huonontaisi tilannetta entisestään
<time title="6.5. 13:34" data-formatted-date="6.5. 13:34" >
6.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006091306.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalainen Ilona Koutonen, 24, sai nimensä Game of Thronesin lopputeksteihin – Soitimme ja kysyimme, miten se oikein tapahtui
<time title="2.5. 15:50" data-formatted-date="2.5. 15:50" >
2.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/nyt/art-2000005177478.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Muistatko ihmemekon, joka sai internetin sekaisin? Tiede selvitti vihdoin, miksi näemme sen niin erivärisenä – vastaus liittyy aamuvirkkuuteen
<time title="20.4.2017 9:37" data-formatted-date="20.4.2017 9:37" >
20.4.2017
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7094049"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41893"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7094049', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/nyt/got/art-2000006096426.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
<time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096307.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Game of Thronesin tekijöille tapahtui käsittämätön moka – HBO kommentoi asiaa huumorilla
<time title="7.5. 10:39" data-formatted-date="7.5. 10:39" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095326.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi-kolumni:&nbsp;</span>
Jussi Halla-ahon ja Johanna Vehkoon sananvapauden rajoittamisesta kärsii eniten kansa – Vihapuhelaki huonontaisi tilannetta entisestään
<time title="6.5. 13:34" data-formatted-date="6.5. 13:34" >
6.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095206.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
USA:sta tutut ”hole in the wall” -baarit ovat Suomessa harvinaisia, ja usein räkälöitä – Helsingin uusi Minibar on pieni ja tyylikäs
<time title="7.5. 11:10" data-formatted-date="7.5. 11:10" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095663.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Tässä katsojien äänestystilanne ennen Game of Thronesin neljättä jaksoa: Kuka on todennäköisin valtaistuimella, keneltä lähtee henki ja kuka näyttää pelastuvan?
<time title="6.5. 18:40" data-formatted-date="6.5. 18:40" >
6.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095211.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Armenian Grill Housen ruoka on Helsingissä harvinaista – mutta harvinaista on myös näin vieraanvarainen palvelu
<time title="8.5. 11:10" data-formatted-date="11:10" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/nyt/got/art-2000006088868.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio 3/6: Game of Thronesin huikea kolmas jakso toi sarjan suurimman käänteen
<time title="30.4. 11:21" data-formatted-date="30.4. 11:21" >
30.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006097516.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Disney julkisti hurjia suunnitelmia – vuoteen 2027 mennessä ilmestyy kolme Star Warsia ja neljä Avatarin jatko-osaa
<time title="8.5. 11:02" data-formatted-date="11:02" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006093074.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Game of Thronesin kolmas viikko: Westerosin Michael Jordan, pimeys ja pettymys
<time title="3.5. 17:26" data-formatted-date="3.5. 17:26" >
3.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2654780"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41893"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2654780', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/nyt/got/art-2000006096426.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
<time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006091306.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalainen Ilona Koutonen, 24, sai nimensä Game of Thronesin lopputeksteihin – Soitimme ja kysyimme, miten se oikein tapahtui
<time title="2.5. 15:50" data-formatted-date="2.5. 15:50" >
2.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/nyt/got/art-2000006088868.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio 3/6: Game of Thronesin huikea kolmas jakso toi sarjan suurimman käänteen
<time title="30.4. 11:21" data-formatted-date="30.4. 11:21" >
30.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096307.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Game of Thronesin tekijöille tapahtui käsittämätön moka – HBO kommentoi asiaa huumorilla
<time title="7.5. 10:39" data-formatted-date="7.5. 10:39" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006093074.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Game of Thronesin kolmas viikko: Westerosin Michael Jordan, pimeys ja pettymys
<time title="3.5. 17:26" data-formatted-date="3.5. 17:26" >
3.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006095326.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi-kolumni:&nbsp;</span>
Jussi Halla-ahon ja Johanna Vehkoon sananvapauden rajoittamisesta kärsii eniten kansa – Vihapuhelaki huonontaisi tilannetta entisestään
<time title="6.5. 13:34" data-formatted-date="6.5. 13:34" >
6.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006090731.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi-kolumni:&nbsp;</span>
Istun syömässä ja katsomassa telkkarisarjoja kolmelta aamuyöstä ja ymmärrän, että suoritusyhteiskunta on mennyt liian pitkälle
<time title="2.5. 12:25" data-formatted-date="2.5. 12:25" >
2.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006092649.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi-kommentti:&nbsp;</span>
Temptation Island osoittaa sen, miten ”törky-tv:n” katsominen on kasvanut pois televisiosta ja tehnyt meistä kamalia juoruajia
<time title="3.5. 14:45" data-formatted-date="3.5. 14:45" >
3.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/nyt/art-2000006087657.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Wallu Valpiosta tuli julkkis, kun lähetyksiä sai juontaa humalassa ja tv:ssä tehdä mitä tahansa – Tässä jutussa hän kertoo, miksi kaikki Suomi-viihteessä on nyt pilalla
<time title="29.4. 11:08" data-formatted-date="29.4. 11:08" >
29.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5768249"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41893"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5768249', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006097180"><a href="/politiikka/art-2000006097180.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-2511426"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/b40cca3bbd5c4787bb8baae264dfe5ae.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/b40cca3bbd5c4787bb8baae264dfe5ae.jpg 115w,//hs.mediadelivery.fi/img/230/b40cca3bbd5c4787bb8baae264dfe5ae.jpg 230w,//hs.mediadelivery.fi/img/320/b40cca3bbd5c4787bb8baae264dfe5ae.jpg 320w,//hs.mediadelivery.fi/img/468/b40cca3bbd5c4787bb8baae264dfe5ae.jpg 468w,//hs.mediadelivery.fi/img/658/b40cca3bbd5c4787bb8baae264dfe5ae.jpg 658w,//hs.mediadelivery.fi/img/978/b40cca3bbd5c4787bb8baae264dfe5ae.jpg 978w,//hs.mediadelivery.fi/img/1440/b40cca3bbd5c4787bb8baae264dfe5ae.jpg 1440w,//hs.mediadelivery.fi/img/1920/b40cca3bbd5c4787bb8baae264dfe5ae.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2511426">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kommentti: Keskusta ajoi Antti Rinteen noloon tilanteeseen, mutta pahempaa voi olla vielä edessä</h3>
</a>
<li data-article-id="2000006096434"><a href="/kaupunki/art-2000006096434.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5184143"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/c2449e60b0be4e5291ed338c358e30d3.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/c2449e60b0be4e5291ed338c358e30d3.jpg 115w,//hs.mediadelivery.fi/img/230/c2449e60b0be4e5291ed338c358e30d3.jpg 230w,//hs.mediadelivery.fi/img/320/c2449e60b0be4e5291ed338c358e30d3.jpg 320w,//hs.mediadelivery.fi/img/468/c2449e60b0be4e5291ed338c358e30d3.jpg 468w,//hs.mediadelivery.fi/img/658/c2449e60b0be4e5291ed338c358e30d3.jpg 658w,//hs.mediadelivery.fi/img/978/c2449e60b0be4e5291ed338c358e30d3.jpg 978w,//hs.mediadelivery.fi/img/1440/c2449e60b0be4e5291ed338c358e30d3.jpg 1440w,//hs.mediadelivery.fi/img/1920/c2449e60b0be4e5291ed338c358e30d3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5184143">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Assi Koivisto ajautui jalkakäytävältä autojen sekaan Helsingin keskustassa: nappasi kuvan hämmennystä aiheuttavasta liikennejärjestelystä</h3>
</a>
<li data-article-id="2000006096426"><a href="/nyt/got/art-2000006096426.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9567964"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/564f6117e42044cea528194a5692b895.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/564f6117e42044cea528194a5692b895.jpg 115w,//hs.mediadelivery.fi/img/230/564f6117e42044cea528194a5692b895.jpg 230w,//hs.mediadelivery.fi/img/320/564f6117e42044cea528194a5692b895.jpg 320w,//hs.mediadelivery.fi/img/468/564f6117e42044cea528194a5692b895.jpg 468w,//hs.mediadelivery.fi/img/658/564f6117e42044cea528194a5692b895.jpg 658w,//hs.mediadelivery.fi/img/978/564f6117e42044cea528194a5692b895.jpg 978w,//hs.mediadelivery.fi/img/1440/564f6117e42044cea528194a5692b895.jpg 1440w,//hs.mediadelivery.fi/img/1920/564f6117e42044cea528194a5692b895.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9567964">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan</h3>
</a>
<li data-article-id="2000006096140"><a href="/ruoka/art-2000006096140.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8206295"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1f0e6add114148e3b77579cbfa7b2e14.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1f0e6add114148e3b77579cbfa7b2e14.jpg 115w,//hs.mediadelivery.fi/img/230/1f0e6add114148e3b77579cbfa7b2e14.jpg 230w,//hs.mediadelivery.fi/img/320/1f0e6add114148e3b77579cbfa7b2e14.jpg 320w,//hs.mediadelivery.fi/img/468/1f0e6add114148e3b77579cbfa7b2e14.jpg 468w,//hs.mediadelivery.fi/img/658/1f0e6add114148e3b77579cbfa7b2e14.jpg 658w,//hs.mediadelivery.fi/img/978/1f0e6add114148e3b77579cbfa7b2e14.jpg 978w,//hs.mediadelivery.fi/img/1440/1f0e6add114148e3b77579cbfa7b2e14.jpg 1440w,//hs.mediadelivery.fi/img/1920/1f0e6add114148e3b77579cbfa7b2e14.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8206295">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Oikein pakastettu ruoka säilyy ikuisesti, mutta väärin pakastettuun voi kehittyä jopa hermomyrkkyä – Vältä näitä virheitä</h3>
</a>
<li data-article-id="2000006096790"><a href="/politiikka/art-2000006096790.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2029092"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d4cb890451b042e192db6fcc377e3c77.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d4cb890451b042e192db6fcc377e3c77.jpg 115w,//hs.mediadelivery.fi/img/230/d4cb890451b042e192db6fcc377e3c77.jpg 230w,//hs.mediadelivery.fi/img/320/d4cb890451b042e192db6fcc377e3c77.jpg 320w,//hs.mediadelivery.fi/img/468/d4cb890451b042e192db6fcc377e3c77.jpg 468w,//hs.mediadelivery.fi/img/658/d4cb890451b042e192db6fcc377e3c77.jpg 658w,//hs.mediadelivery.fi/img/978/d4cb890451b042e192db6fcc377e3c77.jpg 978w,//hs.mediadelivery.fi/img/1440/d4cb890451b042e192db6fcc377e3c77.jpg 1440w,//hs.mediadelivery.fi/img/1920/d4cb890451b042e192db6fcc377e3c77.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2029092">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Te-toimistojen asiantuntijat: Työttömien aktiivi­malli tulisi lakkauttaa</h3>
</a>
<li data-article-id="2000006097421"><a href="/politiikka/art-2000006097421.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8712288"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/4dfaa719eb3942fba0aa531eebcb56eb.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/4dfaa719eb3942fba0aa531eebcb56eb.jpg 115w,//hs.mediadelivery.fi/img/230/4dfaa719eb3942fba0aa531eebcb56eb.jpg 230w,//hs.mediadelivery.fi/img/320/4dfaa719eb3942fba0aa531eebcb56eb.jpg 320w,//hs.mediadelivery.fi/img/468/4dfaa719eb3942fba0aa531eebcb56eb.jpg 468w,//hs.mediadelivery.fi/img/658/4dfaa719eb3942fba0aa531eebcb56eb.jpg 658w,//hs.mediadelivery.fi/img/978/4dfaa719eb3942fba0aa531eebcb56eb.jpg 978w,//hs.mediadelivery.fi/img/1440/4dfaa719eb3942fba0aa531eebcb56eb.jpg 1440w,//hs.mediadelivery.fi/img/1920/4dfaa719eb3942fba0aa531eebcb56eb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8712288">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Antti Rinne vahvisti: Hallitus­neuvotteluihin Sdp, keskusta, vihreät, vasemmisto ja Rkp – lue HS:n hetki hetkeltä -seuranta tiedotus­tilaisuudesta</h3>
</a>
<li data-article-id="2000006097104"><a href="/kotimaa/art-2000006097104.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1046691"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/071e25c248dd4d9081f493cfe8584f87.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/071e25c248dd4d9081f493cfe8584f87.jpg 115w,//hs.mediadelivery.fi/img/230/071e25c248dd4d9081f493cfe8584f87.jpg 230w,//hs.mediadelivery.fi/img/320/071e25c248dd4d9081f493cfe8584f87.jpg 320w,//hs.mediadelivery.fi/img/468/071e25c248dd4d9081f493cfe8584f87.jpg 468w,//hs.mediadelivery.fi/img/658/071e25c248dd4d9081f493cfe8584f87.jpg 658w,//hs.mediadelivery.fi/img/978/071e25c248dd4d9081f493cfe8584f87.jpg 978w,//hs.mediadelivery.fi/img/1440/071e25c248dd4d9081f493cfe8584f87.jpg 1440w,//hs.mediadelivery.fi/img/1920/071e25c248dd4d9081f493cfe8584f87.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1046691">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Perämeri on muuttumassa yhdeksi maailman suurimmista järvistä</h3>
</a>
<li data-article-id="2000006096971"><a href="/politiikka/art-2000006096971.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8073007"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/abe92d5f27f842b0a7dfeccc82975ba1.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/abe92d5f27f842b0a7dfeccc82975ba1.jpg 115w,//hs.mediadelivery.fi/img/230/abe92d5f27f842b0a7dfeccc82975ba1.jpg 230w,//hs.mediadelivery.fi/img/320/abe92d5f27f842b0a7dfeccc82975ba1.jpg 320w,//hs.mediadelivery.fi/img/468/abe92d5f27f842b0a7dfeccc82975ba1.jpg 468w,//hs.mediadelivery.fi/img/658/abe92d5f27f842b0a7dfeccc82975ba1.jpg 658w,//hs.mediadelivery.fi/img/978/abe92d5f27f842b0a7dfeccc82975ba1.jpg 978w,//hs.mediadelivery.fi/img/1440/abe92d5f27f842b0a7dfeccc82975ba1.jpg 1440w,//hs.mediadelivery.fi/img/1920/abe92d5f27f842b0a7dfeccc82975ba1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8073007">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kommentti: Uusi eduskunta aloitti huonoimmalla mahdollisella tavalla – riita istuma­järjestyksestä ei ole kunniaksi kenellekään</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006095211,
true);
</script>
</section>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-9135154" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-9135154');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/politiikka/art-2000006097421.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Antti Rinne vahvisti: Hallitus­neuvotteluihin Sdp, keskusta, vihreät, vasemmisto ja Rkp – lue HS:n hetki hetkeltä -seuranta tiedotus­tilaisuudesta
<time title="8.5. 12:37" data-formatted-date="12:37" >
8.5.2019
</time>
</p>
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006097571.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Näin mahdollinen hallituspohja voi vaikuttaa lähivuosien päätöksiin
<time title="8.5. 12:19" data-formatted-date="12:19" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/lujastilempea/art-2000006097321.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Kun äiti ja isä rentoutuvat, moni lapsi muuttuu näkymättömäksi – Tavallisissa kodeissa elää suututtava tabu, jota pitää ravistella
<time title="8.5. 7:05" data-formatted-date="7:05" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006097579.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Norjan uusi terveysministeri: Ihmisten pitäisi saada juoda alkoholia, polttaa tupakkaa ja syödä lihaa ”niin paljon kuin huvittaa”
<time title="8.5. 12:07" data-formatted-date="12:07" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006097607.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Helsingin ikonisen Postitalon ulkomuoto ei muutu – Oikeus ratkaisi harvinaisen riidan, jossa Helsinki taisteli itseään vastaan
<time title="8.5. 12:27" data-formatted-date="12:27" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006097381.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Vapaavuori neuvoo kokoomusta oppositioon ja ihmettelee keskustan asemaa hallitus­neuvotteluissa: ”Niin on Suomikin ihmeellinen paikka”
<time title="8.5. 8:29" data-formatted-date="8:29" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006097104.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Perämeri on muuttumassa yhdeksi maailman suurimmista järvistä
<time title="8.5. 7:20" data-formatted-date="7:20" >
8.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006097000.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Suolisto sekoaa ja syöpäriski kasvaa – Makeutusaineiden vaaroista liikkuu paljon pelottavia huhuja, mutta näin sanoo tutkimus
<time title="8.5. 8:31" data-formatted-date="8:31" >
8.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006097180.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Kommentti: Keskusta ajoi Antti Rinteen noloon tilanteeseen, mutta pahempaa voi olla vielä edessä
<time title="8.5. 8:37" data-formatted-date="8:37" >
8.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3239789"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3239789', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/politiikka/art-2000006097180.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Kommentti: Keskusta ajoi Antti Rinteen noloon tilanteeseen, mutta pahempaa voi olla vielä edessä
<time title="8.5. 8:37" data-formatted-date="8:37" >
8.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006096434.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Assi Koivisto ajautui jalkakäytävältä autojen sekaan Helsingin keskustassa: nappasi kuvan hämmennystä aiheuttavasta liikennejärjestelystä
<time title="7.5. 12:00" data-formatted-date="7.5. 12:00" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/got/art-2000006096426.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jaksoarvio: Game of Thronesin neljäs jakso paljasti isoja ongelmia, mutta tarjosi myös sarjaa parhaimmillaan
<time title="7.5. 12:40" data-formatted-date="7.5. 12:40" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/lujastilempea/art-2000006097321.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Kun äiti ja isä rentoutuvat, moni lapsi muuttuu näkymättömäksi – Tavallisissa kodeissa elää suututtava tabu, jota pitää ravistella
<time title="8.5. 7:05" data-formatted-date="7:05" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruoka/art-2000006096140.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Oikein pakastettu ruoka säilyy ikuisesti, mutta väärin pakastettuun voi kehittyä jopa hermomyrkkyä – Vältä näitä virheitä
<time title="8.5. 10:54" data-formatted-date="10:54" >
8.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006096790.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Te-toimistojen asiantuntijat: Työttömien aktiivi­malli tulisi lakkauttaa
<time title="7.5. 15:39" data-formatted-date="7.5. 15:39" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006097421.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Antti Rinne vahvisti: Hallitus­neuvotteluihin Sdp, keskusta, vihreät, vasemmisto ja Rkp – lue HS:n hetki hetkeltä -seuranta tiedotus­tilaisuudesta
<time title="8.5. 12:37" data-formatted-date="12:37" >
8.5.2019
</time>
</p>
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006097104.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Perämeri on muuttumassa yhdeksi maailman suurimmista järvistä
<time title="8.5. 7:20" data-formatted-date="7:20" >
8.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006096971.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kommentti: Uusi eduskunta aloitti huonoimmalla mahdollisella tavalla – riita istuma­järjestyksestä ei ole kunniaksi kenellekään
<time title="7.5. 17:17" data-formatted-date="7.5. 17:17" >
7.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006096906.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Suomalaissairaaloissa tapahtuu ”synnytysväkivaltaa” ja siitä on nyt puhuttava, sanoo uusi kampanja – Kätilöliitto pitää sanaa valitettavana
<time title="8.5. 7:45" data-formatted-date="7:45" >
8.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6895763"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6895763', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kuukausiliite/art-2000006092120.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Maarit Feldt-Ranta sai lääkäriltä tiedon syövän leviämisestä kesken Sdp:n kriisi­kokouksen – ”Vaikka elämäni loppuu nyt, ei minulla ole sellainen olo, etten olisi ehtinyt elää” 
<time title="5.5. 18:50" data-formatted-date="5.5. 18:50" >
5.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/hki2050/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
HS:n erikoisartikkeli vie tulevaisuuden Helsinkiin – Tänne tulevat uudet kodit ja pikaraitiotiet 
<time title="2.5. 18:03" data-formatted-date="2.5. 18:03" >
2.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/hiukset/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomalaisten suhde hiuksiin on syvä ja epä­toivoinen, mutta tiede kertoo monta yllättävää faktaa suomalaisten hiuksista 
<time title="2.5. 18:02" data-formatted-date="2.5. 18:02" >
2.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/olen-mina/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Seve ja Valo määritettiin syntymässään väärin – Nyt he kertovat, millaisessa yhteis­kunnassa kaikilla olisi hyvä elää suku­puolestaan riippumatta 
<time title="2.5. 18:01" data-formatted-date="2.5. 18:01" >
2.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006095506.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS-gallup:&nbsp;</span>
Perussuomalaiset nousi suurimmaksi puolueeksi – Hallitusta kokoava Sdp on nyt kolmantena
<time title="6.5. 19:54" data-formatted-date="6.5. 19:54" >
6.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000006091894.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Tässä ovat Suomen kalleimmat myynnissä olevat asunnot: Seitsemän miljoonan euron kotia Helsingin Lautta­saaressa on yritetty myydä vuosia
<time title="3.5. 13:40" data-formatted-date="3.5. 13:40" >
3.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/sellu/">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Suomen metsissä kasvaa valkoinen aine, josta voi pian tehdä vaikka mitä – Näin sellu teki Suomesta rikkaan, ja näin se tekee ehkä meistä vieläkin rikkaampia 
<time title="4.5. 10:01" data-formatted-date="4.5. 10:01" >
4.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006095123.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Varas keräsi ostoskorin täyteen ja yritti marssia kassan ohi – Siinä vaiheessa espoolaisen ruokakaupan asiakkaat päättivät, ettei mielivaltaa hyväksytä
<time title="6.5. 10:56" data-formatted-date="6.5. 10:56" >
6.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006089539.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kosketus voi olla seksiäkin tärkeämpää, ja tässä jutussa lukijat kertovat, mitä sen puuttumisesta seuraa – Heidin ratkaisu oli avoin suhde 
<time title="2.5. 6:45" data-formatted-date="2.5. 6:45" >
2.5.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006088999.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Minä väitän:&nbsp;</span>
Suomalaiset unohtavat aurinkorasvan kahdesta tärkeästä paikasta, ja se lisää syöpiä etenkin miehillä
<time title="2.5. 6:44" data-formatted-date="2.5. 6:44" >
2.5.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6323256"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6323256', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006097629.html">
<div class="timestamp"><time title="8.5. 12:38" data-formatted-date="12:38" >
12:38
</time>
</div>
<div class="content">
Thomas Hampson korvaa sydänleikkauksesta toipuvan Ian Bostridgen Turun musiikkijuhlilla – Bostridge esiintyy Turussa kaksi kuukautta myöhemmin ja luennoi Turun kirjamessuilla
</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006097421.html">
<div class="timestamp"><time title="8.5. 12:37" data-formatted-date="12:37" >
12:37
</time>
</div>
<div class="content">
Antti Rinne vahvisti: Hallitus­neuvotteluihin Sdp, keskusta, vihreät, vasemmisto ja Rkp – lue HS:n hetki hetkeltä -seuranta tiedotus­tilaisuudesta
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/elama/art-2000006097601.html">
<div class="timestamp"><time title="8.5. 12:28" data-formatted-date="12:28" >
12:28
</time>
</div>
<div class="content">
Siivouksesta muodostuu monen parisuhteen ikuisuusriita – Näin muutat puhettasi ja katkaiset riitelyn kierteen, asiantuntija neuvoo
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006097607.html">
<div class="timestamp"><time title="8.5. 12:27" data-formatted-date="12:27" >
12:27
</time>
</div>
<div class="content">
Helsingin ikonisen Postitalon ulkomuoto ei muutu – Oikeus ratkaisi harvinaisen riidan, jossa Helsinki taisteli itseään vastaan
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006097524.html">
<div class="timestamp"><time title="8.5. 12:22" data-formatted-date="12:22" >
12:22
</time>
</div>
<div class="content">
Nordean riskijohtaja Julie Galbo jättää yllättäen pankin ”Haluan kokeilla jotain täysin uutta”
</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006097571.html">
<div class="timestamp"><time title="8.5. 12:19" data-formatted-date="12:19" >
12:19
</time>
</div>
<div class="content">
Näin mahdollinen hallituspohja voi vaikuttaa lähivuosien päätöksiin
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006097587.html">
<div class="timestamp"><time title="8.5. 12:15" data-formatted-date="12:15" >
12:15
</time>
</div>
<div class="content">
Seitsemän venäläisen turistin pelätään kuolleen lumivyöryssä Siperiassa
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006097579.html">
<div class="timestamp"><time title="8.5. 12:07" data-formatted-date="12:07" >
12:07
</time>
</div>
<div class="content">
Norjan uusi terveysministeri: Ihmisten pitäisi saada juoda alkoholia, polttaa tupakkaa ja syödä lihaa ”niin paljon kuin huvittaa”
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006097437.html">
<div class="timestamp"><time title="8.5. 11:58" data-formatted-date="11:58" >
11:58
</time>
</div>
<div class="content">
<span class="storylogo">Kommentti:&nbsp;</span>
Lionel Messi, johtaako kapteeni joukkojaan tuolla tavalla?
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006097567.html">
<div class="timestamp"><time title="8.5. 11:52" data-formatted-date="11:52" >
11:52
</time>
</div>
<div class="content">
Otkes aloittaa tutkinnan: Ilmavoimien lento-osasto oli vaarassa törmätä yleisilmailu­koneeseen huhtikuussa
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2748189"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2748189', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-354"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
>
<a href="/nyt/" itemprop="url">
<span itemprop="title">Nyt.fi</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.af6bb2f28b4513cc.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_nyt -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 100,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006095211, 354);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
