
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä - Päivän lehti 7.4.2020 | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.b78a1c8467aef20a.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.7736f9b96bb9aeaa.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.d622f4c26b4f2626.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "9da3d841",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.9da3d841.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html?share=dd19682a0c6e7e9f31c601ebc642a651"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Kuolleiden mediaani-ikä on 84 vuotta." />
<meta property="og:title" content="Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kuolleiden mediaani-ikä on 84 vuotta." />
<meta property="article:modified_time" content="2020-04-07" />
<meta property="article:published_time" content="2020-04-07" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Päivän lehti 7.4.2020" />
<meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.5fdbe1eeac47f127.png" />
<meta name="twitter:image" content="https://www.hs.fi/assets/images/og-hs-1920px.5fdbe1eeac47f127.png"/>
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006466509" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006466509" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006466509" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006466509" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006466509" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006466509" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="2272" class="paivan-lehti-7.4.2020 content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006466509",
"contentlength": 396,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1586214000000",
"modifieddate": "1586214000000",
"pagename": 'Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä',
"themetags": []
},
"category": {
"categoryid": "hs/digilehti",
"fullcategory": "/paivanlehti/07042020/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "paivanlehti,paivanlehti,07042020"; 
_sf_async_config.title = 'Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: '/rest/auth/validate',
activateSessionUrl: '/rest/auth/activate',
userinfoUrl: '/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "paivanlehti",
ad_page_subcategory: "",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006466509","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Coronavirus","National Institute for Health and Welfare","Diseases, Syndromes and Disorders"],"kwIab2":[],"brandsf":["lcs_brandsafetycorona","lcs_air-crashes","lcs_korona","lcs_tall","lcs_meh","lcs_well","lcs_naturecontextual","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide edition" role="banner">
<header class="main-header sitewide edition">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/paivanlehti/07042020/" id="main-logo">Helsingin Sanomat</a>
<div class="header-edition-title"><span>Päivän lehti 7.4.2020</span></div>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://www.hs.fi/rest/auth/registration?callbackParam=%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((true && window.NewFrontPageRedirect.isInTestGroup()) || (false && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/perhe/?ref=nav" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/paivanlehti/07042020/">
<span class="secondary-header-backarrow"></span>
<span>Päivän lehti 7.4.2020</span>
</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (!true && window.NewFrontPageRedirect.isInTestGroup()) {
var linkContainer = document.querySelector("div.secondary-header-back");
var linkElements = linkContainer.getElementsByTagName("a");
for (var i = 0; i < linkElements.length; i++) {
linkElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006466509" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-7295630" class="share-buttons" data-article-id="2000006466509">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä" data-url="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html?share=dd19682a0c6e7e9f31c601ebc642a651" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html?share=dd19682a0c6e7e9f31c601ebc642a651" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ASuomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07042020%2Fart-2000006466509.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-7295630');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper no-main-picture">
<div class="article-breadcrumbs ">
<span class="section-name">
Päivän lehti 7.4.2020 
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä</h1>
<h3 class="article-ingress">Kuolleiden mediaani-ikä on 84 vuotta.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article plus-article with-ads"
data-article-id="2000006466509"
data-article-path="/paivanlehti/07042020"
data-section-id="2272"
data-share-token="dd19682a0c6e7e9f31c601ebc642a651"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Päivän lehti 7.4.2020</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html" />
<div class="hidden" itemprop="headline">Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html"
},
"headline": "Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä",
"datePublished": "2020-04-07T02:00:00.000+03:00",
"dateModified": "2020-04-07T02:00:00.000+03:00",
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Kuolleiden mediaani-ikä on 84 vuotta.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="hidden" itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Helsingin Sanomat" />
</div>
<p class="updated">
Julkaistu: <time title="7.4. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2020-04-07T02:00" >
7.4. 2:00
</time>
<p class="hidden">
<time title="7.4. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2020-04-07T02:00" >
7.4. 2:00
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-1982937" class="share-buttons" data-article-id="2000006466509">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä" data-url="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html?share=dd19682a0c6e7e9f31c601ebc642a651" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html?share=dd19682a0c6e7e9f31c601ebc642a651" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ASuomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07042020%2Fart-2000006466509.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-1982937');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006466509" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-3424114" class="body" itemprop="articleBody">
<div class="article-teaser">
Terveyden ja hyvinvoinnin laitos (THL) kertoi maanantaina, että Suomessa koronaviruksen aiheuttamaan covid-19-tautiin on kuollut 27 ihmistä. Sunnuntaina kerrottiin, että tautiin olisi kuollut 28. THL:n mukaan yhden erityisvastuualueen ilmoituksessa oli laskentavirhe.
</div>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Suomessa koronaviruksen aiheuttamaan tautiin on kuollut yhteensä 27 ihmistä"  data-url="https://www.hs.fi/paivanlehti/07042020/art-2000006466509.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><div class="">Tämä sisältö kuuluu HS Digi -tilaukseen</div><div class="hardwall-text">Vaihda HS Mini -tilauksesi helposti HS Digiin </div></div><div class="no-subscription"><div class="">TILAAJILLE</div><div class="hardwall-text">Haluatko lukea koko artikkelin?</div></div>
<div class="actions">
<a href="https://oma.sanoma.fi/taydenna/hs-digi-minille?ref=maksumuuri_lehdet&amp;T_cid=2000006466509&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07042020%2Fart-2000006466509.html%23kirjaudu" class="action subscribe subscription">Vaihda tilauksesi</a>
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu-fl?aid=PXMCVBSNF3&amp;ref=maksumuuri_lehdet&amp;T_cid=2000006466509&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07042020%2Fart-2000006466509.html%23kirjaudu" class="action subscribe no-subscription">Lue 1 kk maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07042020%2Fart-2000006466509.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2020/kauheakulkutauti/">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8031881"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/345948d59fc14236b31174a28feb03da.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/345948d59fc14236b31174a28feb03da.jpg 115w,//hs.mediadelivery.fi/img/230/345948d59fc14236b31174a28feb03da.jpg 230w,//hs.mediadelivery.fi/img/320/345948d59fc14236b31174a28feb03da.jpg 320w,//hs.mediadelivery.fi/img/468/345948d59fc14236b31174a28feb03da.jpg 468w,//hs.mediadelivery.fi/img/658/345948d59fc14236b31174a28feb03da.jpg 658w,//hs.mediadelivery.fi/img/978/345948d59fc14236b31174a28feb03da.jpg 978w,//hs.mediadelivery.fi/img/1440/345948d59fc14236b31174a28feb03da.jpg 1440w,//hs.mediadelivery.fi/img/1920/345948d59fc14236b31174a28feb03da.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8031881">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
<span class="storylogo">Kuukausiliite:&nbsp;</span>
Keväällä 1918 espanjantautiin kuoli varakas newyorkilainen Frederick Trump – Ihmiskunnan pahin tappaja­virus katosi vuosi­kymmeniksi, kunnes se herätettiin henkiin ikiroudasta </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2020/vintage/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-1271254"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/3b33cd6123714721a2ea179bb9729f55.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/3b33cd6123714721a2ea179bb9729f55.jpg 115w,//hs.mediadelivery.fi/img/230/3b33cd6123714721a2ea179bb9729f55.jpg 230w,//hs.mediadelivery.fi/img/320/3b33cd6123714721a2ea179bb9729f55.jpg 320w,//hs.mediadelivery.fi/img/468/3b33cd6123714721a2ea179bb9729f55.jpg 468w,//hs.mediadelivery.fi/img/658/3b33cd6123714721a2ea179bb9729f55.jpg 658w,//hs.mediadelivery.fi/img/978/3b33cd6123714721a2ea179bb9729f55.jpg 978w,//hs.mediadelivery.fi/img/1440/3b33cd6123714721a2ea179bb9729f55.jpg 1440w,//hs.mediadelivery.fi/img/1920/3b33cd6123714721a2ea179bb9729f55.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1271254">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Parhaita timanttijuttuja: Valkoisesta ”blogikodista” tuli kirosana: Näitä käytettyjä arvotavaroita muotitietoiset metsästävät tänä vuonna </h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2020/hydra/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-99963"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/0a954681e4864c02893a2c8fccbbe0be.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0a954681e4864c02893a2c8fccbbe0be.jpg 115w,//hs.mediadelivery.fi/img/230/0a954681e4864c02893a2c8fccbbe0be.jpg 230w,//hs.mediadelivery.fi/img/320/0a954681e4864c02893a2c8fccbbe0be.jpg 320w,//hs.mediadelivery.fi/img/468/0a954681e4864c02893a2c8fccbbe0be.jpg 468w,//hs.mediadelivery.fi/img/658/0a954681e4864c02893a2c8fccbbe0be.jpg 658w,//hs.mediadelivery.fi/img/978/0a954681e4864c02893a2c8fccbbe0be.jpg 978w,//hs.mediadelivery.fi/img/1440/0a954681e4864c02893a2c8fccbbe0be.jpg 1440w,//hs.mediadelivery.fi/img/1920/0a954681e4864c02893a2c8fccbbe0be.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-99963">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
<span class="storylogo">Kuukausiliite:&nbsp;</span>
Suomenkin järvissä lymyilee ihmeellinen vesipeto – Hydra on ainoa eläin, joka ei vanhene ja voi siksi elää ikuisesti </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2020/sotaleski/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5628758"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/2e7c0fea74a4468db1a83a45c8621bde.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/2e7c0fea74a4468db1a83a45c8621bde.jpg 115w,//hs.mediadelivery.fi/img/230/2e7c0fea74a4468db1a83a45c8621bde.jpg 230w,//hs.mediadelivery.fi/img/320/2e7c0fea74a4468db1a83a45c8621bde.jpg 320w,//hs.mediadelivery.fi/img/468/2e7c0fea74a4468db1a83a45c8621bde.jpg 468w,//hs.mediadelivery.fi/img/658/2e7c0fea74a4468db1a83a45c8621bde.jpg 658w,//hs.mediadelivery.fi/img/978/2e7c0fea74a4468db1a83a45c8621bde.jpg 978w,//hs.mediadelivery.fi/img/1440/2e7c0fea74a4468db1a83a45c8621bde.jpg 1440w,//hs.mediadelivery.fi/img/1920/2e7c0fea74a4468db1a83a45c8621bde.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5628758">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
<span class="storylogo">Afganistan:&nbsp;</span>
Sotilaiden vaimot pitivät lesken kelakorttia pelkkänä legendana: Kuusi vuotta sitten August Cabrera meni valokuvaan, ja alkoi kantaa sitä lompakossaan</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.PlusContent.initialize("paivanlehti", false, "hs");
</script>
<div class="related-links">
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006466509&sectionId=2272&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block ">
<div class="embedded" data-html-asset-id="444772">
</div>
</div>
<div class="block ">
<div class="is-list edition-article-list">
<span class="vignette">
Sisällysluettelo
</span>
<ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääuutiset
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466445.html">
<div class="content">
<span class="listitem-title">
Suomalaisissa hoivakodeissa on todettu useita korona­virus­tartuntoja –  Onko ikäihmisten suojeluun varauduttu riittävästi?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466487.html">
<div class="content">
<span class="listitem-title">
Miten paljon eri toimet käsien­pesusta koulu­sulkuun ja liikkumis­rajoituksiin hidastavat korona­viruksen liikkeitä?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465959.html">
<div class="content">
<span class="listitem-title">
Päättyykö Stockmannin yli 150-vuotinen taival? Nämä viisi asiaa ratkaisevat
<time title="6.4. 15:19" data-formatted-date="6.4. 15:19" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466366.html">
<div class="content">
<span class="listitem-title">
Saksassa pohditaan jo yhteis­kunnan avaamista – tiedeakatemia asetti kolme ehtoa rajoitusten purulle, jotta epidemian toiselta aallolta vältyttäisiin
<time title="6.4. 20:23" data-formatted-date="6.4. 20:23" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466207.html">
<div class="content">
<span class="listitem-title">
Lehmänkin saa tuottamaan sähköä, ainakin omiin tarpeisiin – Energianlouhinnalla saadaan pieniä määriä sähköä oikeisiin paikkoihin
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääkirjoitus
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466002.html">
<div class="content">
<span class="listitem-title">
Hallitus yrittää varautua tuleviin aikoihin, mutta näkymät ovat sumuiset
<time title="6.4. 20:15" data-formatted-date="6.4. 20:15" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466139.html">
<div class="content">
<span class="listitem-title">
Keir Starmer peri Labourin, jonka Jeremy Corbynin aika pirstoi
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466197.html">
<div class="content">
<span class="listitem-title">
Stockmann sairastui koronaviruskriisin seurauksiin
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465984.html">
<div class="content">
<span class="listitem-title">
Baarimikko ei ollutkaan Ischglin ”potilas nolla” eikä super­tartuttaja – Mitä Alppien korona­saagan jälki­pyykistä voisi oppia?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466221.html">
<div class="content">
<span class="listitem-title">
Perustuslakivaliokunnan tarkka työ on lohdullista
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466107.html">
<div class="content">
<span class="listitem-title">
Koronakriisin ratkomiseen ei riitä pelkkä lisärahoitus
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kotimaa
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466324.html">
<div class="content">
<span class="listitem-title">
Virusta kantavia hiukkasia voi leijailla ilmassa minuuttien ajan, selvisi suomalais­tutkimuksessa – Kaupassa on syytä käydä yksin ja ripeästi, sanoo tutkija
<time title="6.4. 18:22" data-formatted-date="6.4. 18:22" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466429.html">
<div class="content">
<span class="listitem-title">
Ministeri Harakka toivoo korona­ketjujen jäljitys­ohjelmaa valmiiksi ennen kesää – oppositio­johtajilta vihreää valoa vapaa­ehtoiselle sovellukselle
<time title="6.4. 20:28" data-formatted-date="6.4. 20:28" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466426.html">
<div class="content">
<span class="listitem-title">
Eroavatko kotiin juuri jaetut korona­ohjeet kansain­välisistä suosituksista? THL puolustaa antamiaan ohjeita
<time title="6.4. 20:58" data-formatted-date="6.4. 20:58" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466161.html">
<div class="content">
<span class="listitem-title">
Huumeliigan pomoksi syytetty Niko Ranta-aho avautui poliisille: Kymmenien kilojen huume-erä on kateissa ja yli 200 000 euron huumevelat saamatta
<time title="6.4. 17:19" data-formatted-date="6.4. 17:19" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465989.html">
<div class="content">
<span class="listitem-title">
Ravintoloiden sulkeminen rauhoitti kadut – poliisin mukaan väkivalta siirtyi osin koteihin
<time title="6.4. 16:42" data-formatted-date="6.4. 16:42" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466392.html">
<div class="content">
<span class="listitem-title">
HS:n tiedot: Korkea­koulujen pääsykokeita ei siirretä
<time title="6.4. 19:50" data-formatted-date="6.4. 19:50" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465896.html">
<div class="content">
<span class="listitem-title">
Saimaannorppa synnytti poikasen poikkeusoloissa – tältä näyttää keinopesään syntynyt kuutti
<time title="6.4. 14:36" data-formatted-date="6.4. 14:36" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465790.html">
<div class="content">
<span class="listitem-title">
Kirkkokansakin siirtyi etäaikaan: Via Crucis -näytelmä on peruttu, mutta pääsiäistä vietetään netissä
<time title="6.4. 13:12" data-formatted-date="6.4. 13:12" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465819.html">
<div class="content">
<span class="listitem-title">
Ihmisoikeustuomioistuin keskeytti palautuksen Suomesta Irakiin, perheen mukaan henki uhattuna
<time title="6.4. 13:27" data-formatted-date="6.4. 13:27" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465366.html">
<div class="content">
<span class="listitem-title">
Seinänaapuri raahasi asukkaan ulos palavasta rivitalo­asunnosta Karkkilassa
<time title="6.4. 6:21" data-formatted-date="6.4. 6:21" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465915.html">
<div class="content">
<span class="listitem-title">
Johannes-passion sovituksen on laatinut Markus Malmgren, ei Martin Malmgren
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465921.html">
<div class="content">
<span class="listitem-title">
Euroopan investointipankin johtajat saavat vuoden karenssiajalta hieman alle puolet aiemmasta peruspalkastaan
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466287.html">
<div class="content">
<span class="listitem-title">
Öhman edusti Helsingin Painimiehiä ja Simoska Oulun Pyrintöä
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kaupunki
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465625.html">
<div class="content">
<span class="listitem-title">
Neljä vanhusta on saanut koronatartunnan vanhainkodissa Vantaalla – Virus levinnyt hoivakoteihin kaikissa pääkaupunkiseudun isoissa kaupungeissa
<time title="6.4. 16:32" data-formatted-date="6.4. 16:32" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466266.html">
<div class="content">
<span class="listitem-title">
Kaikkien isojen hoivaketjujen vanhainkodeissa todettu useita koronatartuntoja: Ammattiliiton mukaan hoitajilta puuttuu suojavarusteita
<time title="6.4. 17:47" data-formatted-date="6.4. 17:47" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465793.html">
<div class="content">
<span class="listitem-title">
Espoo tyrmäsi Apotin – Helsingin huonot kokemukset ja koronakriisi säikäyttivät poliitikot
<time title="6.4. 20:27" data-formatted-date="6.4. 20:27" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466341.html">
<div class="content">
<span class="listitem-title">
Sadat työntekijät kunnissa tekevät nyt jotain ihan muuta kuin sitä, mihin heidät on palkattu
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465822.html">
<div class="content">
<span class="listitem-title">
Poliisi epäilee: Vantaan Koivukylässä murhattiin maaliskuussa 35-vuotias mies, kolme henkilöä vangittu
<time title="6.4. 14:03" data-formatted-date="6.4. 14:03" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ulkomaat
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466315.html">
<div class="content">
<span class="listitem-title">
Turkki jakaa kansalaisille viisi hengitys­suojainta, mutta liian myöhään: maan pelätään olevan nyt ”Italian tiellä”
<time title="6.4. 18:17" data-formatted-date="6.4. 18:17" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466541.html">
<div class="content">
<span class="listitem-title">
Britannian pääministeri Boris Johnson teho­hoidossa korona­viruksen takia
<time title="6.4. 23:52" data-formatted-date="6.4. 23:52" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466506.html">
<div class="content">
<span class="listitem-title">
Terveysministeri: Epidemia Norjassa on saatu hallintaan
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466514.html">
<div class="content">
<span class="listitem-title">
Tanskassa saatetaan purkaa rajoituksia jo pääsiäisen jälkeen
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Talous
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466131.html">
<div class="content">
<span class="listitem-title">
Stockmannin edustalla autiota ja apeaa: ”Nyt tuli haikea fiilis”
<time title="6.4. 16:45" data-formatted-date="6.4. 16:45" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466464.html">
<div class="content">
<span class="listitem-title">
Euromaat pohtivat 500 miljardin euron tukitoimia koronakriisin selättämiseksi – Suomi haraa solidaarisuustoimia vastaan
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466247.html">
<div class="content">
<span class="listitem-title">
HS:n tiedot: Hallitus sopii kehysriihessä miljardien eurojen lisäbudjetista, kunnille on tulossa suuri tukipaketti
<time title="6.4. 17:18" data-formatted-date="6.4. 17:18" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465928.html">
<div class="content">
<span class="listitem-title">
Slush peruu tämän vuoden päätapahtuman – järjestäjät ovat huolissaan koronaviruksen toisesta aallosta
<time title="6.4. 16:07" data-formatted-date="6.4. 16:07" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Urheilu
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466379.html">
<div class="content">
<span class="listitem-title">
”Koko suun sisäosa oli kuin jauhelihaa” – Tutkimus paljasti ravi­hevosilla rajuja vammoja, mutta säännöt eivät muuttuneet
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465816.html">
<div class="content">
<span class="listitem-title">
Hurjia temppuja lumilaudalla jopa kirkkoympäristöissä, Rene Rinnekangas voitti arvostetun videokilpailun
<time title="6.4. 13:25" data-formatted-date="6.4. 13:25" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466407.html">
<div class="content">
<span class="listitem-title">
”Kukas tuo vanha äijä oli noin kauniin naisen kanssa?” Suomen jääkiekkojoukkue ei tunnistanut nyrkkeilyn raskaansarjan maailmanmestaria
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465699.html">
<div class="content">
<span class="listitem-title">
Jo Matti Nykäsen kanssa kilpaillut Noriaki Kasai, 47, tähtää uransa yhdeksänsiin olympialaisiin
<time title="6.4. 14:16" data-formatted-date="6.4. 14:16" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466283.html">
<div class="content">
<span class="listitem-title">
Golfin vanhin major-turnauskin joutui väistymään: The Open jää väliin ensimmäisen kerran sitten toisen maailmansodan
<time title="6.4. 18:47" data-formatted-date="6.4. 18:47" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465848.html">
<div class="content">
<span class="listitem-title">
Ranskan ympäriajossa 30 etappivoittoa saavuttanut Mark Cavendish kertoi masennuksestaan
<time title="6.4. 14:04" data-formatted-date="6.4. 14:04" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466024.html">
<div class="content">
<span class="listitem-title">
”Mikä idiootti!” Huipputriathlonisti oli tekemässä kovaa tulosta Ironman-virtuaalikisassa – sitten hänen puolisonsa kompastui ja veti töpselin irti
<time title="6.4. 16:40" data-formatted-date="6.4. 16:40" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465832.html">
<div class="content">
<span class="listitem-title">
TPS:n vaikea kausi päättyi yt-neuvotteluihin: katsojamäärien romahtaminen toi miljoonatappiot
<time title="6.4. 16:52" data-formatted-date="6.4. 16:52" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466171.html">
<div class="content">
<span class="listitem-title">
HIFK teki tärkeitä jatkosopimuksia ja hankki uusia pelaajia
<time title="6.4. 16:46" data-formatted-date="6.4. 16:46" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466520.html">
<div class="content">
<span class="listitem-title">
Maanantain rahapeleissä kenotuloksia
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kulttuuri
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466095.html">
<div class="content">
<span class="listitem-title">
Uusmaalaisuus ei tarkoita monelle alueella asuvalle mitään – Nämä 16 teosta auttavat muodostamaan uusmaalaisen identiteetin
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006463252.html">
<div class="content">
<span class="listitem-title">
Kun Radio Novan omistaja nappasi Bassoradion, entisestä vaihtoehtobrändistä tuli kanava muiden joukkoon
<time title="3.4. 15:57" data-formatted-date="3.4. 15:57" >
3.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466051.html">
<div class="content">
<span class="listitem-title">
HS Lukupiirissä ehtii vielä lukea Johannes Anyurun romaania pakolaisuudesta ja rasismista
<time title="6.4. 16:09" data-formatted-date="6.4. 16:09" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465734.html">
<div class="content">
<span class="listitem-title">
Uusi suoratoistopalvelu haluaa haastaa Netflixin ja muut jätit lyhyillä videoilla, joita voi katsoa vain älypuhelimella – tällainen on tunnettujen näyttelijöiden tähdittämä Quibi
<time title="6.4. 12:29" data-formatted-date="6.4. 12:29" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tiede
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466061.html">
<div class="content">
<span class="listitem-title">
Likinäköisyys piilee osittain geeneissä – runsas ulkoilu voi pitää näön terävänä
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Mielipide
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465905.html">
<div class="content">
<span class="listitem-title">
Monimuotoinen ruokajärjestelmä tuo sietokykyä kriisejä vastaan
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465945.html">
<div class="content">
<span class="listitem-title">
Jokapäiväinen leipämme on turvattava
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465913.html">
<div class="content">
<span class="listitem-title">
Voimme säilyttää työpaikat omilla valinnoillamme
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465900.html">
<div class="content">
<span class="listitem-title">
Eläkeläiset, käyttäkää ostovoimaanne
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465912.html">
<div class="content">
<span class="listitem-title">
Naisten yleistä varautumis­koulutusta on syytä uudistaa
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465948.html">
<div class="content">
<span class="listitem-title">
Luopukaa tuista ja korvauksista, joita ette tarvitse
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465936.html">
<div class="content">
<span class="listitem-title">
Paras aika ikäihmisten asiointiin on tuossa kymmenen korvilla
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465907.html">
<div class="content">
<span class="listitem-title">
Onneksi meillä on leipää
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465952.html">
<div class="content">
<span class="listitem-title">
Kansallinen kaupunkipuisto turvaisi viheralueiden ja kulttuuri­ympäristöjen säilymisen myös tuleville helsinkiläisille
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465956.html">
<div class="content">
<span class="listitem-title">
Kestävä kaavoitus huomioi luonnon monimuotoisuuden
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tänään
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465925.html">
<div class="content">
<span class="listitem-title">
Lavastaja Minna Santakari on myös tutkinut elokuvien Helsinkiä: ”Kadonneeseen kaupunkikuvaan törmääminen on aina yhtä innostavaa. Tältä kotikulmat näyttivät ennen!”
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465933.html">
<div class="content">
<span class="listitem-title">
Pertti Paasio 1939–2020
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006449847.html">
<div class="content">
<span class="listitem-title">
Ryhmät toivovat nyt enemmistöhallitusta
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Radio ja TV
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465951.html">
<div class="content">
<span class="listitem-title">
Sarja Burda-muotilehden perustajasta on yllätyksetön menestystarina, joka pitää naisasiaa yllä väsyttävän tomerasti
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465962.html">
<div class="content">
<span class="listitem-title">
”Romahdus tulee”, toteaa Miika Vanhapiha – Neljä vuotta vanha lyhytdokumentti on nyt hurjan ajankohtainen
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465968.html">
<div class="content">
<span class="listitem-title">
Joonas Nordman onnistui liki mahdottomassa ja loi sekä ajankohtaisen että hauskan talk show’n – mutta saako Sanna Marinin puhetyylille nauraa?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465969.html">
<div class="content">
<span class="listitem-title">
Tiistain tv-elokuvia
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Sarjakuvat
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006451057">
<div class="content">
<span class="listitem-title">
Rip Kirby
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006465577">
<div class="content">
<span class="listitem-title">
Viivi ja Wagner
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006465580">
<div class="content">
<span class="listitem-title">
Fingerpori
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006465588">
<div class="content">
<span class="listitem-title">
Lassi ja Leevi
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006465593">
<div class="content">
<span class="listitem-title">
Wumo
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ajanviete
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006463232.html">
<div class="content">
<span class="listitem-title">
Kuka lahjoitti miljoona euroa vuonna 2017 Musiikkitalon urkujen rakentamiseen? – Lisää kysymyksiä päivän Uutisgurussa
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="https://interactive.hs.fi/arkku/public/generated/46182KFsEeCH/?verticalscroll=false&amp;horizontalscroll=false">
<div class="content">
<span class="listitem-title">
Miniristikko: Korona siellä, korona täällä, korona iskee joka säällä!
<time title="6.4. 16:00" data-formatted-date="6.4. 16:00" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   old-article  ">
<a href="/paivanlehti/07042020/art-2000005990585.html">
<div class="content">
<span class="listitem-title">
Päivän sudoku
<time title="6.2.2019 2:00" data-formatted-date="6.2.2019 2:00" >
6.2.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
</ol>
</div>
</div>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list edition-article-list">
<span class="vignette">
Sisällysluettelo
</span>
<ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääuutiset
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466445.html">
<div class="content">
<span class="listitem-title">
Suomalaisissa hoivakodeissa on todettu useita korona­virus­tartuntoja –  Onko ikäihmisten suojeluun varauduttu riittävästi?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466487.html">
<div class="content">
<span class="listitem-title">
Miten paljon eri toimet käsien­pesusta koulu­sulkuun ja liikkumis­rajoituksiin hidastavat korona­viruksen liikkeitä?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465959.html">
<div class="content">
<span class="listitem-title">
Päättyykö Stockmannin yli 150-vuotinen taival? Nämä viisi asiaa ratkaisevat
<time title="6.4. 15:19" data-formatted-date="6.4. 15:19" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466366.html">
<div class="content">
<span class="listitem-title">
Saksassa pohditaan jo yhteis­kunnan avaamista – tiedeakatemia asetti kolme ehtoa rajoitusten purulle, jotta epidemian toiselta aallolta vältyttäisiin
<time title="6.4. 20:23" data-formatted-date="6.4. 20:23" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466207.html">
<div class="content">
<span class="listitem-title">
Lehmänkin saa tuottamaan sähköä, ainakin omiin tarpeisiin – Energianlouhinnalla saadaan pieniä määriä sähköä oikeisiin paikkoihin
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääkirjoitus
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466002.html">
<div class="content">
<span class="listitem-title">
Hallitus yrittää varautua tuleviin aikoihin, mutta näkymät ovat sumuiset
<time title="6.4. 20:15" data-formatted-date="6.4. 20:15" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466139.html">
<div class="content">
<span class="listitem-title">
Keir Starmer peri Labourin, jonka Jeremy Corbynin aika pirstoi
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466197.html">
<div class="content">
<span class="listitem-title">
Stockmann sairastui koronaviruskriisin seurauksiin
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465984.html">
<div class="content">
<span class="listitem-title">
Baarimikko ei ollutkaan Ischglin ”potilas nolla” eikä super­tartuttaja – Mitä Alppien korona­saagan jälki­pyykistä voisi oppia?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466221.html">
<div class="content">
<span class="listitem-title">
Perustuslakivaliokunnan tarkka työ on lohdullista
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466107.html">
<div class="content">
<span class="listitem-title">
Koronakriisin ratkomiseen ei riitä pelkkä lisärahoitus
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kotimaa
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466324.html">
<div class="content">
<span class="listitem-title">
Virusta kantavia hiukkasia voi leijailla ilmassa minuuttien ajan, selvisi suomalais­tutkimuksessa – Kaupassa on syytä käydä yksin ja ripeästi, sanoo tutkija
<time title="6.4. 18:22" data-formatted-date="6.4. 18:22" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466429.html">
<div class="content">
<span class="listitem-title">
Ministeri Harakka toivoo korona­ketjujen jäljitys­ohjelmaa valmiiksi ennen kesää – oppositio­johtajilta vihreää valoa vapaa­ehtoiselle sovellukselle
<time title="6.4. 20:28" data-formatted-date="6.4. 20:28" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466426.html">
<div class="content">
<span class="listitem-title">
Eroavatko kotiin juuri jaetut korona­ohjeet kansain­välisistä suosituksista? THL puolustaa antamiaan ohjeita
<time title="6.4. 20:58" data-formatted-date="6.4. 20:58" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466161.html">
<div class="content">
<span class="listitem-title">
Huumeliigan pomoksi syytetty Niko Ranta-aho avautui poliisille: Kymmenien kilojen huume-erä on kateissa ja yli 200 000 euron huumevelat saamatta
<time title="6.4. 17:19" data-formatted-date="6.4. 17:19" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465989.html">
<div class="content">
<span class="listitem-title">
Ravintoloiden sulkeminen rauhoitti kadut – poliisin mukaan väkivalta siirtyi osin koteihin
<time title="6.4. 16:42" data-formatted-date="6.4. 16:42" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466392.html">
<div class="content">
<span class="listitem-title">
HS:n tiedot: Korkea­koulujen pääsykokeita ei siirretä
<time title="6.4. 19:50" data-formatted-date="6.4. 19:50" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465896.html">
<div class="content">
<span class="listitem-title">
Saimaannorppa synnytti poikasen poikkeusoloissa – tältä näyttää keinopesään syntynyt kuutti
<time title="6.4. 14:36" data-formatted-date="6.4. 14:36" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465790.html">
<div class="content">
<span class="listitem-title">
Kirkkokansakin siirtyi etäaikaan: Via Crucis -näytelmä on peruttu, mutta pääsiäistä vietetään netissä
<time title="6.4. 13:12" data-formatted-date="6.4. 13:12" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465819.html">
<div class="content">
<span class="listitem-title">
Ihmisoikeustuomioistuin keskeytti palautuksen Suomesta Irakiin, perheen mukaan henki uhattuna
<time title="6.4. 13:27" data-formatted-date="6.4. 13:27" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465366.html">
<div class="content">
<span class="listitem-title">
Seinänaapuri raahasi asukkaan ulos palavasta rivitalo­asunnosta Karkkilassa
<time title="6.4. 6:21" data-formatted-date="6.4. 6:21" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465915.html">
<div class="content">
<span class="listitem-title">
Johannes-passion sovituksen on laatinut Markus Malmgren, ei Martin Malmgren
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465921.html">
<div class="content">
<span class="listitem-title">
Euroopan investointipankin johtajat saavat vuoden karenssiajalta hieman alle puolet aiemmasta peruspalkastaan
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466287.html">
<div class="content">
<span class="listitem-title">
Öhman edusti Helsingin Painimiehiä ja Simoska Oulun Pyrintöä
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kaupunki
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465625.html">
<div class="content">
<span class="listitem-title">
Neljä vanhusta on saanut koronatartunnan vanhainkodissa Vantaalla – Virus levinnyt hoivakoteihin kaikissa pääkaupunkiseudun isoissa kaupungeissa
<time title="6.4. 16:32" data-formatted-date="6.4. 16:32" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466266.html">
<div class="content">
<span class="listitem-title">
Kaikkien isojen hoivaketjujen vanhainkodeissa todettu useita koronatartuntoja: Ammattiliiton mukaan hoitajilta puuttuu suojavarusteita
<time title="6.4. 17:47" data-formatted-date="6.4. 17:47" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465793.html">
<div class="content">
<span class="listitem-title">
Espoo tyrmäsi Apotin – Helsingin huonot kokemukset ja koronakriisi säikäyttivät poliitikot
<time title="6.4. 20:27" data-formatted-date="6.4. 20:27" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466341.html">
<div class="content">
<span class="listitem-title">
Sadat työntekijät kunnissa tekevät nyt jotain ihan muuta kuin sitä, mihin heidät on palkattu
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465822.html">
<div class="content">
<span class="listitem-title">
Poliisi epäilee: Vantaan Koivukylässä murhattiin maaliskuussa 35-vuotias mies, kolme henkilöä vangittu
<time title="6.4. 14:03" data-formatted-date="6.4. 14:03" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ulkomaat
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466315.html">
<div class="content">
<span class="listitem-title">
Turkki jakaa kansalaisille viisi hengitys­suojainta, mutta liian myöhään: maan pelätään olevan nyt ”Italian tiellä”
<time title="6.4. 18:17" data-formatted-date="6.4. 18:17" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466541.html">
<div class="content">
<span class="listitem-title">
Britannian pääministeri Boris Johnson teho­hoidossa korona­viruksen takia
<time title="6.4. 23:52" data-formatted-date="6.4. 23:52" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466506.html">
<div class="content">
<span class="listitem-title">
Terveysministeri: Epidemia Norjassa on saatu hallintaan
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466514.html">
<div class="content">
<span class="listitem-title">
Tanskassa saatetaan purkaa rajoituksia jo pääsiäisen jälkeen
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Talous
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466131.html">
<div class="content">
<span class="listitem-title">
Stockmannin edustalla autiota ja apeaa: ”Nyt tuli haikea fiilis”
<time title="6.4. 16:45" data-formatted-date="6.4. 16:45" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466464.html">
<div class="content">
<span class="listitem-title">
Euromaat pohtivat 500 miljardin euron tukitoimia koronakriisin selättämiseksi – Suomi haraa solidaarisuustoimia vastaan
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466247.html">
<div class="content">
<span class="listitem-title">
HS:n tiedot: Hallitus sopii kehysriihessä miljardien eurojen lisäbudjetista, kunnille on tulossa suuri tukipaketti
<time title="6.4. 17:18" data-formatted-date="6.4. 17:18" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465928.html">
<div class="content">
<span class="listitem-title">
Slush peruu tämän vuoden päätapahtuman – järjestäjät ovat huolissaan koronaviruksen toisesta aallosta
<time title="6.4. 16:07" data-formatted-date="6.4. 16:07" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Urheilu
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466379.html">
<div class="content">
<span class="listitem-title">
”Koko suun sisäosa oli kuin jauhelihaa” – Tutkimus paljasti ravi­hevosilla rajuja vammoja, mutta säännöt eivät muuttuneet
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465816.html">
<div class="content">
<span class="listitem-title">
Hurjia temppuja lumilaudalla jopa kirkkoympäristöissä, Rene Rinnekangas voitti arvostetun videokilpailun
<time title="6.4. 13:25" data-formatted-date="6.4. 13:25" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466407.html">
<div class="content">
<span class="listitem-title">
”Kukas tuo vanha äijä oli noin kauniin naisen kanssa?” Suomen jääkiekkojoukkue ei tunnistanut nyrkkeilyn raskaansarjan maailmanmestaria
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465699.html">
<div class="content">
<span class="listitem-title">
Jo Matti Nykäsen kanssa kilpaillut Noriaki Kasai, 47, tähtää uransa yhdeksänsiin olympialaisiin
<time title="6.4. 14:16" data-formatted-date="6.4. 14:16" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466283.html">
<div class="content">
<span class="listitem-title">
Golfin vanhin major-turnauskin joutui väistymään: The Open jää väliin ensimmäisen kerran sitten toisen maailmansodan
<time title="6.4. 18:47" data-formatted-date="6.4. 18:47" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465848.html">
<div class="content">
<span class="listitem-title">
Ranskan ympäriajossa 30 etappivoittoa saavuttanut Mark Cavendish kertoi masennuksestaan
<time title="6.4. 14:04" data-formatted-date="6.4. 14:04" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466024.html">
<div class="content">
<span class="listitem-title">
”Mikä idiootti!” Huipputriathlonisti oli tekemässä kovaa tulosta Ironman-virtuaalikisassa – sitten hänen puolisonsa kompastui ja veti töpselin irti
<time title="6.4. 16:40" data-formatted-date="6.4. 16:40" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465832.html">
<div class="content">
<span class="listitem-title">
TPS:n vaikea kausi päättyi yt-neuvotteluihin: katsojamäärien romahtaminen toi miljoonatappiot
<time title="6.4. 16:52" data-formatted-date="6.4. 16:52" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466171.html">
<div class="content">
<span class="listitem-title">
HIFK teki tärkeitä jatkosopimuksia ja hankki uusia pelaajia
<time title="6.4. 16:46" data-formatted-date="6.4. 16:46" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466520.html">
<div class="content">
<span class="listitem-title">
Maanantain rahapeleissä kenotuloksia
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kulttuuri
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466095.html">
<div class="content">
<span class="listitem-title">
Uusmaalaisuus ei tarkoita monelle alueella asuvalle mitään – Nämä 16 teosta auttavat muodostamaan uusmaalaisen identiteetin
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006463252.html">
<div class="content">
<span class="listitem-title">
Kun Radio Novan omistaja nappasi Bassoradion, entisestä vaihtoehtobrändistä tuli kanava muiden joukkoon
<time title="3.4. 15:57" data-formatted-date="3.4. 15:57" >
3.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466051.html">
<div class="content">
<span class="listitem-title">
HS Lukupiirissä ehtii vielä lukea Johannes Anyurun romaania pakolaisuudesta ja rasismista
<time title="6.4. 16:09" data-formatted-date="6.4. 16:09" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465734.html">
<div class="content">
<span class="listitem-title">
Uusi suoratoistopalvelu haluaa haastaa Netflixin ja muut jätit lyhyillä videoilla, joita voi katsoa vain älypuhelimella – tällainen on tunnettujen näyttelijöiden tähdittämä Quibi
<time title="6.4. 12:29" data-formatted-date="6.4. 12:29" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tiede
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006466061.html">
<div class="content">
<span class="listitem-title">
Likinäköisyys piilee osittain geeneissä – runsas ulkoilu voi pitää näön terävänä
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Mielipide
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465905.html">
<div class="content">
<span class="listitem-title">
Monimuotoinen ruokajärjestelmä tuo sietokykyä kriisejä vastaan
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465945.html">
<div class="content">
<span class="listitem-title">
Jokapäiväinen leipämme on turvattava
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465913.html">
<div class="content">
<span class="listitem-title">
Voimme säilyttää työpaikat omilla valinnoillamme
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465900.html">
<div class="content">
<span class="listitem-title">
Eläkeläiset, käyttäkää ostovoimaanne
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465912.html">
<div class="content">
<span class="listitem-title">
Naisten yleistä varautumis­koulutusta on syytä uudistaa
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465948.html">
<div class="content">
<span class="listitem-title">
Luopukaa tuista ja korvauksista, joita ette tarvitse
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465936.html">
<div class="content">
<span class="listitem-title">
Paras aika ikäihmisten asiointiin on tuossa kymmenen korvilla
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465907.html">
<div class="content">
<span class="listitem-title">
Onneksi meillä on leipää
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465952.html">
<div class="content">
<span class="listitem-title">
Kansallinen kaupunkipuisto turvaisi viheralueiden ja kulttuuri­ympäristöjen säilymisen myös tuleville helsinkiläisille
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465956.html">
<div class="content">
<span class="listitem-title">
Kestävä kaavoitus huomioi luonnon monimuotoisuuden
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tänään
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465925.html">
<div class="content">
<span class="listitem-title">
Lavastaja Minna Santakari on myös tutkinut elokuvien Helsinkiä: ”Kadonneeseen kaupunkikuvaan törmääminen on aina yhtä innostavaa. Tältä kotikulmat näyttivät ennen!”
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465933.html">
<div class="content">
<span class="listitem-title">
Pertti Paasio 1939–2020
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006449847.html">
<div class="content">
<span class="listitem-title">
Ryhmät toivovat nyt enemmistöhallitusta
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Radio ja TV
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465951.html">
<div class="content">
<span class="listitem-title">
Sarja Burda-muotilehden perustajasta on yllätyksetön menestystarina, joka pitää naisasiaa yllä väsyttävän tomerasti
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465962.html">
<div class="content">
<span class="listitem-title">
”Romahdus tulee”, toteaa Miika Vanhapiha – Neljä vuotta vanha lyhytdokumentti on nyt hurjan ajankohtainen
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465968.html">
<div class="content">
<span class="listitem-title">
Joonas Nordman onnistui liki mahdottomassa ja loi sekä ajankohtaisen että hauskan talk show’n – mutta saako Sanna Marinin puhetyylille nauraa?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006465969.html">
<div class="content">
<span class="listitem-title">
Tiistain tv-elokuvia
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Sarjakuvat
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006451057">
<div class="content">
<span class="listitem-title">
Rip Kirby
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006465577">
<div class="content">
<span class="listitem-title">
Viivi ja Wagner
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006465580">
<div class="content">
<span class="listitem-title">
Fingerpori
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006465588">
<div class="content">
<span class="listitem-title">
Lassi ja Leevi
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/07042020/#2000006465593">
<div class="content">
<span class="listitem-title">
Wumo
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ajanviete
<time title="7.4. 4:00" data-formatted-date="4:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/07042020/art-2000006463232.html">
<div class="content">
<span class="listitem-title">
Kuka lahjoitti miljoona euroa vuonna 2017 Musiikkitalon urkujen rakentamiseen? – Lisää kysymyksiä päivän Uutisgurussa
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="https://interactive.hs.fi/arkku/public/generated/46182KFsEeCH/?verticalscroll=false&amp;horizontalscroll=false">
<div class="content">
<span class="listitem-title">
Miniristikko: Korona siellä, korona täällä, korona iskee joka säällä!
<time title="6.4. 16:00" data-formatted-date="6.4. 16:00" >
6.4.2020
</time>
</span>
</div>
</a>
</li>
<li class="list-item   old-article  ">
<a href="/paivanlehti/07042020/art-2000005990585.html">
<div class="content">
<span class="listitem-title">
Päivän sudoku
<time title="6.2.2019 2:00" data-formatted-date="6.2.2019 2:00" >
6.2.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://kampanjat.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="445188">
<iframe data-original="https://kampanjat.hs.fi/iframet/Korona-uutiskirje-tilaus.html" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 600px;"></iframe>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006465101"><a href="/ulkomaat/art-2000006465101.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-7494337"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/9016dfc07f4c434b9bb981b299253d2a.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/9016dfc07f4c434b9bb981b299253d2a.jpg 115w,//hs.mediadelivery.fi/img/230/9016dfc07f4c434b9bb981b299253d2a.jpg 230w,//hs.mediadelivery.fi/img/320/9016dfc07f4c434b9bb981b299253d2a.jpg 320w,//hs.mediadelivery.fi/img/468/9016dfc07f4c434b9bb981b299253d2a.jpg 468w,//hs.mediadelivery.fi/img/658/9016dfc07f4c434b9bb981b299253d2a.jpg 658w,//hs.mediadelivery.fi/img/978/9016dfc07f4c434b9bb981b299253d2a.jpg 978w,//hs.mediadelivery.fi/img/1440/9016dfc07f4c434b9bb981b299253d2a.jpg 1440w,//hs.mediadelivery.fi/img/1920/9016dfc07f4c434b9bb981b299253d2a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7494337">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS-analyysi:&nbsp;</span>
Koronavirus paljasti, millaisia valtiot pohjimmiltaan ovat – Suomi näyttäytyy erikoistapauksena muiden joukossa</h3>
</a>
<li data-article-id="2000006444843"><a href="/kotimaa/art-2000006444843.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5960881"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/b9d81671ad17448d862bcc44ef49bccc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/b9d81671ad17448d862bcc44ef49bccc.jpg 115w,//hs.mediadelivery.fi/img/230/b9d81671ad17448d862bcc44ef49bccc.jpg 230w,//hs.mediadelivery.fi/img/320/b9d81671ad17448d862bcc44ef49bccc.jpg 320w,//hs.mediadelivery.fi/img/468/b9d81671ad17448d862bcc44ef49bccc.jpg 468w,//hs.mediadelivery.fi/img/658/b9d81671ad17448d862bcc44ef49bccc.jpg 658w,//hs.mediadelivery.fi/img/978/b9d81671ad17448d862bcc44ef49bccc.jpg 978w,//hs.mediadelivery.fi/img/1440/b9d81671ad17448d862bcc44ef49bccc.jpg 1440w,//hs.mediadelivery.fi/img/1920/b9d81671ad17448d862bcc44ef49bccc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5960881">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Koronavirus:&nbsp;</span>
Britannian pääministeri Boris Johnson on siirretty teho­hoitoon – Suomessa ministeriö linjasi ulkomaisen kriittisen työvoiman pääsystä maahan</h3>
</a>
<li data-article-id="2000006465494"><a href="/kotimaa/art-2000006465494.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4762159"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/04cb899c468643c4900455c649ae5aa0.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/04cb899c468643c4900455c649ae5aa0.jpg 115w,//hs.mediadelivery.fi/img/230/04cb899c468643c4900455c649ae5aa0.jpg 230w,//hs.mediadelivery.fi/img/320/04cb899c468643c4900455c649ae5aa0.jpg 320w,//hs.mediadelivery.fi/img/468/04cb899c468643c4900455c649ae5aa0.jpg 468w,//hs.mediadelivery.fi/img/658/04cb899c468643c4900455c649ae5aa0.jpg 658w,//hs.mediadelivery.fi/img/978/04cb899c468643c4900455c649ae5aa0.jpg 978w,//hs.mediadelivery.fi/img/1440/04cb899c468643c4900455c649ae5aa0.jpg 1440w,//hs.mediadelivery.fi/img/1920/04cb899c468643c4900455c649ae5aa0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4762159">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Tartuntatilanne maanantaina:&nbsp;</span>
Sairaalahoidossa 228 ihmistä Suomessa – HS kertoo reaaliaikaiset tiedot koronaviruksen etenemisestä</h3>
</a>
<li data-article-id="2000006465138"><a href="/tiede/art-2000006465138.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4627393"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/38879e12d6b6457fb27a6b9b778d9b9e.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/38879e12d6b6457fb27a6b9b778d9b9e.jpg 115w,//hs.mediadelivery.fi/img/230/38879e12d6b6457fb27a6b9b778d9b9e.jpg 230w,//hs.mediadelivery.fi/img/320/38879e12d6b6457fb27a6b9b778d9b9e.jpg 320w,//hs.mediadelivery.fi/img/468/38879e12d6b6457fb27a6b9b778d9b9e.jpg 468w,//hs.mediadelivery.fi/img/658/38879e12d6b6457fb27a6b9b778d9b9e.jpg 658w,//hs.mediadelivery.fi/img/978/38879e12d6b6457fb27a6b9b778d9b9e.jpg 978w,//hs.mediadelivery.fi/img/1440/38879e12d6b6457fb27a6b9b778d9b9e.jpg 1440w,//hs.mediadelivery.fi/img/1920/38879e12d6b6457fb27a6b9b778d9b9e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4627393">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Koronavirus:&nbsp;</span>
Voisiko koronaepidemia olla ohi jo kesällä? Lämpötila voi vaikuttaa ratkaisevasti ihmisten käyttäytymiseen – ja viruksen toimintaan</h3>
</a>
<li data-article-id="2000006465498"><a href="/talous/art-2000006465498.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5195002"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/0395e853e2654d02ae3eef46fedf97ab.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0395e853e2654d02ae3eef46fedf97ab.jpg 115w,//hs.mediadelivery.fi/img/230/0395e853e2654d02ae3eef46fedf97ab.jpg 230w,//hs.mediadelivery.fi/img/320/0395e853e2654d02ae3eef46fedf97ab.jpg 320w,//hs.mediadelivery.fi/img/468/0395e853e2654d02ae3eef46fedf97ab.jpg 468w,//hs.mediadelivery.fi/img/658/0395e853e2654d02ae3eef46fedf97ab.jpg 658w,//hs.mediadelivery.fi/img/978/0395e853e2654d02ae3eef46fedf97ab.jpg 978w,//hs.mediadelivery.fi/img/1440/0395e853e2654d02ae3eef46fedf97ab.jpg 1440w,//hs.mediadelivery.fi/img/1920/0395e853e2654d02ae3eef46fedf97ab.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5195002">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Kauppa:&nbsp;</span>
Stockmann hakee yritys­saneeraukseen – Osake yli 30 prosentin syöksyssä, lahjakortit ja verkko­kauppa toimivat normaalisti, yhtiö vakuuttaa</h3>
</a>
<li data-article-id="2000006465729"><a href="/kaupunki/vantaa/art-2000006465729.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8940692"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/5b534ff1a5e7401fbf9f58f0de901eb6.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/5b534ff1a5e7401fbf9f58f0de901eb6.jpg 115w,//hs.mediadelivery.fi/img/230/5b534ff1a5e7401fbf9f58f0de901eb6.jpg 230w,//hs.mediadelivery.fi/img/320/5b534ff1a5e7401fbf9f58f0de901eb6.jpg 320w,//hs.mediadelivery.fi/img/468/5b534ff1a5e7401fbf9f58f0de901eb6.jpg 468w,//hs.mediadelivery.fi/img/658/5b534ff1a5e7401fbf9f58f0de901eb6.jpg 658w,//hs.mediadelivery.fi/img/978/5b534ff1a5e7401fbf9f58f0de901eb6.jpg 978w,//hs.mediadelivery.fi/img/1440/5b534ff1a5e7401fbf9f58f0de901eb6.jpg 1440w,//hs.mediadelivery.fi/img/1920/5b534ff1a5e7401fbf9f58f0de901eb6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8940692">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Lotta Lemetti muutti Yhdysvaltoihin ja hämmästyi, miten vanhanaikaisia käytäntöjä on maan jokapäiväisessä arjessa</h3>
</a>
<li data-article-id="2000006465944"><a href="/kaupunki/helsinki/art-2000006465944.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1736106"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/9bb1c8cd6eec48f38a26d534e7136d2d.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/9bb1c8cd6eec48f38a26d534e7136d2d.jpg 115w,//hs.mediadelivery.fi/img/230/9bb1c8cd6eec48f38a26d534e7136d2d.jpg 230w,//hs.mediadelivery.fi/img/320/9bb1c8cd6eec48f38a26d534e7136d2d.jpg 320w,//hs.mediadelivery.fi/img/468/9bb1c8cd6eec48f38a26d534e7136d2d.jpg 468w,//hs.mediadelivery.fi/img/658/9bb1c8cd6eec48f38a26d534e7136d2d.jpg 658w,//hs.mediadelivery.fi/img/978/9bb1c8cd6eec48f38a26d534e7136d2d.jpg 978w,//hs.mediadelivery.fi/img/1440/9bb1c8cd6eec48f38a26d534e7136d2d.jpg 1440w,//hs.mediadelivery.fi/img/1920/9bb1c8cd6eec48f38a26d534e7136d2d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1736106">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Valtavia putkia lipui merta pitkin Hietaniemen uimarannalle – Ulkoilijat ovat hämmästelleet näkyä jo päivätolkulla</h3>
</a>
<li data-article-id="2000006466351"><a href="/kotimaa/art-2000006466351.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-3811363"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f6c657e0110449cab44a005cb5b54275.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f6c657e0110449cab44a005cb5b54275.jpg 115w,//hs.mediadelivery.fi/img/230/f6c657e0110449cab44a005cb5b54275.jpg 230w,//hs.mediadelivery.fi/img/320/f6c657e0110449cab44a005cb5b54275.jpg 320w,//hs.mediadelivery.fi/img/468/f6c657e0110449cab44a005cb5b54275.jpg 468w,//hs.mediadelivery.fi/img/658/f6c657e0110449cab44a005cb5b54275.jpg 658w,//hs.mediadelivery.fi/img/978/f6c657e0110449cab44a005cb5b54275.jpg 978w,//hs.mediadelivery.fi/img/1440/f6c657e0110449cab44a005cb5b54275.jpg 1440w,//hs.mediadelivery.fi/img/1920/f6c657e0110449cab44a005cb5b54275.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3811363">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Tartunnat:&nbsp;</span>
Levin hiihtokeskus saattoi olla ”viruslinko” – Mahdollisesti satoja tartunnan­saajia eri puolilla maata, arvioi lääkäri</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006466509,
2272,
true);
</script>
</section>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<section>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>" target="_parent"  class="<%=creatorClass%>" aria-label="Katso käyttäjän <%- nameToUse %> kaikki kommentit">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</section>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<button class="votes-container  ">Hyvin argumentoitu (<span aria-label="Äänimäärä <%= votes.upVotes %>" class="votes"><%= votes.upVotes %></span>)</button>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h4>HS haluaa luoda Suomen parasta keskustelua.</h4>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<section class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</section>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" class="commenting-name-input" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" class="commenting-name-input" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input aria-label="Näytä vain nimellä kirjoittavat" class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006466509" class="is-comments-widget" data-article-id="2000006466509" data-real-name-only="false" data-article-legacy-id="">
<section class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</section>
<section class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</section>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<h4 class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</h4>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006466509', 1, false);</script>
<div id="jointheconvo-modal" class="footer-modal hidden">
<div class="modal-content-sizer">
<div class="modal-wrapper">
<div class="modal-content-wrapper">
<h2 class="modal-title">Osallistu keskusteluun</h2>
<p>Luo tunnus tai kirjaudu sisään, jotta voit kommentoida ja arvioida muiden kommentteja.</p>
<div class="buttons">
<button class="modal-button-register">Luo tunnus</button>
<button class="modal-button-login">Kirjaudu</button>
</div>
</div>
<span class="close"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-6036786" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-6036786');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/urheilu/art-2000006466407.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Valokuvat:&nbsp;</span>
”Kukas tuo vanha äijä oli noin kauniin naisen kanssa?” Suomen jääkiekkojoukkue ei tunnistanut nyrkkeilyn raskaansarjan maailmanmestaria
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006466541.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Koronavirus:&nbsp;</span>
Britannian pääministeri Boris Johnson teho­hoidossa korona­viruksen takia
<time title="6.4. 23:52" data-formatted-date="6.4. 23:52" >
6.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006465101.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">HS-analyysi:&nbsp;</span>
Koronavirus paljasti, millaisia valtiot pohjimmiltaan ovat – Suomi näyttäytyy erikoistapauksena muiden joukossa
<time title="6.4. 6:38" data-formatted-date="6.4. 6:38" >
6.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006465968.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Joonas Nordman onnistui liki mahdottomassa ja loi sekä ajankohtaisen että hauskan talk show’n – mutta saako Sanna Marinin puhetyylille nauraa?
<time title="7.4. 2:00" data-formatted-date="2:00" >
7.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006444843.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Koronavirus:&nbsp;</span>
Britannian pääministeri Boris Johnson on siirretty teho­hoitoon – Suomessa ministeriö linjasi ulkomaisen kriittisen työvoiman pääsystä maahan
<time title="6.4. 23:55" data-formatted-date="6.4. 23:55" >
6.4.2020
</time>
</p>
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6915808"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6915808', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/ulkomaat/art-2000006465101.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">HS-analyysi:&nbsp;</span>
Koronavirus paljasti, millaisia valtiot pohjimmiltaan ovat – Suomi näyttäytyy erikoistapauksena muiden joukossa
<time title="6.4. 6:38" data-formatted-date="6.4. 6:38" >
6.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006444843.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Koronavirus:&nbsp;</span>
Britannian pääministeri Boris Johnson on siirretty teho­hoitoon – Suomessa ministeriö linjasi ulkomaisen kriittisen työvoiman pääsystä maahan
<time title="6.4. 23:55" data-formatted-date="6.4. 23:55" >
6.4.2020
</time>
</p>
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006465494.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Tartuntatilanne maanantaina:&nbsp;</span>
Sairaalahoidossa 228 ihmistä Suomessa – HS kertoo reaaliaikaiset tiedot koronaviruksen etenemisestä
<time title="6.4. 16:24" data-formatted-date="6.4. 16:24" >
6.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006465138.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Koronavirus:&nbsp;</span>
Voisiko koronaepidemia olla ohi jo kesällä? Lämpötila voi vaikuttaa ratkaisevasti ihmisten käyttäytymiseen – ja viruksen toimintaan
<time title="6.4. 6:34" data-formatted-date="6.4. 6:34" >
6.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006465498.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kauppa:&nbsp;</span>
Stockmann hakee yritys­saneeraukseen – Osake yli 30 prosentin syöksyssä, lahjakortit ja verkko­kauppa toimivat normaalisti, yhtiö vakuuttaa
<time title="6.4. 11:22" data-formatted-date="6.4. 11:22" >
6.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9981723"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9981723', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kotimaa/art-2000006444843.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Koronavirus:&nbsp;</span>
Britannian pääministeri Boris Johnson on siirretty teho­hoitoon – Suomessa ministeriö linjasi ulkomaisen kriittisen työvoiman pääsystä maahan
<time title="6.4. 23:55" data-formatted-date="6.4. 23:55" >
6.4.2020
</time>
</p>
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006464169.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Poikkeustila:&nbsp;</span>
Suomalaiset ovat vähentäneet kontaktejaan niin paljon, että THL:n mukaan Suomi voi muuttaa koronastrategiaa
<time title="6.4. 7:14" data-formatted-date="6.4. 7:14" >
6.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2020/kauheakulkutauti/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">Kuukausiliite:&nbsp;</span>
Keväällä 1918 espanjantautiin kuoli varakas newyorkilainen Frederick Trump – Ihmiskunnan pahin tappaja­virus katosi vuosi­kymmeniksi, kunnes se herätettiin henkiin ikiroudasta 
<time title="5.4. 10:23" data-formatted-date="5.4. 10:23" >
5.4.2020
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006465101.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS-analyysi:&nbsp;</span>
Koronavirus paljasti, millaisia valtiot pohjimmiltaan ovat – Suomi näyttäytyy erikoistapauksena muiden joukossa
<time title="6.4. 6:38" data-formatted-date="6.4. 6:38" >
6.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006464994.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Koronavirus:&nbsp;</span>
Miksi koronakriisi on kärjistynyt juuri Italiassa ja Espanjassa? Yhdeksi selitykseksi on annettu ”Game Zero”
<time title="5.4. 23:13" data-formatted-date="5.4. 23:13" >
5.4.2020
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3867282"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3867282', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
2 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/tiede/art-2000006466487.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Rajoitukset:&nbsp;</span>
Miten paljon eri toimet käsien­pesusta koulu­sulkuun ja liikkumis­rajoituksiin hidastavat korona­viruksen liikkeitä?
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006466464.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Koronakriisi:&nbsp;</span>
Euromaat pohtivat 500 miljardin euron tukitoimia koronakriisin selättämiseksi – Suomi haraa solidaarisuustoimia vastaan
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006466445.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Suomalaisissa hoivakodeissa on todettu useita korona­virus­tartuntoja –  Onko ikäihmisten suojeluun varauduttu riittävästi?
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006466407.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Valokuvat:&nbsp;</span>
”Kukas tuo vanha äijä oli noin kauniin naisen kanssa?” Suomen jääkiekkojoukkue ei tunnistanut nyrkkeilyn raskaansarjan maailmanmestaria
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006466379.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Hevosurheilu:&nbsp;</span>
”Koko suun sisäosa oli kuin jauhelihaa” – Tutkimus paljasti ravi­hevosilla rajuja vammoja, mutta säännöt eivät muuttuneet
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006466341.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Koronavirus:&nbsp;</span>
Sadat työntekijät kunnissa tekevät nyt jotain ihan muuta kuin sitä, mihin heidät on palkattu
</div>
</a>
</li>
<li class="list-item">
<a href="/hyvinvointi/art-2000006466300.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Monella aikuisella on suussaan vaarallinen tulehdus – Asiantuntija kertoo, mitä on parodontiitti ja miten sitä hoidetaan 
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/perhe/art-2000006466244.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Yksi oivallus muutti Hanna Yli-Tepsan työn lasten ja nuorten kanssa iäksi – Nyt räppääjä ja tanssinopettaja ammentaa siitä myös äitinä 
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006466221.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Perustuslakivaliokunnan tarkka työ on lohdullista
</div>
</a>
</li>
<li class="list-item">
<a href="/tiede/art-2000006466207.html">
<div class="timestamp"><time title="7.4. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Lehmänkin saa tuottamaan sähköä, ainakin omiin tarpeisiin – Energianlouhinnalla saadaan pieniä määriä sähköä oikeisiin paikkoihin
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-396107"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-396107', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 600px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:600px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="https://sanoma.fi/yksiloivien-tunnisteiden-kaytto-sanoman-verkkopalveluissa/">Evästeet</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.a05787336d7c6eb1.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_digilehti -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 10,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006466509, 2272, false);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
<script>
LUX = window.LUX || {
addData: function(n, v) {
console.log("LUX not available – can not addData:", n, v);
}
};
LUX.addData("site-environment", "FE");
</script>
</body>
</html>
