







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Muotokuvamaalari tarkkailee malliaan pitkään - Päivän lehti 7.5.2018 | HS.fi</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.b87c9470f796f9c4.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.fe51c67319df95a0.css">
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.a815c38bb920bc1b.css">

        
            <meta http-equiv="expires" content="0">
        

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.48f46f548d8d03ba.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html?share=52cd66b0a9aad35a2ed71c8e4b2cee80"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
        <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
        <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
        <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c1.png">
        <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
    

    
    <meta name="msapplication-TileColor"            content="#da2128">
    
        <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ec.png">
        <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7d.png"/>
        <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100.png"/>
        <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b.png"/>
        <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64.png"/>
    

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Nykyään muotokuvaksi hyväksytään tilattu teos, joka on nimekkään tekijän sisäisen tuntemuksen pursuamista mallin innoittamana." />

<meta property="og:title" content="Mielipide: Muotokuvamaalari tarkkailee malliaan pitkään" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Nykyään muotokuvaksi hyväksytään tilattu teos, joka on nimekkään tekijän sisäisen tuntemuksen pursuamista mallin innoittamana." />

<meta property="article:modified_time" content="2018-05-07" />
<meta property="article:published_time" content="2018-05-07" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Päivän lehti 7.5.2018" />



	<meta property="article:tag" content="Lukijan mielipide,Taide,Muotokuva,Sauli Niinistö,Mielipide" />



    


        <meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.0b32cfc071669751.png" />
        <meta name="twitter:image" content="https://www.hs.fi/assets/images/og-hs-1920x1920.png"/>
    

<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />





 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005669730" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005669730" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005669730" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005669730" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005669730" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005669730" />



  <link rel="prev" href="/paivanlehti/07052018/art-2000005669729.html" />


  <link rel="next" href="/paivanlehti/07052018/art-2000005669731.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.f15b584648a9bc22.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.5fb4fd019b16bf8d.js"></script>
    <!--<![endif]-->




        

        

        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="1427" class="paivan-lehti-7.5.2018 content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005669730",
    "contentlength": 947,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1525647600000",
    "modifieddate": "1525647600000",
    
    
    "pagename": 'Muotokuvamaalari tarkkailee malliaan pitkään',
    "themetags": ['Lukijan mielipide','Taide','Muotokuva','Sauli Niinistö','Mielipide']
},
"category": {
    "categoryid": "hs/digilehti",
    "fullcategory": "/paivanlehti/07052018/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "paivanlehti,paivanlehti,07052018"; 

        
            _sf_async_config.title = 'Muotokuvamaalari tarkkailee malliaan pitkään';

            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "",
                    
                    ad_tags: ["lukijan-mielipide","taide","muotokuva","sauli-niinisto","mielipide"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide edition">
    

<!-- Site main header -->
<header class="main-header sitewide edition">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/paivanlehti/07052018/" id="main-logo">Helsingin Sanomat</a>

        
            <div class="header-edition-title"><span>Päivän lehti 7.5.2018</span></div>
        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.WidgetMenu a').focusout(function() {
            $('.SacuWidget').removeClass('SacuWidget--open');
        });

        $('.WidgetMenu a').focus(function() {
            $('.SacuWidget').addClass('SacuWidget--open');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/paivanlehti/07052018/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Päivän lehti 7.5.2018</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-1557458" class="share-buttons" data-article-id="2000005669730">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html?share=52cd66b0a9aad35a2ed71c8e4b2cee80" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Muotokuvamaalari tarkkailee malliaan pitkään" data-url="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html?share=52cd66b0a9aad35a2ed71c8e4b2cee80" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html?share=52cd66b0a9aad35a2ed71c8e4b2cee80" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Muotokuvamaalari tarkkailee malliaan pitkään&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AMuotokuvamaalari tarkkailee malliaan pitkään%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07052018%2Fart-2000005669730.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-1557458');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper no-main-picture">
        
            
                


    <div id="ArticleNavTop-2000005669730" class="article-navigation top">
        
            <a title="Edelliseen artikkeliin" class="article-navlink prev" href="/paivanlehti/07052018/art-2000005669729.html">
                <i class="fa prev"></i>
            </a>
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/paivanlehti/07052018/art-2000005669731.html">
                <i class="fa next"></i>
            </a>
        
        
            <script>window.ArticleNavigation.initKeyboardNavigation('#ArticleNavTop-2000005669730')</script>
        
    </div>


            
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Päivän lehti 7.5.2018 
         &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Mielipide
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Muotokuvamaalari tarkkailee malliaan pitkään</h1>

            <h3 class="article-ingress">Nykyään muotokuvaksi hyväksytään tilattu teos, joka on nimekkään tekijän sisäisen tuntemuksen pursuamista mallin innoittamana.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        




    
<article class="single-article plus-article with-ads"
data-article-id="2000005669730"
data-article-path="/paivanlehti/07052018"
data-section-id="1427"
data-share-token="52cd66b0a9aad35a2ed71c8e4b2cee80"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Päivän lehti 7.5.2018</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html" />
<div class="hidden" itemprop="headline">Muotokuvamaalari tarkkailee malliaan pitkään</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    



    
        


    
    
        <div class="article-main-image">
            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="hidden" itemprop="author" itemscope itemtype="http://schema.org/Organization">
                <meta itemprop="name" content="Helsingin Sanomat" />
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="7.5. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2018-05-07T02:00" >
    7.5. 2:00
</time>

    
    <p class="hidden">
        
<time title="7.5. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2018-05-07T02:00" >
    7.5. 2:00
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-8031623" class="share-buttons" data-article-id="2000005669730">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html?share=52cd66b0a9aad35a2ed71c8e4b2cee80" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Muotokuvamaalari tarkkailee malliaan pitkään" data-url="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html?share=52cd66b0a9aad35a2ed71c8e4b2cee80" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html?share=52cd66b0a9aad35a2ed71c8e4b2cee80" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Muotokuvamaalari tarkkailee malliaan pitkään&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AMuotokuvamaalari tarkkailee malliaan pitkään%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07052018%2Fart-2000005669730.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-8031623');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-513172" class="body" itemprop="articleBody">
        
            <div class="article-teaser">
            Vanhanaikaisista muotokuvista on silloin tällöin sanottu, että ne ovat enemmän näköisiä kuin valokuvat.
            </div>
        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Muotokuvamaalari tarkkailee malliaan pitkään"  data-url="https://www.hs.fi/paivanlehti/07052018/art-2000005669730.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.b31fd9a704352256.js', {});
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><div class="">Tämä sisältö kuuluu HS Digi -tilaukseen</div><div class="hardwall-text">Vaihda HS Mini -tilauksesi helposti HS Digiin </div></div><div class="no-subscription"><div class="">Tilaajille</div><div class="hardwall-text">Haluatko lukea koko artikkelin?</div></div>

        
            <div class="actions">
                <a href="https://oma.sanoma.fi/taydenna/hs-digi-minille?ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07052018%2Fart-2000005669730.html%23kirjaudu" class="action subscribe subscription">Vaihda tilauksesi</a>
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu?aid=PXMCVBSNF3&amp;ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07052018%2Fart-2000005669730.html%23kirjaudu" class="action subscribe no-subscription">Lue kuukausi maksutta</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F07052018%2Fart-2000005669730.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
            
                HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
            
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/tiede/art-2000005663273.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/d5f14bf2ae6a4a179cede0c245977048.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7110969"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/d5f14bf2ae6a4a179cede0c245977048.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/d5f14bf2ae6a4a179cede0c245977048.jpg 115w,//hs.mediadelivery.fi/img/230/d5f14bf2ae6a4a179cede0c245977048.jpg 230w,//hs.mediadelivery.fi/img/320/d5f14bf2ae6a4a179cede0c245977048.jpg 320w,//hs.mediadelivery.fi/img/468/d5f14bf2ae6a4a179cede0c245977048.jpg 468w,//hs.mediadelivery.fi/img/658/d5f14bf2ae6a4a179cede0c245977048.jpg 658w,//hs.mediadelivery.fi/img/978/d5f14bf2ae6a4a179cede0c245977048.jpg 978w,//hs.mediadelivery.fi/img/1440/d5f14bf2ae6a4a179cede0c245977048.jpg 1440w,//hs.mediadelivery.fi/img/1920/d5f14bf2ae6a4a179cede0c245977048.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7110969">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Suomalaisten vatsat ovat rikki, mutta miksi? Tämä kattava tiedejuttu kertoo, mikä on mennyt vikaan ja miten oman vatsansa hyvinvointia voi edistää</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kaupunki/art-2000005664876.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/2844127c0e01401d991f2d0835cfbcd3.jpg" alt="Johannan olohuoneen pöydällä on pojan ristiäislahja, tämän lapsuudessa esillä ollut enkeli ja medaljonki, jonka sisällä on Joonaksen lapsuudenkuva. Esineiden näkeminen tekee kipeää, mutta Johanna haluaa muistaa." />
        
    </noscript>

    
    <img id="image-3460398"
         class="lazyload"
         data-alt="Johannan olohuoneen pöydällä on pojan ristiäislahja, tämän lapsuudessa esillä ollut enkeli ja medaljonki, jonka sisällä on Joonaksen lapsuudenkuva. Esineiden näkeminen tekee kipeää, mutta Johanna haluaa muistaa."
         data-simple-src="//hs.mediadelivery.fi/img/320/2844127c0e01401d991f2d0835cfbcd3.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/2844127c0e01401d991f2d0835cfbcd3.jpg 115w,//hs.mediadelivery.fi/img/230/2844127c0e01401d991f2d0835cfbcd3.jpg 230w,//hs.mediadelivery.fi/img/320/2844127c0e01401d991f2d0835cfbcd3.jpg 320w,//hs.mediadelivery.fi/img/468/2844127c0e01401d991f2d0835cfbcd3.jpg 468w,//hs.mediadelivery.fi/img/658/2844127c0e01401d991f2d0835cfbcd3.jpg 658w,//hs.mediadelivery.fi/img/978/2844127c0e01401d991f2d0835cfbcd3.jpg 978w,//hs.mediadelivery.fi/img/1440/2844127c0e01401d991f2d0835cfbcd3.jpg 1440w,//hs.mediadelivery.fi/img/1920/2844127c0e01401d991f2d0835cfbcd3.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3460398">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Johanna vietti vuosia miettien, mitä hänen 16-vuotiaasta asti kovia huumeita käyttänyt poikansa parhaillaan tekee – sitten äidille soitettiin, että on löytynyt ruumis</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/kulttuuri/art-2000005663287.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/a1a4ada88a544162b048f002cda3b057.jpg" alt="" />
        
    </noscript>

    
    <img id="image-3369886"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/a1a4ada88a544162b048f002cda3b057.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/a1a4ada88a544162b048f002cda3b057.jpg 115w,//hs.mediadelivery.fi/img/230/a1a4ada88a544162b048f002cda3b057.jpg 230w,//hs.mediadelivery.fi/img/320/a1a4ada88a544162b048f002cda3b057.jpg 320w,//hs.mediadelivery.fi/img/468/a1a4ada88a544162b048f002cda3b057.jpg 468w,//hs.mediadelivery.fi/img/658/a1a4ada88a544162b048f002cda3b057.jpg 658w,//hs.mediadelivery.fi/img/978/a1a4ada88a544162b048f002cda3b057.jpg 978w,//hs.mediadelivery.fi/img/1440/a1a4ada88a544162b048f002cda3b057.jpg 1440w,//hs.mediadelivery.fi/img/1920/a1a4ada88a544162b048f002cda3b057.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3369886">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Susanne Päivärinta on kysynyt pomoltaan potkuista, Halla-aholta kyynelistä ja Sanilta seksistä kesken keikan – on silti yksi poliitikko, jota hän ei koskaan ole saanut taipumaan</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/tiede/art-2000005658820.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/a3e293e789ef4de98d2281d992a9bcea.jpg" alt="”Me halutaan itse tehdä kaikki hyvin, silleen kunnolla”, sanoo Vilma Mielityinen. ”Kaikki opettajat aina sanoo, että te olette niin kilttejä.” Hiiden kiven peruskoulun yhdeksäsluokkalaiset Venla Kiviranta, Sofia Vuorinen, Iida Aarela, Enni Alajoki, Venny Mäkelä, Leevi Matikainen, Vilma Mielityinen ja Joel Repo tunnilla." />
        
    </noscript>

    
    <img id="image-2727718"
         class="lazyload"
         data-alt="”Me halutaan itse tehdä kaikki hyvin, silleen kunnolla”, sanoo Vilma Mielityinen. ”Kaikki opettajat aina sanoo, että te olette niin kilttejä.” Hiiden kiven peruskoulun yhdeksäsluokkalaiset Venla Kiviranta, Sofia Vuorinen, Iida Aarela, Enni Alajoki, Venny Mäkelä, Leevi Matikainen, Vilma Mielityinen ja Joel Repo tunnilla."
         data-simple-src="//hs.mediadelivery.fi/img/320/a3e293e789ef4de98d2281d992a9bcea.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/a3e293e789ef4de98d2281d992a9bcea.jpg 115w,//hs.mediadelivery.fi/img/230/a3e293e789ef4de98d2281d992a9bcea.jpg 230w,//hs.mediadelivery.fi/img/320/a3e293e789ef4de98d2281d992a9bcea.jpg 320w,//hs.mediadelivery.fi/img/468/a3e293e789ef4de98d2281d992a9bcea.jpg 468w,//hs.mediadelivery.fi/img/658/a3e293e789ef4de98d2281d992a9bcea.jpg 658w,//hs.mediadelivery.fi/img/978/a3e293e789ef4de98d2281d992a9bcea.jpg 978w,//hs.mediadelivery.fi/img/1440/a3e293e789ef4de98d2281d992a9bcea.jpg 1440w,//hs.mediadelivery.fi/img/1920/a3e293e789ef4de98d2281d992a9bcea.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2727718">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Tilastoissa näkyy romahdus: nuoret eivät juo, tappele tai varasta – mitä oikein tapahtui?</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>




    
    



    

<script>
    window.PlusContent.initialize("paivanlehti", false, "hs");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Lukijan mielipide,Taide,Muotokuva,Sauli Niinistö,Mielipide" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000005634974" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/lukijan-mielipide/">Lukijan mielipide</a></span>
        

<a href="#" data-id="2000005634974" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005634974')</script>

    
    </li>


        
            


    <li id="Tag-2000001957925" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/taide/">Taide</a></span>
        

<a href="#" data-id="2000001957925" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001957925')</script>

    
    </li>


        
            


    <li id="Tag-2000005074133" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/muotokuva/">Muotokuva</a></span>
        

<a href="#" data-id="2000005074133" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005074133')</script>

    
    </li>


        
            


    <li id="Tag-2000004896687" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/sauli-niinisto/">Sauli Niinistö</a></span>
        

<a href="#" data-id="2000004896687" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000004896687')</script>

    
    </li>


        
            


    <li id="Tag-2000001960244" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/mielipide/">Mielipide</a></span>
        

<a href="#" data-id="2000001960244" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001960244')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005669730&sectionId=1427&paid=metered"/>




<div class="block ">
    

<div class="is-list edition-article-list">

    

<span class="vignette">
    Sisällysluettelo
</span>

    <ol>
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääuutiset
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669807.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Junalla tunnissa Helsingistä Turkuun, kolmessa tunnissa Kuopioon – käynnissä on useita nopeiden raiteiden hankkeita, mutta ensin pitää ratkaista kallis pullonkaula
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669613.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Satojen autonrenkaiden puhkominen sekoitti naapuruston elämän Espoon Tuomarilassa – ”Monilla oli autoissa hienot kesäkiekot, kyllä kävi huono tuuri”
                    
                        
<time title="6.5. 19:32" data-formatted-date="6.5. 19:32" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669787.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Niukka enemmistö peruisi aktiivimallin – opposition kannattajat kavahtavat hallituksen työmarkkinauudistuksia
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669658.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Abba ei tee paluuta rahapulassa: Mamma Mia on tuonut Bennylle ja Björnille jo 64 miljoonaa euroa, Fridalla 160 miljoonan perintöomaisuus
                    
                        
<time title="6.5. 14:56" data-formatted-date="6.5. 14:56" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääkirjoitus
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669677.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsinki yrittää viedä valtaa kaupunginosiin
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669913.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomi ja Viro katsovat maailmaa yhdessä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669914.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Hallituksen puuhaama kielikokeilu kuivuu kasaan
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669689.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lapsi, joka tiesi liikaa köyhyydestä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669915.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomen tki-investointeja on lisättävä radikaalisti
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669916.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Erkki Tuomiojan ehdotus blokkivaaleista puhuttaa
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kotimaa
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669702.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pihapiireissä koetaan nyt tuttua draamaa, kun kirjosieppo häätää tiaisen pesästään – tutkimuksen mukaan tiainen toimii kuin kiinteistönvälittäjä
                    
                        
<time title="6.5. 16:31" data-formatted-date="6.5. 16:31" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669985.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kokoomuksen eduskuntaryhmässä muhii turhautuneisuus – avoimeen sote-kapinaan ei löydy intoa
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669526.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Valtakunnansovittelija Minna Helle kiistää Rakennusliiton puheenjohtajan väitteet puolueellisuudestaan
                    
                        
<time title="6.5. 14:45" data-formatted-date="6.5. 14:45" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669238.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilujoukkueen bussi suistui tieltä Sodankylässä – ”Näillä oli varmaan suojelus­enkeli mukana”
                    
                        
<time title="5.5. 20:31" data-formatted-date="5.5. 20:31" >
    5.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669481.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pimeästä kuului avunhuutoja ja kiroilua – kylmettynyt mies pelastettiin Saimaan saaresta Puumalassa
                    
                        
<time title="6.5. 9:03" data-formatted-date="6.5. 9:03" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669621.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Auton varastamisesta epäilty 16-vuotias kaahasi poliisia karkuun yli sadan kilometrin ylinopeutta Joensuussa – kyydissä neljä kaveria
                    
                        
<time title="6.5. 14:18" data-formatted-date="6.5. 14:18" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669943.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sipilän ja Rataksen hallitukset istuvat ensi kertaa yhdessä – Lentomatkalla keksitty juhlakokous sivuuttaa turvallisuuspoliitiikan ja keskittyy arjen asioihin
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669802.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Putin astui kolmannelle kaudelleen 7. toukokuuta 2012
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaupunki
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669772.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Valkoiseksi määrätystä Kalasataman tornitalosta tulikin yllättäen harmaa – Mitä tapahtui Helsinkiin nousevalle Suomen korkeimmalle asuintalolle?
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669813.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Samaa sukupuolta olevan avioparin siunauksesta varoituksen saanut pappi tyytyy ratkaisuun – ”En halua jäädä roikkumaan löysään hirteen”
                    
                        
<time title="6.5. 18:13" data-formatted-date="6.5. 18:13" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669777.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Taksiyhtiön tempaus asiakasvalituksia vastaan: Mysteerimatkustaja saa kyytejä 300 euron edestä kuukaudessa, jos raportoi palvelun laadusta taksiyrittäjälle
                    
                        
<time title="6.5. 17:30" data-formatted-date="6.5. 17:30" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669683.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tienvarsien ja katujen roskaisuus kiristää monen hermoja – ”Siivous ei tunnu olevan kenenkään vastuulla”
                    
                        
<time title="6.5. 15:54" data-formatted-date="6.5. 15:54" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ulkomaat
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669767.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Meidän vai teidän Aleksanteri? Kreikka ja Makedonia neuvottelevat ratkaisua lähes 30-vuotiseen kiistaan, jossa kyse on nimestä, identiteetistä ja antiikin ajan suurimmasta sotapäälliköstä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669748.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lähi-idän sinnikkäin demokratia äänesti ensimmäistä kertaa yhdeksään vuoteen – Libanonin äänestysprosentti jäi alle puoleen
                    
                        
<time title="7.5. 1:21" data-formatted-date="1:21" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669514.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Iranin presidentti: USA katuu ”pahemmin kuin mitään koskaan”, jos se purkaa ydinsopimuksen – Israelin Netanjahu valmis yhteenottoon ”mieluummin enemmin kuin myöhemmin”
                    
                        
<time title="6.5. 12:16" data-formatted-date="6.5. 12:16" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669468.html">
            <div class="content">
                

                

                <span class="listitem-title">


 John McCain ei halua Donald Trumpia hautajaisiinsa
                    
                        
<time title="6.5. 7:59" data-formatted-date="6.5. 7:59" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilu
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669882.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sebastian Aho vietti kuuden pisteen mahti-iltaa Leijonien Latvia-voitossa – ”Ei auta tähän tyytyä, kun tulee kovempia vastustajia”
                    
                        
<time title="7.5. 0:15" data-formatted-date="0:15" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669826.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miro Heiskanen pelaa tällä kaudella arvokisaputken, johon on yltänyt vain Saku Koivu – ”Onhan tuossa ollut turnauksia”
                    
                        
<time title="6.5. 18:53" data-formatted-date="6.5. 18:53" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669978.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Timo Peltomaa odotti jäälle pääsyä popcorn-osastolla, ja sitten alkoi tapahtua: Puukäsi takoi hattutempun äreäksi tiedetyn NHL-maalivahdin taakse
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669471.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pekka Rinne pommitettiin taas vaihtoon NHL-liigassa – Patrik Laine venytti pisteputkeaan
                    
                        
<time title="6.5. 8:24" data-formatted-date="6.5. 8:24" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669672.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kanada ja Venäjä murskaavan ylivoimaisia sunnuntain päiväpeleissä – yhteensä 17 maalia, vastustajilla ei yhtään
                    
                        
<time title="6.5. 15:27" data-formatted-date="6.5. 15:27" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669993.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Salibandy tympääntyi harjoittelun kalleuteen – opiskelijoiden hikiliikunta kasvoi lajiksi, jossa seurat suunnittelevat jo omia halleja
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669940.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Klopp ja Conte lähettivät tunteikkaat terveiset aivoverenvuodon saaneelle Sir Alex Fergusonille – ”Alex on rukouksissani”
                    
                        
<time title="6.5. 21:37" data-formatted-date="6.5. 21:37" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669734.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Camilla Richardsson ja Jarkko Järvenpää hallitsivat SM-maastojuoksuja
                    
                        
<time title="6.5. 17:12" data-formatted-date="6.5. 17:12" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669751.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Mika Kallio kymmenes MotoGP:ssä, ero kärkeen alle 20 sekuntia – ”Ero on kauden alkukisoissa ollut paljon isompi”
                    
                        
<time title="6.5. 17:34" data-formatted-date="6.5. 17:34" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669868.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Salon Vilpas vei ensimmäisen Korisliigan finaalin
                    
                        
<time title="6.5. 20:08" data-formatted-date="6.5. 20:08" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669604.html">
            <div class="content">
                

                

                <span class="listitem-title">


 MM-kulta jaettiin miesten sprinttisuunnistuksessa – suomalaiset jäivät kauas mitaleista
                    
                        
<time title="6.5. 20:23" data-formatted-date="6.5. 20:23" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669999.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maanantain tulospörssissä tuloksia, rahapelejä ja tv-urheilua
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Talous
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669924.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tarjolla varma työpaikka hyvällä palkalla – miksi naiset eivät innostu koodaamisesta? ”Ilman naisia emme pääse terveeseen kasvuun.”
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kulttuuri
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669579.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ennen hän hamstrasi suomalaisruokaa köyhään Leningradiin, nyt Mariss Jansons palaa maailmantähtenä Helsinkiin
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669592.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Saako Juhlaviikot jopa Wienin filharmonikkoja hienostuneemman orkesterin? Tältä kuulostaa Maris Jansonsin johtama Baijerin Radion sinfoniaorkesteri
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669610.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Valma &amp; Varsinaiset laulaa koskettavasti suomalaisesta häpeästä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669630.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Antti Holma, Jenni Pääskysaari, Linda Liukas – Otavan entinen päällikkö Emma Alftan ryhtyy nyt hinnoittelemaan kirjailijoiden ja kulttuurihenkilöiden aikaa ja esiintymisiä
                    
                        
<time title="6.5. 14:30" data-formatted-date="6.5. 14:30" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005668019.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tekijänoikeusneuvosto asettui Jussi Hakulisen kannalle Vain elämää -kiistassa, Hakulinen haluaa yhä viedä Joutsenlaulu-tapauksen oikeuteen
                    
                        
<time title="4.5. 17:00" data-formatted-date="4.5. 17:00" >
    4.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005668034.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kansallisteatteri jatkaa klassikoiden parissa – Ensi syksynä nähdään Tšehovin Kolme sisarta
                    
                        
<time title="4.5. 17:02" data-formatted-date="4.5. 17:02" >
    4.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669695.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Museokortilla tehty jo kaksi miljoonaa käyntiä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiede
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005668047.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jari Karlsson pääsee nyt kyykkyyn ja voi ottaa vaikka sivuaskeleen – Sadalla suomalaisella on mikroprosessorin ohjaama tekojalka
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667937.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Riikinkukon pyrstö herätti Darwinissa yhtä vahvan reaktion kuin Sauli Niinistön muotokuva joissain: ”Kun näen sen, voin pahoin”
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667958.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Astronautti oli saada surmansa koelennolla
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   current">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Mielipide
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="current">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669719.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tavallisella perheellämme oli salaisuus: Isä oli väkivaltainen auktoriteetti, jota piti pelätä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669720.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaltoinkohtelu vaarantaa vauvan aivojen kehitystä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669728.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maahanmuuttajanaisten työllistyminen on eduksi koko yhteiskunnalle
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669729.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sauli Niinistön muotokuva ei ole yhteisötaidetta
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   current">
        
        <a href="/paivanlehti/07052018/art-2000005669730.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Muotokuvamaalari tarkkailee malliaan pitkään
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669731.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Salpalinjan tilanne ei ole muuttumassa dramaattisesti
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669737.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Abit tulee rokottaa influenssaa vastaan
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669738.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiemelua on vähennettävä valleilla
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669743.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin rautatieasemalle saapuvaa turistia on vastassa törkyinen näky
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tänään
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667819.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Purjehduksen ensimmäinen suomalainen olympiavoittaja Esko Rechardt kisasi aluksi säilykepurkkien voimalla ja asui teltassa – Nykyään hän suunnittelee työkseen siltoja
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667849.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomalainen Robin Hood eli myyttitietoiset veljet
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667874.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Meeri Torvinen 1933–2018
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667946.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Seppo Huovila 1928–2018
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667260.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tapahtumia maanantaina 7. toukokuuta
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667252.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Donnerit puhuvat Bergmanista
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667255.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kohtaloita vankileirillä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Sarjakuvat
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005665182">
            <div class="content">
                

                

                <span class="listitem-title">


 Rip Kirby
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667139">
            <div class="content">
                

                

                <span class="listitem-title">


 Fingerpori
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667141">
            <div class="content">
                

                

                <span class="listitem-title">


 Viivi ja Wagner
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667143">
            <div class="content">
                

                

                <span class="listitem-title">


 Harald Hirmuinen
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667148">
            <div class="content">
                

                

                <span class="listitem-title">


 Lassi ja Leevi
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667150">
            <div class="content">
                

                

                <span class="listitem-title">


 Wumo
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Radio ja TV
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667881.html">
            <div class="content">
                

                

                <span class="listitem-title">


 2010-luku on ollut joviaalien kauppamiesten aikaa
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667933.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Varastomies tapaa elämänsä miehen – hienossa brittisarjassa keskeisintä on rakkaus kaikkine seurauksineen
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667961.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Rakkaus alkaa aamuyöstä on raikas kesäkuvaus
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667969.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maanantain elokuvia
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ajanviete
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   old-article  ">
        
        <a href="/paivanlehti/07052018/art-2000005166180.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Päivän sudoku
                    
                        
<time title="11.4.2017 9:40" data-formatted-date="11.4.2017 9:40" >
    11.4.2017
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="https://interactive.hs.fi/arkku/public/generated/25638KoBaVQz/?verticalscroll=false&amp;horizontalscroll=false">
            <div class="content">
                

                

                <span class="listitem-title">


 HS:n miniristikossa täytellään tänään puuttuvia sanoja – Ratkaisetko ristikon?
                    
                        
<time title="6.5. 16:00" data-formatted-date="6.5. 16:00" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667999.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Minkä alueen suosituin matkakohde on kalliomuodostelma Giant&#x27;s Causeway? – Tämä ja muita kysymyksiä tänään Uutisgurussa
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
        <script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position ">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<div class="is-list edition-article-list">

    

<span class="vignette">
    Sisällysluettelo
</span>

    <ol>
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääuutiset
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669807.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Junalla tunnissa Helsingistä Turkuun, kolmessa tunnissa Kuopioon – käynnissä on useita nopeiden raiteiden hankkeita, mutta ensin pitää ratkaista kallis pullonkaula
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669613.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Satojen autonrenkaiden puhkominen sekoitti naapuruston elämän Espoon Tuomarilassa – ”Monilla oli autoissa hienot kesäkiekot, kyllä kävi huono tuuri”
                    
                        
<time title="6.5. 19:32" data-formatted-date="6.5. 19:32" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669787.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Niukka enemmistö peruisi aktiivimallin – opposition kannattajat kavahtavat hallituksen työmarkkinauudistuksia
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669658.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Abba ei tee paluuta rahapulassa: Mamma Mia on tuonut Bennylle ja Björnille jo 64 miljoonaa euroa, Fridalla 160 miljoonan perintöomaisuus
                    
                        
<time title="6.5. 14:56" data-formatted-date="6.5. 14:56" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääkirjoitus
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669677.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsinki yrittää viedä valtaa kaupunginosiin
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669913.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomi ja Viro katsovat maailmaa yhdessä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669914.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Hallituksen puuhaama kielikokeilu kuivuu kasaan
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669689.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lapsi, joka tiesi liikaa köyhyydestä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669915.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomen tki-investointeja on lisättävä radikaalisti
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669916.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Erkki Tuomiojan ehdotus blokkivaaleista puhuttaa
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kotimaa
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669702.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pihapiireissä koetaan nyt tuttua draamaa, kun kirjosieppo häätää tiaisen pesästään – tutkimuksen mukaan tiainen toimii kuin kiinteistönvälittäjä
                    
                        
<time title="6.5. 16:31" data-formatted-date="6.5. 16:31" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669985.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kokoomuksen eduskuntaryhmässä muhii turhautuneisuus – avoimeen sote-kapinaan ei löydy intoa
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669526.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Valtakunnansovittelija Minna Helle kiistää Rakennusliiton puheenjohtajan väitteet puolueellisuudestaan
                    
                        
<time title="6.5. 14:45" data-formatted-date="6.5. 14:45" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669238.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilujoukkueen bussi suistui tieltä Sodankylässä – ”Näillä oli varmaan suojelus­enkeli mukana”
                    
                        
<time title="5.5. 20:31" data-formatted-date="5.5. 20:31" >
    5.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669481.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pimeästä kuului avunhuutoja ja kiroilua – kylmettynyt mies pelastettiin Saimaan saaresta Puumalassa
                    
                        
<time title="6.5. 9:03" data-formatted-date="6.5. 9:03" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669621.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Auton varastamisesta epäilty 16-vuotias kaahasi poliisia karkuun yli sadan kilometrin ylinopeutta Joensuussa – kyydissä neljä kaveria
                    
                        
<time title="6.5. 14:18" data-formatted-date="6.5. 14:18" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669943.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sipilän ja Rataksen hallitukset istuvat ensi kertaa yhdessä – Lentomatkalla keksitty juhlakokous sivuuttaa turvallisuuspoliitiikan ja keskittyy arjen asioihin
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669802.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Putin astui kolmannelle kaudelleen 7. toukokuuta 2012
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaupunki
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669772.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Valkoiseksi määrätystä Kalasataman tornitalosta tulikin yllättäen harmaa – Mitä tapahtui Helsinkiin nousevalle Suomen korkeimmalle asuintalolle?
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669813.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Samaa sukupuolta olevan avioparin siunauksesta varoituksen saanut pappi tyytyy ratkaisuun – ”En halua jäädä roikkumaan löysään hirteen”
                    
                        
<time title="6.5. 18:13" data-formatted-date="6.5. 18:13" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669777.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Taksiyhtiön tempaus asiakasvalituksia vastaan: Mysteerimatkustaja saa kyytejä 300 euron edestä kuukaudessa, jos raportoi palvelun laadusta taksiyrittäjälle
                    
                        
<time title="6.5. 17:30" data-formatted-date="6.5. 17:30" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669683.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tienvarsien ja katujen roskaisuus kiristää monen hermoja – ”Siivous ei tunnu olevan kenenkään vastuulla”
                    
                        
<time title="6.5. 15:54" data-formatted-date="6.5. 15:54" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ulkomaat
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669767.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Meidän vai teidän Aleksanteri? Kreikka ja Makedonia neuvottelevat ratkaisua lähes 30-vuotiseen kiistaan, jossa kyse on nimestä, identiteetistä ja antiikin ajan suurimmasta sotapäälliköstä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669748.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lähi-idän sinnikkäin demokratia äänesti ensimmäistä kertaa yhdeksään vuoteen – Libanonin äänestysprosentti jäi alle puoleen
                    
                        
<time title="7.5. 1:21" data-formatted-date="1:21" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669514.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Iranin presidentti: USA katuu ”pahemmin kuin mitään koskaan”, jos se purkaa ydinsopimuksen – Israelin Netanjahu valmis yhteenottoon ”mieluummin enemmin kuin myöhemmin”
                    
                        
<time title="6.5. 12:16" data-formatted-date="6.5. 12:16" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669468.html">
            <div class="content">
                

                

                <span class="listitem-title">


 John McCain ei halua Donald Trumpia hautajaisiinsa
                    
                        
<time title="6.5. 7:59" data-formatted-date="6.5. 7:59" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilu
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669882.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sebastian Aho vietti kuuden pisteen mahti-iltaa Leijonien Latvia-voitossa – ”Ei auta tähän tyytyä, kun tulee kovempia vastustajia”
                    
                        
<time title="7.5. 0:15" data-formatted-date="0:15" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669826.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miro Heiskanen pelaa tällä kaudella arvokisaputken, johon on yltänyt vain Saku Koivu – ”Onhan tuossa ollut turnauksia”
                    
                        
<time title="6.5. 18:53" data-formatted-date="6.5. 18:53" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669978.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Timo Peltomaa odotti jäälle pääsyä popcorn-osastolla, ja sitten alkoi tapahtua: Puukäsi takoi hattutempun äreäksi tiedetyn NHL-maalivahdin taakse
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669471.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pekka Rinne pommitettiin taas vaihtoon NHL-liigassa – Patrik Laine venytti pisteputkeaan
                    
                        
<time title="6.5. 8:24" data-formatted-date="6.5. 8:24" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669672.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kanada ja Venäjä murskaavan ylivoimaisia sunnuntain päiväpeleissä – yhteensä 17 maalia, vastustajilla ei yhtään
                    
                        
<time title="6.5. 15:27" data-formatted-date="6.5. 15:27" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669993.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Salibandy tympääntyi harjoittelun kalleuteen – opiskelijoiden hikiliikunta kasvoi lajiksi, jossa seurat suunnittelevat jo omia halleja
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669940.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Klopp ja Conte lähettivät tunteikkaat terveiset aivoverenvuodon saaneelle Sir Alex Fergusonille – ”Alex on rukouksissani”
                    
                        
<time title="6.5. 21:37" data-formatted-date="6.5. 21:37" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669734.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Camilla Richardsson ja Jarkko Järvenpää hallitsivat SM-maastojuoksuja
                    
                        
<time title="6.5. 17:12" data-formatted-date="6.5. 17:12" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669751.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Mika Kallio kymmenes MotoGP:ssä, ero kärkeen alle 20 sekuntia – ”Ero on kauden alkukisoissa ollut paljon isompi”
                    
                        
<time title="6.5. 17:34" data-formatted-date="6.5. 17:34" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669868.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Salon Vilpas vei ensimmäisen Korisliigan finaalin
                    
                        
<time title="6.5. 20:08" data-formatted-date="6.5. 20:08" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669604.html">
            <div class="content">
                

                

                <span class="listitem-title">


 MM-kulta jaettiin miesten sprinttisuunnistuksessa – suomalaiset jäivät kauas mitaleista
                    
                        
<time title="6.5. 20:23" data-formatted-date="6.5. 20:23" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669999.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maanantain tulospörssissä tuloksia, rahapelejä ja tv-urheilua
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Talous
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669924.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tarjolla varma työpaikka hyvällä palkalla – miksi naiset eivät innostu koodaamisesta? ”Ilman naisia emme pääse terveeseen kasvuun.”
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kulttuuri
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669579.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ennen hän hamstrasi suomalaisruokaa köyhään Leningradiin, nyt Mariss Jansons palaa maailmantähtenä Helsinkiin
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669592.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Saako Juhlaviikot jopa Wienin filharmonikkoja hienostuneemman orkesterin? Tältä kuulostaa Maris Jansonsin johtama Baijerin Radion sinfoniaorkesteri
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669610.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Valma &amp; Varsinaiset laulaa koskettavasti suomalaisesta häpeästä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669630.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Antti Holma, Jenni Pääskysaari, Linda Liukas – Otavan entinen päällikkö Emma Alftan ryhtyy nyt hinnoittelemaan kirjailijoiden ja kulttuurihenkilöiden aikaa ja esiintymisiä
                    
                        
<time title="6.5. 14:30" data-formatted-date="6.5. 14:30" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005668019.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tekijänoikeusneuvosto asettui Jussi Hakulisen kannalle Vain elämää -kiistassa, Hakulinen haluaa yhä viedä Joutsenlaulu-tapauksen oikeuteen
                    
                        
<time title="4.5. 17:00" data-formatted-date="4.5. 17:00" >
    4.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005668034.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kansallisteatteri jatkaa klassikoiden parissa – Ensi syksynä nähdään Tšehovin Kolme sisarta
                    
                        
<time title="4.5. 17:02" data-formatted-date="4.5. 17:02" >
    4.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669695.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Museokortilla tehty jo kaksi miljoonaa käyntiä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiede
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005668047.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jari Karlsson pääsee nyt kyykkyyn ja voi ottaa vaikka sivuaskeleen – Sadalla suomalaisella on mikroprosessorin ohjaama tekojalka
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667937.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Riikinkukon pyrstö herätti Darwinissa yhtä vahvan reaktion kuin Sauli Niinistön muotokuva joissain: ”Kun näen sen, voin pahoin”
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667958.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Astronautti oli saada surmansa koelennolla
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   current">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Mielipide
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="current">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669719.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tavallisella perheellämme oli salaisuus: Isä oli väkivaltainen auktoriteetti, jota piti pelätä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669720.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaltoinkohtelu vaarantaa vauvan aivojen kehitystä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669728.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maahanmuuttajanaisten työllistyminen on eduksi koko yhteiskunnalle
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669729.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sauli Niinistön muotokuva ei ole yhteisötaidetta
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   current">
        
        <a href="/paivanlehti/07052018/art-2000005669730.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Muotokuvamaalari tarkkailee malliaan pitkään
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669731.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Salpalinjan tilanne ei ole muuttumassa dramaattisesti
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669737.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Abit tulee rokottaa influenssaa vastaan
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669738.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiemelua on vähennettävä valleilla
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005669743.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin rautatieasemalle saapuvaa turistia on vastassa törkyinen näky
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tänään
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667819.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Purjehduksen ensimmäinen suomalainen olympiavoittaja Esko Rechardt kisasi aluksi säilykepurkkien voimalla ja asui teltassa – Nykyään hän suunnittelee työkseen siltoja
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667849.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomalainen Robin Hood eli myyttitietoiset veljet
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667874.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Meeri Torvinen 1933–2018
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667946.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Seppo Huovila 1928–2018
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667260.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tapahtumia maanantaina 7. toukokuuta
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667252.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Donnerit puhuvat Bergmanista
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667255.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kohtaloita vankileirillä
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Sarjakuvat
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005665182">
            <div class="content">
                

                

                <span class="listitem-title">


 Rip Kirby
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667139">
            <div class="content">
                

                

                <span class="listitem-title">


 Fingerpori
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667141">
            <div class="content">
                

                

                <span class="listitem-title">


 Viivi ja Wagner
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667143">
            <div class="content">
                

                

                <span class="listitem-title">


 Harald Hirmuinen
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667148">
            <div class="content">
                

                

                <span class="listitem-title">


 Lassi ja Leevi
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/#2000005667150">
            <div class="content">
                

                

                <span class="listitem-title">


 Wumo
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Radio ja TV
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667881.html">
            <div class="content">
                

                

                <span class="listitem-title">


 2010-luku on ollut joviaalien kauppamiesten aikaa
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667933.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Varastomies tapaa elämänsä miehen – hienossa brittisarjassa keskeisintä on rakkaus kaikkine seurauksineen
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667961.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Rakkaus alkaa aamuyöstä on raikas kesäkuvaus
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667969.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maanantain elokuvia
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ajanviete
                    
                        
<time title="7.5. 2:28" data-formatted-date="2:28" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   old-article  ">
        
        <a href="/paivanlehti/07052018/art-2000005166180.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Päivän sudoku
                    
                        
<time title="11.4.2017 9:40" data-formatted-date="11.4.2017 9:40" >
    11.4.2017
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="https://interactive.hs.fi/arkku/public/generated/25638KoBaVQz/?verticalscroll=false&amp;horizontalscroll=false">
            <div class="content">
                

                

                <span class="listitem-title">


 HS:n miniristikossa täytellään tänään puuttuvia sanoja – Ratkaisetko ristikon?
                    
                        
<time title="6.5. 16:00" data-formatted-date="6.5. 16:00" >
    6.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/07052018/art-2000005667999.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Minkä alueen suosituin matkakohde on kalliomuodostelma Giant&#x27;s Causeway? – Tämä ja muita kysymyksiä tänään Uutisgurussa
                    
                        
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
        <script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
    </ol>
</div>

</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position ">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li><a href="/sunnuntai/art-2000005667816.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/8b34588ee34643de805b8c099bfe1193.jpg" alt="Rasoul Khorram kerää kukkavarsia." />
        
    </noscript>

    
    <img id="image-7768945"
         class="lazyload"
         data-alt="Rasoul Khorram kerää kukkavarsia."
         data-simple-src="//hs.mediadelivery.fi/img/320/8b34588ee34643de805b8c099bfe1193.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/8b34588ee34643de805b8c099bfe1193.jpg 115w,//hs.mediadelivery.fi/img/230/8b34588ee34643de805b8c099bfe1193.jpg 230w,//hs.mediadelivery.fi/img/320/8b34588ee34643de805b8c099bfe1193.jpg 320w,//hs.mediadelivery.fi/img/468/8b34588ee34643de805b8c099bfe1193.jpg 468w,//hs.mediadelivery.fi/img/658/8b34588ee34643de805b8c099bfe1193.jpg 658w,//hs.mediadelivery.fi/img/978/8b34588ee34643de805b8c099bfe1193.jpg 978w,//hs.mediadelivery.fi/img/1440/8b34588ee34643de805b8c099bfe1193.jpg 1440w,//hs.mediadelivery.fi/img/1920/8b34588ee34643de805b8c099bfe1193.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7768945">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Syövätkö suomalaiset raparperia väärin? Kyllä, sanoo suomenkurdi Rasoul Khorram</h3>
            </a>
        
    
        
            <li><a href="/sunnuntai/art-2000005667800.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/7eb26cdec19d43db91b73705b5ba31f8.jpg" alt="" />
        
    </noscript>

    
    <img id="image-1626539"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/7eb26cdec19d43db91b73705b5ba31f8.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/7eb26cdec19d43db91b73705b5ba31f8.jpg 115w,//hs.mediadelivery.fi/img/230/7eb26cdec19d43db91b73705b5ba31f8.jpg 230w,//hs.mediadelivery.fi/img/320/7eb26cdec19d43db91b73705b5ba31f8.jpg 320w,//hs.mediadelivery.fi/img/468/7eb26cdec19d43db91b73705b5ba31f8.jpg 468w,//hs.mediadelivery.fi/img/658/7eb26cdec19d43db91b73705b5ba31f8.jpg 658w,//hs.mediadelivery.fi/img/978/7eb26cdec19d43db91b73705b5ba31f8.jpg 978w,//hs.mediadelivery.fi/img/1440/7eb26cdec19d43db91b73705b5ba31f8.jpg 1440w,//hs.mediadelivery.fi/img/1920/7eb26cdec19d43db91b73705b5ba31f8.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1626539">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Epäluonnollisen kauneuden aika – Perinteinen kauneusihanne rapistuu, ja siksi kymmenettuhannet rakastavat Henry Harjusolaa, joka haluaa näyttää muoviselta</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005669613.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/c86a8954b74149b9a8e716ada1809898.jpg" alt="Videoartikkeli, Päivi Laakson katumaasturista oli puhkottu Tuomarilassa kaksi rengasta. Perheellä ei vahingonteon takia tekemättä mökkireissu Nuuksioon." />
        
    </noscript>

    
    <img id="image-657282"
         class="lazyload"
         data-alt="Videoartikkeli, Päivi Laakson katumaasturista oli puhkottu Tuomarilassa kaksi rengasta. Perheellä ei vahingonteon takia tekemättä mökkireissu Nuuksioon."
         data-simple-src="//hs.mediadelivery.fi/img/320/c86a8954b74149b9a8e716ada1809898.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/c86a8954b74149b9a8e716ada1809898.jpg 115w,//hs.mediadelivery.fi/img/230/c86a8954b74149b9a8e716ada1809898.jpg 230w,//hs.mediadelivery.fi/img/320/c86a8954b74149b9a8e716ada1809898.jpg 320w,//hs.mediadelivery.fi/img/468/c86a8954b74149b9a8e716ada1809898.jpg 468w,//hs.mediadelivery.fi/img/658/c86a8954b74149b9a8e716ada1809898.jpg 658w,//hs.mediadelivery.fi/img/978/c86a8954b74149b9a8e716ada1809898.jpg 978w,//hs.mediadelivery.fi/img/1440/c86a8954b74149b9a8e716ada1809898.jpg 1440w,//hs.mediadelivery.fi/img/1920/c86a8954b74149b9a8e716ada1809898.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-657282">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Satojen autonrenkaiden puhkominen sekoitti naapuruston elämän Espoon Tuomarilassa – ”Monilla oli autoissa hienot kesäkiekot, kyllä kävi huono tuuri”</h3>
            </a>
        
    
        
            <li><a href="/koti/art-2000005669056.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/be26b561978a45e7970bf81d0f1e2ffd.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9825721"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/be26b561978a45e7970bf81d0f1e2ffd.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/be26b561978a45e7970bf81d0f1e2ffd.jpg 115w,//hs.mediadelivery.fi/img/230/be26b561978a45e7970bf81d0f1e2ffd.jpg 230w,//hs.mediadelivery.fi/img/320/be26b561978a45e7970bf81d0f1e2ffd.jpg 320w,//hs.mediadelivery.fi/img/468/be26b561978a45e7970bf81d0f1e2ffd.jpg 468w,//hs.mediadelivery.fi/img/658/be26b561978a45e7970bf81d0f1e2ffd.jpg 658w,//hs.mediadelivery.fi/img/978/be26b561978a45e7970bf81d0f1e2ffd.jpg 978w,//hs.mediadelivery.fi/img/1440/be26b561978a45e7970bf81d0f1e2ffd.jpg 1440w,//hs.mediadelivery.fi/img/1920/be26b561978a45e7970bf81d0f1e2ffd.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9825721">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Arkkitehti Allan Strus suunnittelee Tallinnaan asuintaloja, jotka ovat kuin sadan vuoden takaa – ”Talon pitää olla kestävä, käytännöllinen ja kaunis”</h3>
            </a>
        
    
        
            <li><a href="/sunnuntai/art-2000005668092.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/56fa8dd9ab7c435dba41226059661668.jpg" alt="" />
        
    </noscript>

    
    <img id="image-2680561"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/56fa8dd9ab7c435dba41226059661668.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/56fa8dd9ab7c435dba41226059661668.jpg 115w,//hs.mediadelivery.fi/img/230/56fa8dd9ab7c435dba41226059661668.jpg 230w,//hs.mediadelivery.fi/img/320/56fa8dd9ab7c435dba41226059661668.jpg 320w,//hs.mediadelivery.fi/img/468/56fa8dd9ab7c435dba41226059661668.jpg 468w,//hs.mediadelivery.fi/img/658/56fa8dd9ab7c435dba41226059661668.jpg 658w,//hs.mediadelivery.fi/img/978/56fa8dd9ab7c435dba41226059661668.jpg 978w,//hs.mediadelivery.fi/img/1440/56fa8dd9ab7c435dba41226059661668.jpg 1440w,//hs.mediadelivery.fi/img/1920/56fa8dd9ab7c435dba41226059661668.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2680561">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kolmen tonnin taulu muuttui 50 000 euron merkkiteokseksi – Valamon luostarissa myytiin ”salaperäisen suvun” tusinataidetta törkeään ylihintaan</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005669143.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/1d595275ff0642d8a5e80181742b2722.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4989153"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/1d595275ff0642d8a5e80181742b2722.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/1d595275ff0642d8a5e80181742b2722.jpg 115w,//hs.mediadelivery.fi/img/230/1d595275ff0642d8a5e80181742b2722.jpg 230w,//hs.mediadelivery.fi/img/320/1d595275ff0642d8a5e80181742b2722.jpg 320w,//hs.mediadelivery.fi/img/468/1d595275ff0642d8a5e80181742b2722.jpg 468w,//hs.mediadelivery.fi/img/658/1d595275ff0642d8a5e80181742b2722.jpg 658w,//hs.mediadelivery.fi/img/978/1d595275ff0642d8a5e80181742b2722.jpg 978w,//hs.mediadelivery.fi/img/1440/1d595275ff0642d8a5e80181742b2722.jpg 1440w,//hs.mediadelivery.fi/img/1920/1d595275ff0642d8a5e80181742b2722.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4989153">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Sata vuotta drinkkilasissa</h3>
            </a>
        
    
        
            <li><a href="/sunnuntai/art-2000005667835.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/431b74e4ed4b43b9a0be60c826eb39cd.jpg" alt="" />
        
    </noscript>

    
    <img id="image-6669034"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/431b74e4ed4b43b9a0be60c826eb39cd.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/431b74e4ed4b43b9a0be60c826eb39cd.jpg 115w,//hs.mediadelivery.fi/img/230/431b74e4ed4b43b9a0be60c826eb39cd.jpg 230w,//hs.mediadelivery.fi/img/320/431b74e4ed4b43b9a0be60c826eb39cd.jpg 320w,//hs.mediadelivery.fi/img/468/431b74e4ed4b43b9a0be60c826eb39cd.jpg 468w,//hs.mediadelivery.fi/img/658/431b74e4ed4b43b9a0be60c826eb39cd.jpg 658w,//hs.mediadelivery.fi/img/978/431b74e4ed4b43b9a0be60c826eb39cd.jpg 978w,//hs.mediadelivery.fi/img/1440/431b74e4ed4b43b9a0be60c826eb39cd.jpg 1440w,//hs.mediadelivery.fi/img/1920/431b74e4ed4b43b9a0be60c826eb39cd.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6669034">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Inhosin matematiikkaa, ja niin inhoaa moni muukin – ongelmaan olisi yksinkertainen lääke, eikä se ole pakottaminen</h3>
            </a>
        
    
        
            <li><a href="/talous/art-2000005669586.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/359f566f241d49e3ad9ee7f8c0810e9d.jpg" alt="Warren Buffett." />
        
    </noscript>

    
    <img id="image-5624409"
         class="lazyload"
         data-alt="Warren Buffett."
         data-simple-src="//hs.mediadelivery.fi/img/320/359f566f241d49e3ad9ee7f8c0810e9d.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/359f566f241d49e3ad9ee7f8c0810e9d.jpg 115w,//hs.mediadelivery.fi/img/230/359f566f241d49e3ad9ee7f8c0810e9d.jpg 230w,//hs.mediadelivery.fi/img/320/359f566f241d49e3ad9ee7f8c0810e9d.jpg 320w,//hs.mediadelivery.fi/img/468/359f566f241d49e3ad9ee7f8c0810e9d.jpg 468w,//hs.mediadelivery.fi/img/658/359f566f241d49e3ad9ee7f8c0810e9d.jpg 658w,//hs.mediadelivery.fi/img/978/359f566f241d49e3ad9ee7f8c0810e9d.jpg 978w,//hs.mediadelivery.fi/img/1440/359f566f241d49e3ad9ee7f8c0810e9d.jpg 1440w,//hs.mediadelivery.fi/img/1920/359f566f241d49e3ad9ee7f8c0810e9d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5624409">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Suursijoittaja Warren Buffett ennusti maailmantalouden tulevaisuutta viiden tunnin tentissä – Yhdeksän poimintaa ”Omahan oraakkelilta”</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init('#alsoReadTheseContainer', 2000005669730);
            </script>
        

        
            <script>
                window.tailCallbacks.queue(function() {
                    window.alsoReadTheseCarousel.initialize();
                });
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block ">
    






<div class="embedded" data-html-asset-id="216853">
    <div class="is-list"> 
 <p style="font-size:10px;">Nyt voit järjestää kommentit myös suosituimmuuden mukaan.</p> 
</div>
</div>



</div>


<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a  href="/kayttaja/?userId=<%= userNickname %> ">
                    <span class="creator" itemprop="creator"><%=userNickname%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            
               <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
            
        </header>
        <div class="comment-container">
            <%
                var renderQuotes = function (comment, htmlPart) {
                    if (comment && comment.replyTo) {
                        htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                    }
                    return htmlPart.concat('<cite>' + comment.userNickname + '</cite> ' + comment.text );
                };
                if(replyTo) { %>
                    <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
                <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            
                <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            
            <span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005669730" class="is-comments-widget" data-article-id="2000005669730" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        
            <div class="select">
                <select class="sortOrder">
                    <option class="newest" data-order="newest">Uusin ensin</option>
                    <option default class="oldest" data-order="oldest">Vanhin ensin</option>
                    <option class="highestvote" data-order="highest-rated">Suositummat</option>
                </select>
                <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
            </div>
        

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">

        
            <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
            <button class="add-comment">Kirjoita</button>
            <p class="success hidden">Kommenttisi on moderoitavana.
                Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
                Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
            </p>
        
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005669730', 1, false);</script>
</div>




    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position ">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-7634963" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-7634963');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005669772.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Valkoiseksi määrätystä Kalasataman tornitalosta tulikin yllättäen harmaa – Mitä tapahtui Helsinkiin nousevalle Suomen korkeimmalle asuintalolle?
                            
                                
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005669807.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Junalla tunnissa Helsingistä Turkuun, kolmessa tunnissa Kuopioon – käynnissä on useita nopeiden raiteiden hankkeita, mutta ensin pitää ratkaista kallis pullonkaula
                            
                                
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005669743.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Helsingin rautatieasemalle saapuvaa turistia on vastassa törkyinen näky
                            
                                
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005669719.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Tavallisella perheellämme oli salaisuus: Isä oli väkivaltainen auktoriteetti, jota piti pelätä
                            
                                
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005667800.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Epäluonnollisen kauneuden aika – Perinteinen kauneusihanne rapistuu, ja siksi kymmenettuhannet rakastavat Henry Harjusolaa, joka haluaa näyttää muoviselta
                            
                                
<time title="6.5. 16:09" data-formatted-date="6.5. 16:09" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005667816.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Syövätkö suomalaiset raparperia väärin? Kyllä, sanoo suomenkurdi Rasoul Khorram
                            
                                
<time title="6.5. 20:49" data-formatted-date="6.5. 20:49" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005669689.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Lapsi, joka tiesi liikaa köyhyydestä
                            
                                
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005670056.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Mikael Granlund joutui outoon tilanteeseen, kukaan ei ollutkaan kiinnostunut hänestä, vaan ainoastaan Ahon pelaamisesta: ”Tosi hienosti hän pelaa”
                            
                                
<time title="7.5. 0:31" data-formatted-date="0:31" >
    7.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005669767.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Meidän vai teidän Aleksanteri? Kreikka ja Makedonia neuvottelevat ratkaisua lähes 30-vuotiseen kiistaan, jossa kyse on nimestä, identiteetistä ja antiikin ajan suurimmasta sotapäälliköstä
                            
                                
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005669985.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Kokoomuksen eduskuntaryhmässä muhii turhautuneisuus – avoimeen sote-kapinaan ei löydy intoa
                            
                                
<time title="7.5. 2:00" data-formatted-date="2:00" >
    7.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7021132"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7021132');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/sunnuntai/art-2000005667816.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Syövätkö suomalaiset raparperia väärin? Kyllä, sanoo suomenkurdi Rasoul Khorram
                            
                                
<time title="6.5. 20:49" data-formatted-date="6.5. 20:49" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005667800.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Epäluonnollisen kauneuden aika – Perinteinen kauneusihanne rapistuu, ja siksi kymmenettuhannet rakastavat Henry Harjusolaa, joka haluaa näyttää muoviselta
                            
                                
<time title="6.5. 16:09" data-formatted-date="6.5. 16:09" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005669613.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Satojen autonrenkaiden puhkominen sekoitti naapuruston elämän Espoon Tuomarilassa – ”Monilla oli autoissa hienot kesäkiekot, kyllä kävi huono tuuri”
                            
                                
<time title="6.5. 19:32" data-formatted-date="6.5. 19:32" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005669056.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Arkkitehti Allan Strus suunnittelee Tallinnaan asuintaloja, jotka ovat kuin sadan vuoden takaa – ”Talon pitää olla kestävä, käytännöllinen ja kaunis”
                            
                                
<time title="6.5. 6:41" data-formatted-date="6.5. 6:41" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005668092.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kolmen tonnin taulu muuttui 50 000 euron merkkiteokseksi – Valamon luostarissa myytiin ”salaperäisen suvun” tusinataidetta törkeään ylihintaan
                            
                                
<time title="6.5. 15:55" data-formatted-date="6.5. 15:55" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005669143.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Helsingin drinkkikulttuuri vajosi esanssiin ja nousi kukoistukseen 2000-luvulla – tutkija valitsi klassikkococktailin jokaiselta vuosikymmeneltä sadan vuoden ajalta
                            
                                
<time title="6.5. 12:47" data-formatted-date="6.5. 12:47" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005669588.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Lontoon väkivaltaisuuksille ei näy loppua: Lauantaina ammuttiin kadulla 17-vuotias poika, sunnuntaina haavoitettiin 12- ja 15-vuotiaita
                            
                                
<time title="6.5. 20:58" data-formatted-date="6.5. 20:58" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005667835.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Inhosin matematiikkaa, ja niin inhoaa moni muukin – ongelmaan olisi yksinkertainen lääke, eikä se ole pakottaminen
                            
                                
<time title="6.5. 6:47" data-formatted-date="6.5. 6:47" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005669586.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Suursijoittaja Warren Buffett ennusti maailmantalouden tulevaisuutta viiden tunnin tentissä – Yhdeksän poimintaa ”Omahan oraakkelilta”
                            
                                
<time title="6.5. 13:20" data-formatted-date="6.5. 13:20" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005667903.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Paperi T lupasi Radio Helsinkiin parempaa musiikkia – ja huhtikuun soitetuin kappale on...
                            
                                
<time title="6.5. 9:13" data-formatted-date="6.5. 9:13" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4289899"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4289899');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/tiede/art-2000005663273.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Suomalaisten vatsat ovat rikki, mutta miksi? Tämä kattava tiedejuttu kertoo, mikä on mennyt vikaan ja miten oman vatsansa hyvinvointia voi edistää
                            
                                
<time title="2.5. 7:18" data-formatted-date="2.5. 7:18" >
    2.5.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="https://dynamic.hs.fi/2018/uusavuttomuustesti">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Oletko elämänhallinnan ammattilainen vai toivottoman uusavuton? HS:n muuttuva erikoisartikkeli mittaa taitosi kotitöissä, taloudenpidossa, tietotekniikassa ja ihmissuhteissa
                            
                                
<time title="2.5. 6:25" data-formatted-date="2.5. 6:25" >
    2.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005662939.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Pietarsaaressa on kauppa, johon ei ole hankittu uutta tavaraa sitten 1990-luvun
                            
                                
<time title="1.5. 8:27" data-formatted-date="1.5. 8:27" >
    1.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005667816.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Syövätkö suomalaiset raparperia väärin? Kyllä, sanoo suomenkurdi Rasoul Khorram
                            
                                
<time title="6.5. 20:49" data-formatted-date="6.5. 20:49" >
    6.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005662831.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Ketkään eivät ole nuorena juoneet yhtä rajusti kuin nykyiset nelikymppiset – ”Vähän oudolta kuulostaa”, kommentoi Bruno Arikka, 14, isänsä sukupolven pämppäyskulttuuria
                            
                                
<time title="30.4. 22:22" data-formatted-date="30.4. 22:22" >
    30.4.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005664876.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Johanna vietti vuosia miettien, mitä hänen 16-vuotiaasta asti kovia huumeita käyttänyt poikansa parhaillaan tekee – sitten äidille soitettiin, että on löytynyt ruumis
                            
                                
<time title="5.5. 6:23" data-formatted-date="5.5. 6:23" >
    5.5.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005663287.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Susanne Päivärinta on kysynyt pomoltaan potkuista, Halla-aholta kyynelistä ja Sanilta seksistä kesken keikan – on silti yksi poliitikko, jota hän ei koskaan ole saanut taipumaan
                            
                                
<time title="2.5. 7:22" data-formatted-date="2.5. 7:22" >
    2.5.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005667916.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 ”Tältä näyttävät kodit maailman onnellisimmassa maassa”, julisti amerikkalaissivu kuvilla Suomen luksusasunnoista – tältä kodit täällä näyttävät oikeasti
                            
                                
<time title="4.5. 16:30" data-formatted-date="4.5. 16:30" >
    4.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005664426.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kympin tytön unelma meni murskaksi ylioppilaskirjoituksissa – onko mitään järkeä mitata osaamista tällaisella kokeella?
                            
                                
<time title="3.5. 8:16" data-formatted-date="3.5. 8:16" >
    3.5.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005666360.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 ”Olemme luultavasti löytäneet uuden mekanismin, jolla liikunnasta on hyötyä” – tutkimus osoittaa, kuinka ruskea rasva auttaa pysymään hoikkana
                            
                                
<time title="4.5. 14:33" data-formatted-date="4.5. 14:33" >
    4.5.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-3767307"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-3767307');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/politiikka/art-2000005669985.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Kokoomuksen eduskuntaryhmässä muhii turhautuneisuus – avoimeen sote-kapinaan ei löydy intoa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/mielipide/art-2000005669915.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Vieraskynä:&nbsp;</span>

                Suomen tki-investointeja on lisättävä radikaalisti
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/paakirjoitukset/art-2000005669914.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                Hallituksen puuhaama kielikokeilu kuivuu kasaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/paakirjoitukset/art-2000005669913.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                Suomi ja Viro katsovat maailmaa yhdessä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005669807.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Junalla tunnissa Helsingistä Turkuun, kolmessa tunnissa Kuopioon – käynnissä on useita nopeiden raiteiden hankkeita, mutta ensin pitää ratkaista kallis pullonkaula
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005669787.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">HS-gallup:&nbsp;</span>

                Niukka enemmistö peruisi aktiivimallin – opposition kannattajat kavahtavat hallituksen työmarkkinauudistuksia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005669772.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Valkoiseksi määrätystä Kalasataman tornitalosta tulikin yllättäen harmaa – Mitä tapahtui Helsinkiin nousevalle Suomen korkeimmalle asuintalolle?
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005669767.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Meidän vai teidän Aleksanteri? Kreikka ja Makedonia neuvottelevat ratkaisua lähes 30-vuotiseen kiistaan, jossa kyse on nimestä, identiteetistä ja antiikin ajan suurimmasta sotapäälliköstä
                

                
                    


    <span class="list-video-indicator"></span>


                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/mielipide/art-2000005669743.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Mielipide:&nbsp;</span>

                Helsingin rautatieasemalle saapuvaa turistia on vastassa törkyinen näky
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/mielipide/art-2000005669719.html">
            
                <div class="timestamp">
<time title="7.5. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Mielipide:&nbsp;</span>

                Tavallisella perheellämme oli salaisuus: Isä oli väkivaltainen auktoriteetti, jota piti pelätä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-1864397"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38584"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1864397');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.a9a9d229f814452e.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_digilehti -->





    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.hs.fi",
                personalFrontPagePath: "/sinulle",
                isFrontPage: false,
                isPersonalFrontPage: false,
                hasObservableImpressions: false,
                paywallQuota: 5,
                sourceNames: {
                    frontPage: "prioarticles",
                    personalized: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005669730, 1427);
            
        </script>
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
    </body>
</html>


