







<!DOCTYPE html>

<html lang="fi">
    <head>
        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_start");
    }
</script>


        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Clinton kisasi George H. W. Bushin kanssa - Päivän lehti 15.8.2018 | HS.fi</title>

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_before");
    }
</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.a128681c1f9a3839.css">
        
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.8425778fceb29751.css">
        <link rel="manifest" href="/manifest.json">
        



<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_after");
    }
</script>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_before");
    }
</script>

        


     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.9cefd5a058321f42.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.22d9693185057fe1.js"></script>
    <!--<![endif]-->


        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.155dcec96a6690be.js"></script>

        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        <script>
            window.talsaAssetVersion = "703";
        </script>

        


    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_before");
    }
</script>

    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_after");
    }
</script>




        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_after");
    }
</script>


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html?share=f5d01431418948f88619830c89424a2a"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
        <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
        <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
        <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c1.png">
        <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
    

    
    <meta name="msapplication-TileColor"            content="#da2128">
    
        <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ec.png">
        <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7d.png"/>
        <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100.png"/>
        <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b.png"/>
        <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64.png"/>
    

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="" />

<meta property="og:title" content="Oikaisuja: Clinton kisasi George H. W. Bushin kanssa" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Tiistaina 14. elokuuta sivulla A 4 pääkirjoituksessa kerrottiin, että 1992 Yhdysvaltain presidentinvaaleissa demokraattien Bill Clinton kisasi republikaanien Ge" />

<meta property="article:modified_time" content="2018-08-15" />
<meta property="article:published_time" content="2018-08-15" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Päivän lehti 15.8.2018" />



	<meta property="article:tag" content="Oikaisuja" />



    


        <meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.0b32cfc071669751.png" />
        <meta name="twitter:image" content="https://www.hs.fi/assets/images/og-hs-1920px.0b32cfc071669751.png"/>
    

<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />





 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005790962" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005790962" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005790962" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005790962" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005790962" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005790962" />



  <link rel="prev" href="/paivanlehti/15082018/art-2000005790978.html" />


  <link rel="next" href="/paivanlehti/15082018/art-2000005790395.html" />





        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_end");
    }
</script>


    </head>

    <body data-page-id="1566" class="paivan-lehti-15.8.2018 content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        



<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_before");
    }
</script>



    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005790962",
    "contentlength": 231,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1534287600000",
    "modifieddate": "1534287600000",
    
    
    "pagename": 'Clinton kisasi George H. W. Bushin kanssa',
    "themetags": ['Oikaisuja']
},
"category": {
    "categoryid": "hs/digilehti",
    "fullcategory": "/other/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        

        
            _sf_async_config.title = 'Clinton kisasi George H. W. Bushin kanssa';

            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_after");
    }
</script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "paivanlehti",
                    ad_page_subcategory: "",
                    
                    ad_tags: ["oikaisuja"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {"articleId":"2000005790962","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["George Bush Senior","Bill Clinton","Former Presidents of USA","Bush Family","US Politicians"],"kwIab2":["IAB11-4"],"brandsf":[]}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide edition">
    

<!-- Site main header -->
<header class="main-header sitewide edition">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/paivanlehti/15082018/" id="main-logo">Helsingin Sanomat</a>

        
            <div class="header-edition-title"><span>Päivän lehti 15.8.2018</span></div>
        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.WidgetMenu a').focusout(function() {
            $('.SacuWidget').removeClass('SacuWidget--open');
        });

        $('.WidgetMenu a').focus(function() {
            $('.SacuWidget').addClass('SacuWidget--open');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakaspalvelu</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/paivanlehti/15082018/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Päivän lehti 15.8.2018</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-1704009" class="share-buttons" data-article-id="2000005790962">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html?share=f5d01431418948f88619830c89424a2a" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Oikaisuja: Clinton kisasi George H. W. Bushin kanssa" data-url="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html?share=f5d01431418948f88619830c89424a2a" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html?share=f5d01431418948f88619830c89424a2a" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Clinton kisasi George H. W. Bushin kanssa&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AClinton kisasi George H. W. Bushin kanssa%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F15082018%2Fart-2000005790962.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-1704009');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_before");
    }
</script>

        

        
            <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_after");
    }
</script>

        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper no-main-picture">
        
            
                


    <div id="ArticleNavTop-2000005790962" class="article-navigation top">
        
            <a title="Edelliseen artikkeliin" class="article-navlink prev" href="/paivanlehti/15082018/art-2000005790978.html">
                <i class="fa prev"></i>
            </a>
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/paivanlehti/15082018/art-2000005790395.html">
                <i class="fa next"></i>
            </a>
        
        
            <script>window.ArticleNavigation.initKeyboardNavigation('#ArticleNavTop-2000005790962')</script>
        
    </div>


            
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Päivän lehti 15.8.2018 
         &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Oikaisuja
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Clinton kisasi George H. W. Bushin kanssa</h1>

            <h3 class="article-ingress"></h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        




    
<article class="single-article plus-article with-ads"
data-article-id="2000005790962"
data-article-path="/paivanlehti/15082018"
data-section-id="1566"
data-share-token="f5d01431418948f88619830c89424a2a"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Päivän lehti 15.8.2018</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html" />
<div class="hidden" itemprop="headline">Clinton kisasi George H. W. Bushin kanssa</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    



    
        


    
    
        <div class="article-main-image">
            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="hidden" itemprop="author" itemscope itemtype="http://schema.org/Organization">
                <meta itemprop="name" content="Helsingin Sanomat" />
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="15.8. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2018-08-15T02:00" >
    15.8. 2:00
</time>

    
    <p class="hidden">
        
<time title="15.8. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2018-08-15T02:00" >
    15.8. 2:00
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-6315641" class="share-buttons" data-article-id="2000005790962">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html?share=f5d01431418948f88619830c89424a2a" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Oikaisuja: Clinton kisasi George H. W. Bushin kanssa" data-url="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html?share=f5d01431418948f88619830c89424a2a" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html?share=f5d01431418948f88619830c89424a2a" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Clinton kisasi George H. W. Bushin kanssa&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AClinton kisasi George H. W. Bushin kanssa%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F15082018%2Fart-2000005790962.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-6315641');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-8115487" class="body" itemprop="articleBody">
        
            <div class="article-teaser">
            Tiistaina 14. elokuuta sivulla A 4 pääkirjoituksessa kerrottiin, että 1992 Yhdysvaltain presidentinvaaleissa demokraattien Bill Clinton kisasi republikaanien George W. Bushin kanssa. Kilpailija oli Bush vanhempi, George H. W. Bush.
            </div>
        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Clinton kisasi George H. W. Bushin kanssa"  data-url="https://www.hs.fi/paivanlehti/15082018/art-2000005790962.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><div class="">Tämä sisältö kuuluu HS Digi -tilaukseen</div><div class="hardwall-text">Vaihda HS Mini -tilauksesi helposti HS Digiin </div></div><div class="no-subscription"><div class="">TILAAJILLE</div><div class="hardwall-text">Haluatko lukea koko artikkelin?</div></div>

        
            <div class="actions">
                <a href="https://oma.sanoma.fi/taydenna/hs-digi-minille?ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F15082018%2Fart-2000005790962.html%23kirjaudu" class="action subscribe subscription">Vaihda tilauksesi</a>
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu?aid=PXMCVBSNF3&amp;ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F15082018%2Fart-2000005790962.html%23kirjaudu" class="action subscribe no-subscription">Lue kuukausi maksutta</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F15082018%2Fart-2000005790962.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
            
                HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
            
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005784231.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/f6f14842b11d4eb9aa4501fbba8394ec.jpg" alt="Naimisiin mennessään Meri Saarnilahti-Becker solmi miehensä kanssa ”psykologisen parisuhdesopimuksen”." />
        
    </noscript>

    
    <img id="image-90781"
         class="lazyload"
         data-alt="Naimisiin mennessään Meri Saarnilahti-Becker solmi miehensä kanssa ”psykologisen parisuhdesopimuksen”."
         data-simple-src="//hs.mediadelivery.fi/img/320/f6f14842b11d4eb9aa4501fbba8394ec.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/f6f14842b11d4eb9aa4501fbba8394ec.jpg 115w,//hs.mediadelivery.fi/img/230/f6f14842b11d4eb9aa4501fbba8394ec.jpg 230w,//hs.mediadelivery.fi/img/320/f6f14842b11d4eb9aa4501fbba8394ec.jpg 320w,//hs.mediadelivery.fi/img/468/f6f14842b11d4eb9aa4501fbba8394ec.jpg 468w,//hs.mediadelivery.fi/img/658/f6f14842b11d4eb9aa4501fbba8394ec.jpg 658w,//hs.mediadelivery.fi/img/978/f6f14842b11d4eb9aa4501fbba8394ec.jpg 978w,//hs.mediadelivery.fi/img/1440/f6f14842b11d4eb9aa4501fbba8394ec.jpg 1440w,//hs.mediadelivery.fi/img/1920/f6f14842b11d4eb9aa4501fbba8394ec.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-90781">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Parisuhdekouluttaja panttasi seksiä, petti ja lopulta jätti – Nyt hän kertoo, mikä tuhoaa ja pelastaa suhteen ja miksi moni pettyy kumppaniinsa tajuamatta syytä</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005783110.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/cc5cfe1807b949ef88ece1c59936e064.jpg" alt="Yhteinen koti ei ollut aluksi itsestäänselvyys, mutta Lilli, Ari ja Tommi huomasivat, että se tekee arjesta helpomman." />
        
    </noscript>

    
    <img id="image-1394727"
         class="lazyload"
         data-alt="Yhteinen koti ei ollut aluksi itsestäänselvyys, mutta Lilli, Ari ja Tommi huomasivat, että se tekee arjesta helpomman."
         data-simple-src="//hs.mediadelivery.fi/img/320/cc5cfe1807b949ef88ece1c59936e064.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/cc5cfe1807b949ef88ece1c59936e064.jpg 115w,//hs.mediadelivery.fi/img/230/cc5cfe1807b949ef88ece1c59936e064.jpg 230w,//hs.mediadelivery.fi/img/320/cc5cfe1807b949ef88ece1c59936e064.jpg 320w,//hs.mediadelivery.fi/img/468/cc5cfe1807b949ef88ece1c59936e064.jpg 468w,//hs.mediadelivery.fi/img/658/cc5cfe1807b949ef88ece1c59936e064.jpg 658w,//hs.mediadelivery.fi/img/978/cc5cfe1807b949ef88ece1c59936e064.jpg 978w,//hs.mediadelivery.fi/img/1440/cc5cfe1807b949ef88ece1c59936e064.jpg 1440w,//hs.mediadelivery.fi/img/1920/cc5cfe1807b949ef88ece1c59936e064.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1394727">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Ari rakastui naimisissa olevaan Lilliin, vaikka niin ei aluksi pitänyt käydä – Nyt kolme aikuista asuu saman katon alla ja sanoo, että polyamoria helpottaa lapsiperhe-elämää</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/ura/art-2000005787104.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg" alt="" />
        
    </noscript>

    
    <img id="image-473330"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg 115w,//hs.mediadelivery.fi/img/230/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg 230w,//hs.mediadelivery.fi/img/320/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg 320w,//hs.mediadelivery.fi/img/468/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg 468w,//hs.mediadelivery.fi/img/658/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg 658w,//hs.mediadelivery.fi/img/978/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg 978w,//hs.mediadelivery.fi/img/1440/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg 1440w,//hs.mediadelivery.fi/img/1920/cfa10f2ce87d4cb7ad50c72fa9d0d500.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-473330">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Yali Liu hämmästyi, kun suomalaiskollegat ottivat lounaspuheet tosissaan – Kolme Suomessa työskentelevää ulkomaalaista kertoo, miten me teemme töitä</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/hyvinvointi/art-2000005784259.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/1114ea5606a846dcab400103e3568827.jpg" alt="Tuikku Asikainen nauttii nykyisin mieluiten mansikkamehua." />
        
    </noscript>

    
    <img id="image-5515636"
         class="lazyload"
         data-alt="Tuikku Asikainen nauttii nykyisin mieluiten mansikkamehua."
         data-simple-src="//hs.mediadelivery.fi/img/320/1114ea5606a846dcab400103e3568827.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/1114ea5606a846dcab400103e3568827.jpg 115w,//hs.mediadelivery.fi/img/230/1114ea5606a846dcab400103e3568827.jpg 230w,//hs.mediadelivery.fi/img/320/1114ea5606a846dcab400103e3568827.jpg 320w,//hs.mediadelivery.fi/img/468/1114ea5606a846dcab400103e3568827.jpg 468w,//hs.mediadelivery.fi/img/658/1114ea5606a846dcab400103e3568827.jpg 658w,//hs.mediadelivery.fi/img/978/1114ea5606a846dcab400103e3568827.jpg 978w,//hs.mediadelivery.fi/img/1440/1114ea5606a846dcab400103e3568827.jpg 1440w,//hs.mediadelivery.fi/img/1920/1114ea5606a846dcab400103e3568827.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5515636">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Kesä­tissuttelu on suurempi vaara kuin moni ymmärtää – lääkäri Tuikku Asikainen joi ”normaalisti”, mutta vasta lopetettuaan hän tajusi olleensa väärässä</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>




    
    



    

<script>
    window.PlusContent.initialize("paivanlehti", false, "hs");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Oikaisuja" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001958814" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/oikaisuja/">Oikaisuja</a></span>
        

<a href="#" data-id="2000001958814" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958814')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
        

        
            <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    


    
        

        
            <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005790962&sectionId=1566&paid=metered"/>




<div class="block ">
    

<div class="is-list edition-article-list">

    

<span class="vignette">
    Sisällysluettelo
</span>

    <ol>
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääuutiset
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790623.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tämä Genovan tuhoisasta siltaturmasta tiedetään: Kuolleita ainakin 35, romahduksen syy yhä epäselvä
                    
                        
<time title="14.8. 20:48" data-formatted-date="14.8. 20:48" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791254.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ikkunat rikki kivellä ja kanisterista bensaa perään, Göteborgin massiivisten autopalojen todistajat kertovat näkemästään HS:lle – ”He etenivät ilman kiirettä”
                    
                        
<time title="14.8. 20:30" data-formatted-date="14.8. 20:30" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791293.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Australialainen Valerie Tan tuli Helsinkiin ja päätyi nukkumaan kulosaarelaisen kimppakämpän lattialle – Jussi Kuuttilan kotona on ”sohvasurffannut” jo 150 ihmistä
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791277.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Uusi lääke näyttäisi tepsivän ylipainoon – ”Mullistus”, uskoo valmistetta tutkinut suomalaisprofessori
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääkirjoitus
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791014.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Parlamentarismia kannattaa edistää riippumatta siitä, ketkä ovat vallassa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791016.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaspianmeren rantavaltiot sopivat rahasta ja vallasta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791027.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Koko uransa politiikassa toiminut on nykyisin harvinaisuus
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791045.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sivistyskin on maataloutta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791046.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kainuun malli voisi olla sote-uudistuksen perusta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790784.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Karlsson
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791047.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Soini hakee huomiota aborttikirjoituksillaan
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   current">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kotimaa
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="current">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790324.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Syyttäjä: Helsingin huumepoliisin tietolähdetoimintaa oli käytännössä mahdotonta valvoa – poliisijohdon virkarikosjutun käsittely alkoi
                    
                        
<time title="14.8. 16:57" data-formatted-date="14.8. 16:57" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791243.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Onko presidentti Sauli Niinistö 2000-luvun Urho Kekkonen?
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791178.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kokoomus kävi Savossa vihapuhetta vastaan, mutta eläkeläinen halusi Savon radan
                    
                        
<time title="14.8. 18:46" data-formatted-date="14.8. 18:46" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791103.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Keskusta käärii hihojaan syksyä varten – budjetista lupaillaan helpotusta niin maataloudelle kuin pienituloisille
                    
                        
<time title="14.8. 17:40" data-formatted-date="14.8. 17:40" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791282.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sdp kosiskelee äänestäjiä perhepaketilla ja syyttää kokoomusta ”velkapopulismista”
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790997.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sdp kutsuu opposition koolle Soinin aborttikannanottojen takia – yksi vaihtoehto on mittauttaa hallituksen luottamus eduskunnassa
                    
                        
<time title="14.8. 16:49" data-formatted-date="14.8. 16:49" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791133.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin yliopisto kipusi jälleen ainoana suomalaisena sadan parhaan yliopiston joukkoon, mutta mitä yliopistovertailu oikeastaan mittaa?
                    
                        
<time title="14.8. 19:00" data-formatted-date="14.8. 19:00" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790598.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Husin uudeksi toimitusjohtajaksi valittiin Terveystalon Juha Tuominen – valtuusto ohitti hallituksen esityksen
                    
                        
<time title="14.8. 13:44" data-formatted-date="14.8. 13:44" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790488.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Turkulaisapteekki markkinoi luvatonta lääkekannabista suoraan asiakkaille – Fimea langetti 50 000 euron uhkasakon
                    
                        
<time title="14.8. 11:23" data-formatted-date="14.8. 11:23" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790978.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsinki harkitsee palveluseteliä myös alle 3-vuotiaiden varhaiskasvatuksessa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   current">
        
        <a href="/paivanlehti/15082018/art-2000005790962.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Clinton kisasi George H. W. Bushin kanssa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaupunki
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790395.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsinki putosi parhaiden asuinkaupunkien ryhmästä – Wien nousi parhaaksi kaupungiksi elää
                    
                        
<time title="14.8. 9:21" data-formatted-date="14.8. 9:21" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790481.html">
            <div class="content">
                

                

                <span class="listitem-title">


 ”Pyöräilijöiden katumaasturi” – Leveärenkaisia fatbikeja ostetaan myös ulkonäkösyistä, yhdellä jyrättiin Helsingin kulttuurijohtaja
                    
                        
<time title="14.8. 11:18" data-formatted-date="14.8. 11:18" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790384.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miten lyhyt kimppakyyti voi maksaa enemmän kuin huomattavasti pidempi taksimatka? – HS:n toimittaja törmäsi outoon ongelmaan
                    
                        
<time title="14.8. 8:51" data-formatted-date="14.8. 8:51" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790518.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tuntemattomien rikollisten ketju huijasi hyvällä suomen kielellä helsinkiläisnaisen pankkitunnukset – Oikeudessa maksumieheksi päätyi satunnainen vastaantulija
                    
                        
<time title="14.8. 12:25" data-formatted-date="14.8. 12:25" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790924.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Seinä kaatui rakennustyömiehen päälle Eduskuntatalon viereisellä työmaalla – Mies kuljetettiin tutkimuksiin
                    
                        
<time title="14.8. 16:00" data-formatted-date="14.8. 16:00" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790506.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin poliisi: Suomeen on rantautunut Euroopasta uusi kansainvälinen kuljetusrikollisuuden muoto
                    
                        
<time title="14.8. 11:56" data-formatted-date="14.8. 11:56" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ulkomaat
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791109.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomalaisasiantuntija epäilee Italian siltaturman syyksi rakenteellista heikkoutta: ”Salamanisku kuulostaa kaukaa haetulta”
                    
                        
<time title="14.8. 17:52" data-formatted-date="14.8. 17:52" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790994.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kun silta romahti, Genovan alueella oli supersolu-ukkonen – suuren ukkosmyrskyn saderintama oli jopa 50 kilometrin levyinen
                    
                        
<time title="14.8. 16:46" data-formatted-date="14.8. 16:46" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790419.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kun 80 autoa palaa, pääministerin ”hemmetti” ei välttämättä äänestäjille riitä
                    
                        
<time title="14.8. 10:09" data-formatted-date="14.8. 10:09" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791322.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Britannian tuore ulkoministeri Jeremy Hunt vetoaa brexitiä pelkääviin suomalaisiin: ”Haluamme heidän jäävän, ja teemme kaikkemme, että he haluaisivat jäädä”
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790751.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lapsi hakkeroi Yhdysvaltain äänestyssivuston jäljennöksen kymmenessä minuutissa – teki itsestään vaalien voittajan lisäämällä itselleen miljardeja ääniä
                    
                        
<time title="14.8. 14:45" data-formatted-date="14.8. 14:45" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791239.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Välimerellä seilanneen siirtolaislaivan kohtalosta päästiin viimein sopimukseen
                    
                        
<time title="14.8. 20:19" data-formatted-date="14.8. 20:19" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790318.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lombokin lomasaaren maanjäristyksessä kuolleiden määrä nousi yli 430:een
                    
                        
<time title="14.8. 20:54" data-formatted-date="14.8. 20:54" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790427.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Mies törmäsi autolla ajoesteisiin parlamentin edustalla Lontoossa, ainakin kolme jalankulkijaa loukkaantunut – Kiinniotettua epäillään terrorismista
                    
                        
<time title="14.8. 20:54" data-formatted-date="14.8. 20:54" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Talous
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791215.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Valtiolla uusi rahareikä: Yrittäjien eläkkeisiin uppoaa jo satoja miljoonia euroja, koska heidän omat maksunsa eivät riitä
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791305.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Talkootyöhön lähtevä nuori ottaa miljoonien eurojen riskin – tapahtuma­yhtiöiden ottamat vakuutukset eivät vastaa lakisääteisen tapaturma­vakuutuksen turvaa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790987.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomalaiset johtajat lähtevät Nordeasta juuri ennen kuin pääkonttorin pitäisi muuttaa Suomeen
                    
                        
<time title="14.8. 16:36" data-formatted-date="14.8. 16:36" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790495.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tuhansia bemareita vedetään liikenteestä Etelä-Koreassa – saattavat syttyä palamaan
                    
                        
<time title="14.8. 11:36" data-formatted-date="14.8. 11:36" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilu
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791265.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Huipulle tähtäävälle voimistelijalle koulun ja harjoitusten yhdistelmä voi olla liian rankka – nuorten maajoukkueessa voimisteleva Aleksi Vesala käy yläkoulun neljään vuoteen
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791053.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Mitalittomuus on nostattanut Suomessa myrskyn ennenkin – edellistä yleisurheilun EM-mahalaskua seurasi kymmenen mitalin sade: ”Moni harjoitteli kovemmin kuin monet tämän päivän urheilijat”
                    
                        
<time title="14.8. 17:11" data-formatted-date="14.8. 17:11" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790841.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Vaarallinen temppu Vaahteraliigassa toi kovan rangaistuksen Porvoon Butchersin pelaajalle: ”Pelaaja syyllistyi kahteen törkeään tekoon”
                    
                        
<time title="14.8. 15:34" data-formatted-date="14.8. 15:34" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791079.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tenniksen merkittävimmän maajoukkue­turnauksen kohtalonhetket käsillä – Davis Cup voi uudistua täysin torstaina
                    
                        
<time title="14.8. 17:22" data-formatted-date="14.8. 17:22" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791160.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pohjamudissa kyntävä NFL-seura yllättää – ilmaista olutta kannattajille ensimmäisen voiton jälkeen
                    
                        
<time title="14.8. 18:32" data-formatted-date="14.8. 18:32" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790743.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Hongan naisille on tarjolla Mestarien liigassa vain roposia miesten korvauksiin verrattuna – osa pelaajista ottaa palkatonta vapaata voidakseen pelata
                    
                        
<time title="14.8. 15:28" data-formatted-date="14.8. 15:28" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790434.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miten olympialaisten jääkiekon käy? Nämä neljä vaihtoehtoa ovat nyt esillä
                    
                        
<time title="14.8. 10:29" data-formatted-date="14.8. 10:29" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791192.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nyt se on varmaa – kaksinkertainen maailmanmestari Fernando Alonso jättää formula ykköset
                    
                        
<time title="14.8. 19:08" data-formatted-date="14.8. 19:08" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790716.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Armand Duplantis saa tililleen kahden maan seiväsennätyksen erikoisen säännön takia
                    
                        
<time title="14.8. 14:32" data-formatted-date="14.8. 14:32" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791315.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiistain tulospörssissä muun muassa jalkapalloa, pesäpalloa ja vinkkejä tv-urheiluun
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kulttuuri
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790973.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nykytaideprojektissa nähdään ja kuullaan soittimia, joiden lähtökohtana ovat piirrokset ja animaatiot – näin soivat rasistisen piirroselokuvan bambupiano ja neuvostoliittolaisen animaation lasiharmonikka
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790977.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kuvataiteilija herätti henkiin kuvitteelliset soittimet ja lopputulos on leikkisä konserttielämys, jossa stereotypiat saavat tuulettua
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790524.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Elokuvaohjaajan pelätään kuolevan siperialaiseen vankilaan – ollut jo kolme kuukautta syömälakossa
                    
                        
<time title="14.8. 12:28" data-formatted-date="14.8. 12:28" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005785097.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jo Nesbøn käsissä Macbeth ryhtyi kovaotteiseksi poliisipäälliköksi – rikoskirjailija kirjoitti Shakespeare-klassikkoa kuin Harry Hole -trilleriä
                    
                        
<time title="9.8. 12:08" data-formatted-date="9.8. 12:08" >
    9.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790961.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Laulaja-lauluntekijä Vilma Alina toivoo, että artistit kertoisivat avoimesti biisinkirjoittajistaan
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790893.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nicki Minajin röyhkeät tekstit provosoivat ajankohtaisilla aiheilla – pohjoismainen kuulija ihmettelee, mitä tapahtui #metoo-kampanjalle
                    
                        
<time title="14.8. 15:51" data-formatted-date="14.8. 15:51" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790898.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Travis Scott kypsytti trap-buumin megalevyksi ja sulatusuuniksi
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790904.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Huuliharppuyhtye Sväng tarttuu suomalaiseen tangoon niin äärimmäisellä vakavuudella, että naurattaisi – jos ei musiikki olisi niin riutuvan kaunista
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790909.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Neljän muusikon ”pelimannityttöbändi” Enkel riemastuttaa kekseliäillä ideoillaan: polkkaa raikastetaan yeah-huudahduksilla, levynkansissa seikkailee supernaisia
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790884.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Taas taivastellaan, että tänäkin vuonna Suomessa järjestetään rap-festareita, joilla ei esiinny yhtä ainoaa naisartistia – miksi oikeastaan?
                    
                        
<time title="14.8. 15:48" data-formatted-date="14.8. 15:48" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790618.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Digiaika näyttäytyy tähtitoimittajalle demonina, joka toi konsultit toimituksiin ja kärräsi kirjaston kaatopaikalle – Staffan Bruunin teos on ensimmäinen perusteellinen kuvaus mediamaailman murroksesta
                    
                        
<time title="14.8. 13:44" data-formatted-date="14.8. 13:44" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiede
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791038.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Britannian viemäreissä virtaa miljoonien arvosta kultaa ja Suomessa paljon palladiumia
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Mielipide
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790785.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin liikennesuunnittelu on oikeilla raiteilla
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790808.html">
            <div class="content">
                

                

                <span class="listitem-title">


 YK:n vammaissopimus velvoittaa Suomea huolehtimaan apuvälineiden saatavuudesta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790786.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lapsivaikutusten arvioinnilla saadaan parempia päätöksiä
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790812.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Heikon urheilumenestyksen todelliset syyt pitää selvittää
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790811.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilijan huippukunto pitää ajoittaa arvokisoihin
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790790.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nuoret uskovat työllistyvänsä tulevaisuudessa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790791.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Monet autoilijat eivät osaa väistämissääntöjä – Olen ollut kymmeniä kertoja hengenvaarassa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790799.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Koulupäivän aloitus on ratkaistava tutkimuksella
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tänään
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790928.html">
            <div class="content">
                

                

                <span class="listitem-title">


 ”Keskustelussa unohtuu se raha, jonka kulttuuri tuo takaisin”, sanoo Matti A. Holopainen, suomalaisen teatterin tilastomies
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790935.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Perttu Häkkinen 1979–2018
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790938.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Korsetteja kaivataan Neuvostoliitossa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790809.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tapahtumia keskiviikkona 15. elokuuta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790807.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Matkamuistoja galleriassa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790798.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Komiikan kokeiluja
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Sarjakuvat
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789580">
            <div class="content">
                

                

                <span class="listitem-title">


 Fingerpori
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789583">
            <div class="content">
                

                

                <span class="listitem-title">


 Viivi ja Wagner
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789586">
            <div class="content">
                

                

                <span class="listitem-title">


 Lassi ja Leevi
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789589">
            <div class="content">
                

                

                <span class="listitem-title">


 Harald Hirmuinen
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789594">
            <div class="content">
                

                

                <span class="listitem-title">


 Wumo
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789598">
            <div class="content">
                

                

                <span class="listitem-title">


 Rip Kirby
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Radio ja TV
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790965.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Terence Nancen erikoinen sarja sekoittaa television tyylilajeja ja jättää vastuun katsojalle
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791028.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Eurofutis löysi uuden kodin
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791034.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Keksikää animaatio uudestaan – Final Space, Big Mouth ja BoJack Horseman ovat hyvin tehtyjä sarjoja, silti tympäisee
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791039.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Keskiviikon tv-elokuvia
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ajanviete
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="https://interactive.hs.fi/arkku/public/generated/27777tCDWiux/">
            <div class="content">
                

                

                <span class="listitem-title">


 HS:n miniristikon tämänpäiväinen teema vetää sanattomaksi – Ratkaisetko ristikon?
                    
                        
<time title="14.8. 16:00" data-formatted-date="14.8. 16:00" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   old-article  ">
        
        <a href="/paivanlehti/15082018/art-2000005166180.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Päivän sudoku
                    
                        
<time title="11.4.2017 9:40" data-formatted-date="11.4.2017 9:40" >
    11.4.2017
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005789423.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Missä ja koska Julius Saaristo voitti molempien käsien keihäänheiton olympiakultaa? – Tämä ja muita kysymyksiä tänään Uutisgurussa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
        <script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position ">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    

<div class="is-list edition-article-list">

    

<span class="vignette">
    Sisällysluettelo
</span>

    <ol>
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääuutiset
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790623.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tämä Genovan tuhoisasta siltaturmasta tiedetään: Kuolleita ainakin 35, romahduksen syy yhä epäselvä
                    
                        
<time title="14.8. 20:48" data-formatted-date="14.8. 20:48" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791254.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ikkunat rikki kivellä ja kanisterista bensaa perään, Göteborgin massiivisten autopalojen todistajat kertovat näkemästään HS:lle – ”He etenivät ilman kiirettä”
                    
                        
<time title="14.8. 20:30" data-formatted-date="14.8. 20:30" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791293.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Australialainen Valerie Tan tuli Helsinkiin ja päätyi nukkumaan kulosaarelaisen kimppakämpän lattialle – Jussi Kuuttilan kotona on ”sohvasurffannut” jo 150 ihmistä
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791277.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Uusi lääke näyttäisi tepsivän ylipainoon – ”Mullistus”, uskoo valmistetta tutkinut suomalaisprofessori
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääkirjoitus
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791014.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Parlamentarismia kannattaa edistää riippumatta siitä, ketkä ovat vallassa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791016.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaspianmeren rantavaltiot sopivat rahasta ja vallasta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791027.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Koko uransa politiikassa toiminut on nykyisin harvinaisuus
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791045.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sivistyskin on maataloutta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791046.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kainuun malli voisi olla sote-uudistuksen perusta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790784.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Karlsson
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791047.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Soini hakee huomiota aborttikirjoituksillaan
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   current">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kotimaa
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="current">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790324.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Syyttäjä: Helsingin huumepoliisin tietolähdetoimintaa oli käytännössä mahdotonta valvoa – poliisijohdon virkarikosjutun käsittely alkoi
                    
                        
<time title="14.8. 16:57" data-formatted-date="14.8. 16:57" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791243.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Onko presidentti Sauli Niinistö 2000-luvun Urho Kekkonen?
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791178.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kokoomus kävi Savossa vihapuhetta vastaan, mutta eläkeläinen halusi Savon radan
                    
                        
<time title="14.8. 18:46" data-formatted-date="14.8. 18:46" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791103.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Keskusta käärii hihojaan syksyä varten – budjetista lupaillaan helpotusta niin maataloudelle kuin pienituloisille
                    
                        
<time title="14.8. 17:40" data-formatted-date="14.8. 17:40" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791282.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sdp kosiskelee äänestäjiä perhepaketilla ja syyttää kokoomusta ”velkapopulismista”
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790997.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sdp kutsuu opposition koolle Soinin aborttikannanottojen takia – yksi vaihtoehto on mittauttaa hallituksen luottamus eduskunnassa
                    
                        
<time title="14.8. 16:49" data-formatted-date="14.8. 16:49" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791133.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin yliopisto kipusi jälleen ainoana suomalaisena sadan parhaan yliopiston joukkoon, mutta mitä yliopistovertailu oikeastaan mittaa?
                    
                        
<time title="14.8. 19:00" data-formatted-date="14.8. 19:00" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790598.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Husin uudeksi toimitusjohtajaksi valittiin Terveystalon Juha Tuominen – valtuusto ohitti hallituksen esityksen
                    
                        
<time title="14.8. 13:44" data-formatted-date="14.8. 13:44" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790488.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Turkulaisapteekki markkinoi luvatonta lääkekannabista suoraan asiakkaille – Fimea langetti 50 000 euron uhkasakon
                    
                        
<time title="14.8. 11:23" data-formatted-date="14.8. 11:23" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790978.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsinki harkitsee palveluseteliä myös alle 3-vuotiaiden varhaiskasvatuksessa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   current">
        
        <a href="/paivanlehti/15082018/art-2000005790962.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Clinton kisasi George H. W. Bushin kanssa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaupunki
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790395.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsinki putosi parhaiden asuinkaupunkien ryhmästä – Wien nousi parhaaksi kaupungiksi elää
                    
                        
<time title="14.8. 9:21" data-formatted-date="14.8. 9:21" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790481.html">
            <div class="content">
                

                

                <span class="listitem-title">


 ”Pyöräilijöiden katumaasturi” – Leveärenkaisia fatbikeja ostetaan myös ulkonäkösyistä, yhdellä jyrättiin Helsingin kulttuurijohtaja
                    
                        
<time title="14.8. 11:18" data-formatted-date="14.8. 11:18" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790384.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miten lyhyt kimppakyyti voi maksaa enemmän kuin huomattavasti pidempi taksimatka? – HS:n toimittaja törmäsi outoon ongelmaan
                    
                        
<time title="14.8. 8:51" data-formatted-date="14.8. 8:51" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790518.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tuntemattomien rikollisten ketju huijasi hyvällä suomen kielellä helsinkiläisnaisen pankkitunnukset – Oikeudessa maksumieheksi päätyi satunnainen vastaantulija
                    
                        
<time title="14.8. 12:25" data-formatted-date="14.8. 12:25" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790924.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Seinä kaatui rakennustyömiehen päälle Eduskuntatalon viereisellä työmaalla – Mies kuljetettiin tutkimuksiin
                    
                        
<time title="14.8. 16:00" data-formatted-date="14.8. 16:00" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790506.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin poliisi: Suomeen on rantautunut Euroopasta uusi kansainvälinen kuljetusrikollisuuden muoto
                    
                        
<time title="14.8. 11:56" data-formatted-date="14.8. 11:56" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ulkomaat
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791109.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomalaisasiantuntija epäilee Italian siltaturman syyksi rakenteellista heikkoutta: ”Salamanisku kuulostaa kaukaa haetulta”
                    
                        
<time title="14.8. 17:52" data-formatted-date="14.8. 17:52" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790994.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kun silta romahti, Genovan alueella oli supersolu-ukkonen – suuren ukkosmyrskyn saderintama oli jopa 50 kilometrin levyinen
                    
                        
<time title="14.8. 16:46" data-formatted-date="14.8. 16:46" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790419.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kun 80 autoa palaa, pääministerin ”hemmetti” ei välttämättä äänestäjille riitä
                    
                        
<time title="14.8. 10:09" data-formatted-date="14.8. 10:09" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791322.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Britannian tuore ulkoministeri Jeremy Hunt vetoaa brexitiä pelkääviin suomalaisiin: ”Haluamme heidän jäävän, ja teemme kaikkemme, että he haluaisivat jäädä”
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790751.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lapsi hakkeroi Yhdysvaltain äänestyssivuston jäljennöksen kymmenessä minuutissa – teki itsestään vaalien voittajan lisäämällä itselleen miljardeja ääniä
                    
                        
<time title="14.8. 14:45" data-formatted-date="14.8. 14:45" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791239.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Välimerellä seilanneen siirtolaislaivan kohtalosta päästiin viimein sopimukseen
                    
                        
<time title="14.8. 20:19" data-formatted-date="14.8. 20:19" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790318.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lombokin lomasaaren maanjäristyksessä kuolleiden määrä nousi yli 430:een
                    
                        
<time title="14.8. 20:54" data-formatted-date="14.8. 20:54" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790427.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Mies törmäsi autolla ajoesteisiin parlamentin edustalla Lontoossa, ainakin kolme jalankulkijaa loukkaantunut – Kiinniotettua epäillään terrorismista
                    
                        
<time title="14.8. 20:54" data-formatted-date="14.8. 20:54" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Talous
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791215.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Valtiolla uusi rahareikä: Yrittäjien eläkkeisiin uppoaa jo satoja miljoonia euroja, koska heidän omat maksunsa eivät riitä
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791305.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Talkootyöhön lähtevä nuori ottaa miljoonien eurojen riskin – tapahtuma­yhtiöiden ottamat vakuutukset eivät vastaa lakisääteisen tapaturma­vakuutuksen turvaa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790987.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomalaiset johtajat lähtevät Nordeasta juuri ennen kuin pääkonttorin pitäisi muuttaa Suomeen
                    
                        
<time title="14.8. 16:36" data-formatted-date="14.8. 16:36" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790495.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tuhansia bemareita vedetään liikenteestä Etelä-Koreassa – saattavat syttyä palamaan
                    
                        
<time title="14.8. 11:36" data-formatted-date="14.8. 11:36" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilu
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791265.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Huipulle tähtäävälle voimistelijalle koulun ja harjoitusten yhdistelmä voi olla liian rankka – nuorten maajoukkueessa voimisteleva Aleksi Vesala käy yläkoulun neljään vuoteen
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791053.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Mitalittomuus on nostattanut Suomessa myrskyn ennenkin – edellistä yleisurheilun EM-mahalaskua seurasi kymmenen mitalin sade: ”Moni harjoitteli kovemmin kuin monet tämän päivän urheilijat”
                    
                        
<time title="14.8. 17:11" data-formatted-date="14.8. 17:11" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790841.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Vaarallinen temppu Vaahteraliigassa toi kovan rangaistuksen Porvoon Butchersin pelaajalle: ”Pelaaja syyllistyi kahteen törkeään tekoon”
                    
                        
<time title="14.8. 15:34" data-formatted-date="14.8. 15:34" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791079.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tenniksen merkittävimmän maajoukkue­turnauksen kohtalonhetket käsillä – Davis Cup voi uudistua täysin torstaina
                    
                        
<time title="14.8. 17:22" data-formatted-date="14.8. 17:22" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791160.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pohjamudissa kyntävä NFL-seura yllättää – ilmaista olutta kannattajille ensimmäisen voiton jälkeen
                    
                        
<time title="14.8. 18:32" data-formatted-date="14.8. 18:32" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790743.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Hongan naisille on tarjolla Mestarien liigassa vain roposia miesten korvauksiin verrattuna – osa pelaajista ottaa palkatonta vapaata voidakseen pelata
                    
                        
<time title="14.8. 15:28" data-formatted-date="14.8. 15:28" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790434.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miten olympialaisten jääkiekon käy? Nämä neljä vaihtoehtoa ovat nyt esillä
                    
                        
<time title="14.8. 10:29" data-formatted-date="14.8. 10:29" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791192.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nyt se on varmaa – kaksinkertainen maailmanmestari Fernando Alonso jättää formula ykköset
                    
                        
<time title="14.8. 19:08" data-formatted-date="14.8. 19:08" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790716.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Armand Duplantis saa tililleen kahden maan seiväsennätyksen erikoisen säännön takia
                    
                        
<time title="14.8. 14:32" data-formatted-date="14.8. 14:32" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791315.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiistain tulospörssissä muun muassa jalkapalloa, pesäpalloa ja vinkkejä tv-urheiluun
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kulttuuri
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790973.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nykytaideprojektissa nähdään ja kuullaan soittimia, joiden lähtökohtana ovat piirrokset ja animaatiot – näin soivat rasistisen piirroselokuvan bambupiano ja neuvostoliittolaisen animaation lasiharmonikka
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790977.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kuvataiteilija herätti henkiin kuvitteelliset soittimet ja lopputulos on leikkisä konserttielämys, jossa stereotypiat saavat tuulettua
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790524.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Elokuvaohjaajan pelätään kuolevan siperialaiseen vankilaan – ollut jo kolme kuukautta syömälakossa
                    
                        
<time title="14.8. 12:28" data-formatted-date="14.8. 12:28" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005785097.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jo Nesbøn käsissä Macbeth ryhtyi kovaotteiseksi poliisipäälliköksi – rikoskirjailija kirjoitti Shakespeare-klassikkoa kuin Harry Hole -trilleriä
                    
                        
<time title="9.8. 12:08" data-formatted-date="9.8. 12:08" >
    9.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790961.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Laulaja-lauluntekijä Vilma Alina toivoo, että artistit kertoisivat avoimesti biisinkirjoittajistaan
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790893.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nicki Minajin röyhkeät tekstit provosoivat ajankohtaisilla aiheilla – pohjoismainen kuulija ihmettelee, mitä tapahtui #metoo-kampanjalle
                    
                        
<time title="14.8. 15:51" data-formatted-date="14.8. 15:51" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790898.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Travis Scott kypsytti trap-buumin megalevyksi ja sulatusuuniksi
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790904.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Huuliharppuyhtye Sväng tarttuu suomalaiseen tangoon niin äärimmäisellä vakavuudella, että naurattaisi – jos ei musiikki olisi niin riutuvan kaunista
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790909.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Neljän muusikon ”pelimannityttöbändi” Enkel riemastuttaa kekseliäillä ideoillaan: polkkaa raikastetaan yeah-huudahduksilla, levynkansissa seikkailee supernaisia
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790884.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Taas taivastellaan, että tänäkin vuonna Suomessa järjestetään rap-festareita, joilla ei esiinny yhtä ainoaa naisartistia – miksi oikeastaan?
                    
                        
<time title="14.8. 15:48" data-formatted-date="14.8. 15:48" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790618.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Digiaika näyttäytyy tähtitoimittajalle demonina, joka toi konsultit toimituksiin ja kärräsi kirjaston kaatopaikalle – Staffan Bruunin teos on ensimmäinen perusteellinen kuvaus mediamaailman murroksesta
                    
                        
<time title="14.8. 13:44" data-formatted-date="14.8. 13:44" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiede
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791038.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Britannian viemäreissä virtaa miljoonien arvosta kultaa ja Suomessa paljon palladiumia
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Mielipide
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790785.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin liikennesuunnittelu on oikeilla raiteilla
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790808.html">
            <div class="content">
                

                

                <span class="listitem-title">


 YK:n vammaissopimus velvoittaa Suomea huolehtimaan apuvälineiden saatavuudesta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790786.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lapsivaikutusten arvioinnilla saadaan parempia päätöksiä
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790812.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Heikon urheilumenestyksen todelliset syyt pitää selvittää
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790811.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilijan huippukunto pitää ajoittaa arvokisoihin
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790790.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nuoret uskovat työllistyvänsä tulevaisuudessa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790791.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Monet autoilijat eivät osaa väistämissääntöjä – Olen ollut kymmeniä kertoja hengenvaarassa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790799.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Koulupäivän aloitus on ratkaistava tutkimuksella
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tänään
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790928.html">
            <div class="content">
                

                

                <span class="listitem-title">


 ”Keskustelussa unohtuu se raha, jonka kulttuuri tuo takaisin”, sanoo Matti A. Holopainen, suomalaisen teatterin tilastomies
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790935.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Perttu Häkkinen 1979–2018
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790938.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Korsetteja kaivataan Neuvostoliitossa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790809.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tapahtumia keskiviikkona 15. elokuuta
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790807.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Matkamuistoja galleriassa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790798.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Komiikan kokeiluja
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Sarjakuvat
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789580">
            <div class="content">
                

                

                <span class="listitem-title">


 Fingerpori
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789583">
            <div class="content">
                

                

                <span class="listitem-title">


 Viivi ja Wagner
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789586">
            <div class="content">
                

                

                <span class="listitem-title">


 Lassi ja Leevi
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789589">
            <div class="content">
                

                

                <span class="listitem-title">


 Harald Hirmuinen
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789594">
            <div class="content">
                

                

                <span class="listitem-title">


 Wumo
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/#2000005789598">
            <div class="content">
                

                

                <span class="listitem-title">


 Rip Kirby
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Radio ja TV
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005790965.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Terence Nancen erikoinen sarja sekoittaa television tyylilajeja ja jättää vastuun katsojalle
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791028.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Eurofutis löysi uuden kodin
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791034.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Keksikää animaatio uudestaan – Final Space, Big Mouth ja BoJack Horseman ovat hyvin tehtyjä sarjoja, silti tympäisee
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005791039.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Keskiviikon tv-elokuvia
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ajanviete
                    
                        
<time title="15.8. 3:06" data-formatted-date="3:06" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="https://interactive.hs.fi/arkku/public/generated/27777tCDWiux/">
            <div class="content">
                

                

                <span class="listitem-title">


 HS:n miniristikon tämänpäiväinen teema vetää sanattomaksi – Ratkaisetko ristikon?
                    
                        
<time title="14.8. 16:00" data-formatted-date="14.8. 16:00" >
    14.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   old-article  ">
        
        <a href="/paivanlehti/15082018/art-2000005166180.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Päivän sudoku
                    
                        
<time title="11.4.2017 9:40" data-formatted-date="11.4.2017 9:40" >
    11.4.2017
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/15082018/art-2000005789423.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Missä ja koska Julius Saaristo voitti molempien käsien keihäänheiton olympiakultaa? – Tämä ja muita kysymyksiä tänään Uutisgurussa
                    
                        
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
        <script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
    </ol>
</div>

</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li><a href="/ulkomaat/art-2000005790623.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/9f14be40de7d4230940a2c483ebf435e.jpg" alt="Videoartikkeli, Pelastusviranomaiset työskentelivät raunioissa tiistaina." />
        
    </noscript>

    
    <img id="image-9688137"
         class="lazyload"
         data-alt="Videoartikkeli, Pelastusviranomaiset työskentelivät raunioissa tiistaina."
         data-simple-src="//hs.mediadelivery.fi/img/320/9f14be40de7d4230940a2c483ebf435e.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/9f14be40de7d4230940a2c483ebf435e.jpg 115w,//hs.mediadelivery.fi/img/230/9f14be40de7d4230940a2c483ebf435e.jpg 230w,//hs.mediadelivery.fi/img/320/9f14be40de7d4230940a2c483ebf435e.jpg 320w,//hs.mediadelivery.fi/img/468/9f14be40de7d4230940a2c483ebf435e.jpg 468w,//hs.mediadelivery.fi/img/658/9f14be40de7d4230940a2c483ebf435e.jpg 658w,//hs.mediadelivery.fi/img/978/9f14be40de7d4230940a2c483ebf435e.jpg 978w,//hs.mediadelivery.fi/img/1440/9f14be40de7d4230940a2c483ebf435e.jpg 1440w,//hs.mediadelivery.fi/img/1920/9f14be40de7d4230940a2c483ebf435e.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9688137">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Tämä Genovan tuhoisasta siltaturmasta tiedetään: Kuolleita ainakin 35, romahduksen syy yhä epäselvä</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005790264.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/4b27050871cb474da8acae26f22652e1.jpg" alt="Videoartikkeli, Palaneita autoja Göteborgissa tiistaina." />
        
    </noscript>

    
    <img id="image-2475939"
         class="lazyload"
         data-alt="Videoartikkeli, Palaneita autoja Göteborgissa tiistaina."
         data-simple-src="//hs.mediadelivery.fi/img/320/4b27050871cb474da8acae26f22652e1.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/4b27050871cb474da8acae26f22652e1.jpg 115w,//hs.mediadelivery.fi/img/230/4b27050871cb474da8acae26f22652e1.jpg 230w,//hs.mediadelivery.fi/img/320/4b27050871cb474da8acae26f22652e1.jpg 320w,//hs.mediadelivery.fi/img/468/4b27050871cb474da8acae26f22652e1.jpg 468w,//hs.mediadelivery.fi/img/658/4b27050871cb474da8acae26f22652e1.jpg 658w,//hs.mediadelivery.fi/img/978/4b27050871cb474da8acae26f22652e1.jpg 978w,//hs.mediadelivery.fi/img/1440/4b27050871cb474da8acae26f22652e1.jpg 1440w,//hs.mediadelivery.fi/img/1920/4b27050871cb474da8acae26f22652e1.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2475939">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kymmenittäin autoja poltettiin Ruotsissa, kaksi pidätetty ja yksi etsintäkuulutettu – Ruotsidemokraattien johtaja ehdottelee avun pyytämistä muiden EU-maiden poliiseilta</h3>
            </a>
        
    
        
            <li><a href="/koti/art-2000005790782.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/6678069dc1134e5f9850bb9e911fd9f0.jpg" alt="Toralinna on ollut tiivis yhteisö, kuin perhe, kertoivat Jessi Laidler (vas.) ja Anu Tikkanen tiistaiaamuna. Kaikki koiratkin tulevat toimeen keskenään. Sylissä Oona, keskellä Bobie ja oikealla Topi." />
        
    </noscript>

    
    <img id="image-8048184"
         class="lazyload"
         data-alt="Toralinna on ollut tiivis yhteisö, kuin perhe, kertoivat Jessi Laidler (vas.) ja Anu Tikkanen tiistaiaamuna. Kaikki koiratkin tulevat toimeen keskenään. Sylissä Oona, keskellä Bobie ja oikealla Topi."
         data-simple-src="//hs.mediadelivery.fi/img/320/6678069dc1134e5f9850bb9e911fd9f0.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/6678069dc1134e5f9850bb9e911fd9f0.jpg 115w,//hs.mediadelivery.fi/img/230/6678069dc1134e5f9850bb9e911fd9f0.jpg 230w,//hs.mediadelivery.fi/img/320/6678069dc1134e5f9850bb9e911fd9f0.jpg 320w,//hs.mediadelivery.fi/img/468/6678069dc1134e5f9850bb9e911fd9f0.jpg 468w,//hs.mediadelivery.fi/img/658/6678069dc1134e5f9850bb9e911fd9f0.jpg 658w,//hs.mediadelivery.fi/img/978/6678069dc1134e5f9850bb9e911fd9f0.jpg 978w,//hs.mediadelivery.fi/img/1440/6678069dc1134e5f9850bb9e911fd9f0.jpg 1440w,//hs.mediadelivery.fi/img/1920/6678069dc1134e5f9850bb9e911fd9f0.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8048184">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Vielä kolme kuukautta sitten Jessi Laidlerille vakuutettiin, että Pasilan historiallisessa Toralinnassa on turvallista asua – Nyt kaikki vuokralaiset irtisanottiin</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005789861.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/730916b7c97246dead6d68d4e917a650.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7782655"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/730916b7c97246dead6d68d4e917a650.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/730916b7c97246dead6d68d4e917a650.jpg 115w,//hs.mediadelivery.fi/img/230/730916b7c97246dead6d68d4e917a650.jpg 230w,//hs.mediadelivery.fi/img/320/730916b7c97246dead6d68d4e917a650.jpg 320w,//hs.mediadelivery.fi/img/468/730916b7c97246dead6d68d4e917a650.jpg 468w,//hs.mediadelivery.fi/img/658/730916b7c97246dead6d68d4e917a650.jpg 658w,//hs.mediadelivery.fi/img/978/730916b7c97246dead6d68d4e917a650.jpg 978w,//hs.mediadelivery.fi/img/1440/730916b7c97246dead6d68d4e917a650.jpg 1440w,//hs.mediadelivery.fi/img/1920/730916b7c97246dead6d68d4e917a650.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7782655">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Festareiden silmiinpistävät: Flow’hun kultaisiin legginseihin pukeutuneet miehet: “Missään muualla kuin Mummotunnelissa mua ei ole kähmitty näin paljon”</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005790116.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/884b790bcfd14f36a88b301e593431ff.jpg" alt="Kävelykierros alkoi Senaatintorilta. Oppaana toimi tällä kertaa kierroksia järjestävän Green Cap Toursin myyntijohtaja Mikael Penttilä." />
        
    </noscript>

    
    <img id="image-1658498"
         class="lazyload"
         data-alt="Kävelykierros alkoi Senaatintorilta. Oppaana toimi tällä kertaa kierroksia järjestävän Green Cap Toursin myyntijohtaja Mikael Penttilä."
         data-simple-src="//hs.mediadelivery.fi/img/320/884b790bcfd14f36a88b301e593431ff.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/884b790bcfd14f36a88b301e593431ff.jpg 115w,//hs.mediadelivery.fi/img/230/884b790bcfd14f36a88b301e593431ff.jpg 230w,//hs.mediadelivery.fi/img/320/884b790bcfd14f36a88b301e593431ff.jpg 320w,//hs.mediadelivery.fi/img/468/884b790bcfd14f36a88b301e593431ff.jpg 468w,//hs.mediadelivery.fi/img/658/884b790bcfd14f36a88b301e593431ff.jpg 658w,//hs.mediadelivery.fi/img/978/884b790bcfd14f36a88b301e593431ff.jpg 978w,//hs.mediadelivery.fi/img/1440/884b790bcfd14f36a88b301e593431ff.jpg 1440w,//hs.mediadelivery.fi/img/1920/884b790bcfd14f36a88b301e593431ff.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1658498">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Trendikkäät ”ilmaiset” turistikierrokset toimivat kuin Troijan hevonen – ”Tätä minä en halua nähdä”, sanoo Marco Zablonier ja osoittaa Helsingin tuomiokirkkoa</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005790751.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/608b98b4519749bbb0813df6e70574a8.jpg" alt="Def Con -hakkeritapahtuman osallistuja Las Vegasin osavaltiossa, Yhdysvalloissa." />
        
    </noscript>

    
    <img id="image-3080694"
         class="lazyload"
         data-alt="Def Con -hakkeritapahtuman osallistuja Las Vegasin osavaltiossa, Yhdysvalloissa."
         data-simple-src="//hs.mediadelivery.fi/img/320/608b98b4519749bbb0813df6e70574a8.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/608b98b4519749bbb0813df6e70574a8.jpg 115w,//hs.mediadelivery.fi/img/230/608b98b4519749bbb0813df6e70574a8.jpg 230w,//hs.mediadelivery.fi/img/320/608b98b4519749bbb0813df6e70574a8.jpg 320w,//hs.mediadelivery.fi/img/468/608b98b4519749bbb0813df6e70574a8.jpg 468w,//hs.mediadelivery.fi/img/658/608b98b4519749bbb0813df6e70574a8.jpg 658w,//hs.mediadelivery.fi/img/978/608b98b4519749bbb0813df6e70574a8.jpg 978w,//hs.mediadelivery.fi/img/1440/608b98b4519749bbb0813df6e70574a8.jpg 1440w,//hs.mediadelivery.fi/img/1920/608b98b4519749bbb0813df6e70574a8.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3080694">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Lapsi hakkeroi Yhdysvaltain äänestyssivuston jäljennöksen kymmenessä minuutissa – teki itsestään vaalien voittajan lisäämällä itselleen miljardeja ääniä</h3>
            </a>
        
    
        
            <li><a href="/tiede/art-2000005789864.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/59c27b142bd34de1922d25b7403c1f68.jpg" alt="" />
        
    </noscript>

    
    <img id="image-6213374"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/59c27b142bd34de1922d25b7403c1f68.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/59c27b142bd34de1922d25b7403c1f68.jpg 115w,//hs.mediadelivery.fi/img/230/59c27b142bd34de1922d25b7403c1f68.jpg 230w,//hs.mediadelivery.fi/img/320/59c27b142bd34de1922d25b7403c1f68.jpg 320w,//hs.mediadelivery.fi/img/468/59c27b142bd34de1922d25b7403c1f68.jpg 468w,//hs.mediadelivery.fi/img/658/59c27b142bd34de1922d25b7403c1f68.jpg 658w,//hs.mediadelivery.fi/img/978/59c27b142bd34de1922d25b7403c1f68.jpg 978w,//hs.mediadelivery.fi/img/1440/59c27b142bd34de1922d25b7403c1f68.jpg 1440w,//hs.mediadelivery.fi/img/1920/59c27b142bd34de1922d25b7403c1f68.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6213374">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Hpv-rokote ei lisännyt suomalaistyttöjen sairastumista outoihin oireyhtymiin – suurtutkimus kumosi vanhempien epäilyt</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005790506.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/1be33225295540ab8a1adc16e2107951.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5596865"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/1be33225295540ab8a1adc16e2107951.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/1be33225295540ab8a1adc16e2107951.jpg 115w,//hs.mediadelivery.fi/img/230/1be33225295540ab8a1adc16e2107951.jpg 230w,//hs.mediadelivery.fi/img/320/1be33225295540ab8a1adc16e2107951.jpg 320w,//hs.mediadelivery.fi/img/468/1be33225295540ab8a1adc16e2107951.jpg 468w,//hs.mediadelivery.fi/img/658/1be33225295540ab8a1adc16e2107951.jpg 658w,//hs.mediadelivery.fi/img/978/1be33225295540ab8a1adc16e2107951.jpg 978w,//hs.mediadelivery.fi/img/1440/1be33225295540ab8a1adc16e2107951.jpg 1440w,//hs.mediadelivery.fi/img/1920/1be33225295540ab8a1adc16e2107951.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5596865">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Helsingin poliisi: Suomeen on rantautunut Euroopasta uusi kansainvälinen kuljetusrikollisuuden muoto</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init('#alsoReadTheseContainer', 2000005790962);
            </script>
        

        
            <script>
                window.tailCallbacks.queue(function() {
                    window.alsoReadTheseCarousel.initialize();
                });
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a  href="/kayttaja/?userId=<%= userNickname %> ">
                    <span class="creator" itemprop="creator"><%=userNickname%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            
               <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
            
        </header>
        <div class="comment-container">
            <%
                var renderQuotes = function (comment, htmlPart) {
                    if (comment && comment.replyTo) {
                        htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                    }
                    return htmlPart.concat('<cite>' + comment.userNickname + '</cite> ' + comment.text );
                };
                if(replyTo) { %>
                    <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
                <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            
                <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            
            <span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005790962" class="is-comments-widget" data-article-id="2000005790962" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        
            <div class="select">
                <select class="sortOrder">
                    <option class="newest" data-order="newest">Uusin ensin</option>
                    <option default class="oldest" data-order="oldest">Vanhin ensin</option>
                    <option class="highestvote" data-order="highest-rated">Suositummat</option>
                </select>
                <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
            </div>
        

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">

        
            <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
            <button class="add-comment">Kirjoita</button>
            <p class="success hidden">Kommenttisi on moderoitavana.
                Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
                Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
            </p>
        
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005790962', 1, false);</script>
</div>




    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position ">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-6217875" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-6217875');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005791277.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Uusi lääke näyttäisi tepsivän ylipainoon – ”Mullistus”, uskoo valmistetta tutkinut suomalaisprofessori
                            
                                
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005791038.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Britannian viemäreissä virtaa miljoonien arvosta kultaa ja Suomessa paljon palladiumia
                            
                                
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005791293.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Australialainen Valerie Tan tuli Helsinkiin ja päätyi nukkumaan kulosaarelaisen kimppakämpän lattialle – Jussi Kuuttilan kotona on ”sohvasurffannut” jo 150 ihmistä
                            
                                
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005791215.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Valtiolla uusi rahareikä: Yrittäjien eläkkeisiin uppoaa jo satoja miljoonia euroja, koska heidän omat maksunsa eivät riitä
                            
                                
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005790782.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Vielä kolme kuukautta sitten Jessi Laidlerille vakuutettiin, että Pasilan historiallisessa Toralinnassa on turvallista asua – Nyt kaikki vuokralaiset irtisanottiin
                            
                                
<time title="14.8. 15:10" data-formatted-date="14.8. 15:10" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005791026.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Teemu Rimpeläinen jäi juomaan, hyppäsi rattiin ja kaahasi poliisin piikkimattoon Tuusulanväylällä – Nyt vaimo Eveliina kertoo, mitä suhteelle tapahtui, kun miestä epäiltiin murhan yrityksestä
                            
                                
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005791305.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Talkootyöhön lähtevä nuori ottaa miljoonien eurojen riskin – tapahtuma­yhtiöiden ottamat vakuutukset eivät vastaa lakisääteisen tapaturma­vakuutuksen turvaa
                            
                                
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005791403.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Pennsylvaniassa nimettiin satoja katolisia pappeja tuhansien lasten seksuaalisesta hyväksikäytöstä
                            
                                
<time title="15.8. 0:51" data-formatted-date="0:51" >
    15.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005790264.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Kymmenittäin autoja poltettiin Ruotsissa, kaksi pidätetty ja yksi etsintäkuulutettu – Ruotsidemokraattien johtaja ehdottelee avun pyytämistä muiden EU-maiden poliiseilta
                            
                                
<time title="14.8. 15:35" data-formatted-date="14.8. 15:35" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005790791.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Monet autoilijat eivät osaa väistämissääntöjä – Olen ollut kymmeniä kertoja hengenvaarassa
                            
                                
<time title="15.8. 2:00" data-formatted-date="2:00" >
    15.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4270369"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4270369');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005790623.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Tämä Genovan tuhoisasta siltaturmasta tiedetään: Kuolleita ainakin 35, romahduksen syy yhä epäselvä
                            
                                
<time title="14.8. 20:48" data-formatted-date="14.8. 20:48" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        
                            

<span class="live-blinker live-ended">
    
</span>

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005790264.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Kymmenittäin autoja poltettiin Ruotsissa, kaksi pidätetty ja yksi etsintäkuulutettu – Ruotsidemokraattien johtaja ehdottelee avun pyytämistä muiden EU-maiden poliiseilta
                            
                                
<time title="14.8. 15:35" data-formatted-date="14.8. 15:35" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005790782.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Vielä kolme kuukautta sitten Jessi Laidlerille vakuutettiin, että Pasilan historiallisessa Toralinnassa on turvallista asua – Nyt kaikki vuokralaiset irtisanottiin
                            
                                
<time title="14.8. 15:10" data-formatted-date="14.8. 15:10" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005789861.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Festareiden silmiinpistävät: Flow’hun kultaisiin legginseihin pukeutuneet miehet: “Missään muualla kuin Mummotunnelissa mua ei ole kähmitty näin paljon”
                            
                                
<time title="13.8. 16:00" data-formatted-date="13.8. 16:00" >
    13.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005790116.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Trendikkäät ”ilmaiset” turistikierrokset toimivat kuin Troijan hevonen – ”Tätä minä en halua nähdä”, sanoo Marco Zablonier ja osoittaa Helsingin tuomiokirkkoa
                            
                                
<time title="14.8. 8:27" data-formatted-date="14.8. 8:27" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005790518.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Tuntemattomien rikollisten ketju huijasi hyvällä suomen kielellä helsinkiläisnaisen pankkitunnukset – Oikeudessa maksumieheksi päätyi satunnainen vastaantulija
                            
                                
<time title="14.8. 12:25" data-formatted-date="14.8. 12:25" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005790321.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Rosa Meriläisen kolumni:&nbsp;</span>
 Keski-ikäinen nainen juhlimassa – Uhka vai mahdollisuus?
                            
                                
<time title="14.8. 7:00" data-formatted-date="14.8. 7:00" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005790419.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kirjeenvaihtajan kommentti:&nbsp;</span>
 Kun 80 autoa palaa, pääministerin ”hemmetti” ei välttämättä äänestäjille riitä
                            
                                
<time title="14.8. 10:09" data-formatted-date="14.8. 10:09" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005790751.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Lapsi hakkeroi Yhdysvaltain äänestyssivuston jäljennöksen kymmenessä minuutissa – teki itsestään vaalien voittajan lisäämällä itselleen miljardeja ääniä
                            
                                
<time title="14.8. 14:45" data-formatted-date="14.8. 14:45" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005789864.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Hpv-rokote ei lisännyt suomalaistyttöjen sairastumista outoihin oireyhtymiin – suurtutkimus kumosi vanhempien epäilyt
                            
                                
<time title="14.8. 6:21" data-formatted-date="14.8. 6:21" >
    14.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9953420"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9953420');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/elama/art-2000005784231.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Parisuhdekouluttaja panttasi seksiä, petti ja lopulta jätti – Nyt hän kertoo, mikä tuhoaa ja pelastaa suhteen ja miksi moni pettyy kumppaniinsa tajuamatta syytä
                            
                                
<time title="13.8. 14:58" data-formatted-date="13.8. 14:58" >
    13.8.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005788837.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Toimittaja ja kirjailija Perttu Häkkinen on kuollut – Flow-festivaalilla pidettiin hiljainen hetki
                            
                                
<time title="12.8. 17:32" data-formatted-date="12.8. 17:32" >
    12.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005783110.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Ari rakastui naimisissa olevaan Lilliin, vaikka niin ei aluksi pitänyt käydä – Nyt kolme aikuista asuu saman katon alla ja sanoo, että polyamoria helpottaa lapsiperhe-elämää
                            
                                
<time title="8.8. 7:16" data-formatted-date="8.8. 7:16" >
    8.8.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005788421.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Tutkijat selvittivät liikunnan vaikutuksia mielen­terveyteen ja yllättyivät runsaasti liikkuvien tuloksista
                            
                                
<time title="11.8. 20:57" data-formatted-date="11.8. 20:57" >
    11.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ura/art-2000005787104.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Yali Liu hämmästyi, kun suomalaiskollegat ottivat lounaspuheet tosissaan – Kolme Suomessa työskentelevää ulkomaalaista kertoo, miten me teemme töitä
                            
                                
<time title="13.8. 6:49" data-formatted-date="13.8. 6:49" >
    13.8.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005782999.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Moni parisuhde tyssää siihen, ettei ihminen ole valmis kehittymään – Rakkauteen pitäisi suhtautua kuin työuraan
                            
                                
<time title="8.8. 7:00" data-formatted-date="8.8. 7:00" >
    8.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005789861.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Festareiden silmiinpistävät: Flow’hun kultaisiin legginseihin pukeutuneet miehet: “Missään muualla kuin Mummotunnelissa mua ei ole kähmitty näin paljon”
                            
                                
<time title="13.8. 16:00" data-formatted-date="13.8. 16:00" >
    13.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005788032.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Flow’n perjantain pääesiintyjät olivat surkuhupaisia – Lauryn Hill tuhosi klassikkolevynsä ja Patti Smithin aikuisrock olisi sopinut paremmin olutfestivaalin oheisohjelmaksi
                            
                                
<time title="11.8. 13:42" data-formatted-date="11.8. 13:42" >
    11.8.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005784259.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Kesä­tissuttelu on suurempi vaara kuin moni ymmärtää – lääkäri Tuikku Asikainen joi ”normaalisti”, mutta vasta lopetettuaan hän tajusi olleensa väärässä
                            
                                
<time title="9.8. 7:52" data-formatted-date="9.8. 7:52" >
    9.8.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/sunnuntai/art-2000005778709.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Syvällä Venäjän tyhjyydessä on armoton vankileiri IK-25, jossa ruoka on jätettä, taudit leviävät ja kurinpidosta vastaavat vangit – nyt suomalainen huumekuriiri kertoo, millaista on elää siellä 
                            
                                
<time title="6.8. 15:16" data-formatted-date="6.8. 15:16" >
    6.8.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2995443"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2995443');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/talous/art-2000005791305.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Talkootyöhön lähtevä nuori ottaa miljoonien eurojen riskin – tapahtuma­yhtiöiden ottamat vakuutukset eivät vastaa lakisääteisen tapaturma­vakuutuksen turvaa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005791293.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Australialainen Valerie Tan tuli Helsinkiin ja päätyi nukkumaan kulosaarelaisen kimppakämpän lattialle – Jussi Kuuttilan kotona on ”sohvasurffannut” jo 150 ihmistä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005791277.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Uusi lääke näyttäisi tepsivän ylipainoon – ”Mullistus”, uskoo valmistetta tutkinut suomalaisprofessori
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005791243.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">HS-analyysi:&nbsp;</span>

                Onko presidentti Sauli Niinistö 2000-luvun Urho Kekkonen?
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005791215.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Valtiolla uusi rahareikä: Yrittäjien eläkkeisiin uppoaa jo satoja miljoonia euroja, koska heidän omat maksunsa eivät riitä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/blogi/lujastilempea/art-2000005791112.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kolumni:&nbsp;</span>

                Perhe on Suomessa liiankin pyhä – Yksinäisyys ja väkivalta jäävät usein piiloon häpeän sulkemina salaisuuksina
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/mielipide/art-2000005791046.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Vieraskynä:&nbsp;</span>

                Kainuun malli voisi olla sote-uudistuksen perusta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/mielipide/art-2000005791045.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kolumni:&nbsp;</span>

                Sivistyskin on maataloutta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tiede/art-2000005791038.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Britannian viemäreissä virtaa miljoonien arvosta kultaa ja Suomessa paljon palladiumia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/paakirjoitukset/art-2000005791027.html">
            
                <div class="timestamp">
<time title="15.8. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                Koko uransa politiikassa toiminut on nykyisin harvinaisuus
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-86162"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38584"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-86162');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
        

        
            <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
        <a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.41d47bb3f3dbf9ce.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_digilehti -->






<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_before");
    }
</script>



    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.hs.fi",
                personalFrontPagePath: "/sinulle",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: 5,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005790962, 1566);
            
        </script>
    




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_after");
    }
</script>




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
        
    </body>
</html>


