







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi - Päivän lehti 18.6.2018 | HS.fi</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.b87c9470f796f9c4.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.17d994dab9f40b2c.css">
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.9b3ccd6dc5148c50.css">
        <link rel="manifest" href="/manifest.json">

        
            <meta http-equiv="expires" content="0">
        

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.48f46f548d8d03ba.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html?share=c452582bd9cd85d76a35046c54dc535b"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
        <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
        <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
        <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c1.png">
        <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
    

    
    <meta name="msapplication-TileColor"            content="#da2128">
    
        <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ec.png">
        <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7d.png"/>
        <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100.png"/>
        <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b.png"/>
        <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64.png"/>
    

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Presidentinvaalit ovat muodostuneet kansanäänestykseksi rauhansopimuksen kohtalosta." />

<meta property="og:title" content="Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Presidentinvaalit ovat muodostuneet kansanäänestykseksi rauhansopimuksen kohtalosta." />

<meta property="article:modified_time" content="2018-06-18" />
<meta property="article:published_time" content="2018-06-18" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Päivän lehti 18.6.2018" />



	<meta property="article:tag" content="Kolumbia,Farc,Ville Similä" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/faedb4d9f6a74d4390edb7876b6f0c0e.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/faedb4d9f6a74d4390edb7876b6f0c0e.jpg"/>




 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005723831" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005723831" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005723831" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005723831" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005723831" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005723831" />



  <link rel="prev" href="/paivanlehti/18062018/art-2000005723817.html" />


  <link rel="next" href="/paivanlehti/18062018/art-2000005723799.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.9add23189b02785a.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.8b27b7c8b9e5cc76.js"></script>
    <!--<![endif]-->




        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="1484" class="paivan-lehti-18.6.2018 content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005723831",
    "contentlength": 2092,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1529276400000",
    "modifieddate": "1529276400000",
    
    "author": 'Ville Similä HS',
    "pagename": 'Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi',
    "themetags": ['Kolumbia','Farc','Ville Similä']
},
"category": {
    "categoryid": "hs/digilehti",
    "fullcategory": "/paivanlehti/18062018/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "paivanlehti,paivanlehti,18062018"; 

        
            _sf_async_config.title = 'Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi';

            
                _sf_async_config.authors = 'Ville Similä HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "",
                    
                    ad_tags: ["kolumbia","farc","ville-simila"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {"articleId":"2000005723831","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Colombia","Guerrilla Warfare","Peace Treaty","Conservatism"],"kwIab2":["IAB11-4","IAB11"],"brandsf":[]}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide edition">
    

<!-- Site main header -->
<header class="main-header sitewide edition">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/paivanlehti/18062018/" id="main-logo">Helsingin Sanomat</a>

        
            <div class="header-edition-title"><span>Päivän lehti 18.6.2018</span></div>
        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.WidgetMenu a').focusout(function() {
            $('.SacuWidget').removeClass('SacuWidget--open');
        });

        $('.WidgetMenu a').focus(function() {
            $('.SacuWidget').addClass('SacuWidget--open');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/paivanlehti/18062018/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Päivän lehti 18.6.2018</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-5068866" class="share-buttons" data-article-id="2000005723831">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html?share=c452582bd9cd85d76a35046c54dc535b" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi" data-url="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html?share=c452582bd9cd85d76a35046c54dc535b" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html?share=c452582bd9cd85d76a35046c54dc535b" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F18062018%2Fart-2000005723831.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-5068866');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        
            
                


    <div id="ArticleNavTop-2000005723831" class="article-navigation top">
        
            <a title="Edelliseen artikkeliin" class="article-navlink prev" href="/paivanlehti/18062018/art-2000005723817.html">
                <i class="fa prev"></i>
            </a>
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/paivanlehti/18062018/art-2000005723799.html">
                <i class="fa next"></i>
            </a>
        
        
            <script>window.ArticleNavigation.initKeyboardNavigation('#ArticleNavTop-2000005723831')</script>
        
    </div>


            
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Päivän lehti 18.6.2018 
        
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi</h1>

            <h3 class="article-ingress">Presidentinvaalit ovat muodostuneet kansanäänestykseksi rauhansopimuksen kohtalosta.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        




    
<article class="single-article plus-article with-ads"
data-article-id="2000005723831"
data-article-path="/paivanlehti/18062018"
data-section-id="1484"
data-share-token="c452582bd9cd85d76a35046c54dc535b"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Päivän lehti 18.6.2018</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html" />
<div class="hidden" itemprop="headline">Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosi</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    



    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:68.5%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1314.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/9d71c8f293f64b95b881f4579a0612c2.jpg 
        >

            






    <noscript>
        <img itemprop="url" src="//hs.mediadelivery.fi/img/978/9d71c8f293f64b95b881f4579a0612c2.jpg" alt="" />
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="669.3187">
        
    </noscript>

    
    <img id="image-3445504"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/9d71c8f293f64b95b881f4579a0612c2.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/9d71c8f293f64b95b881f4579a0612c2.jpg 115w,//hs.mediadelivery.fi/img/230/9d71c8f293f64b95b881f4579a0612c2.jpg 230w,//hs.mediadelivery.fi/img/320/9d71c8f293f64b95b881f4579a0612c2.jpg 320w,//hs.mediadelivery.fi/img/468/9d71c8f293f64b95b881f4579a0612c2.jpg 468w,//hs.mediadelivery.fi/img/658/9d71c8f293f64b95b881f4579a0612c2.jpg 658w,//hs.mediadelivery.fi/img/978/9d71c8f293f64b95b881f4579a0612c2.jpg 978w,//hs.mediadelivery.fi/img/1440/9d71c8f293f64b95b881f4579a0612c2.jpg 1440w,//hs.mediadelivery.fi/img/1920/9d71c8f293f64b95b881f4579a0612c2.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3445504">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">ANDRES STAPFF / REUTERS</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Ville%20Simil%C3%A4%20HS" itemprop="name" content="Ville Similä HS">Ville Similä HS</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="18.6. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2018-06-18T02:00" >
    18.6. 2:00
</time>

    
    <p class="hidden">
        
<time title="18.6. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2018-06-18T02:00" >
    18.6. 2:00
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-772812" class="share-buttons" data-article-id="2000005723831">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html?share=c452582bd9cd85d76a35046c54dc535b" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi" data-url="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html?share=c452582bd9cd85d76a35046c54dc535b" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html?share=c452582bd9cd85d76a35046c54dc535b" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F18062018%2Fart-2000005723831.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-772812');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-8688733" class="body" itemprop="articleBody">
        
            <div class="article-teaser">
            Kolumbian presidentinvaalien toisella kierroksella kohtaavat sunnuntaina nuori oikeistolainen ja vanha vasemmistolainen. Vaaleista tulee käytännössä kansanäänestys historiallisen rauhansopimuksen jatkosta. Kisan ennakkosuosikkina on 41-vuotias konservatiivinen senaattori Ivan Duque.
            </div>
        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi"  data-url="https://www.hs.fi/paivanlehti/18062018/art-2000005723831.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.b31fd9a704352256.js', {});
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><div class="">Tämä sisältö kuuluu HS Digi -tilaukseen</div><div class="hardwall-text">Vaihda HS Mini -tilauksesi helposti HS Digiin </div></div><div class="no-subscription"><div class="">TILAAJILLE</div><div class="hardwall-text">Haluatko lukea koko artikkelin?</div></div>

        
            <div class="actions">
                <a href="https://oma.sanoma.fi/taydenna/hs-digi-minille?ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F18062018%2Fart-2000005723831.html%23kirjaudu" class="action subscribe subscription">Vaihda tilauksesi</a>
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu?aid=PXMCVBSNF3&amp;ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F18062018%2Fart-2000005723831.html%23kirjaudu" class="action subscribe no-subscription">Lue kuukausi maksutta</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F18062018%2Fart-2000005723831.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
            
                HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
            
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/sunnuntai/art-2000005712129.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/388c3e9db1d74f3ebc81358393615780.jpg" alt="Vanhan Vaasan sairaalan suljetulla osastolla ikkunat ovat panssarilasia." />
        
    </noscript>

    
    <img id="image-5927713"
         class="lazyload"
         data-alt="Vanhan Vaasan sairaalan suljetulla osastolla ikkunat ovat panssarilasia."
         data-simple-src="//hs.mediadelivery.fi/img/320/388c3e9db1d74f3ebc81358393615780.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/388c3e9db1d74f3ebc81358393615780.jpg 115w,//hs.mediadelivery.fi/img/230/388c3e9db1d74f3ebc81358393615780.jpg 230w,//hs.mediadelivery.fi/img/320/388c3e9db1d74f3ebc81358393615780.jpg 320w,//hs.mediadelivery.fi/img/468/388c3e9db1d74f3ebc81358393615780.jpg 468w,//hs.mediadelivery.fi/img/658/388c3e9db1d74f3ebc81358393615780.jpg 658w,//hs.mediadelivery.fi/img/978/388c3e9db1d74f3ebc81358393615780.jpg 978w,//hs.mediadelivery.fi/img/1440/388c3e9db1d74f3ebc81358393615780.jpg 1440w,//hs.mediadelivery.fi/img/1920/388c3e9db1d74f3ebc81358393615780.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5927713">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


  Isoja miehiä, kylmiä katseita ja äärettömän julmia tarinoita – HS pääsi tutustumaan valtion mielisairaalan suljetulle osastolle, jonne päätyvät Suomen vaarallisimmat rikolliset</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005715751.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/96823c2e072441efb41dfa1a29307a44.jpg" alt="Ihmisellä voi olla rakastava perhe ja läheinen ystävä, mutta silti hän voi tuntea olevansa muille ilmaa koulussa, työpaikalla, harrastuksessa tai sosiaalisessa mediassa." />
        
    </noscript>

    
    <img id="image-8847201"
         class="lazyload"
         data-alt="Ihmisellä voi olla rakastava perhe ja läheinen ystävä, mutta silti hän voi tuntea olevansa muille ilmaa koulussa, työpaikalla, harrastuksessa tai sosiaalisessa mediassa."
         data-simple-src="//hs.mediadelivery.fi/img/320/96823c2e072441efb41dfa1a29307a44.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/96823c2e072441efb41dfa1a29307a44.jpg 115w,//hs.mediadelivery.fi/img/230/96823c2e072441efb41dfa1a29307a44.jpg 230w,//hs.mediadelivery.fi/img/320/96823c2e072441efb41dfa1a29307a44.jpg 320w,//hs.mediadelivery.fi/img/468/96823c2e072441efb41dfa1a29307a44.jpg 468w,//hs.mediadelivery.fi/img/658/96823c2e072441efb41dfa1a29307a44.jpg 658w,//hs.mediadelivery.fi/img/978/96823c2e072441efb41dfa1a29307a44.jpg 978w,//hs.mediadelivery.fi/img/1440/96823c2e072441efb41dfa1a29307a44.jpg 1440w,//hs.mediadelivery.fi/img/1920/96823c2e072441efb41dfa1a29307a44.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8847201">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 ”Olen kaikille vain ilmaa” – Keskellämme elää ihmisiä, jotka jäävät aina ulkopuolisiksi, ja nyt he kertovat, millaista on olla muiden silmissä näkymätön</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/sunnuntai/art-2000005721311.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/f0f9e509b209457e9033def88ba51c00.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9760246"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/f0f9e509b209457e9033def88ba51c00.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/f0f9e509b209457e9033def88ba51c00.jpg 115w,//hs.mediadelivery.fi/img/230/f0f9e509b209457e9033def88ba51c00.jpg 230w,//hs.mediadelivery.fi/img/320/f0f9e509b209457e9033def88ba51c00.jpg 320w,//hs.mediadelivery.fi/img/468/f0f9e509b209457e9033def88ba51c00.jpg 468w,//hs.mediadelivery.fi/img/658/f0f9e509b209457e9033def88ba51c00.jpg 658w,//hs.mediadelivery.fi/img/978/f0f9e509b209457e9033def88ba51c00.jpg 978w,//hs.mediadelivery.fi/img/1440/f0f9e509b209457e9033def88ba51c00.jpg 1440w,//hs.mediadelivery.fi/img/1920/f0f9e509b209457e9033def88ba51c00.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9760246">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


  Juha Partanen julisti 30 vuotta Israelin sanaa, kunnes matka Palestiinaan muutti kaiken – ”Sanon sen nätisti: mä olen puhunut pötyä”</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005720129.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/34ffa1451de34a50a07ee30c096000e7.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5538606"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/34ffa1451de34a50a07ee30c096000e7.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/34ffa1451de34a50a07ee30c096000e7.jpg 115w,//hs.mediadelivery.fi/img/230/34ffa1451de34a50a07ee30c096000e7.jpg 230w,//hs.mediadelivery.fi/img/320/34ffa1451de34a50a07ee30c096000e7.jpg 320w,//hs.mediadelivery.fi/img/468/34ffa1451de34a50a07ee30c096000e7.jpg 468w,//hs.mediadelivery.fi/img/658/34ffa1451de34a50a07ee30c096000e7.jpg 658w,//hs.mediadelivery.fi/img/978/34ffa1451de34a50a07ee30c096000e7.jpg 978w,//hs.mediadelivery.fi/img/1440/34ffa1451de34a50a07ee30c096000e7.jpg 1440w,//hs.mediadelivery.fi/img/1920/34ffa1451de34a50a07ee30c096000e7.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5538606">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Millaiset alushousut ovat terveelliset? Älä hankaa itseäsi kipeäksi ja vältä näitä malleja ja materiaaleja, neuvovat lääkärit</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>




    
    



    

<script>
    window.PlusContent.initialize("paivanlehti", false, "hs");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Kolumbia,Farc,Ville Similä" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001955950" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/kolumbia/">Kolumbia</a></span>
        

<a href="#" data-id="2000001955950" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955950')</script>

    
    </li>


        
            


    <li id="Tag-2000001955945" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/farc/">Farc</a></span>
        

<a href="#" data-id="2000001955945" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955945')</script>

    
    </li>


        
            


    <li id="Tag-2000001957605" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/ville-simila/">Ville Similä</a></span>
        

<a href="#" data-id="2000001957605" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001957605')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005723831&sectionId=1484&paid=metered"/>




<div class="block ">
    

<div class="is-list edition-article-list">

    

<span class="vignette">
    Sisällysluettelo
</span>

    <ol>
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääuutiset
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723736.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Yhä useampi valkaisee hampaansa, ja vaihtoehtojen mukana lisääntyvät riskit: Netistä tilattu tuote saattaa olla vaarallinen, ja väärin tehty valkaisu voi jopa tuhota suun terveyden
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723786.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tapiolan uimahallin remontti kallistuu, ja perustuksissa voi piillä vielä ikävä yllätys – ”Teknis-toiminnallisesti hallia ei ole mitään järkeä lähteä korjaamaan”
                    
                        
<time title="17.6. 21:57" data-formatted-date="17.6. 21:57" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723581.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tanssioppilaat saavat palautetta Jorma Uotiselta Kuopio tanssii ja soi -festivaalilla – HS kävi backstagella katsomassa, miten oppilaat valmistautuivat esityksiinsä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723821.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Mount Everest hukkuu roskaan, kun sadat kiipeily­turistit jättävät vuoren rinteille tonni­kaupalla jätettä vuosittain
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääkirjoitus
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723511.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Putinin ”mitä tehdä” -listalla olisi jo monta ruksia, jos hän olisi laatinut sellaisen muutama vuosi sitten
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723512.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Apteekkien omistamisen sääntely on aikansa elänyt
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723513.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pikaratikasta tulee pian tuttu osa arkea
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723516.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Avasin kotini ulkomaalaisille vieraille, ja mukana hiipi 80 000 someseuraajaa
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723517.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Eläkeläiset eivät ole yhtenäinen ryhmä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723681.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomen pitäisi vapauttaa alkoholin myynti
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kotimaa
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723537.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Presidentti Ahtisaari: Uhka suurvaltojen väliseen yhteenottoon on noussut jälleen esiin
                    
                        
<time title="17.6. 21:32" data-formatted-date="17.6. 21:32" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723529.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Juhannuksesta on tulossa näillä näkymin sateinen, tuulinen ja viileä – ”Ei tässä mitään helteitä enää havitella”
                    
                        
<time title="17.6. 15:25" data-formatted-date="17.6. 15:25" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723754.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Teuvo Hakkarainen on maanantaina oikeuden edessä – syytetään kansanedustaja­kollegan pahoinpitelystä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723775.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kuuluisan sukulaisen perintökellojen säilyttäminen stressasi Meta Mannerheimiä – Hän kuljetti kelloja välillä käsilaukussaan, mutta nyt ne ovat kaiken kansan nähtävillä
                    
                        
<time title="17.6. 21:26" data-formatted-date="17.6. 21:26" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723620.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nuoren päättöarviointi vaikutti äidin mielestä epäreilulta ja virheelliseltä – opettajan valta arvosanan antajana on kuitenkin rikkomaton
                    
                        
<time title="17.6. 17:21" data-formatted-date="17.6. 17:21" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723553.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Vihreiden uusi poliittinen ohjelma: Nousukausi lyhentäisi ansiosidonnaista, ydinvoimalle keltaista valoa
                    
                        
<time title="17.6. 16:02" data-formatted-date="17.6. 16:02" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723384.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ravintolassa ammuttiin pistoolilla Kouvolan keskustassa
                    
                        
<time title="17.6. 12:04" data-formatted-date="17.6. 12:04" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723487.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Antti Häkkänen on oikeusministeri
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaupunki
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723782.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nyt puhuu pääkaupunkiseudun vastustetuin naapuri: ”Ilman uudistusta Tapiola olisi synkkä, pubiutunut paikka”
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723469.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jalkakäytävän saa nyt ylittää olut kädessä – Vielä viime kesänä helsinkiläis­ravintola etsi terassilleen ”pitkä­kätistä ojentaja­miestä”
                    
                        
<time title="17.6. 13:47" data-formatted-date="17.6. 13:47" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723317.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaksi Espoon lukiota halutaan siirtää Otaniemeen – Alun perin suunniteltiin 2 500 oppilaan jätti­koulua
                    
                        
<time title="17.6. 9:53" data-formatted-date="17.6. 9:53" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   current">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ulkomaat
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="current">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723795.html">
            <div class="content">
                

                

                <span class="listitem-title">


 ”Nyt olette vapaita”, sanoi opettaja – Venäjänkielinen koulujärjestelmä loppuu Latviassa
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723802.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Latvia karistaa neuvostoaikaista koulujärjestelmää
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723806.html">
            <div class="content">
                

                

                <span class="listitem-title">


 ”Sen naisen kanssa en voi enää tehdä töitä” – Saksan hallitus­kriisi on jumissa, ja Merkelin kohtalon­hetki lähestyy
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723813.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Poliittisen draaman keskelle ajautunut Aquarius-laiva rantautui Espanjaan – Kyydissä olleiden siirtolaisten joukossa raskaana olevia naisia ja yli sata alaikäistä
                    
                        
<time title="17.6. 2:00" data-formatted-date="17.6. 2:00" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723817.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Yhdysvaltain syrjäseuduilla on yhä seurakuntia, joissa käsitellään myrkkykäärmeitä ja juodaan lipeää – saarnaajia kuolee puremiin jatkuvasti
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   current">
        
        <a href="/paivanlehti/18062018/art-2000005723831.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Talous
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723799.html">
            <div class="content">
                

                

                <span class="listitem-title">


 John Geis ennusti 1996, että pian Yhdysvalloissa tuhansia kuolee terroristi-iskussa – Nyt tulevaisuuden tutkijaa pelottaa eniten tekoäly
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723854.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Verottaja haluaa kytkeä maksupäätteet suoraan verotukseen – pizzan myynnistä samantien tieto verohallintoon
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723856.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jäähyväiset kuittipinoille?
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723860.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Voiko toimitusjohtaja olla vastuussa alaisten itsemurhista organisaatiomuutoksen aikaan? Ranskassa tätä pui pian oikeus
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723868.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Legendaarisen viinintekijän tyttäret myyvät loputkin isänsä pulloista, ”koska emme voi juoda niitä kaikkia” – Noin tuhannen pullon huutokaupan arvioidaan tuottavan jopa 11 miljoonaa
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilu
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723877.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pulska atsteekkijumalakin näki kuinka maailmanmestari Saksa kaatui – Meksikon nopeat hyökkäykset olivat saksalaisille kuin tequilaa oluen sijasta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723926.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Saksan valmentaja Löw väitti tienneensä, miten Meksiko pelaa – Saksan tappion syynä tasapainottomuus ja helpot pallonmenetykset
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723963.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Brasilia jäi tasapeliin Sveitsin kanssa, Neymar vaelteli pimennossa
                    
                        
<time title="17.6. 22:57" data-formatted-date="17.6. 22:57" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723890.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jälleen upea vapaapotkumaali – tällä kertaa asialla Serbian Aleksandar Kolarov, jonka osuma kaatoi edellisten MM-kisojen yllättäjämaan
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723885.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pystyykö Englannin uusi pelaajasukupolvi ravistelemaan yli 50 vuoden tuskien taipaleen harteiltaan, kuinka Ruotsi avaa MM-kisat? Lue päivän otteluiden ennakot
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723882.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tuleeko Englanti–Tunisia-pelistä Volgogradissa uusi Marseille? – Venäläislehti arvioi MM-joukkueiden ja ottelupaikkakuntien rähinäpotentiaalin
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723383.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Naiset valtaavat Jukolan yötä siihen tahtiin, että vääräleuat vaativat miehille pääsyä Venlojen viestiin – ”Naisilla on myös halu suunnistaa yöosuuksia ja päästä todella Jukolan tunnelmaan”
                    
                        
<time title="17.6. 12:02" data-formatted-date="17.6. 12:02" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723258.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kooveen huippuankkuri Daniel Hubmann maksoi Jukolassa potut pottuina ja karkasi ylivoimaiseen voittoon – ”Kun onnistuu ja täyttää odotukset, se tuntuu aina hyvältä”
                    
                        
<time title="17.6. 7:57" data-formatted-date="17.6. 7:57" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723285.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin Suunnistajien ankkuri Olli Ojanaho saapui Jukolan viestin maaliin äärimmäisen pettyneenä – ”Ei siitä tullut yhtään mitään”
                    
                        
<time title="17.6. 9:07" data-formatted-date="17.6. 9:07" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723895.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Vahva kuin Rooman valtakunta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723898.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pelaaja kuoli kesken golfkilpailun Mäntsälässä lauantaina
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723917.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maanantain tulospörssissä muun muassa jalkapalloa, suunnistusta ja rahapelejä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kulttuuri
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723956.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kuvakooste Sodankylän elokuvajuhlilta: Keskiyön auringossa todellisuus hämärtyy 
                    
                        
<time title="17.6. 22:26" data-formatted-date="17.6. 22:26" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723547.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sodankylän elokuvajuhlilla yleisö huokaili ja marssi ulos, mutta se ei haittaa
                    
                        
<time title="17.6. 15:59" data-formatted-date="17.6. 15:59" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723341.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miten käy taloudelliseen kurimukseen joutuneelle jazzorkesteri Umolle? Helsingin kaupungin tilaama selvitys ehdottaa osa-aikaistamista, muusikot tyrmäävät
                    
                        
<time title="17.6. 10:55" data-formatted-date="17.6. 10:55" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723380.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ympäristötaiteilija Christo luo 40-metrisen kelluvan tynnyri­teoksen Lontooseen
                    
                        
<time title="17.6. 11:55" data-formatted-date="17.6. 11:55" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723559.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Superkitaristi Carlos Santanan maailman­kiertue alkaa Kaisaniemen puistosta Helsingistä
                    
                        
<time title="17.6. 16:05" data-formatted-date="17.6. 16:05" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723585.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Beyoncé ja Jay-Z julkaisivat yhteislevyn
                    
                        
<time title="17.6. 16:40" data-formatted-date="17.6. 16:40" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiede
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721331.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Hyvästi työpaikkailmoitukset, yhä useampi ura aukeaa verkostojen kautta – Tuore suomalaistutkimus osoittaa, kuinka sosiaalinen pääoma poikii rahaa ja menestystä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721337.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Virtahepo on bolshevistisella tavalla rauhallinen: saa tahtonsa läpi, vaikka ruumiita tulisi
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721338.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Polkupyörän ansiosta nuoret kookkaampia kuin aikaisemmin
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Mielipide
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723482.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Älypuhelimen käytöstä luopuminen toi valtavan vapautumisen tunteen
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723488.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miksi lapset saavat pelata kännyköillä kesäleireillä?
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723486.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kansalaisen digipalvelut ovat liian vaikeakäyttöisiä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723492.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Biopankit eivät takaa tietoturvaa – Suomesta uhkaa tulla tietosuojan banaanitasavalta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723494.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ulkosuomalaisten pitäisi asettaa omia ehdokkaitaan
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723495.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Alle kaksivuotias tarvitsee päivähoidossa vielä paljon tukea
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723496.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nuoret kaipaavat konkreettisia neuvoja
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723497.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sain loistavaa terveyspalvelua Helsingissä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tänään
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005720816.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lea Lavenista tuli koko kansan suosikki, kun laulaja siirtyi iskelmään – ”Harva rokkarinainen sai töitä siihen aikaan”
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005720840.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kauko Solonen 1921–2018
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721199.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tapahtumia maanantaina 18. kesäkuuta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721196.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tanhulla kohti juhannusta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721021.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Viikon sanoittaja
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Radio ja TV
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721116.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sillan ranskalais-brittiläisessä versiossa Eurotunnelista löytyy ruumis – tapahtumien ja hahmojen tuttuus ei estä nauttimasta sarjan jännityksestä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721104.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tunnettujen viinisukujen jäsenet todistivat natsien tekemiä viinivarkauksia sodan aikana
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721156.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Huumehörhöily­elokuva Millerit on todellisuudesta vieraantunutta viihdettä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721191.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maanantain tv-elokuvia
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Sarjakuvat
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720581">
            <div class="content">
                

                

                <span class="listitem-title">


 Rip Kirby
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720862">
            <div class="content">
                

                

                <span class="listitem-title">


 Fingerpori
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720880">
            <div class="content">
                

                

                <span class="listitem-title">


 Viivi ja Wagner
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720882">
            <div class="content">
                

                

                <span class="listitem-title">


 Harald Hirmuinen
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720887">
            <div class="content">
                

                

                <span class="listitem-title">


 Lassi ja Leevi
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720889">
            <div class="content">
                

                

                <span class="listitem-title">


 Wumo
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ajanviete
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005715002.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kuinka monta miehen rintasyöpätapausta Suomessa diagnosoitiin vuonna 2014? – Tämä ja muita kysymyksiä tänään Uutisgurussa
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   old-article  ">
        
        <a href="/paivanlehti/18062018/art-2000005166180.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Päivän sudoku
                    
                        
<time title="11.4.2017 9:40" data-formatted-date="11.4.2017 9:40" >
    11.4.2017
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="https://interactive.hs.fi/arkku/public/generated/26723DQGxmZI/">
            <div class="content">
                

                

                <span class="listitem-title">


 HS:n miniristikossa puoluekokouksen jälkilöylyt jatkuvat – Ratkaisetko ristikon?
                    
                        
<time title="17.6. 16:00" data-formatted-date="17.6. 16:00" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
        <script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
    </ol>
</div>

</div>

        </div>
    

    
        <aside class="lane right-position ">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<div class="is-list edition-article-list">

    

<span class="vignette">
    Sisällysluettelo
</span>

    <ol>
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääuutiset
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723736.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Yhä useampi valkaisee hampaansa, ja vaihtoehtojen mukana lisääntyvät riskit: Netistä tilattu tuote saattaa olla vaarallinen, ja väärin tehty valkaisu voi jopa tuhota suun terveyden
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723786.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tapiolan uimahallin remontti kallistuu, ja perustuksissa voi piillä vielä ikävä yllätys – ”Teknis-toiminnallisesti hallia ei ole mitään järkeä lähteä korjaamaan”
                    
                        
<time title="17.6. 21:57" data-formatted-date="17.6. 21:57" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723581.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tanssioppilaat saavat palautetta Jorma Uotiselta Kuopio tanssii ja soi -festivaalilla – HS kävi backstagella katsomassa, miten oppilaat valmistautuivat esityksiinsä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723821.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Mount Everest hukkuu roskaan, kun sadat kiipeily­turistit jättävät vuoren rinteille tonni­kaupalla jätettä vuosittain
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Pääkirjoitus
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723511.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Putinin ”mitä tehdä” -listalla olisi jo monta ruksia, jos hän olisi laatinut sellaisen muutama vuosi sitten
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723512.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Apteekkien omistamisen sääntely on aikansa elänyt
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723513.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pikaratikasta tulee pian tuttu osa arkea
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723516.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Avasin kotini ulkomaalaisille vieraille, ja mukana hiipi 80 000 someseuraajaa
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723517.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Eläkeläiset eivät ole yhtenäinen ryhmä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723681.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Suomen pitäisi vapauttaa alkoholin myynti
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kotimaa
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723537.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Presidentti Ahtisaari: Uhka suurvaltojen väliseen yhteenottoon on noussut jälleen esiin
                    
                        
<time title="17.6. 21:32" data-formatted-date="17.6. 21:32" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723529.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Juhannuksesta on tulossa näillä näkymin sateinen, tuulinen ja viileä – ”Ei tässä mitään helteitä enää havitella”
                    
                        
<time title="17.6. 15:25" data-formatted-date="17.6. 15:25" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723754.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Teuvo Hakkarainen on maanantaina oikeuden edessä – syytetään kansanedustaja­kollegan pahoinpitelystä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723775.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kuuluisan sukulaisen perintökellojen säilyttäminen stressasi Meta Mannerheimiä – Hän kuljetti kelloja välillä käsilaukussaan, mutta nyt ne ovat kaiken kansan nähtävillä
                    
                        
<time title="17.6. 21:26" data-formatted-date="17.6. 21:26" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723620.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nuoren päättöarviointi vaikutti äidin mielestä epäreilulta ja virheelliseltä – opettajan valta arvosanan antajana on kuitenkin rikkomaton
                    
                        
<time title="17.6. 17:21" data-formatted-date="17.6. 17:21" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723553.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Vihreiden uusi poliittinen ohjelma: Nousukausi lyhentäisi ansiosidonnaista, ydinvoimalle keltaista valoa
                    
                        
<time title="17.6. 16:02" data-formatted-date="17.6. 16:02" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723384.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ravintolassa ammuttiin pistoolilla Kouvolan keskustassa
                    
                        
<time title="17.6. 12:04" data-formatted-date="17.6. 12:04" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723487.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Antti Häkkänen on oikeusministeri
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaupunki
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723782.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nyt puhuu pääkaupunkiseudun vastustetuin naapuri: ”Ilman uudistusta Tapiola olisi synkkä, pubiutunut paikka”
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723469.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jalkakäytävän saa nyt ylittää olut kädessä – Vielä viime kesänä helsinkiläis­ravintola etsi terassilleen ”pitkä­kätistä ojentaja­miestä”
                    
                        
<time title="17.6. 13:47" data-formatted-date="17.6. 13:47" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723317.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kaksi Espoon lukiota halutaan siirtää Otaniemeen – Alun perin suunniteltiin 2 500 oppilaan jätti­koulua
                    
                        
<time title="17.6. 9:53" data-formatted-date="17.6. 9:53" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   current">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ulkomaat
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="current">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723795.html">
            <div class="content">
                

                

                <span class="listitem-title">


 ”Nyt olette vapaita”, sanoi opettaja – Venäjänkielinen koulujärjestelmä loppuu Latviassa
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723802.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Latvia karistaa neuvostoaikaista koulujärjestelmää
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723806.html">
            <div class="content">
                

                

                <span class="listitem-title">


 ”Sen naisen kanssa en voi enää tehdä töitä” – Saksan hallitus­kriisi on jumissa, ja Merkelin kohtalon­hetki lähestyy
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723813.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Poliittisen draaman keskelle ajautunut Aquarius-laiva rantautui Espanjaan – Kyydissä olleiden siirtolaisten joukossa raskaana olevia naisia ja yli sata alaikäistä
                    
                        
<time title="17.6. 2:00" data-formatted-date="17.6. 2:00" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723817.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Yhdysvaltain syrjäseuduilla on yhä seurakuntia, joissa käsitellään myrkkykäärmeitä ja juodaan lipeää – saarnaajia kuolee puremiin jatkuvasti
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   current">
        
        <a href="/paivanlehti/18062018/art-2000005723831.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kolumbian presidentiksi valitaan sunnuntaina nuorekas tiukka konservatiivi tai populistinen vanha vasemmistosissi
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Talous
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723799.html">
            <div class="content">
                

                

                <span class="listitem-title">


 John Geis ennusti 1996, että pian Yhdysvalloissa tuhansia kuolee terroristi-iskussa – Nyt tulevaisuuden tutkijaa pelottaa eniten tekoäly
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723854.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Verottaja haluaa kytkeä maksupäätteet suoraan verotukseen – pizzan myynnistä samantien tieto verohallintoon
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723856.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jäähyväiset kuittipinoille?
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723860.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Voiko toimitusjohtaja olla vastuussa alaisten itsemurhista organisaatiomuutoksen aikaan? Ranskassa tätä pui pian oikeus
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723868.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Legendaarisen viinintekijän tyttäret myyvät loputkin isänsä pulloista, ”koska emme voi juoda niitä kaikkia” – Noin tuhannen pullon huutokaupan arvioidaan tuottavan jopa 11 miljoonaa
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Urheilu
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723877.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pulska atsteekkijumalakin näki kuinka maailmanmestari Saksa kaatui – Meksikon nopeat hyökkäykset olivat saksalaisille kuin tequilaa oluen sijasta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723926.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Saksan valmentaja Löw väitti tienneensä, miten Meksiko pelaa – Saksan tappion syynä tasapainottomuus ja helpot pallonmenetykset
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723963.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Brasilia jäi tasapeliin Sveitsin kanssa, Neymar vaelteli pimennossa
                    
                        
<time title="17.6. 22:57" data-formatted-date="17.6. 22:57" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723890.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Jälleen upea vapaapotkumaali – tällä kertaa asialla Serbian Aleksandar Kolarov, jonka osuma kaatoi edellisten MM-kisojen yllättäjämaan
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723885.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pystyykö Englannin uusi pelaajasukupolvi ravistelemaan yli 50 vuoden tuskien taipaleen harteiltaan, kuinka Ruotsi avaa MM-kisat? Lue päivän otteluiden ennakot
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723882.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tuleeko Englanti–Tunisia-pelistä Volgogradissa uusi Marseille? – Venäläislehti arvioi MM-joukkueiden ja ottelupaikkakuntien rähinäpotentiaalin
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723383.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Naiset valtaavat Jukolan yötä siihen tahtiin, että vääräleuat vaativat miehille pääsyä Venlojen viestiin – ”Naisilla on myös halu suunnistaa yöosuuksia ja päästä todella Jukolan tunnelmaan”
                    
                        
<time title="17.6. 12:02" data-formatted-date="17.6. 12:02" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723258.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kooveen huippuankkuri Daniel Hubmann maksoi Jukolassa potut pottuina ja karkasi ylivoimaiseen voittoon – ”Kun onnistuu ja täyttää odotukset, se tuntuu aina hyvältä”
                    
                        
<time title="17.6. 7:57" data-formatted-date="17.6. 7:57" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723285.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Helsingin Suunnistajien ankkuri Olli Ojanaho saapui Jukolan viestin maaliin äärimmäisen pettyneenä – ”Ei siitä tullut yhtään mitään”
                    
                        
<time title="17.6. 9:07" data-formatted-date="17.6. 9:07" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723895.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Vahva kuin Rooman valtakunta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723898.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Pelaaja kuoli kesken golfkilpailun Mäntsälässä lauantaina
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723917.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maanantain tulospörssissä muun muassa jalkapalloa, suunnistusta ja rahapelejä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Kulttuuri
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723956.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kuvakooste Sodankylän elokuvajuhlilta: Keskiyön auringossa todellisuus hämärtyy 
                    
                        
<time title="17.6. 22:26" data-formatted-date="17.6. 22:26" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723547.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sodankylän elokuvajuhlilla yleisö huokaili ja marssi ulos, mutta se ei haittaa
                    
                        
<time title="17.6. 15:59" data-formatted-date="17.6. 15:59" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723341.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miten käy taloudelliseen kurimukseen joutuneelle jazzorkesteri Umolle? Helsingin kaupungin tilaama selvitys ehdottaa osa-aikaistamista, muusikot tyrmäävät
                    
                        
<time title="17.6. 10:55" data-formatted-date="17.6. 10:55" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723380.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ympäristötaiteilija Christo luo 40-metrisen kelluvan tynnyri­teoksen Lontooseen
                    
                        
<time title="17.6. 11:55" data-formatted-date="17.6. 11:55" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723559.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Superkitaristi Carlos Santanan maailman­kiertue alkaa Kaisaniemen puistosta Helsingistä
                    
                        
<time title="17.6. 16:05" data-formatted-date="17.6. 16:05" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723585.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Beyoncé ja Jay-Z julkaisivat yhteislevyn
                    
                        
<time title="17.6. 16:40" data-formatted-date="17.6. 16:40" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tiede
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721331.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Hyvästi työpaikkailmoitukset, yhä useampi ura aukeaa verkostojen kautta – Tuore suomalaistutkimus osoittaa, kuinka sosiaalinen pääoma poikii rahaa ja menestystä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721337.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Virtahepo on bolshevistisella tavalla rauhallinen: saa tahtonsa läpi, vaikka ruumiita tulisi
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721338.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Polkupyörän ansiosta nuoret kookkaampia kuin aikaisemmin
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Mielipide
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723482.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Älypuhelimen käytöstä luopuminen toi valtavan vapautumisen tunteen
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723488.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Miksi lapset saavat pelata kännyköillä kesäleireillä?
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723486.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kansalaisen digipalvelut ovat liian vaikeakäyttöisiä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723492.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Biopankit eivät takaa tietoturvaa – Suomesta uhkaa tulla tietosuojan banaanitasavalta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723494.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Ulkosuomalaisten pitäisi asettaa omia ehdokkaitaan
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723495.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Alle kaksivuotias tarvitsee päivähoidossa vielä paljon tukea
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723496.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Nuoret kaipaavat konkreettisia neuvoja
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005723497.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sain loistavaa terveyspalvelua Helsingissä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Tänään
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005720816.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lea Lavenista tuli koko kansan suosikki, kun laulaja siirtyi iskelmään – ”Harva rokkarinainen sai töitä siihen aikaan”
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005720840.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kauko Solonen 1921–2018
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721199.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tapahtumia maanantaina 18. kesäkuuta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721196.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tanhulla kohti juhannusta
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721021.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Viikon sanoittaja
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Radio ja TV
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721116.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Sillan ranskalais-brittiläisessä versiossa Eurotunnelista löytyy ruumis – tapahtumien ja hahmojen tuttuus ei estä nauttimasta sarjan jännityksestä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721104.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tunnettujen viinisukujen jäsenet todistivat natsien tekemiä viinivarkauksia sodan aikana
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721156.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Huumehörhöily­elokuva Millerit on todellisuudesta vieraantunutta viihdettä
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005721191.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Maanantain tv-elokuvia
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Sarjakuvat
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720581">
            <div class="content">
                

                

                <span class="listitem-title">


 Rip Kirby
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720862">
            <div class="content">
                

                

                <span class="listitem-title">


 Fingerpori
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720880">
            <div class="content">
                

                

                <span class="listitem-title">


 Viivi ja Wagner
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720882">
            <div class="content">
                

                

                <span class="listitem-title">


 Harald Hirmuinen
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720887">
            <div class="content">
                

                

                <span class="listitem-title">


 Lassi ja Leevi
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/#2000005720889">
            <div class="content">
                

                

                <span class="listitem-title">


 Wumo
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
            
                


    <li class="list-item   ">
        
        <a href="#">
            <div class="content">
                

                

                <span class="listitem-title">


 Ajanviete
                    
                        
<time title="18.6. 2:54" data-formatted-date="2:54" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                <ol class="">
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="/paivanlehti/18062018/art-2000005715002.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kuinka monta miehen rintasyöpätapausta Suomessa diagnosoitiin vuonna 2014? – Tämä ja muita kysymyksiä tänään Uutisgurussa
                    
                        
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   old-article  ">
        
        <a href="/paivanlehti/18062018/art-2000005166180.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Päivän sudoku
                    
                        
<time title="11.4.2017 9:40" data-formatted-date="11.4.2017 9:40" >
    11.4.2017
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                        
                            
                                    


    <li class="list-item   ">
        
        <a href="https://interactive.hs.fi/arkku/public/generated/26723DQGxmZI/">
            <div class="content">
                

                

                <span class="listitem-title">


 HS:n miniristikossa puoluekokouksen jälkilöylyt jatkuvat – Ratkaisetko ristikon?
                    
                        
<time title="17.6. 16:00" data-formatted-date="17.6. 16:00" >
    17.6.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>


                                
                        
                    
                </ol>
            
        
        <script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
    </ol>
</div>

</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li><a href="/sunnuntai/art-2000005721311.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/f0f9e509b209457e9033def88ba51c00.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9600105"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/f0f9e509b209457e9033def88ba51c00.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/f0f9e509b209457e9033def88ba51c00.jpg 115w,//hs.mediadelivery.fi/img/230/f0f9e509b209457e9033def88ba51c00.jpg 230w,//hs.mediadelivery.fi/img/320/f0f9e509b209457e9033def88ba51c00.jpg 320w,//hs.mediadelivery.fi/img/468/f0f9e509b209457e9033def88ba51c00.jpg 468w,//hs.mediadelivery.fi/img/658/f0f9e509b209457e9033def88ba51c00.jpg 658w,//hs.mediadelivery.fi/img/978/f0f9e509b209457e9033def88ba51c00.jpg 978w,//hs.mediadelivery.fi/img/1440/f0f9e509b209457e9033def88ba51c00.jpg 1440w,//hs.mediadelivery.fi/img/1920/f0f9e509b209457e9033def88ba51c00.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9600105">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Pettymys pyhällä maalla</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005723013.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/63caac33b66e4e7d9305961c634f6322.jpg" alt="" />
        
    </noscript>

    
    <img id="image-3192373"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/63caac33b66e4e7d9305961c634f6322.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/63caac33b66e4e7d9305961c634f6322.jpg 115w,//hs.mediadelivery.fi/img/230/63caac33b66e4e7d9305961c634f6322.jpg 230w,//hs.mediadelivery.fi/img/320/63caac33b66e4e7d9305961c634f6322.jpg 320w,//hs.mediadelivery.fi/img/468/63caac33b66e4e7d9305961c634f6322.jpg 468w,//hs.mediadelivery.fi/img/658/63caac33b66e4e7d9305961c634f6322.jpg 658w,//hs.mediadelivery.fi/img/978/63caac33b66e4e7d9305961c634f6322.jpg 978w,//hs.mediadelivery.fi/img/1440/63caac33b66e4e7d9305961c634f6322.jpg 1440w,//hs.mediadelivery.fi/img/1920/63caac33b66e4e7d9305961c634f6322.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3192373">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Ex-puolison konkurssi suisti kova­palkkaisen espoolais­miehen velka­kurimukseen – ”Myin ihan kaiken, jopa ruohonleikkurin”, mies sanoo nyt, velattomaksi itsensä taisteltuaan</h3>
            </a>
        
    
        
            <li><a href="/sunnuntai/art-2000005721100.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/1e0d8741861345748d0c9b6aac005090.jpg" alt="Katajanokanluodolta on lyhyt venematka Katajanokalle, Kauppatorille ja Kaivopuiston rantaan." />
        
    </noscript>

    
    <img id="image-4054699"
         class="lazyload"
         data-alt="Katajanokanluodolta on lyhyt venematka Katajanokalle, Kauppatorille ja Kaivopuiston rantaan."
         data-simple-src="//hs.mediadelivery.fi/img/320/1e0d8741861345748d0c9b6aac005090.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/1e0d8741861345748d0c9b6aac005090.jpg 115w,//hs.mediadelivery.fi/img/230/1e0d8741861345748d0c9b6aac005090.jpg 230w,//hs.mediadelivery.fi/img/320/1e0d8741861345748d0c9b6aac005090.jpg 320w,//hs.mediadelivery.fi/img/468/1e0d8741861345748d0c9b6aac005090.jpg 468w,//hs.mediadelivery.fi/img/658/1e0d8741861345748d0c9b6aac005090.jpg 658w,//hs.mediadelivery.fi/img/978/1e0d8741861345748d0c9b6aac005090.jpg 978w,//hs.mediadelivery.fi/img/1440/1e0d8741861345748d0c9b6aac005090.jpg 1440w,//hs.mediadelivery.fi/img/1920/1e0d8741861345748d0c9b6aac005090.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4054699">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kalamiehen luoto</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005723521.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/f7b6471cf5314927a4b4e4092804d104.jpg" alt="Helsinki jakaa alle 25-vuotiaille nuorille maksutta kondomeja." />
        
    </noscript>

    
    <img id="image-5847730"
         class="lazyload"
         data-alt="Helsinki jakaa alle 25-vuotiaille nuorille maksutta kondomeja."
         data-simple-src="//hs.mediadelivery.fi/img/320/f7b6471cf5314927a4b4e4092804d104.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/f7b6471cf5314927a4b4e4092804d104.jpg 115w,//hs.mediadelivery.fi/img/230/f7b6471cf5314927a4b4e4092804d104.jpg 230w,//hs.mediadelivery.fi/img/320/f7b6471cf5314927a4b4e4092804d104.jpg 320w,//hs.mediadelivery.fi/img/468/f7b6471cf5314927a4b4e4092804d104.jpg 468w,//hs.mediadelivery.fi/img/658/f7b6471cf5314927a4b4e4092804d104.jpg 658w,//hs.mediadelivery.fi/img/978/f7b6471cf5314927a4b4e4092804d104.jpg 978w,//hs.mediadelivery.fi/img/1440/f7b6471cf5314927a4b4e4092804d104.jpg 1440w,//hs.mediadelivery.fi/img/1920/f7b6471cf5314927a4b4e4092804d104.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5847730">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Helsinkiläisvaltuutettu Suldaan Said Ahmed testasi Helsingin lupauksen maksuttomasta ehkäisystä – Terveysasemalta ei annettu kondomeja</h3>
            </a>
        
    
        
            <li><a href="/sunnuntai/art-2000005721273.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/0bb24fd820264f9fbc6f6301b8967b9c.jpg" alt="" />
        
    </noscript>

    
    <img id="image-2650290"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/0bb24fd820264f9fbc6f6301b8967b9c.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/0bb24fd820264f9fbc6f6301b8967b9c.jpg 115w,//hs.mediadelivery.fi/img/230/0bb24fd820264f9fbc6f6301b8967b9c.jpg 230w,//hs.mediadelivery.fi/img/320/0bb24fd820264f9fbc6f6301b8967b9c.jpg 320w,//hs.mediadelivery.fi/img/468/0bb24fd820264f9fbc6f6301b8967b9c.jpg 468w,//hs.mediadelivery.fi/img/658/0bb24fd820264f9fbc6f6301b8967b9c.jpg 658w,//hs.mediadelivery.fi/img/978/0bb24fd820264f9fbc6f6301b8967b9c.jpg 978w,//hs.mediadelivery.fi/img/1440/0bb24fd820264f9fbc6f6301b8967b9c.jpg 1440w,//hs.mediadelivery.fi/img/1920/0bb24fd820264f9fbc6f6301b8967b9c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2650290">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 HS pyysi riitaisaa eduskuntaa valitsemaan keskuudestaan ”hymyedustajan” – Vastauksia vyöryi, ja yllättävän moni halusi äänestää anonyymina</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005723620.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/84dd05563a8b4361a53a0f04da47924e.png" alt="" />
        
    </noscript>

    
    <img id="image-2991051"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/84dd05563a8b4361a53a0f04da47924e.png"
         data-srcset="//hs.mediadelivery.fi/img/115/84dd05563a8b4361a53a0f04da47924e.png 115w,//hs.mediadelivery.fi/img/230/84dd05563a8b4361a53a0f04da47924e.png 230w,//hs.mediadelivery.fi/img/320/84dd05563a8b4361a53a0f04da47924e.png 320w,//hs.mediadelivery.fi/img/468/84dd05563a8b4361a53a0f04da47924e.png 468w,//hs.mediadelivery.fi/img/658/84dd05563a8b4361a53a0f04da47924e.png 658w,//hs.mediadelivery.fi/img/978/84dd05563a8b4361a53a0f04da47924e.png 978w,//hs.mediadelivery.fi/img/1440/84dd05563a8b4361a53a0f04da47924e.png 1440w,//hs.mediadelivery.fi/img/1920/84dd05563a8b4361a53a0f04da47924e.png 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2991051">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Nuoren päättöarviointi vaikutti äidin mielestä epäreilulta ja virheelliseltä – opettajan valta arvosanan antajana on kuitenkin rikkomaton</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005723485.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/3f300047efc647459f25a63c6981ae42.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7455781"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/3f300047efc647459f25a63c6981ae42.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/3f300047efc647459f25a63c6981ae42.jpg 115w,//hs.mediadelivery.fi/img/230/3f300047efc647459f25a63c6981ae42.jpg 230w,//hs.mediadelivery.fi/img/320/3f300047efc647459f25a63c6981ae42.jpg 320w,//hs.mediadelivery.fi/img/468/3f300047efc647459f25a63c6981ae42.jpg 468w,//hs.mediadelivery.fi/img/658/3f300047efc647459f25a63c6981ae42.jpg 658w,//hs.mediadelivery.fi/img/978/3f300047efc647459f25a63c6981ae42.jpg 978w,//hs.mediadelivery.fi/img/1440/3f300047efc647459f25a63c6981ae42.jpg 1440w,//hs.mediadelivery.fi/img/1920/3f300047efc647459f25a63c6981ae42.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7455781">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 ”Sen naisen kanssa en voi enää tehdä töitä” – Saksan hallitus­kriisi on jumissa, ja Merkelin kohtalon­hetki lähestyy</h3>
            </a>
        
    
        
            <li><a href="/koti/art-2000005723275.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/8e0978334b9342dab72c6aedf7858ac3.jpg" alt="Mökin vanhaa kuistia laajennettiin ja sisääntuloon rakennettiin näyttävät portaat. Pihan perennat alkoivat kukoistaa, kun tontilta kaadettiin isot, pimentävät puut." />
        
    </noscript>

    
    <img id="image-9585468"
         class="lazyload"
         data-alt="Mökin vanhaa kuistia laajennettiin ja sisääntuloon rakennettiin näyttävät portaat. Pihan perennat alkoivat kukoistaa, kun tontilta kaadettiin isot, pimentävät puut."
         data-simple-src="//hs.mediadelivery.fi/img/320/8e0978334b9342dab72c6aedf7858ac3.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/8e0978334b9342dab72c6aedf7858ac3.jpg 115w,//hs.mediadelivery.fi/img/230/8e0978334b9342dab72c6aedf7858ac3.jpg 230w,//hs.mediadelivery.fi/img/320/8e0978334b9342dab72c6aedf7858ac3.jpg 320w,//hs.mediadelivery.fi/img/468/8e0978334b9342dab72c6aedf7858ac3.jpg 468w,//hs.mediadelivery.fi/img/658/8e0978334b9342dab72c6aedf7858ac3.jpg 658w,//hs.mediadelivery.fi/img/978/8e0978334b9342dab72c6aedf7858ac3.jpg 978w,//hs.mediadelivery.fi/img/1440/8e0978334b9342dab72c6aedf7858ac3.jpg 1440w,//hs.mediadelivery.fi/img/1920/8e0978334b9342dab72c6aedf7858ac3.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9585468">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Näin ankea kalamaja muuttui helsinkiläisen virkanaisen somaksi mökiksi – bonuksena oma lampi</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init('#alsoReadTheseContainer', 2000005723831);
            </script>
        

        
            <script>
                window.tailCallbacks.queue(function() {
                    window.alsoReadTheseCarousel.initialize();
                });
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block ">
    






<div class="embedded" data-html-asset-id="216853">
    <div class="is-list"> 
 <p style="font-size:10px;">Nyt voit järjestää kommentit myös suosituimmuuden mukaan.</p> 
</div>
</div>



</div>


<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a  href="/kayttaja/?userId=<%= userNickname %> ">
                    <span class="creator" itemprop="creator"><%=userNickname%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            
               <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
            
        </header>
        <div class="comment-container">
            <%
                var renderQuotes = function (comment, htmlPart) {
                    if (comment && comment.replyTo) {
                        htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                    }
                    return htmlPart.concat('<cite>' + comment.userNickname + '</cite> ' + comment.text );
                };
                if(replyTo) { %>
                    <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
                <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            
                <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            
            <span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005723831" class="is-comments-widget" data-article-id="2000005723831" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        
            <div class="select">
                <select class="sortOrder">
                    <option class="newest" data-order="newest">Uusin ensin</option>
                    <option default class="oldest" data-order="oldest">Vanhin ensin</option>
                    <option class="highestvote" data-order="highest-rated">Suositummat</option>
                </select>
                <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
            </div>
        

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">

        
            <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
            <button class="add-comment">Kirjoita</button>
            <p class="success hidden">Kommenttisi on moderoitavana.
                Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
                Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
            </p>
        
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005723831', 1, false);</script>
</div>




    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position ">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-7658148" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-7658148');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/mielipide/art-2000005723516.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Avasin kotini ulkomaalaisille vieraille, ja mukana hiipi 80 000 someseuraajaa
                            
                                
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005723782.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Nyt puhuu pääkaupunkiseudun vastustetuin naapuri: ”Ilman uudistusta Tapiola olisi synkkä, pubiutunut paikka”
                            
                                
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005723799.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 John Geis ennusti 1996, että pian Yhdysvalloissa tuhansia kuolee terroristi-iskussa – Nyt tulevaisuuden tutkijaa pelottaa eniten tekoäly
                            
                                
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005723482.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Älypuhelimen käytöstä luopuminen toi valtavan vapautumisen tunteen
                            
                                
<time title="18.6. 2:00" data-formatted-date="2:00" >
    18.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005721311.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


  Juha Partanen julisti 30 vuotta Israelin sanaa, kunnes matka Palestiinaan muutti kaiken – ”Sanon sen nätisti: mä olen puhunut pötyä”
                            
                                
<time title="17.6. 8:20" data-formatted-date="17.6. 8:20" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005724002.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Vaimo hälytti apua, kun miestä ei kuulunut takaisin saunasta – löytyi hukkuneena 10 metrin päässä kotirannasta
                            
                                
<time title="18.6. 0:04" data-formatted-date="0:04" >
    18.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005723775.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Kuuluisan sukulaisen perintökellojen säilyttäminen stressasi Meta Mannerheimiä – Hän kuljetti kelloja välillä käsilaukussaan, mutta nyt ne ovat kaiken kansan nähtävillä
                            
                                
<time title="17.6. 21:26" data-formatted-date="17.6. 21:26" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005723521.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Helsinkiläisvaltuutettu Suldaan Said Ahmed testasi Helsingin lupauksen maksuttomasta ehkäisystä – Terveysasemalta ei annettu kondomeja
                            
                                
<time title="17.6. 15:17" data-formatted-date="17.6. 15:17" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005721100.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Aivan Helsingin edustalla myydään saarta, jolla on tarina – Pitkään oli epäselvää, kuka Katajanokan­luodon omistaa, ja sitten löivät valtavat lieskat 
                            
                                
<time title="17.6. 9:20" data-formatted-date="17.6. 9:20" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005723956.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Kuvakooste Sodankylän elokuvajuhlilta: Keskiyön auringossa todellisuus hämärtyy 
                            
                                
<time title="17.6. 22:26" data-formatted-date="17.6. 22:26" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-8089978"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8089978');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/sunnuntai/art-2000005721311.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


  Juha Partanen julisti 30 vuotta Israelin sanaa, kunnes matka Palestiinaan muutti kaiken – ”Sanon sen nätisti: mä olen puhunut pötyä”
                            
                                
<time title="17.6. 8:20" data-formatted-date="17.6. 8:20" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005723013.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Ex-puolison konkurssi suisti kova­palkkaisen espoolais­miehen velka­kurimukseen – ”Myin ihan kaiken, jopa ruohonleikkurin”, mies sanoo nyt, velattomaksi itsensä taisteltuaan
                            
                                
<time title="17.6. 6:27" data-formatted-date="17.6. 6:27" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005721100.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Aivan Helsingin edustalla myydään saarta, jolla on tarina – Pitkään oli epäselvää, kuka Katajanokan­luodon omistaa, ja sitten löivät valtavat lieskat 
                            
                                
<time title="17.6. 9:20" data-formatted-date="17.6. 9:20" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005723521.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Helsinkiläisvaltuutettu Suldaan Said Ahmed testasi Helsingin lupauksen maksuttomasta ehkäisystä – Terveysasemalta ei annettu kondomeja
                            
                                
<time title="17.6. 15:17" data-formatted-date="17.6. 15:17" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005721273.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 HS pyysi riitaisaa eduskuntaa valitsemaan keskuudestaan ”hymyedustajan” – Vastauksia vyöryi, ja yllättävän moni halusi äänestää anonyymina
                            
                                
<time title="17.6. 10:17" data-formatted-date="17.6. 10:17" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005723620.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Nuoren päättöarviointi vaikutti äidin mielestä epäreilulta ja virheelliseltä – opettajan valta arvosanan antajana on kuitenkin rikkomaton
                            
                                
<time title="17.6. 17:21" data-formatted-date="17.6. 17:21" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005723485.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 ”Sen naisen kanssa en voi enää tehdä töitä” – Saksan hallitus­kriisi on jumissa, ja Merkelin kohtalon­hetki lähestyy
                            
                                
<time title="17.6. 14:17" data-formatted-date="17.6. 14:17" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005723275.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Näin ankea kalamaja muuttui helsinkiläisen virkanaisen somaksi mökiksi – bonuksena oma lampi
                            
                                
<time title="17.6. 8:51" data-formatted-date="17.6. 8:51" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005721903.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Lasse Nordlund ei kuluta rahaa eikä sähköä – HS tutustui ”positiivisen Linkolan” elämäntapaan, jossa vessapaperina on rahkasammal ja kaikki tehdään itse
                            
                                
<time title="16.6. 13:38" data-formatted-date="16.6. 13:38" >
    16.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005722193.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Aikuisen naisen ruumis löytyi pytonin vatsasta kokonaisena Indonesiassa – useimmiten jättiläiskäärmeiden ihmisuhrit kuolevat sydänkohtaukseen
                            
                                
<time title="16.6. 11:28" data-formatted-date="16.6. 11:28" >
    16.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5407982"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5407982');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kulttuuri/art-2000005717748.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Pyörällä Suomea kiertänyt italialaiskuvaaja löysi varautuneita ihmisiä ja ikuisti kuihtuvan maaseudun rippeet – ”Ei ole varmaa, millä vuosisadalla ollaan”
                            
                                
<time title="13.6. 10:09" data-formatted-date="13.6. 10:09" >
    13.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005719635.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Etkö ymmärtänyt päivän Fingerporia? Ei se mitään, koska ei ymmärtänyt kukaan muukaan
                            
                                
<time title="14.6. 15:15" data-formatted-date="14.6. 15:15" >
    14.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/sunnuntai/art-2000005712129.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


  Isoja miehiä, kylmiä katseita ja äärettömän julmia tarinoita – HS pääsi tutustumaan valtion mielisairaalan suljetulle osastolle, jonne päätyvät Suomen vaarallisimmat rikolliset
                            
                                
<time title="10.6. 6:28" data-formatted-date="10.6. 6:28" >
    10.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005716541.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kirjeenvaihtajan analyysi:&nbsp;</span>
 Trumpin ja Kimin alle­kirjoittama sopimus oli ”floppien floppi” – se yllätti jopa ne, jotka eivät uskoneet siihen alun perinkään
                            
                                
<time title="12.6. 12:47" data-formatted-date="12.6. 12:47" >
    12.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005720142.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 ”En kestä enää, en yhtään yötä!” parkui komeroon lukittu vanki numero 8612 maailman kuuluisimmassa ihmiskokeessa – Nyt koko koe on paljastunut täydeksi teatteriksi
                            
                                
<time title="14.6. 21:41" data-formatted-date="14.6. 21:41" >
    14.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005722193.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Aikuisen naisen ruumis löytyi pytonin vatsasta kokonaisena Indonesiassa – useimmiten jättiläiskäärmeiden ihmisuhrit kuolevat sydänkohtaukseen
                            
                                
<time title="16.6. 11:28" data-formatted-date="16.6. 11:28" >
    16.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005715751.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 ”Olen kaikille vain ilmaa” – Keskellämme elää ihmisiä, jotka jäävät aina ulkopuolisiksi, ja nyt he kertovat, millaista on olla muiden silmissä näkymätön
                            
                                
<time title="12.6. 5:11" data-formatted-date="12.6. 5:11" >
    12.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005715378.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Kalasatamassa karanneet pikkulapset olivat aiemmin kerrottua nuorempia – kuva näyttää portin, josta lapset lähtivät merenrantaan ”katsomaan laivoja”
                            
                                
<time title="11.6. 19:34" data-formatted-date="11.6. 19:34" >
    11.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005714508.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Sharia-laille pitäisi antaa länsimaissa tilaa, sanoo Suomessa vieraillut professori – ”Uskon, että se saataisiin toimimaan”
                            
                                
<time title="11.6. 9:49" data-formatted-date="11.6. 9:49" >
    11.6.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005721311.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


  Juha Partanen julisti 30 vuotta Israelin sanaa, kunnes matka Palestiinaan muutti kaiken – ”Sanon sen nätisti: mä olen puhunut pötyä”
                            
                                
<time title="17.6. 8:20" data-formatted-date="17.6. 8:20" >
    17.6.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2035690"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2035690');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/talous/art-2000005723799.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                John Geis ennusti 1996, että pian Yhdysvalloissa tuhansia kuolee terroristi-iskussa – Nyt tulevaisuuden tutkijaa pelottaa eniten tekoäly
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005723782.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Nyt puhuu pääkaupunkiseudun vastustetuin naapuri: ”Ilman uudistusta Tapiola olisi synkkä, pubiutunut paikka”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005723754.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Teuvo Hakkarainen on maanantaina oikeuden edessä – syytetään kansanedustaja­kollegan pahoinpitelystä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005723736.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                



                Yhä useampi valkaisee hampaansa, ja vaihtoehtojen mukana lisääntyvät riskit: Netistä tilattu tuote saattaa olla vaarallinen, ja väärin tehty valkaisu voi jopa tuhota suun terveyden
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/mielipide/art-2000005723517.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Vieraskynä:&nbsp;</span>

                Eläkeläiset eivät ole yhtenäinen ryhmä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/mielipide/art-2000005723516.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kolumni:&nbsp;</span>

                Avasin kotini ulkomaalaisille vieraille, ja mukana hiipi 80 000 someseuraajaa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/paakirjoitukset/art-2000005723513.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                Pikaratikasta tulee pian tuttu osa arkea
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/paakirjoitukset/art-2000005723512.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                Apteekkien omistamisen sääntely on aikansa elänyt
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/paakirjoitukset/art-2000005723511.html">
            
                <div class="timestamp">
<time title="18.6. 2:00" data-formatted-date="2:00" >
    2:00
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Pääkirjoitus:&nbsp;</span>

                Putinin ”mitä tehdä” -listalla olisi jo monta ruksia, jos hän olisi laatinut sellaisen muutama vuosi sitten
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>



    <li class="list-end"></li>



                            



    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.a7afbb53b3f12515.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_digilehti -->





    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.hs.fi",
                personalFrontPagePath: "/sinulle",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: 5,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005723831, 1484);
            
        </script>
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
    </body>
</html>


