
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Suomi haluaa kehittää EU:sta puolustusliittoa - Päivän lehti 19.6.2019 | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.8bb247be1b843661.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.1215fd5b1f68d8d6.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.a8d82d160a98eafb.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "aaff66a6",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.aaff66a6.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html?share=96b9fc2c7b306a3a575c81ff6e002745"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="" />
<meta property="og:title" content="Muut lehdet: Suomi haluaa kehittää EU:sta puolustusliittoa" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Hämeen Sanomat kirjoittaa, että Suomen EU-puheenjohtajuus alkaa heinäkuun alussa vaativissa olosuhteissa. ”Euroopan unionin uskottavuus on kovemmassa paikassa k" />
<meta property="article:modified_time" content="2019-06-19" />
<meta property="article:published_time" content="2019-06-19" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Päivän lehti 19.6.2019" />
<meta property="article:tag" content="Muut lehdet,Euroopan unioni,Maanpuolustus,Nato,Suomi,Turvallisuuspolitiikka" />
<meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.5fdbe1eeac47f127.png" />
<meta name="twitter:image" content="https://www.hs.fi/assets/images/og-hs-1920px.5fdbe1eeac47f127.png"/>
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006146935" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006146935" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006146935" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006146935" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006146935" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006146935" />
<link rel="prev" href="/paivanlehti/19062019/art-2000006146918.html" />
<link rel="next" href="/paivanlehti/19062019/art-2000006147205.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="1944" class="paivan-lehti-19.6.2019 content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006146935",
"contentlength": 1285,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1560898800000",
"modifieddate": "1560898800000",
"pagename": 'Suomi haluaa kehittää EU:sta puolustusliittoa',
"themetags": ['Muut lehdet','Euroopan unioni','Maanpuolustus','Nato','Suomi','Turvallisuuspolitiikka']
},
"category": {
"categoryid": "hs/digilehti",
"fullcategory": "/paivanlehti/19062019/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "paivanlehti,paivanlehti,19062019"; 
_sf_async_config.title = 'Suomi haluaa kehittää EU:sta puolustusliittoa';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "paivanlehti",
ad_page_subcategory: "",
ad_tags: ["muut-lehdet","euroopan-unioni","maanpuolustus","nato","suomi","turvallisuuspolitiikka"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006146935","kwLoc":[],"kwComp":["Saab Ab"],"kwInd":[],"kwCont":["NATO","European Union","International Unions and Organizations"],"kwIab2":[],"brandsf":["lcs_traa","lcs_sho","lcs_pihlajal","lcs_sat","lcs_technology","lcs_nas","lcs_telia","lcs_eco","lcs_car","lcs_tall"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide edition" role="banner">
<header class="main-header sitewide edition">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/paivanlehti/19062019/" id="main-logo">Helsingin Sanomat</a>
<div class="header-edition-title"><span>Päivän lehti 19.6.2019</span></div>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/paivanlehti/19062019/">
<span class="secondary-header-backarrow"></span>
<span>Päivän lehti 19.6.2019</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006146935" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-9735367" class="share-buttons" data-article-id="2000006146935">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Muut lehdet: Suomi haluaa kehittää EU:sta puolustusliittoa" data-url="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html?share=96b9fc2c7b306a3a575c81ff6e002745" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html?share=96b9fc2c7b306a3a575c81ff6e002745" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Muut lehdet: Suomi haluaa kehittää EU:sta puolustusliittoa&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AMuut lehdet: Suomi haluaa kehittää EU:sta puolustusliittoa%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F19062019%2Fart-2000006146935.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-9735367');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper no-main-picture">
<div id="ArticleNavTop-2000006146935" class="article-navigation top">
<a title="Edelliseen artikkeliin" class="article-navlink prev" href="/paivanlehti/19062019/art-2000006146918.html">
<i class="fa prev"></i>
</a>
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/paivanlehti/19062019/art-2000006147205.html">
<i class="fa next"></i>
</a>
<script>window.ArticleNavigation.initKeyboardNavigation('#ArticleNavTop-2000006146935')</script>
</div>
<div class="article-breadcrumbs ">
<span class="section-name">
Päivän lehti 19.6.2019 
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Muut lehdet
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Suomi haluaa kehittää EU:sta puolustusliittoa</h1>
<h3 class="article-ingress"></h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article plus-article with-ads"
data-article-id="2000006146935"
data-article-path="/paivanlehti/19062019"
data-section-id="1944"
data-share-token="96b9fc2c7b306a3a575c81ff6e002745"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Päivän lehti 19.6.2019</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html" />
<div class="hidden" itemprop="headline">Suomi haluaa kehittää EU:sta puolustusliittoa</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html"
},
"headline": "Suomi haluaa kehittää EU:sta puolustusliittoa",
,
"datePublished": "2019-06-19T02:00:00.000+03:00",
"dateModified": "2019-06-19T02:00:00.000+03:00",
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="hidden" itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Helsingin Sanomat" />
</div>
<p class="updated">
Julkaistu: <time title="19.6. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2019-06-19T02:00" >
19.6. 2:00
</time>
<p class="hidden">
<time title="19.6. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2019-06-19T02:00" >
19.6. 2:00
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-3610310" class="share-buttons" data-article-id="2000006146935">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Muut lehdet: Suomi haluaa kehittää EU:sta puolustusliittoa" data-url="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html?share=96b9fc2c7b306a3a575c81ff6e002745" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html?share=96b9fc2c7b306a3a575c81ff6e002745" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Muut lehdet: Suomi haluaa kehittää EU:sta puolustusliittoa&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AMuut lehdet: Suomi haluaa kehittää EU:sta puolustusliittoa%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F19062019%2Fart-2000006146935.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-3610310');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006146935" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-262944" class="body" itemprop="articleBody">
<div class="article-teaser">
Hämeen Sanomat kirjoittaa, että Suomen EU-puheenjohtajuus alkaa heinäkuun alussa vaativissa olosuhteissa. ”Euroopan unionin uskottavuus on kovemmassa paikassa kuin pitkään aikaan. Rauha ja yhteiskuntajärjestys ovat merkittävimpiä kulmakiviä eurooppalaisessa yhteisössä.
</div>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Suomi haluaa kehittää EU:sta puolustusliittoa"  data-url="https://www.hs.fi/paivanlehti/19062019/art-2000006146935.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><div class="">Tämä sisältö kuuluu HS Digi -tilaukseen</div><div class="hardwall-text">Vaihda HS Mini -tilauksesi helposti HS Digiin </div></div><div class="no-subscription"><div class="">TILAAJILLE</div><div class="hardwall-text">Haluatko lukea koko artikkelin?</div></div>
<div class="actions">
<a href="https://oma.sanoma.fi/taydenna/hs-digi-minille?ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F19062019%2Fart-2000006146935.html%23kirjaudu" class="action subscribe subscription">Vaihda tilauksesi</a>
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu?aid=PXMCVBSNF3&amp;ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F19062019%2Fart-2000006146935.html%23kirjaudu" class="action subscribe no-subscription">Lue kuukausi maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F19062019%2Fart-2000006146935.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/kaupunki/art-2000006141738.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9541348"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a48a0c35c09a4dfcbc4b37299603d417.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a48a0c35c09a4dfcbc4b37299603d417.jpg 115w,//hs.mediadelivery.fi/img/230/a48a0c35c09a4dfcbc4b37299603d417.jpg 230w,//hs.mediadelivery.fi/img/320/a48a0c35c09a4dfcbc4b37299603d417.jpg 320w,//hs.mediadelivery.fi/img/468/a48a0c35c09a4dfcbc4b37299603d417.jpg 468w,//hs.mediadelivery.fi/img/658/a48a0c35c09a4dfcbc4b37299603d417.jpg 658w,//hs.mediadelivery.fi/img/978/a48a0c35c09a4dfcbc4b37299603d417.jpg 978w,//hs.mediadelivery.fi/img/1440/a48a0c35c09a4dfcbc4b37299603d417.jpg 1440w,//hs.mediadelivery.fi/img/1920/a48a0c35c09a4dfcbc4b37299603d417.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9541348">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Mummotunnelissa pariudutaan perinteisellä tyylillä</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/elama/art-2000006142253.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2193352"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg 115w,//hs.mediadelivery.fi/img/230/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg 230w,//hs.mediadelivery.fi/img/320/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg 320w,//hs.mediadelivery.fi/img/468/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg 468w,//hs.mediadelivery.fi/img/658/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg 658w,//hs.mediadelivery.fi/img/978/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg 978w,//hs.mediadelivery.fi/img/1440/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg 1440w,//hs.mediadelivery.fi/img/1920/a126d3a9155340caa8f2a6a7b0d7a0ea.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2193352">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Psykologi Pertti Hakkarainen on kohdannut satoja raiskaajia ja sanoo, että monilla on heistä väärä käsitys – Siksi uhri ei voi tunnistaa tekijää etukäteen</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/kulttuuri/art-2000006141392.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-1039119"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d30d76914c1b4792929121598e4dcea8.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d30d76914c1b4792929121598e4dcea8.jpg 115w,//hs.mediadelivery.fi/img/230/d30d76914c1b4792929121598e4dcea8.jpg 230w,//hs.mediadelivery.fi/img/320/d30d76914c1b4792929121598e4dcea8.jpg 320w,//hs.mediadelivery.fi/img/468/d30d76914c1b4792929121598e4dcea8.jpg 468w,//hs.mediadelivery.fi/img/658/d30d76914c1b4792929121598e4dcea8.jpg 658w,//hs.mediadelivery.fi/img/978/d30d76914c1b4792929121598e4dcea8.jpg 978w,//hs.mediadelivery.fi/img/1440/d30d76914c1b4792929121598e4dcea8.jpg 1440w,//hs.mediadelivery.fi/img/1920/d30d76914c1b4792929121598e4dcea8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1039119">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
JVG:n jättihitti näkyy yhä somepäivityksissä, vaikka sen sanoitus on vuosien ajan ymmärretty väärin – VilleGalle paljastaa salaisuuden Häissä-kappaleen menestyksen taustalta </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/autot/art-2000006139109.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9666747"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f9c6913087bc4672bfb8ae3271ea5631.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f9c6913087bc4672bfb8ae3271ea5631.jpg 115w,//hs.mediadelivery.fi/img/230/f9c6913087bc4672bfb8ae3271ea5631.jpg 230w,//hs.mediadelivery.fi/img/320/f9c6913087bc4672bfb8ae3271ea5631.jpg 320w,//hs.mediadelivery.fi/img/468/f9c6913087bc4672bfb8ae3271ea5631.jpg 468w,//hs.mediadelivery.fi/img/658/f9c6913087bc4672bfb8ae3271ea5631.jpg 658w,//hs.mediadelivery.fi/img/978/f9c6913087bc4672bfb8ae3271ea5631.jpg 978w,//hs.mediadelivery.fi/img/1440/f9c6913087bc4672bfb8ae3271ea5631.jpg 1440w,//hs.mediadelivery.fi/img/1920/f9c6913087bc4672bfb8ae3271ea5631.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9666747">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
1950-luvulla keksittiin poltto­moottori, joka olisi voinut leikata suuren osan autojen päästöistä, mutta sitä ei koskaan otettu laajasti käyttöön</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.PlusContent.initialize("paivanlehti", false, "hs");
</script>
<div class="related-links">
</div>
<ul itemprop="keywords" content="Muut lehdet,Euroopan unioni,Maanpuolustus,Nato,Suomi,Turvallisuuspolitiikka" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005937604" class="tag">
<span><a class="hs-tag-link" href="/sivu/muut-lehdet/">Muut lehdet</a></span>
<a href="#" data-id="2000005937604" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936150" class="tag">
<span><a class="hs-tag-link" href="/aihe/euroopan-unioni/">Euroopan unioni</a></span>
<a href="#" data-id="2000005936150" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937291" class="tag">
<span><a class="hs-tag-link" href="/aihe/maanpuolustus/">Maanpuolustus</a></span>
<a href="#" data-id="2000005937291" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937623" class="tag">
<span><a class="hs-tag-link" href="/aihe/nato/">Nato</a></span>
<a href="#" data-id="2000005937623" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938413" class="tag">
<span><a class="hs-tag-link" href="/paikka/suomi/">Suomi</a></span>
<a href="#" data-id="2000005938413" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938686" class="tag">
<span><a class="hs-tag-link" href="/aihe/turvallisuuspolitiikka/">Turvallisuuspolitiikka</a></span>
<a href="#" data-id="2000005938686" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006146935&sectionId=1944&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block ">
<div class="is-list edition-article-list">
<span class="vignette">
Sisällysluettelo
</span>
<ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääuutiset
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147284.html">
<div class="content">
<span class="listitem-title">
Suomalainen hukkuu useimmiten kesä­kuumalla alkoholia veressään: kartta näyttää, missä kaupungeissa turmia sattuu useimmiten
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147234.html">
<div class="content">
<span class="listitem-title">
”Valitse Assad tai täysi anarkia” – Syyria tekee siviilien arjesta helvettiä pommittaessaan sodan viimeistä näyttämöä maan tasalle
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146661.html">
<div class="content">
<span class="listitem-title">
Mitään ei saa enää sanoa, hokevat taiteilijat ja konservatiivi­poliitikot – Onko totta, että sanan­vapautta rajoitetaan poliittisen korrektiuden nimissä?
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146966.html">
<div class="content">
<span class="listitem-title">
Lasta ei voi kasvattaa menestyjäksi: Tutkimusten mukaan tulo­erot selittyvät suurelta osin geeneillä
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   current">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääkirjoitus
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="current">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146875.html">
<div class="content">
<span class="listitem-title">
EU:n nimivalinnat ovat linjavalintoja
<time title="18.6. 20:15" data-formatted-date="18.6. 20:15" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146888.html">
<div class="content">
<span class="listitem-title">
Valiokuntien johtoon nousi enemmän naisia kuin ennen
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146892.html">
<div class="content">
<span class="listitem-title">
Mistä Kaikkoselle kilpailija?
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146906.html">
<div class="content">
<span class="listitem-title">
Merellinen loma onnistuu myös ilman omaa venettä tai mökkiä
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146918.html">
<div class="content">
<span class="listitem-title">
Pelloille tulisi kylvää niittykukkia pölyttäjille
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   current">
<a href="/paivanlehti/19062019/art-2000006146935.html">
<div class="content">
<span class="listitem-title">
Suomi haluaa kehittää EU:sta puolustusliittoa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kotimaa
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147205.html">
<div class="content">
<span class="listitem-title">
SAK:n ja EK:n näkemykset ovat kaukana toisistaan, kun historiallinen työllisyys­seminaari kokoontuu: ”Olo on kuin Salvador Dalín näyttelyssä”
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146896.html">
<div class="content">
<span class="listitem-title">
STT:n tiedot: Pääesikunnan päällikkö Timo Kivinen nousemassa uudeksi Puolustus­voimain komentajaksi
<time title="18.6. 19:18" data-formatted-date="18.6. 19:18" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006145366.html">
<div class="content">
<span class="listitem-title">
Kansanedustajat saivat entistä enemmän ulko­puolista kampanja­tukea – katso haku­koneesta, kuka antoi poliitikoille vaali­rahaa
<time title="18.6. 20:31" data-formatted-date="18.6. 20:31" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/politiikka/art-2000006146250.html">
<div class="content">
<span class="listitem-title">
Hallitus päätti lisätalousarviosta: Väyliin tänä vuonna yli 100 miljoonaa euroa lisää
<time title="18.6. 13:40" data-formatted-date="18.6. 13:40" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146672.html">
<div class="content">
<span class="listitem-title">
Antti Kaikkonen pyrkii keskustan puheenjohtajaksi
<time title="18.6. 14:54" data-formatted-date="18.6. 14:54" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147217.html">
<div class="content">
<span class="listitem-title">
Hallinto-oikeus perui homo­parin vihkineen papin varoituksen, päätös hoputtaa kirkkoa ratkomaan homo­liitto­kantansa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147224.html">
<div class="content">
<span class="listitem-title">
Poliisijohdon vastuu huume­poliisien valvonnasta arvioidaan ensimmäistä kertaa, poliisi­pomojen tuomio julki puolilta päivin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146414.html">
<div class="content">
<span class="listitem-title">
HS-analyysi: Rahaa kinuavan konstaapelin toiminta on lähellä katutason poliisikorruptiota
<time title="18.6. 11:29" data-formatted-date="18.6. 11:29" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146356.html">
<div class="content">
<span class="listitem-title">
Naimainto haihtuu vauhdilla: Viime vuonna avioliittoja solmittiin vähiten 30 vuoteen
<time title="18.6. 10:43" data-formatted-date="18.6. 10:43" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146182.html">
<div class="content">
<span class="listitem-title">
THL: Jopa 40 prosenttia turvapaikanhakijoista kertoo kärsivänsä masennus- ja ahdistusoireista
<time title="18.6. 6:55" data-formatted-date="18.6. 6:55" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146224.html">
<div class="content">
<span class="listitem-title">
Tutkimus: Suomalais­nuorilla tiukka asenne kannabiksen säännölliseen käyttöön
<time title="18.6. 8:29" data-formatted-date="18.6. 8:29" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147116.html">
<div class="content">
<span class="listitem-title">
Markkinaoikeus kumosi Kopioston kanteen: Yli miljoonassa koti­taloudessa katsotaan jatkossakin ilmais­kanavia
<time title="18.6. 18:44" data-formatted-date="18.6. 18:44" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146959.html">
<div class="content">
<span class="listitem-title">
Ihminen hukkui Maaningalla
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146779.html">
<div class="content">
<span class="listitem-title">
Kinnunen siirtyi vapaaksi toimittajaksi
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kaupunki
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147186.html">
<div class="content">
<span class="listitem-title">
Konepajan Bruno ei maksanut vuokraansa ja sai häädön, nyt omistajat haukkuvat Bruce Oreckin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146457.html">
<div class="content">
<span class="listitem-title">
Klassikkobaari Corona muuttaa ”uhkaavalle, epämääräiselle” seudulle Bruce Oreckin vuokralaiseksi
<time title="18.6. 16:19" data-formatted-date="18.6. 16:19" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146310.html">
<div class="content">
<span class="listitem-title">
Hovioikeus: Jaajo Linnonmaa ja Juha Perälä eivät loukanneet neliraitalenkkareita maahan tuoneen yrittäjän kunniaa radion aamuohjelmassa
<time title="18.6. 9:47" data-formatted-date="18.6. 9:47" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146567.html">
<div class="content">
<span class="listitem-title">
Sdp:n Heinäluoma ehdottaa: Metro Vuosaaren satamaan ja Tallinnan-liikennettä pois Jätkäsaaresta
<time title="18.6. 13:18" data-formatted-date="18.6. 13:18" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146487.html">
<div class="content">
<span class="listitem-title">
Vartijat aiheuttivat matkustajalle luunmurtuman Helsingin rautatieasemalla, oikeus tuomitsi pahoinpitelystä
<time title="18.6. 12:22" data-formatted-date="18.6. 12:22" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146667.html">
<div class="content">
<span class="listitem-title">
17-vuotias poika raiskasi päihtyneen 15-vuotiaan tytön Espoossa, oikeus tuomitsi ehdolliseen vankeuteen
<time title="18.6. 14:47" data-formatted-date="18.6. 14:47" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ulkomaat
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147103.html">
<div class="content">
<span class="listitem-title">
Kirjeenvaihtajan analyysi: Trump käynnistää vaali­kampanjansa ja väittää, että ketään ei ole kohdeltu yhtä huonosti kuin häntä
<time title="18.6. 22:12" data-formatted-date="18.6. 22:12" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146504.html">
<div class="content">
<span class="listitem-title">
Trump: Yhdysvallat alkaa ensi viikolla poistaa maasta miljoonia luvattomia siirtolaisia
<time title="18.6. 12:44" data-formatted-date="18.6. 12:44" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146168.html">
<div class="content">
<span class="listitem-title">
Venäjä varoitti Yhdys­valtoja provosoimasta Irania ”räjähdys­herkällä alueella”
<time title="18.6. 19:39" data-formatted-date="18.6. 19:39" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147172.html">
<div class="content">
<span class="listitem-title">
Hongkongin hallinto­johtaja pyysi anteeksi ja perui kritisoidun laki­aloitteen – presidentti Xi Jinping on ”häpäisty”, vapautettu aktivisti sanoo
<time title="18.6. 22:02" data-formatted-date="18.6. 22:02" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147238.html">
<div class="content">
<span class="listitem-title">
Hämmästyttävä grafiikka näyttää britti­politiikan myllerryksen: Sekä brexitin kannattajat että vastustajat uhkaavat kiilata isojen puolueiden ohi
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146895.html">
<div class="content">
<span class="listitem-title">
Berliini ja New York rajoittavat vuokrankorotuksia: voisiko samalla keinolla saada asumisen hinnan kuriin myös Helsingissä?
<time title="18.6. 16:25" data-formatted-date="18.6. 16:25" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006145915.html">
<div class="content">
<span class="listitem-title">
Kesken oikeudenkäynnin kuollut Egyptin entinen presidentti haudattiin, Amnesty vaatii kuolinsyyn selvittämistä
<time title="18.6. 15:56" data-formatted-date="18.6. 15:56" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146174.html">
<div class="content">
<span class="listitem-title">
Ainakin 11 ihmistä on kuollut maanjäristyksessä Kiinassa, loukkaantuneita yli 120
<time title="18.6. 6:28" data-formatted-date="18.6. 6:28" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146654.html">
<div class="content">
<span class="listitem-title">
Kuva tiivistää totuuden merijään sulamisesta: Koirat näyttävät kävelevän vetten päällä Grönlannissa
<time title="18.6. 14:13" data-formatted-date="18.6. 14:13" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Talous
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147279.html">
<div class="content">
<span class="listitem-title">
Onko uusi teknokupla totta? Sijoittajille luvataan vain tappioita, silti osakkeet menevät kuin kuumille kiville
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147263.html">
<div class="content">
<span class="listitem-title">
Tieto tekee yli miljardin euron yrityskaupan: ”Meistä tulee johtava yhtiö Pohjoismaissa”
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146633.html">
<div class="content">
<span class="listitem-title">
Suomalais­asiantuntijat täysin eri mieltä Facebookin uuden valuutan vaikutuksista arkeen
<time title="18.6. 19:21" data-formatted-date="18.6. 19:21" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146312.html">
<div class="content">
<span class="listitem-title">
Pitkä riita päättymässä: käräjäoikeus määrää Valion maksamaan kahdeksan miljoonan euron korvaukset liian halvasta maidosta
<time title="18.6. 11:14" data-formatted-date="18.6. 11:14" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Urheilu
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147082.html">
<div class="content">
<span class="listitem-title">
Asiantuntijat: Kaapo Kakosta tulee jääkiekon globaali supertähti
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147085.html">
<div class="content">
<span class="listitem-title">
NHL-seurat varaavat potentiaalia ja keulakuvaa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147106.html">
<div class="content">
<span class="listitem-title">
Hiihtoliiton uusi toiminnanjohtaja Ismo Hämäläinen esitti kaunistelemattoman arvion Suomen hiihdon nykytilasta: ”Ollaan veitsenterällä”
<time title="18.6. 18:32" data-formatted-date="18.6. 18:32" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147209.html">
<div class="content">
<span class="listitem-title">
HIFK jatkoi tappiottomien otteluiden sarjaansa ja järjesti SJK:lle kauden ensimmäisen vierastakaiskun
<time title="18.6. 21:06" data-formatted-date="18.6. 21:06" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146478.html">
<div class="content">
<span class="listitem-title">
Entinen Uefa-pomo Michel Platini on pidätetty
<time title="18.6. 12:29" data-formatted-date="18.6. 12:29" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146639.html">
<div class="content">
<span class="listitem-title">
Viiden liigamestaruuden Erfan Zeneli palaa Klubin paitaan keskiviikkona – ulkomailtakin oli kiinnostusta, mutta pelaaja valitsi Helsingin
<time title="18.6. 14:12" data-formatted-date="18.6. 14:12" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146798.html">
<div class="content">
<span class="listitem-title">
Miksi Jokerit ei nöyrry ja lopeta kiemurtelua, kun siihen on vielä mahdollisuus?
<time title="18.6. 15:56" data-formatted-date="18.6. 15:56" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146883.html">
<div class="content">
<span class="listitem-title">
HJK:lla kävi hyvä arpaonni, matka vie Mestarien liigassa Färsaarille
<time title="18.6. 19:41" data-formatted-date="18.6. 19:41" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147321.html">
<div class="content">
<span class="listitem-title">
Keskiviikon tulospörssissä muun muassa jalkapalloa, lentopalloa ja pesäpalloa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kulttuuri
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146917.html">
<div class="content">
<span class="listitem-title">
”Kukkaisekonomi” Mari Männistö nousee Helsingin kulttuurijohtajaksi – vasemmistoliiton ja perussuomalaisten edustajat vastustivat päätöstä
<time title="18.6. 16:28" data-formatted-date="18.6. 16:28" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146750.html">
<div class="content">
<span class="listitem-title">
Madonna osoittaa uudella levyllään olevansa sekä eriskummallinen miljonääri että muusikko, jolla on näkemystä
<time title="18.6. 15:04" data-formatted-date="18.6. 15:04" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146328.html">
<div class="content">
<span class="listitem-title">
Hiphopin kultakauden nostalgiajuhlissa rapin naisviha unohtuu – Tupacin ja Dr. Dren rikoksista pitää voida puhua
<time title="18.6. 10:19" data-formatted-date="18.6. 10:19" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146880.html">
<div class="content">
<span class="listitem-title">
Muistojen painolasti ei päästä otteestaan Katri Alatalon herkkävireisessä kelttiläisfantasiassa
<time title="18.6. 16:11" data-formatted-date="18.6. 16:11" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006142789.html">
<div class="content">
<span class="listitem-title">
Pauli Kopu kysyi maailman mediajättien edustajilta, mikä on television tulevaisuus: tämän takia Game of Thrones ja jääkiekon MM-kisat ovat meille niin tärkeitä
<time title="18.6. 12:27" data-formatted-date="18.6. 12:27" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146636.html">
<div class="content">
<span class="listitem-title">
Tero Saarisen Third Practice on tanssin ja musiikin kunnianhimoinen liitto
<time title="18.6. 14:04" data-formatted-date="18.6. 14:04" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146927.html">
<div class="content">
<span class="listitem-title">
Eva Ollikainen Islannin sinfoniaorkesterin johtoon
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146843.html">
<div class="content">
<span class="listitem-title">
Aretha Franklin -elokuva nähdään syksyllä Helsingissä
<time title="18.6. 15:58" data-formatted-date="18.6. 15:58" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tiede
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146000.html">
<div class="content">
<span class="listitem-title">
12 naisen valiojoukko: Yksi heistä astuu ensimmäisenä naisena Kuuhun 2020-luvulla
<time title="17.6. 20:45" data-formatted-date="17.6. 20:45" >
17.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Mielipide
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146732.html">
<div class="content">
<span class="listitem-title">
Sote-palveluita ei voida verrata poliisiin tai armeijaan
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146739.html">
<div class="content">
<span class="listitem-title">
Sote-toiminta vaatii merkittäviä parannuksia
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146751.html">
<div class="content">
<span class="listitem-title">
Lääkärien lisäksi tarvitaan psykologeja
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146755.html">
<div class="content">
<span class="listitem-title">
Rahoitus ohjaa tieteellistä julkaisemista
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146759.html">
<div class="content">
<span class="listitem-title">
Työmatkapyöräily oli jo tutkimuskohteissa yleistä
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146731.html">
<div class="content">
<span class="listitem-title">
Hallitus vaikuttaa hakkuisiin välillisesti
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tänään
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146868.html">
<div class="content">
<span class="listitem-title">
Heikki Sarmanto on sukupolvensa suomalaisten jazzmuusikoiden kirkkaimpia tähtiä, jonka tuotanto on hengästyttävän laaja, ja hän säveltää yhä päivittäin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146785.html">
<div class="content">
<span class="listitem-title">
Jaakko Häyhtiö 1942–2019
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146887.html">
<div class="content">
<span class="listitem-title">
Franco Zeffirelli 1923–2019
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146818.html">
<div class="content">
<span class="listitem-title">
Kinnunen palautti keihäs-ME:n kotiin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146529.html">
<div class="content">
<span class="listitem-title">
Tapahtumia keskiviikkona 19. kesäkuuta
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146525.html">
<div class="content">
<span class="listitem-title">
Vanha Viapori herää eloon
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146528.html">
<div class="content">
<span class="listitem-title">
Kukkaseppeleitä ja tanssimusiikkia
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Radio ja TV
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146850.html">
<div class="content">
<span class="listitem-title">
Martin Scorsesen uusi Bob Dylan -elokuva Netflixissä on musiikin juhlaa ja kertoo yllättävästi myös KISS-yhtyeestä, mutta yksi päähenkilö puuttuu
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146815.html">
<div class="content">
<span class="listitem-title">
Matti Onnismaa ja Antti Raivio tekevät hellyttävät roolisuoritukset omintakeisesta sirkuksesta kertovassa elokuvassa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146826.html">
<div class="content">
<span class="listitem-title">
Matkadokumenteistaan tunnettu Monty Python -näyttelijä sai ritarin arvonimen – tuoreimmassa ohjelmassaan Michael Palin koluaa Pohjois-Koreaa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146822.html">
<div class="content">
<span class="listitem-title">
Keskiviikon tv-elokuvia
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Sarjakuvat
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006131924">
<div class="content">
<span class="listitem-title">
Rip Kirby
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146423">
<div class="content">
<span class="listitem-title">
Fingerpori
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146426">
<div class="content">
<span class="listitem-title">
Viivi ja Wagner
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146436">
<div class="content">
<span class="listitem-title">
Lassi ja Leevi
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146439">
<div class="content">
<span class="listitem-title">
Harald Hirmuinen
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146442">
<div class="content">
<span class="listitem-title">
Wumo
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146491">
<div class="content">
<span class="listitem-title">
Karlsson
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ajanviete
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   old-article  ">
<a href="/paivanlehti/19062019/art-2000006088734.html">
<div class="content">
<span class="listitem-title">
Päivän sudoku
<time title="2.5. 2:00" data-formatted-date="2.5. 2:00" >
2.5.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="https://interactive.hs.fi/arkku/public/generated/37419CJYntQr/?verticalscroll=false&amp;horizontalscroll=false">
<div class="content">
<span class="listitem-title">
Miniristikko: Pidä hattarastasi kiinni! – Ovatko Lintsin laitteet tuttuja?
<time title="18.6. 16:00" data-formatted-date="18.6. 16:00" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006145267.html">
<div class="content">
<span class="listitem-title">
Mikä on ihmisen yleisin veriryhmä? – Tämän lisäksi muita visaisia kysymyksiä päivän Uutisgurussa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
</ol>
</div>
</div>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list edition-article-list">
<span class="vignette">
Sisällysluettelo
</span>
<ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääuutiset
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147284.html">
<div class="content">
<span class="listitem-title">
Suomalainen hukkuu useimmiten kesä­kuumalla alkoholia veressään: kartta näyttää, missä kaupungeissa turmia sattuu useimmiten
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147234.html">
<div class="content">
<span class="listitem-title">
”Valitse Assad tai täysi anarkia” – Syyria tekee siviilien arjesta helvettiä pommittaessaan sodan viimeistä näyttämöä maan tasalle
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146661.html">
<div class="content">
<span class="listitem-title">
Mitään ei saa enää sanoa, hokevat taiteilijat ja konservatiivi­poliitikot – Onko totta, että sanan­vapautta rajoitetaan poliittisen korrektiuden nimissä?
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146966.html">
<div class="content">
<span class="listitem-title">
Lasta ei voi kasvattaa menestyjäksi: Tutkimusten mukaan tulo­erot selittyvät suurelta osin geeneillä
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   current">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääkirjoitus
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="current">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146875.html">
<div class="content">
<span class="listitem-title">
EU:n nimivalinnat ovat linjavalintoja
<time title="18.6. 20:15" data-formatted-date="18.6. 20:15" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146888.html">
<div class="content">
<span class="listitem-title">
Valiokuntien johtoon nousi enemmän naisia kuin ennen
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146892.html">
<div class="content">
<span class="listitem-title">
Mistä Kaikkoselle kilpailija?
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146906.html">
<div class="content">
<span class="listitem-title">
Merellinen loma onnistuu myös ilman omaa venettä tai mökkiä
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146918.html">
<div class="content">
<span class="listitem-title">
Pelloille tulisi kylvää niittykukkia pölyttäjille
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   current">
<a href="/paivanlehti/19062019/art-2000006146935.html">
<div class="content">
<span class="listitem-title">
Suomi haluaa kehittää EU:sta puolustusliittoa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kotimaa
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147205.html">
<div class="content">
<span class="listitem-title">
SAK:n ja EK:n näkemykset ovat kaukana toisistaan, kun historiallinen työllisyys­seminaari kokoontuu: ”Olo on kuin Salvador Dalín näyttelyssä”
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146896.html">
<div class="content">
<span class="listitem-title">
STT:n tiedot: Pääesikunnan päällikkö Timo Kivinen nousemassa uudeksi Puolustus­voimain komentajaksi
<time title="18.6. 19:18" data-formatted-date="18.6. 19:18" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006145366.html">
<div class="content">
<span class="listitem-title">
Kansanedustajat saivat entistä enemmän ulko­puolista kampanja­tukea – katso haku­koneesta, kuka antoi poliitikoille vaali­rahaa
<time title="18.6. 20:31" data-formatted-date="18.6. 20:31" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/politiikka/art-2000006146250.html">
<div class="content">
<span class="listitem-title">
Hallitus päätti lisätalousarviosta: Väyliin tänä vuonna yli 100 miljoonaa euroa lisää
<time title="18.6. 13:40" data-formatted-date="18.6. 13:40" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146672.html">
<div class="content">
<span class="listitem-title">
Antti Kaikkonen pyrkii keskustan puheenjohtajaksi
<time title="18.6. 14:54" data-formatted-date="18.6. 14:54" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147217.html">
<div class="content">
<span class="listitem-title">
Hallinto-oikeus perui homo­parin vihkineen papin varoituksen, päätös hoputtaa kirkkoa ratkomaan homo­liitto­kantansa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147224.html">
<div class="content">
<span class="listitem-title">
Poliisijohdon vastuu huume­poliisien valvonnasta arvioidaan ensimmäistä kertaa, poliisi­pomojen tuomio julki puolilta päivin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146414.html">
<div class="content">
<span class="listitem-title">
HS-analyysi: Rahaa kinuavan konstaapelin toiminta on lähellä katutason poliisikorruptiota
<time title="18.6. 11:29" data-formatted-date="18.6. 11:29" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146356.html">
<div class="content">
<span class="listitem-title">
Naimainto haihtuu vauhdilla: Viime vuonna avioliittoja solmittiin vähiten 30 vuoteen
<time title="18.6. 10:43" data-formatted-date="18.6. 10:43" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146182.html">
<div class="content">
<span class="listitem-title">
THL: Jopa 40 prosenttia turvapaikanhakijoista kertoo kärsivänsä masennus- ja ahdistusoireista
<time title="18.6. 6:55" data-formatted-date="18.6. 6:55" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146224.html">
<div class="content">
<span class="listitem-title">
Tutkimus: Suomalais­nuorilla tiukka asenne kannabiksen säännölliseen käyttöön
<time title="18.6. 8:29" data-formatted-date="18.6. 8:29" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147116.html">
<div class="content">
<span class="listitem-title">
Markkinaoikeus kumosi Kopioston kanteen: Yli miljoonassa koti­taloudessa katsotaan jatkossakin ilmais­kanavia
<time title="18.6. 18:44" data-formatted-date="18.6. 18:44" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146959.html">
<div class="content">
<span class="listitem-title">
Ihminen hukkui Maaningalla
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146779.html">
<div class="content">
<span class="listitem-title">
Kinnunen siirtyi vapaaksi toimittajaksi
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kaupunki
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147186.html">
<div class="content">
<span class="listitem-title">
Konepajan Bruno ei maksanut vuokraansa ja sai häädön, nyt omistajat haukkuvat Bruce Oreckin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146457.html">
<div class="content">
<span class="listitem-title">
Klassikkobaari Corona muuttaa ”uhkaavalle, epämääräiselle” seudulle Bruce Oreckin vuokralaiseksi
<time title="18.6. 16:19" data-formatted-date="18.6. 16:19" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146310.html">
<div class="content">
<span class="listitem-title">
Hovioikeus: Jaajo Linnonmaa ja Juha Perälä eivät loukanneet neliraitalenkkareita maahan tuoneen yrittäjän kunniaa radion aamuohjelmassa
<time title="18.6. 9:47" data-formatted-date="18.6. 9:47" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146567.html">
<div class="content">
<span class="listitem-title">
Sdp:n Heinäluoma ehdottaa: Metro Vuosaaren satamaan ja Tallinnan-liikennettä pois Jätkäsaaresta
<time title="18.6. 13:18" data-formatted-date="18.6. 13:18" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146487.html">
<div class="content">
<span class="listitem-title">
Vartijat aiheuttivat matkustajalle luunmurtuman Helsingin rautatieasemalla, oikeus tuomitsi pahoinpitelystä
<time title="18.6. 12:22" data-formatted-date="18.6. 12:22" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146667.html">
<div class="content">
<span class="listitem-title">
17-vuotias poika raiskasi päihtyneen 15-vuotiaan tytön Espoossa, oikeus tuomitsi ehdolliseen vankeuteen
<time title="18.6. 14:47" data-formatted-date="18.6. 14:47" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ulkomaat
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147103.html">
<div class="content">
<span class="listitem-title">
Kirjeenvaihtajan analyysi: Trump käynnistää vaali­kampanjansa ja väittää, että ketään ei ole kohdeltu yhtä huonosti kuin häntä
<time title="18.6. 22:12" data-formatted-date="18.6. 22:12" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146504.html">
<div class="content">
<span class="listitem-title">
Trump: Yhdysvallat alkaa ensi viikolla poistaa maasta miljoonia luvattomia siirtolaisia
<time title="18.6. 12:44" data-formatted-date="18.6. 12:44" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146168.html">
<div class="content">
<span class="listitem-title">
Venäjä varoitti Yhdys­valtoja provosoimasta Irania ”räjähdys­herkällä alueella”
<time title="18.6. 19:39" data-formatted-date="18.6. 19:39" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147172.html">
<div class="content">
<span class="listitem-title">
Hongkongin hallinto­johtaja pyysi anteeksi ja perui kritisoidun laki­aloitteen – presidentti Xi Jinping on ”häpäisty”, vapautettu aktivisti sanoo
<time title="18.6. 22:02" data-formatted-date="18.6. 22:02" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147238.html">
<div class="content">
<span class="listitem-title">
Hämmästyttävä grafiikka näyttää britti­politiikan myllerryksen: Sekä brexitin kannattajat että vastustajat uhkaavat kiilata isojen puolueiden ohi
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146895.html">
<div class="content">
<span class="listitem-title">
Berliini ja New York rajoittavat vuokrankorotuksia: voisiko samalla keinolla saada asumisen hinnan kuriin myös Helsingissä?
<time title="18.6. 16:25" data-formatted-date="18.6. 16:25" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006145915.html">
<div class="content">
<span class="listitem-title">
Kesken oikeudenkäynnin kuollut Egyptin entinen presidentti haudattiin, Amnesty vaatii kuolinsyyn selvittämistä
<time title="18.6. 15:56" data-formatted-date="18.6. 15:56" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146174.html">
<div class="content">
<span class="listitem-title">
Ainakin 11 ihmistä on kuollut maanjäristyksessä Kiinassa, loukkaantuneita yli 120
<time title="18.6. 6:28" data-formatted-date="18.6. 6:28" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146654.html">
<div class="content">
<span class="listitem-title">
Kuva tiivistää totuuden merijään sulamisesta: Koirat näyttävät kävelevän vetten päällä Grönlannissa
<time title="18.6. 14:13" data-formatted-date="18.6. 14:13" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Talous
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147279.html">
<div class="content">
<span class="listitem-title">
Onko uusi teknokupla totta? Sijoittajille luvataan vain tappioita, silti osakkeet menevät kuin kuumille kiville
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147263.html">
<div class="content">
<span class="listitem-title">
Tieto tekee yli miljardin euron yrityskaupan: ”Meistä tulee johtava yhtiö Pohjoismaissa”
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146633.html">
<div class="content">
<span class="listitem-title">
Suomalais­asiantuntijat täysin eri mieltä Facebookin uuden valuutan vaikutuksista arkeen
<time title="18.6. 19:21" data-formatted-date="18.6. 19:21" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146312.html">
<div class="content">
<span class="listitem-title">
Pitkä riita päättymässä: käräjäoikeus määrää Valion maksamaan kahdeksan miljoonan euron korvaukset liian halvasta maidosta
<time title="18.6. 11:14" data-formatted-date="18.6. 11:14" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Urheilu
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147082.html">
<div class="content">
<span class="listitem-title">
Asiantuntijat: Kaapo Kakosta tulee jääkiekon globaali supertähti
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147085.html">
<div class="content">
<span class="listitem-title">
NHL-seurat varaavat potentiaalia ja keulakuvaa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147106.html">
<div class="content">
<span class="listitem-title">
Hiihtoliiton uusi toiminnanjohtaja Ismo Hämäläinen esitti kaunistelemattoman arvion Suomen hiihdon nykytilasta: ”Ollaan veitsenterällä”
<time title="18.6. 18:32" data-formatted-date="18.6. 18:32" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147209.html">
<div class="content">
<span class="listitem-title">
HIFK jatkoi tappiottomien otteluiden sarjaansa ja järjesti SJK:lle kauden ensimmäisen vierastakaiskun
<time title="18.6. 21:06" data-formatted-date="18.6. 21:06" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146478.html">
<div class="content">
<span class="listitem-title">
Entinen Uefa-pomo Michel Platini on pidätetty
<time title="18.6. 12:29" data-formatted-date="18.6. 12:29" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146639.html">
<div class="content">
<span class="listitem-title">
Viiden liigamestaruuden Erfan Zeneli palaa Klubin paitaan keskiviikkona – ulkomailtakin oli kiinnostusta, mutta pelaaja valitsi Helsingin
<time title="18.6. 14:12" data-formatted-date="18.6. 14:12" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146798.html">
<div class="content">
<span class="listitem-title">
Miksi Jokerit ei nöyrry ja lopeta kiemurtelua, kun siihen on vielä mahdollisuus?
<time title="18.6. 15:56" data-formatted-date="18.6. 15:56" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146883.html">
<div class="content">
<span class="listitem-title">
HJK:lla kävi hyvä arpaonni, matka vie Mestarien liigassa Färsaarille
<time title="18.6. 19:41" data-formatted-date="18.6. 19:41" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006147321.html">
<div class="content">
<span class="listitem-title">
Keskiviikon tulospörssissä muun muassa jalkapalloa, lentopalloa ja pesäpalloa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kulttuuri
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146917.html">
<div class="content">
<span class="listitem-title">
”Kukkaisekonomi” Mari Männistö nousee Helsingin kulttuurijohtajaksi – vasemmistoliiton ja perussuomalaisten edustajat vastustivat päätöstä
<time title="18.6. 16:28" data-formatted-date="18.6. 16:28" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146750.html">
<div class="content">
<span class="listitem-title">
Madonna osoittaa uudella levyllään olevansa sekä eriskummallinen miljonääri että muusikko, jolla on näkemystä
<time title="18.6. 15:04" data-formatted-date="18.6. 15:04" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146328.html">
<div class="content">
<span class="listitem-title">
Hiphopin kultakauden nostalgiajuhlissa rapin naisviha unohtuu – Tupacin ja Dr. Dren rikoksista pitää voida puhua
<time title="18.6. 10:19" data-formatted-date="18.6. 10:19" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146880.html">
<div class="content">
<span class="listitem-title">
Muistojen painolasti ei päästä otteestaan Katri Alatalon herkkävireisessä kelttiläisfantasiassa
<time title="18.6. 16:11" data-formatted-date="18.6. 16:11" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006142789.html">
<div class="content">
<span class="listitem-title">
Pauli Kopu kysyi maailman mediajättien edustajilta, mikä on television tulevaisuus: tämän takia Game of Thrones ja jääkiekon MM-kisat ovat meille niin tärkeitä
<time title="18.6. 12:27" data-formatted-date="18.6. 12:27" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146636.html">
<div class="content">
<span class="listitem-title">
Tero Saarisen Third Practice on tanssin ja musiikin kunnianhimoinen liitto
<time title="18.6. 14:04" data-formatted-date="18.6. 14:04" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146927.html">
<div class="content">
<span class="listitem-title">
Eva Ollikainen Islannin sinfoniaorkesterin johtoon
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146843.html">
<div class="content">
<span class="listitem-title">
Aretha Franklin -elokuva nähdään syksyllä Helsingissä
<time title="18.6. 15:58" data-formatted-date="18.6. 15:58" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tiede
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146000.html">
<div class="content">
<span class="listitem-title">
12 naisen valiojoukko: Yksi heistä astuu ensimmäisenä naisena Kuuhun 2020-luvulla
<time title="17.6. 20:45" data-formatted-date="17.6. 20:45" >
17.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Mielipide
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146732.html">
<div class="content">
<span class="listitem-title">
Sote-palveluita ei voida verrata poliisiin tai armeijaan
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146739.html">
<div class="content">
<span class="listitem-title">
Sote-toiminta vaatii merkittäviä parannuksia
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146751.html">
<div class="content">
<span class="listitem-title">
Lääkärien lisäksi tarvitaan psykologeja
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146755.html">
<div class="content">
<span class="listitem-title">
Rahoitus ohjaa tieteellistä julkaisemista
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146759.html">
<div class="content">
<span class="listitem-title">
Työmatkapyöräily oli jo tutkimuskohteissa yleistä
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146731.html">
<div class="content">
<span class="listitem-title">
Hallitus vaikuttaa hakkuisiin välillisesti
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tänään
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146868.html">
<div class="content">
<span class="listitem-title">
Heikki Sarmanto on sukupolvensa suomalaisten jazzmuusikoiden kirkkaimpia tähtiä, jonka tuotanto on hengästyttävän laaja, ja hän säveltää yhä päivittäin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146785.html">
<div class="content">
<span class="listitem-title">
Jaakko Häyhtiö 1942–2019
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146887.html">
<div class="content">
<span class="listitem-title">
Franco Zeffirelli 1923–2019
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146818.html">
<div class="content">
<span class="listitem-title">
Kinnunen palautti keihäs-ME:n kotiin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146529.html">
<div class="content">
<span class="listitem-title">
Tapahtumia keskiviikkona 19. kesäkuuta
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146525.html">
<div class="content">
<span class="listitem-title">
Vanha Viapori herää eloon
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146528.html">
<div class="content">
<span class="listitem-title">
Kukkaseppeleitä ja tanssimusiikkia
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Radio ja TV
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146850.html">
<div class="content">
<span class="listitem-title">
Martin Scorsesen uusi Bob Dylan -elokuva Netflixissä on musiikin juhlaa ja kertoo yllättävästi myös KISS-yhtyeestä, mutta yksi päähenkilö puuttuu
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146815.html">
<div class="content">
<span class="listitem-title">
Matti Onnismaa ja Antti Raivio tekevät hellyttävät roolisuoritukset omintakeisesta sirkuksesta kertovassa elokuvassa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146826.html">
<div class="content">
<span class="listitem-title">
Matkadokumenteistaan tunnettu Monty Python -näyttelijä sai ritarin arvonimen – tuoreimmassa ohjelmassaan Michael Palin koluaa Pohjois-Koreaa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006146822.html">
<div class="content">
<span class="listitem-title">
Keskiviikon tv-elokuvia
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Sarjakuvat
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006131924">
<div class="content">
<span class="listitem-title">
Rip Kirby
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146423">
<div class="content">
<span class="listitem-title">
Fingerpori
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146426">
<div class="content">
<span class="listitem-title">
Viivi ja Wagner
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146436">
<div class="content">
<span class="listitem-title">
Lassi ja Leevi
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146439">
<div class="content">
<span class="listitem-title">
Harald Hirmuinen
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146442">
<div class="content">
<span class="listitem-title">
Wumo
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/#2000006146491">
<div class="content">
<span class="listitem-title">
Karlsson
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ajanviete
<time title="19.6. 3:22" data-formatted-date="3:22" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   old-article  ">
<a href="/paivanlehti/19062019/art-2000006088734.html">
<div class="content">
<span class="listitem-title">
Päivän sudoku
<time title="2.5. 2:00" data-formatted-date="2.5. 2:00" >
2.5.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="https://interactive.hs.fi/arkku/public/generated/37419CJYntQr/?verticalscroll=false&amp;horizontalscroll=false">
<div class="content">
<span class="listitem-title">
Miniristikko: Pidä hattarastasi kiinni! – Ovatko Lintsin laitteet tuttuja?
<time title="18.6. 16:00" data-formatted-date="18.6. 16:00" >
18.6.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/19062019/art-2000006145267.html">
<div class="content">
<span class="listitem-title">
Mikä on ihmisen yleisin veriryhmä? – Tämän lisäksi muita visaisia kysymyksiä päivän Uutisgurussa
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006146742"><a href="/nyt/art-2000006146742.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9801506"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/dc2ab2438cf649138ab934279a212795.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/dc2ab2438cf649138ab934279a212795.jpg 115w,//hs.mediadelivery.fi/img/230/dc2ab2438cf649138ab934279a212795.jpg 230w,//hs.mediadelivery.fi/img/320/dc2ab2438cf649138ab934279a212795.jpg 320w,//hs.mediadelivery.fi/img/468/dc2ab2438cf649138ab934279a212795.jpg 468w,//hs.mediadelivery.fi/img/658/dc2ab2438cf649138ab934279a212795.jpg 658w,//hs.mediadelivery.fi/img/978/dc2ab2438cf649138ab934279a212795.jpg 978w,//hs.mediadelivery.fi/img/1440/dc2ab2438cf649138ab934279a212795.jpg 1440w,//hs.mediadelivery.fi/img/1920/dc2ab2438cf649138ab934279a212795.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9801506">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Tokmanni myy juhannustorttua, joka näyttää aivan runebergintortulta – soitimme, ja sitten paljastui jotain vielä järkyttävämpää</h3>
</a>
<li data-article-id="2000006145584"><a href="/kulttuuri/art-2000006145584.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8018030"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/2e4e7e16c550400dbdbddde2bc85cdf3.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/2e4e7e16c550400dbdbddde2bc85cdf3.jpg 115w,//hs.mediadelivery.fi/img/230/2e4e7e16c550400dbdbddde2bc85cdf3.jpg 230w,//hs.mediadelivery.fi/img/320/2e4e7e16c550400dbdbddde2bc85cdf3.jpg 320w,//hs.mediadelivery.fi/img/468/2e4e7e16c550400dbdbddde2bc85cdf3.jpg 468w,//hs.mediadelivery.fi/img/658/2e4e7e16c550400dbdbddde2bc85cdf3.jpg 658w,//hs.mediadelivery.fi/img/978/2e4e7e16c550400dbdbddde2bc85cdf3.jpg 978w,//hs.mediadelivery.fi/img/1440/2e4e7e16c550400dbdbddde2bc85cdf3.jpg 1440w,//hs.mediadelivery.fi/img/1920/2e4e7e16c550400dbdbddde2bc85cdf3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8018030">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Maailman parhaaksi valittua suomalaista tv-sarjaa on pidetty kommunistien propagandana ja suuruudenhulluuden huipentumana</h3>
</a>
<li data-article-id="2000006145679"><a href="/kaupunki/helsinki/art-2000006145679.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1365008"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d65b67685f024e948814bd1a1dcc8c21.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d65b67685f024e948814bd1a1dcc8c21.jpg 115w,//hs.mediadelivery.fi/img/230/d65b67685f024e948814bd1a1dcc8c21.jpg 230w,//hs.mediadelivery.fi/img/320/d65b67685f024e948814bd1a1dcc8c21.jpg 320w,//hs.mediadelivery.fi/img/468/d65b67685f024e948814bd1a1dcc8c21.jpg 468w,//hs.mediadelivery.fi/img/658/d65b67685f024e948814bd1a1dcc8c21.jpg 658w,//hs.mediadelivery.fi/img/978/d65b67685f024e948814bd1a1dcc8c21.jpg 978w,//hs.mediadelivery.fi/img/1440/d65b67685f024e948814bd1a1dcc8c21.jpg 1440w,//hs.mediadelivery.fi/img/1920/d65b67685f024e948814bd1a1dcc8c21.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1365008">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Katajanokalla on niin erityislaatuinen 355-neliöinen jugendasunto, ettei sen arvoa voi mitata rahassa</h3>
</a>
<li data-article-id="2000006146630"><a href="/hyvinvointi/art-2000006146630.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9186280"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e05aade65d574f3389b2a0ed40186bad.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e05aade65d574f3389b2a0ed40186bad.jpg 115w,//hs.mediadelivery.fi/img/230/e05aade65d574f3389b2a0ed40186bad.jpg 230w,//hs.mediadelivery.fi/img/320/e05aade65d574f3389b2a0ed40186bad.jpg 320w,//hs.mediadelivery.fi/img/468/e05aade65d574f3389b2a0ed40186bad.jpg 468w,//hs.mediadelivery.fi/img/658/e05aade65d574f3389b2a0ed40186bad.jpg 658w,//hs.mediadelivery.fi/img/978/e05aade65d574f3389b2a0ed40186bad.jpg 978w,//hs.mediadelivery.fi/img/1440/e05aade65d574f3389b2a0ed40186bad.jpg 1440w,//hs.mediadelivery.fi/img/1920/e05aade65d574f3389b2a0ed40186bad.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9186280">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Väestöliitto jakoi ihmiset kahteen tyyppiin sen mukaan, kuinka he käyttäytyvät parisuhteessa – Testaa, kumpaan ryhmään kuulut</h3>
</a>
<li data-article-id="2000006147313"><a href="/ulkomaat/art-2000006147313.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4278748"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/0a5abc35d97d436cb9384ae03fc1d094.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0a5abc35d97d436cb9384ae03fc1d094.jpg 115w,//hs.mediadelivery.fi/img/230/0a5abc35d97d436cb9384ae03fc1d094.jpg 230w,//hs.mediadelivery.fi/img/320/0a5abc35d97d436cb9384ae03fc1d094.jpg 320w,//hs.mediadelivery.fi/img/468/0a5abc35d97d436cb9384ae03fc1d094.jpg 468w,//hs.mediadelivery.fi/img/658/0a5abc35d97d436cb9384ae03fc1d094.jpg 658w,//hs.mediadelivery.fi/img/978/0a5abc35d97d436cb9384ae03fc1d094.jpg 978w,//hs.mediadelivery.fi/img/1440/0a5abc35d97d436cb9384ae03fc1d094.jpg 1440w,//hs.mediadelivery.fi/img/1920/0a5abc35d97d436cb9384ae03fc1d094.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4278748">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Poliisit tutkivat tunteja kuolleen vauvan tapausta New Yorkissa, ensi­hoitajat totesivat lapsen jo kuolleeksi – vasta oikeus­lääkäri tajusi, että kyseessä oli nukke</h3>
</a>
<li data-article-id="2000006146494"><a href="/talous/art-2000006146494.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1789000"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/45eec22305b64c0280a52bf87d531496.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/45eec22305b64c0280a52bf87d531496.jpg 115w,//hs.mediadelivery.fi/img/230/45eec22305b64c0280a52bf87d531496.jpg 230w,//hs.mediadelivery.fi/img/320/45eec22305b64c0280a52bf87d531496.jpg 320w,//hs.mediadelivery.fi/img/468/45eec22305b64c0280a52bf87d531496.jpg 468w,//hs.mediadelivery.fi/img/658/45eec22305b64c0280a52bf87d531496.jpg 658w,//hs.mediadelivery.fi/img/978/45eec22305b64c0280a52bf87d531496.jpg 978w,//hs.mediadelivery.fi/img/1440/45eec22305b64c0280a52bf87d531496.jpg 1440w,//hs.mediadelivery.fi/img/1920/45eec22305b64c0280a52bf87d531496.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1789000">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Suomalaisten keskipalkka kahdeksanneksi korkein Euroopassa, listaus näyttää 32:n maan palkkaerot</h3>
</a>
<li data-article-id="2000006145650"><a href="/hyvinvointi/art-2000006145650.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3964243"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/cd60d37e5d094e9b99541b28afff7025.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/cd60d37e5d094e9b99541b28afff7025.jpg 115w,//hs.mediadelivery.fi/img/230/cd60d37e5d094e9b99541b28afff7025.jpg 230w,//hs.mediadelivery.fi/img/320/cd60d37e5d094e9b99541b28afff7025.jpg 320w,//hs.mediadelivery.fi/img/468/cd60d37e5d094e9b99541b28afff7025.jpg 468w,//hs.mediadelivery.fi/img/658/cd60d37e5d094e9b99541b28afff7025.jpg 658w,//hs.mediadelivery.fi/img/978/cd60d37e5d094e9b99541b28afff7025.jpg 978w,//hs.mediadelivery.fi/img/1440/cd60d37e5d094e9b99541b28afff7025.jpg 1440w,//hs.mediadelivery.fi/img/1920/cd60d37e5d094e9b99541b28afff7025.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3964243">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kieli viestii voinnistasi: Nämä merkit kielessä kertovat stressistä, puutos­tiloista tai jopa suolisto­sairaudesta</h3>
</a>
<li data-article-id="2000006146344"><a href="/kaupunki/helsinki/art-2000006146344.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-7571065"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/62012c4ae8f5482db524c0225d3a3497.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/62012c4ae8f5482db524c0225d3a3497.jpg 115w,//hs.mediadelivery.fi/img/230/62012c4ae8f5482db524c0225d3a3497.jpg 230w,//hs.mediadelivery.fi/img/320/62012c4ae8f5482db524c0225d3a3497.jpg 320w,//hs.mediadelivery.fi/img/468/62012c4ae8f5482db524c0225d3a3497.jpg 468w,//hs.mediadelivery.fi/img/658/62012c4ae8f5482db524c0225d3a3497.jpg 658w,//hs.mediadelivery.fi/img/978/62012c4ae8f5482db524c0225d3a3497.jpg 978w,//hs.mediadelivery.fi/img/1440/62012c4ae8f5482db524c0225d3a3497.jpg 1440w,//hs.mediadelivery.fi/img/1920/62012c4ae8f5482db524c0225d3a3497.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7571065">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Toistakymmentä ihmistä jahtasi epäiltyä kissavarasta Vallilassa keskellä yötä – 21-vuotias Boris-kissa löytyi punavuorelaisesta galleriasta</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006146935,
true);
</script>
</section>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006146935" class="is-comments-widget" data-article-id="2000006146935" data-real-name-only="false" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006146935', 1, false);</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="264259">
<br> 
<br> 
<br> 
<article class="ticker hs-ticker-hstv" style="margin-bottom:21px;"> 
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen/?utm_campaign=hs_digilukuoikeus_kommentit&amp;utm_source=hs.fi&amp;utm_medium=notifikaatti" class="ticker-main-article block-link " name="" target="_blank"> <span class="ticker-heading">HS Digi -tilaaja: Voit jakaa tilauksesi kolmelle perheenjäsenelle. Näin jokainen voi kommentoida omalla nimellään.</span> </a> 
</article>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-7684481" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-7684481');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/art-2000006147186.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Konepajan Bruno ei maksanut vuokraansa ja sai häädön, nyt omistajat haukkuvat Bruce Oreckin
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006146742.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Tokmanni myy juhannustorttua, joka näyttää aivan runebergintortulta – soitimme, ja sitten paljastui jotain vielä järkyttävämpää
<time title="18.6. 15:03" data-formatted-date="18.6. 15:03" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006147313.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Poliisit tutkivat tunteja kuolleen vauvan tapausta New Yorkissa, ensi­hoitajat totesivat lapsen jo kuolleeksi – vasta oikeus­lääkäri tajusi, että kyseessä oli nukke
<time title="18.6. 22:12" data-formatted-date="18.6. 22:12" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006146966.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Lasta ei voi kasvattaa menestyjäksi: Tutkimusten mukaan tulo­erot selittyvät suurelta osin geeneillä
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006147279.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Onko uusi teknokupla totta? Sijoittajille luvataan vain tappioita, silti osakkeet menevät kuin kuumille kiville
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006146661.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">HS-analyysi:&nbsp;</span>
Mitään ei saa enää sanoa, hokevat taiteilijat ja konservatiivi­poliitikot – Onko totta, että sanan­vapautta rajoitetaan poliittisen korrektiuden nimissä?
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006147082.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Asiantuntijat: Kaapo Kakosta tulee jääkiekon globaali supertähti
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006146630.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Väestöliitto jakoi ihmiset kahteen tyyppiin sen mukaan, kuinka he käyttäytyvät parisuhteessa – Testaa, kumpaan ryhmään kuulut
<time title="18.6. 13:54" data-formatted-date="18.6. 13:54" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006147227.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Koulukiusatusta kympin tytöstä tuli professori, joka puolustaa työläisiä: ”Mitä alempana hierarkiassa olet, sen enemmän epäillään lusmuilusta”
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006147238.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Hämmästyttävä grafiikka näyttää britti­politiikan myllerryksen: Sekä brexitin kannattajat että vastustajat uhkaavat kiilata isojen puolueiden ohi
<time title="19.6. 2:00" data-formatted-date="2:00" >
19.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3381066"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3381066', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/nyt/art-2000006146742.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Tokmanni myy juhannustorttua, joka näyttää aivan runebergintortulta – soitimme, ja sitten paljastui jotain vielä järkyttävämpää
<time title="18.6. 15:03" data-formatted-date="18.6. 15:03" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006145584.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Maailman parhaaksi valittua suomalaista tv-sarjaa on pidetty kommunistien propagandana ja suuruudenhulluuden huipentumana
<time title="18.6. 9:23" data-formatted-date="18.6. 9:23" >
18.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006145679.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Katajanokalla on niin erityislaatuinen 355-neliöinen jugendasunto, ettei sen arvoa voi mitata rahassa
<time title="18.6. 22:03" data-formatted-date="18.6. 22:03" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006146630.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Väestöliitto jakoi ihmiset kahteen tyyppiin sen mukaan, kuinka he käyttäytyvät parisuhteessa – Testaa, kumpaan ryhmään kuulut
<time title="18.6. 13:54" data-formatted-date="18.6. 13:54" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006147313.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Poliisit tutkivat tunteja kuolleen vauvan tapausta New Yorkissa, ensi­hoitajat totesivat lapsen jo kuolleeksi – vasta oikeus­lääkäri tajusi, että kyseessä oli nukke
<time title="18.6. 22:12" data-formatted-date="18.6. 22:12" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006146494.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suomalaisten keskipalkka kahdeksanneksi korkein Euroopassa, listaus näyttää 32:n maan palkkaerot
<time title="18.6. 12:33" data-formatted-date="18.6. 12:33" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006145650.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Kieli viestii voinnistasi: Nämä merkit kielessä kertovat stressistä, puutos­tiloista tai jopa suolisto­sairaudesta
<time title="18.6. 7:09" data-formatted-date="18.6. 7:09" >
18.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006146344.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Toistakymmentä ihmistä jahtasi epäiltyä kissavarasta Vallilassa keskellä yötä – 21-vuotias Boris-kissa löytyi punavuorelaisesta galleriasta
<time title="18.6. 10:37" data-formatted-date="18.6. 10:37" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006145711.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Taapero, parisuhde kriisissä ja rakennus­työmaa – Kun kuukautiset olivat myöhässä, kolmen lapsen äidillä oli edessään kipeä ratkaisu
<time title="18.6. 7:02" data-formatted-date="18.6. 7:02" >
18.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000006146307.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Omakotitalon saa pääkaupunkiseudulla jopa alle 100 000 eurolla – tällainen on halvimpien talojen kunto
<time title="18.6. 10:12" data-formatted-date="18.6. 10:12" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4948755"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4948755', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kaupunki/art-2000006141738.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Mummotunnelissa pariudutaan perinteisellä tyylillä
<time title="14.6. 18:49" data-formatted-date="14.6. 18:49" >
14.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006142253.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Psykologi Pertti Hakkarainen on kohdannut satoja raiskaajia ja sanoo, että monilla on heistä väärä käsitys – Siksi uhri ei voi tunnistaa tekijää etukäteen
<time title="17.6. 14:27" data-formatted-date="17.6. 14:27" >
17.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006141392.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
JVG:n jättihitti näkyy yhä somepäivityksissä, vaikka sen sanoitus on vuosien ajan ymmärretty väärin – VilleGalle paljastaa salaisuuden Häissä-kappaleen menestyksen taustalta 
<time title="14.6. 6:30" data-formatted-date="14.6. 6:30" >
14.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000006139109.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
1950-luvulla keksittiin poltto­moottori, joka olisi voinut leikata suuren osan autojen päästöistä, mutta sitä ei koskaan otettu laajasti käyttöön
<time title="12.6. 6:12" data-formatted-date="12.6. 6:12" >
12.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006140962.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Nike sijoitti urheilumuoti­kauppaansa realistisen näköisen nais­malli­nuken, ja vihan, ilkeilyn ja kommentoinnin määrä kasvoi käsittämättömäksi
<time title="13.6. 11:35" data-formatted-date="13.6. 11:35" >
13.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006146742.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Tokmanni myy juhannustorttua, joka näyttää aivan runebergintortulta – soitimme, ja sitten paljastui jotain vielä järkyttävämpää
<time title="18.6. 15:03" data-formatted-date="18.6. 15:03" >
18.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/espoo/art-2000006141189.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">HS Espoo:&nbsp;</span>
Ennennäkemätön romahdus yhdessä Suomen parhaista lukioista: 35 opiskelupaikkaa täyttämättä, sisään jopa 7,0:n keskiarvolla
<time title="13.6. 14:27" data-formatted-date="13.6. 14:27" >
13.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/vainottu-metsa/">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Onko toivo jo mennyt? HS:n erikoisartikkeli vie Amazoniaan, missä maailman keuhkot yskivät uhkaavasti 
<time title="17.6. 9:57" data-formatted-date="17.6. 9:57" >
17.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006140280.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
MTV:n entinen päällikkö joutuu käräjille epäiltynä seksikumppaneiden salakuvaamisesta
<time title="12.6. 16:09" data-formatted-date="12.6. 16:09" >
12.6.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006144321.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Tyhjenevä saksalais­kaupunki houkuttelee uusia asukkaita ilmaisella asumisella: Suomalainen pariskunta tarttui tarjoukseen 
<time title="16.6. 14:45" data-formatted-date="16.6. 14:45" >
16.6.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-143454"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-143454', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006147284.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Suomalainen hukkuu useimmiten kesä­kuumalla alkoholia veressään: kartta näyttää, missä kaupungeissa turmia sattuu useimmiten
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006147279.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Onko uusi teknokupla totta? Sijoittajille luvataan vain tappioita, silti osakkeet menevät kuin kuumille kiville
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006147238.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Hämmästyttävä grafiikka näyttää britti­politiikan myllerryksen: Sekä brexitin kannattajat että vastustajat uhkaavat kiilata isojen puolueiden ohi
</div>
</a>
</li>
<li class="list-item">
<a href="/sunnuntai/art-2000006147227.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Koulukiusatusta kympin tytöstä tuli professori, joka puolustaa työläisiä: ”Mitä alempana hierarkiassa olet, sen enemmän epäillään lusmuilusta”
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006147224.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Poliisijohdon vastuu huume­poliisien valvonnasta arvioidaan ensimmäistä kertaa, poliisi­pomojen tuomio julki puolilta päivin
</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006147205.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
SAK:n ja EK:n näkemykset ovat kaukana toisistaan, kun historiallinen työllisyys­seminaari kokoontuu: ”Olo on kuin Salvador Dalín näyttelyssä”
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006147186.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Konepajan Bruno ei maksanut vuokraansa ja sai häädön, nyt omistajat haukkuvat Bruce Oreckin
</div>
</a>
</li>
<li class="list-item">
<a href="/elama/art-2000006147110.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Kun sinkkuystävät kerta toisensa jälkeen pettyivät deitti­sovelluksiin, Virve Rissanen päätti toimia – Syntyi ”paritus­rinki”, kymmeniä treffejä ja ainakin yksi umpi­rakastunut pari 
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006147082.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Asiantuntijat: Kaapo Kakosta tulee jääkiekon globaali supertähti
</div>
</a>
</li>
<li class="list-item">
<a href="/tiede/art-2000006146966.html">
<div class="timestamp"><time title="19.6. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Lasta ei voi kasvattaa menestyjäksi: Tutkimusten mukaan tulo­erot selittyvät suurelta osin geeneillä
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3479649"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3479649', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.ab160d395bdab83a.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_digilehti -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 100,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006146935, 1944);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
