
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Hajut voivat tyrmätä turistin - Päivän lehti 21.7.2019 | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.8195063e93b5745a.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.47b9290ae453759e.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.f8f00db7907f773e.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "146d9af7",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.146d9af7.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html?share=4a07926f9ae03724475ce2be0e8030fd"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="" />
<meta property="og:title" content="Lukijan mielipide: Hajut voivat tyrmätä turistin" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Helsingin Sanomat kertoi (18.7.), että junien siivousfirmaksi valittiin halvin vaihtoehto. Kuljen pari kertaa viikossa Helsingin rautatieaseman radat alittavaa " />
<meta property="article:modified_time" content="2019-07-21" />
<meta property="article:published_time" content="2019-07-21" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Päivän lehti 21.7.2019" />
<meta property="article:tag" content="Mielipide,Helsinki,Roskaaminen" />
<meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.5fdbe1eeac47f127.png" />
<meta name="twitter:image" content="https://www.hs.fi/assets/images/og-hs-1920px.5fdbe1eeac47f127.png"/>
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />
<meta property="og:see_also" content="https://www.hs.fi/kotimaa/art-2000006176543.html" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006179283" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006179283" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006179283" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006179283" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006179283" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006179283" />
<link rel="prev" href="/paivanlehti/21072019/art-2000006179280.html" />
<link rel="next" href="/paivanlehti/21072019/art-2000006178480.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="1983" class="paivan-lehti-21.7.2019 content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006179283",
"contentlength": 914,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1563663600000",
"modifieddate": "1563663600000",
"author": '',
"pagename": 'Hajut voivat tyrmätä turistin',
"themetags": ['Mielipide','Helsinki','Roskaaminen']
},
"category": {
"categoryid": "hs/digilehti",
"fullcategory": "/paivanlehti/21072019/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "paivanlehti,paivanlehti,21072019"; 
_sf_async_config.title = 'Hajut voivat tyrmätä turistin';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "paivanlehti",
ad_page_subcategory: "",
ad_tags: ["mielipide","helsinki","roskaaminen"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006179283","kwLoc":["Kellokoski","Tuusula Municipality"],"kwComp":[],"kwInd":["Railroad Traffic"],"kwCont":["Tourism","Helsingin Sanomat","Door Mats","Autoadded_01450 Vantaa, Tuusula"],"kwIab2":["IAB20"],"brandsf":["lcs_hod","lcs_hol","lcs_traa","lcs_ftra","lcs_meh","lcs_fnb","lcs_hoc","lcs_nas","lcs_pihlajal","lcs_well","lcs_cae","lcs_eco","lcs_sat","lcs_car"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide edition" role="banner">
<header class="main-header sitewide edition">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/paivanlehti/21072019/" id="main-logo">Helsingin Sanomat</a>
<div class="header-edition-title"><span>Päivän lehti 21.7.2019</span></div>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/paivanlehti/21072019/">
<span class="secondary-header-backarrow"></span>
<span>Päivän lehti 21.7.2019</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006179283" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-7495205" class="share-buttons" data-article-id="2000006179283">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Lukijan mielipide: Hajut voivat tyrmätä turistin" data-url="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html?share=4a07926f9ae03724475ce2be0e8030fd" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html?share=4a07926f9ae03724475ce2be0e8030fd" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Lukijan mielipide: Hajut voivat tyrmätä turistin&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ALukijan mielipide: Hajut voivat tyrmätä turistin%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F21072019%2Fart-2000006179283.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-7495205');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper no-main-picture">
<div id="ArticleNavTop-2000006179283" class="article-navigation top">
<a title="Edelliseen artikkeliin" class="article-navlink prev" href="/paivanlehti/21072019/art-2000006179280.html">
<i class="fa prev"></i>
</a>
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/paivanlehti/21072019/art-2000006178480.html">
<i class="fa next"></i>
</a>
<script>window.ArticleNavigation.initKeyboardNavigation('#ArticleNavTop-2000006179283')</script>
</div>
<div class="article-breadcrumbs ">
<span class="section-name">
Päivän lehti 21.7.2019 
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;Lukijan mielipide
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Hajut voivat tyrmätä turistin</h1>
<h3 class="article-ingress"></h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article plus-article with-ads"
data-article-id="2000006179283"
data-article-path="/paivanlehti/21072019"
data-section-id="1983"
data-share-token="4a07926f9ae03724475ce2be0e8030fd"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Päivän lehti 21.7.2019</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html" />
<div class="hidden" itemprop="headline">Hajut voivat tyrmätä turistin</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html"
},
"headline": "Hajut voivat tyrmätä turistin",
,
"datePublished": "2019-07-21T02:00:00.000+03:00",
"dateModified": "2019-07-21T02:00:00.000+03:00",
"author": {
"@type": "Person",
"name": ""
}
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=" itemprop="name" content=""></a>
</div>
<p class="updated">
Julkaistu: <time title="21.7. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2019-07-21T02:00" >
21.7. 2:00
</time>
<p class="hidden">
<time title="21.7. 2:00" data-formatted-date="2:00"  itemprop="dateModified" content="2019-07-21T02:00" >
21.7. 2:00
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-5271912" class="share-buttons" data-article-id="2000006179283">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Lukijan mielipide: Hajut voivat tyrmätä turistin" data-url="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html?share=4a07926f9ae03724475ce2be0e8030fd" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html?share=4a07926f9ae03724475ce2be0e8030fd" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Lukijan mielipide: Hajut voivat tyrmätä turistin&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ALukijan mielipide: Hajut voivat tyrmätä turistin%0Ahttps%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F21072019%2Fart-2000006179283.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-5271912');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006179283" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-9187516" class="body" itemprop="articleBody">
<div class="article-teaser">
Helsingin Sanomat kertoi (18.7.), että junien siivousfirmaksi valittiin halvin vaihtoehto. Kuljen pari kertaa viikossa Helsingin rautatieaseman radat alittavaa tunnelia. Se ei ole siisti.
</div>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Hajut voivat tyrmätä turistin"  data-url="https://www.hs.fi/paivanlehti/21072019/art-2000006179283.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><div class="">Tämä sisältö kuuluu HS Digi -tilaukseen</div><div class="hardwall-text">Vaihda HS Mini -tilauksesi helposti HS Digiin </div></div><div class="no-subscription"><div class="">TILAAJILLE</div><div class="hardwall-text">Haluatko lukea koko artikkelin?</div></div>
<div class="actions">
<a href="https://oma.sanoma.fi/taydenna/hs-digi-minille?ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F21072019%2Fart-2000006179283.html%23kirjaudu" class="action subscribe subscription">Vaihda tilauksesi</a>
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu?aid=PXMCVBSNF3&amp;ref=maksumuuri_lehdet&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F21072019%2Fart-2000006179283.html%23kirjaudu" class="action subscribe no-subscription">Lue kuukausi maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fpaivanlehti%2F21072019%2Fart-2000006179283.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/elama/art-2000006175387.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-233303"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/09c13d0a2fd54b128aa43144bcfa9c6f.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/09c13d0a2fd54b128aa43144bcfa9c6f.jpg 115w,//hs.mediadelivery.fi/img/230/09c13d0a2fd54b128aa43144bcfa9c6f.jpg 230w,//hs.mediadelivery.fi/img/320/09c13d0a2fd54b128aa43144bcfa9c6f.jpg 320w,//hs.mediadelivery.fi/img/468/09c13d0a2fd54b128aa43144bcfa9c6f.jpg 468w,//hs.mediadelivery.fi/img/658/09c13d0a2fd54b128aa43144bcfa9c6f.jpg 658w,//hs.mediadelivery.fi/img/978/09c13d0a2fd54b128aa43144bcfa9c6f.jpg 978w,//hs.mediadelivery.fi/img/1440/09c13d0a2fd54b128aa43144bcfa9c6f.jpg 1440w,//hs.mediadelivery.fi/img/1920/09c13d0a2fd54b128aa43144bcfa9c6f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-233303">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Harri Virtasen elämä särkyi, kun äiti pysäytti auton keskellä metsätietä: vasta aikuisena Virtanen toipui, ja nyt hän auttaa myös toisia pois trauman kierteestä </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kaupunki/art-2000006173696.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2103604"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/789cb174a2cb4109bb6ba7d4ca240fd3.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/789cb174a2cb4109bb6ba7d4ca240fd3.jpg 115w,//hs.mediadelivery.fi/img/230/789cb174a2cb4109bb6ba7d4ca240fd3.jpg 230w,//hs.mediadelivery.fi/img/320/789cb174a2cb4109bb6ba7d4ca240fd3.jpg 320w,//hs.mediadelivery.fi/img/468/789cb174a2cb4109bb6ba7d4ca240fd3.jpg 468w,//hs.mediadelivery.fi/img/658/789cb174a2cb4109bb6ba7d4ca240fd3.jpg 658w,//hs.mediadelivery.fi/img/978/789cb174a2cb4109bb6ba7d4ca240fd3.jpg 978w,//hs.mediadelivery.fi/img/1440/789cb174a2cb4109bb6ba7d4ca240fd3.jpg 1440w,//hs.mediadelivery.fi/img/1920/789cb174a2cb4109bb6ba7d4ca240fd3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2103604">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Synkkä puhelu sai päivystäjän itkemään kesken hätäpuhelun: Saana Välimaa kertoo vaativasta mutta kiittämättömästä työstä luolassa Uudellamaalla </h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/kulttuuri/art-2000006177610.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3911046"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/6b1f49c2417c41e39332bba5736f94c8.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6b1f49c2417c41e39332bba5736f94c8.jpg 115w,//hs.mediadelivery.fi/img/230/6b1f49c2417c41e39332bba5736f94c8.jpg 230w,//hs.mediadelivery.fi/img/320/6b1f49c2417c41e39332bba5736f94c8.jpg 320w,//hs.mediadelivery.fi/img/468/6b1f49c2417c41e39332bba5736f94c8.jpg 468w,//hs.mediadelivery.fi/img/658/6b1f49c2417c41e39332bba5736f94c8.jpg 658w,//hs.mediadelivery.fi/img/978/6b1f49c2417c41e39332bba5736f94c8.jpg 978w,//hs.mediadelivery.fi/img/1440/6b1f49c2417c41e39332bba5736f94c8.jpg 1440w,//hs.mediadelivery.fi/img/1920/6b1f49c2417c41e39332bba5736f94c8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3911046">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Frendit ja Seinfeld ikääntyivät – toinen teki sen arvokkaasti, toinen on niin homofobinen, että sitä katsoessa täytyy irvistää</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kaupunki/art-2000006176690.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-104631"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/8bce2f336dd64d7f82d924b962890b47.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/8bce2f336dd64d7f82d924b962890b47.jpg 115w,//hs.mediadelivery.fi/img/230/8bce2f336dd64d7f82d924b962890b47.jpg 230w,//hs.mediadelivery.fi/img/320/8bce2f336dd64d7f82d924b962890b47.jpg 320w,//hs.mediadelivery.fi/img/468/8bce2f336dd64d7f82d924b962890b47.jpg 468w,//hs.mediadelivery.fi/img/658/8bce2f336dd64d7f82d924b962890b47.jpg 658w,//hs.mediadelivery.fi/img/978/8bce2f336dd64d7f82d924b962890b47.jpg 978w,//hs.mediadelivery.fi/img/1440/8bce2f336dd64d7f82d924b962890b47.jpg 1440w,//hs.mediadelivery.fi/img/1920/8bce2f336dd64d7f82d924b962890b47.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-104631">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Tarja Myllyrinne asuu ensimmäisessä kerroksessa yhdellä Helsingin meluisimmista kaduista: Tällainen on hänen kotinsa</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.PlusContent.initialize("paivanlehti", false, "hs");
</script>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/kotimaa/art-2000006176543.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="small-video aspect"
>
<img id="image-5418473"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/61c3210de6124d8c9fe85e2663e7c20a.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/61c3210de6124d8c9fe85e2663e7c20a.jpg 115w,//hs.mediadelivery.fi/img/230/61c3210de6124d8c9fe85e2663e7c20a.jpg 230w,//hs.mediadelivery.fi/img/320/61c3210de6124d8c9fe85e2663e7c20a.jpg 320w,//hs.mediadelivery.fi/img/468/61c3210de6124d8c9fe85e2663e7c20a.jpg 468w,//hs.mediadelivery.fi/img/658/61c3210de6124d8c9fe85e2663e7c20a.jpg 658w,//hs.mediadelivery.fi/img/978/61c3210de6124d8c9fe85e2663e7c20a.jpg 978w,//hs.mediadelivery.fi/img/1440/61c3210de6124d8c9fe85e2663e7c20a.jpg 1440w,//hs.mediadelivery.fi/img/1920/61c3210de6124d8c9fe85e2663e7c20a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5418473">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Matkustajat valittaneet junien sotkuisuudesta, VR valitsi siivoukseen halvimman tarjouksen ja lupaa nyt parantaa laatua
<div class="content-in-same-line article-link-bottom-row">
<time title="17.7. 18:14" data-formatted-date="17.7. 18:14" >
17.7. 18:14
</time>
<div class="hs-save-article-button" data-article-id="2000006176543" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
</ul>
</div>
<ul itemprop="keywords" content="Mielipide,Helsinki,Roskaaminen" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005937499" class="tag">
<span><a class="hs-tag-link" href="/aihe/mielipide/">Mielipide</a></span>
<a href="#" data-id="2000005937499" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936367" class="tag">
<span><a class="hs-tag-link" href="/paikka/helsinki/">Helsinki</a></span>
<a href="#" data-id="2000005936367" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938139" class="tag">
<span><a class="hs-tag-link" href="/aihe/roskaaminen/">Roskaaminen</a></span>
<a href="#" data-id="2000005938139" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006179283&sectionId=1983&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block ">
<div class="is-list edition-article-list">
<span class="vignette">
Sisällysluettelo
</span>
<ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääuutiset
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179367.html">
<div class="content">
<span class="listitem-title">
Venäjä pohti tosissaan Karjalan myymistä Suomelle rahapulassa vuonna 1991, kertoo silloinen vara­ulkoministeri Andrei Fjodorov HS:lle
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179864.html">
<div class="content">
<span class="listitem-title">
Venäjän entisen varaulkoministerin versio suunnitelmista palauttaa Karjala on uskottava
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="https://dynamic.hs.fi/2019/reservinkieltaytyjat/">
<div class="content">
<span class="listitem-title">
Halveksittuja karkureita vai vakaumuksensa löytäneitä sodanvastustajia? HS selvitti, mitä reservinkieltäytyjien leirillä tapahtuu 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179908.html">
<div class="content">
<span class="listitem-title">
Kasvomaskiin, irtohihoihin ja lippahattuun pukeutunut Wu Jinghua ei ymmärrä, mikseivät ihmiset suojaa ihoaan auringolta kunnolla: ”Ruskettunut iho on niin valtavan ruma”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179861.html">
<div class="content">
<span class="listitem-title">
Rantamuoti on elänyt pitkistä lahkeista niukkoihin naruihin, uusin trendi on salliva kehopositiivisuus – ”Rannalla pitäisi olla oikeus olla sellaisena kuin on”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääkirjoitus
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178740.html">
<div class="content">
<span class="listitem-title">
Koroton laina muuttaa talouspolitiikan perusluonnetta
<time title="20.7. 20:15" data-formatted-date="20.7. 20:15" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178687.html">
<div class="content">
<span class="listitem-title">
Tyhjäksi jäänyt Lastenlinna sopii kodiksi vanhuksille
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178737.html">
<div class="content">
<span class="listitem-title">
Kymmenet työmaat olisivat pulassa ilman uzbekistanilaisia tasoitemiehiä – mitä tästä työperäisestä muuttoaallosta pitäisi oikein ajatella?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178539.html">
<div class="content">
<span class="listitem-title">
Joillekin saksalaisille natsiaate edusti tasa-arvoa parhaimmillaan
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kotimaa
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179499.html">
<div class="content">
<span class="listitem-title">
Pyörävarkaat piinaavat erityisesti Oulua – HS:n hakukone kertoo, kuinka paljon pyöriä kunnassasi varastetaan
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179246.html">
<div class="content">
<span class="listitem-title">
Ihosyöpäluomi on usein ”melko mitättömän näköinen”, kertoo ihotautilääkäri
<time title="20.7. 10:22" data-formatted-date="20.7. 10:22" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179486.html">
<div class="content">
<span class="listitem-title">
Katsastaja hylkäsi vantaalaismiehen auton ”katkenneiden takajousien” takia, vaikka jouset olivat täysin ehjät
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179333.html">
<div class="content">
<span class="listitem-title">
Helvetin enkelien johtaja määrättiin vangittavaksi fitnessmalli Sofia Belórfiin liittyvässä vyyhdessä: ”Perinteisestä poikkeavia elementtejä”, sanoo tutkinnanjohtaja
<time title="20.7. 15:31" data-formatted-date="20.7. 15:31" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179370.html">
<div class="content">
<span class="listitem-title">
Tarhamehiläisiä on Suomessa nyt enemmän kuin koskaan, mutta hunajasato uhkaa jäädä pieneksi
<time title="20.7. 13:54" data-formatted-date="20.7. 13:54" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179449.html">
<div class="content">
<span class="listitem-title">
Komissio rajoitti Jyrki Kataisen työtehtäviä Sitra-hakemuksen takia
<time title="20.7. 16:03" data-formatted-date="20.7. 16:03" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179842.html">
<div class="content">
<span class="listitem-title">
Ravustuskausi alkaa tänään, saalista tulossa ainakin etelässä
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179226.html">
<div class="content">
<span class="listitem-title">
Kansalaisaloite mielenterveyspalveluiden terapiatakuusta keräsi 50 000 nimeä ja etenee eduskuntaan
<time title="20.7. 9:35" data-formatted-date="20.7. 9:35" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179415.html">
<div class="content">
<span class="listitem-title">
Kadonneeksi ilmoitettu 8-vuotias tyttö löytyi hukkuneena Kangasniemellä
<time title="20.7. 15:31" data-formatted-date="20.7. 15:31" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179446.html">
<div class="content">
<span class="listitem-title">
Matkustaja kuoli kahden henkilöauton kolarissa Kauhajoella
<time title="20.7. 19:10" data-formatted-date="20.7. 19:10" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179079.html">
<div class="content">
<span class="listitem-title">
Porin Paratiisin­mäessä ammuttiin, poliisi teki kiinni­ottoja
<time title="20.7. 5:09" data-formatted-date="20.7. 5:09" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kaupunki
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179881.html">
<div class="content">
<span class="listitem-title">
Rautakaupat katoavat Helsingin kivijaloista: Helge Nevalainen on istunut Kaksoisraudan tiskin takana 28 vuotta 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179831.html">
<div class="content">
<span class="listitem-title">
Weekend-festivaalin pääesiintyjä otti yhteen järjestysmiesten kanssa, mutta kohokohta oli Armin van Buurenin ”joukkohypnoosi”
<time title="20.7. 21:08" data-formatted-date="20.7. 21:08" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179513.html">
<div class="content">
<span class="listitem-title">
Järjestö aikoi avata uuden yleisen saunan Pasilassa – Omistaja luki luvattomasta remontista lehdestä
<time title="20.7. 20:23" data-formatted-date="20.7. 20:23" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179397.html">
<div class="content">
<span class="listitem-title">
Helsingin Kaisaniemessä mitattiin lauantaina hellelukemia, sää lämpenee lähipäivinä entisestään
<time title="20.7. 20:07" data-formatted-date="20.7. 20:07" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179639.html">
<div class="content">
<span class="listitem-title">
Helsinginkadun mureneva lippakioski kunnostetaan ja paikalle avataan terassi
<time title="20.7. 17:57" data-formatted-date="20.7. 17:57" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ulkomaat
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179713.html">
<div class="content">
<span class="listitem-title">
Ilhan Omar on amerikkalaisen unelman ilmentymä, joka ei aio ”lähteä takaisin”, vaikka Trump sitä toivoisi
<time title="20.7. 18:50" data-formatted-date="20.7. 18:50" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179895.html">
<div class="content">
<span class="listitem-title">
HS-analyysi: Miksi Iran jatkaa uhkapeliä Hormuzinsalmella?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179212.html">
<div class="content">
<span class="listitem-title">
Kaksi saksalaisturistia sai 950 euron sakot kahvin keittämisestä Rialton sillan juurella Venetsiassa
<time title="20.7. 8:33" data-formatted-date="20.7. 8:33" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179221.html">
<div class="content">
<span class="listitem-title">
Bryssel alentaa nopeusrajoituksensa 30 kilometriin tunnissa
<time title="20.7. 9:25" data-formatted-date="20.7. 9:25" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178490.html">
<div class="content">
<span class="listitem-title">
Trump lupasi maksaa itse Ruotsissa pidätetyn räppäri Asap Rockyn takuut, Stefan Löfvenin mukaan hallitus ei aio puuttua asiaan
<time title="20.7. 19:13" data-formatted-date="20.7. 19:13" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179413.html">
<div class="content">
<span class="listitem-title">
Etna-tulivuori purkautui Sisiliassa, kaksi lentokenttää suljettu
<time title="20.7. 15:16" data-formatted-date="20.7. 15:16" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Urheilu
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179312.html">
<div class="content">
<span class="listitem-title">
Lasse Virén täyttää 70 vuotta: ”On ihmisiä, jotka eivät minua enää tunne”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179785.html">
<div class="content">
<span class="listitem-title">
Ilves tuli lisäajalla tasoihin, rangaistuspotku kismitti HJK:n luotsia
<time title="20.7. 20:27" data-formatted-date="20.7. 20:27" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179594.html">
<div class="content">
<span class="listitem-title">
Emma Kimiläisen mielestä voitto ei ratkennut kärjessä ajaneen yhdysvaltalaisen virheeseen: ”Olisin kyllä mennyt ohi joka tapauksessa”
<time title="20.7. 22:14" data-formatted-date="20.7. 22:14" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179722.html">
<div class="content">
<span class="listitem-title">
Mikko Korhonen takoi tasapaksun kierroksen Britannian avoimessa golfturnauksessa
<time title="20.7. 19:00" data-formatted-date="20.7. 19:00" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179839.html">
<div class="content">
<span class="listitem-title">
Kova väite Italiasta: Kimi Räikkönen voi palata Ferrarille, jos Sebastian Vettel vetäytyy
<time title="20.7. 21:34" data-formatted-date="20.7. 21:34" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179692.html">
<div class="content">
<span class="listitem-title">
Norjalaisjuoksijat hurjastelivat Lontoossa: Warholm rutisti Euroopan ennätysvauhtia, Ingebrigtsen paransi 15 vuotta vanhaa Norjan ennätystä
<time title="20.7. 18:20" data-formatted-date="20.7. 18:20" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179914.html">
<div class="content">
<span class="listitem-title">
Ravihevonen avoimena HS:n haastattelussa: ”Paremminkin voisi pyyhkiä, mutta en valita”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179717.html">
<div class="content">
<span class="listitem-title">
Välkyn Tuisku kiri Mikkelin suurmestariksi: ”Tuntuu uskomattomalta, mutta täällä ollaan”
<time title="20.7. 18:59" data-formatted-date="20.7. 18:59" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179478.html">
<div class="content">
<span class="listitem-title">
Topias Laine kiskaisi ennätyksensä EM-kisojen keihäskarsinnan avausheitolla
<time title="20.7. 16:38" data-formatted-date="20.7. 16:38" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179730.html">
<div class="content">
<span class="listitem-title">
Nuori alamäki­pyöräilijä teki vaarallisen tempun Ranskan ympäriajossa: loikkasi pyörällään yli pääjoukon
<time title="20.7. 19:19" data-formatted-date="20.7. 19:19" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179249.html">
<div class="content">
<span class="listitem-title">
Zlatan vähätteli MLS:n maalitykkiä ja teki malliksi hattutempun Los Angelesin paikallisottelussa
<time title="20.7. 10:40" data-formatted-date="20.7. 10:40" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179209.html">
<div class="content">
<span class="listitem-title">
Algeria voitti historian toisen jalkapallon Afrikan mestaruutensa
<time title="20.7. 7:08" data-formatted-date="20.7. 7:08" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179481.html">
<div class="content">
<span class="listitem-title">
Tuula Tenkanen paransi asemiaan purjehduksen MM-kisoissa
<time title="20.7. 16:42" data-formatted-date="20.7. 16:42" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179298.html">
<div class="content">
<span class="listitem-title">
Entinen NFL-pelaaja kuoli vain 32-vuotiaana lämpöhalvaukseen työskenneltyään koko päivän ulkona
<time title="20.7. 11:52" data-formatted-date="20.7. 11:52" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179343.html">
<div class="content">
<span class="listitem-title">
96-vuotias Roy Englert teki ikäluokkansa uuden ME:n juoksemalla 5000 metriä 42 minuutissa
<time title="20.7. 13:21" data-formatted-date="20.7. 13:21" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179918.html">
<div class="content">
<span class="listitem-title">
Tuloksia, rahapelejä ja tv-urheilua
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Sunnuntai
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178575.html">
<div class="content">
<span class="listitem-title">
Venäläinen toimittaja löysi Putinin tyttären ja paljasti Skripalin epäillyt myrkyttäjät – Nyt hän esittää hurjia väitteitä ”Putinin kokista” ja kertoo erikoisesta kaksossynnytyksestä
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178588.html">
<div class="content">
<span class="listitem-title">
Vuosi sitten Trump ja Putin saapuivat Helsinkiin hieromaan sopua, mutta Yhdysvallat ja Venäjä eivät enää puhu edes ydinsodan välttämisestä
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178267.html">
<div class="content">
<span class="listitem-title">
Viikon lopuksi: Kun äärioikeisto julkaisi kesäleiriltä kuvia jousipyssykisasta, kyse oli siitä, että Suomen riitaisaa äärioikeistoa paimennetaan yhteisrintamaan 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178049.html">
<div class="content">
<span class="listitem-title">
Yhtenä päivänä Pekka Niemen puhelin soi, ja JVG:n Jare pyysi hänet kanssaan Ruisrockin päälavalle – Näin yksi video nosti 25-vuotiaan viulistin kuuluisuuteen 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178626.html">
<div class="content">
<span class="listitem-title">
Jukolan talon Helene lähti Lontooseen, mutta ei kelvannutkaan kaikille, ja Jussi suuttui
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178308.html">
<div class="content">
<span class="listitem-title">
Intia lähettää maanantaina Vikram-laskeutujan kohti Kuuta – jos ihmiskunta olisi oikein viisas, se varustaisi kuulennot jätteenhuoltopalveluin 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178604.html">
<div class="content">
<span class="listitem-title">
Huumaantuneet alligaattorit ovat uhka Yhdysvalloissa – mutta mitä tapahtuisi, jos Suomessa hirvet olisivat päissään ja lokit söisivät hattaran sijaan LSD:tä?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178617.html">
<div class="content">
<span class="listitem-title">
Torsti tietää: Kuka piirsi 80-luvulla kohauttaneen kikkelikortin?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ura
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178246.html">
<div class="content">
<span class="listitem-title">
Yrityksissä on harhakäsityksiä siitä, kuinka työ sujuu ilman pomoa: ”Ihmiset tykkäävät tulla johdetuiksi, vaikka he olisivat kuinka itsenäisiä asiantuntijoita”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Talous
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179892.html">
<div class="content">
<span class="listitem-title">
Suomenkin pitäisi lopettaa ”tamponivero” ja ”kuukautisköyhyys”, esittävät EU-parlamentti ja järjestöt – katso laskurista, paljonko säästäisit kuukautis­menoissa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kulttuuri
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179502.html">
<div class="content">
<span class="listitem-title">
Yhdysvaltalainen sotilas joutui omiensa pommittamaksi Dresdenin tulimyrskyssä – Kotona hän kirjoitti muistoista kirjan, ja Teurastamo 5:stä tuli klassikko
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179330.html">
<div class="content">
<span class="listitem-title">
Ensimmäistä kertaa Suomessa esiintynyt Christina Aguilera loihti Poriin spektaakkelin – Lady Marmaladen esittäjä on yhä aikamme tärkeimpiä popmuusikoita ja feministejä
<time title="20.7. 14:26" data-formatted-date="20.7. 14:26" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179375.html">
<div class="content">
<span class="listitem-title">
Angélique Kidjo oli valovoimainen Porissa – Laulaja palautti rockyhtye Talking Headsin Afrikan takaisin Afrikkaan
<time title="20.7. 16:55" data-formatted-date="20.7. 16:55" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179518.html">
<div class="content">
<span class="listitem-title">
Viikon kirjasuosituksissa esillä 1930-luvun suomalaiset elokuvahomot sekä musiikkituottaja Mika Sundqvistin uran kallein virhearvio
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179521.html">
<div class="content">
<span class="listitem-title">
Seppo Kimasen tietokirja on erinomainen opas kamarimusiikin ystäville – kahden kertojan ratkaisu toimii
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179526.html">
<div class="content">
<span class="listitem-title">
Näin Pentti Linkola neuvoi ja unelmoi 1960-luvulla
<time title="20.7. 17:24" data-formatted-date="20.7. 17:24" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   current">
<a href="#">
<div class="content">
<span class="listitem-title">
Mielipide
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="current">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179270.html">
<div class="content">
<span class="listitem-title">
Avohakkuut eivät lisää metsän monimuotoisuutta
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179271.html">
<div class="content">
<span class="listitem-title">
Luonnon monimuotoisuus on turvattava
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179272.html">
<div class="content">
<span class="listitem-title">
Helsinki ei voi elää valkoposkihanhien ehdoilla
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179273.html">
<div class="content">
<span class="listitem-title">
Onko kuusentaimien kloonaukselle eettistä perustetta?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179274.html">
<div class="content">
<span class="listitem-title">
Kansainvälisen verkkokaupan pelisäännöt arvioitava uudelleen
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179275.html">
<div class="content">
<span class="listitem-title">
Vuorovaikutusta painotetaan opetussuunnitelmassa aiempaa enemmän
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179276.html">
<div class="content">
<span class="listitem-title">
Hakukohteen vaihtaminen ei onnistu yhteishaun hakuajan päättymisen jälkeen
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179277.html">
<div class="content">
<span class="listitem-title">
Terveellinen ruoka on kallista
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179278.html">
<div class="content">
<span class="listitem-title">
Laivalla saa valita ruokansa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179279.html">
<div class="content">
<span class="listitem-title">
Jokainen kantaa läskinsä itse
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179280.html">
<div class="content">
<span class="listitem-title">
Mikä sokeriverossa on niin vaikeaa?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   current">
<a href="/paivanlehti/21072019/art-2000006179283.html">
<div class="content">
<span class="listitem-title">
Hajut voivat tyrmätä turistin
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tänään
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178480.html">
<div class="content">
<span class="listitem-title">
Tuija-Maija Niskanen 1943–2019
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178486.html">
<div class="content">
<span class="listitem-title">
Harriet Eriksson toinen Miss Universum-kisoissa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178469.html">
<div class="content">
<span class="listitem-title">
Tapahtumia sunnuntaina 21. heinäkuuta
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178459.html">
<div class="content">
<span class="listitem-title">
Alppipuisto karkeloi
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178468.html">
<div class="content">
<span class="listitem-title">
Vannetanssijamit
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Sarjakuvat
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/#2000006175990">
<div class="content">
<span class="listitem-title">
Jäätävä Spede
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/#2000006175985">
<div class="content">
<span class="listitem-title">
Harald Hirmuinen
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/#2000006175997">
<div class="content">
<span class="listitem-title">
Velho
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/#2000006175987">
<div class="content">
<span class="listitem-title">
Lassi ja Leevi
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Radio ja TV
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178341.html">
<div class="content">
<span class="listitem-title">
Japanissa aidot ihmissuhteet korvataan maksullisilla palveluilla, kertoo dokumentti, mutta ei valitettavasti avaa ongelmaa sen syvemmin
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178343.html">
<div class="content">
<span class="listitem-title">
Kuunnelmakurssin opiskelijat osaavat näytellä mutta eivät kirjoittaa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178347.html">
<div class="content">
<span class="listitem-title">
Osuvan ruotsalaiselokuvan pääosassa on sittemmin Silta-sarjasta tähdeksi noussut Sofia Helin
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178349.html">
<div class="content">
<span class="listitem-title">
Sunnuntain tv-elokuvia
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Koti
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178647.html">
<div class="content">
<span class="listitem-title">
Onko tässä Helsingin hienoin kattoterassi? Tavallisen kalliolaisen kerrostalon katolta voi nähdä hyvällä säällä jopa Tallinnaan
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006175809.html">
<div class="content">
<span class="listitem-title">
Sää lämpenee jälleen, ja ilmanviilentimet tekevät kauppansa – mutta onko niistä oikeasti mihinkään?
<time title="19.7. 15:51" data-formatted-date="19.7. 15:51" >
19.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178334.html">
<div class="content">
<span class="listitem-title">
Kaipaatko pihallesi muuta kuin nurmea ja soraa? Kiveys on kestävä, mutta hintaerot ovat valtavia
<time title="19.7. 16:05" data-formatted-date="19.7. 16:05" >
19.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178555.html">
<div class="content">
<span class="listitem-title">
Taloyhtiö ei tiennyt piikatusta lattiasta eikä vesivahingosta kylpyhuoneessa. Kuka maksaa remontin?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ajanviete
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="https://interactive.hs.fi/arkku/public/generated/38291aEEhcHR/?verticalscroll=false&amp;horizontalscroll=false">
<div class="content">
<span class="listitem-title">
Miniristikko: Onko pidellyt? – No on on!
<time title="20.7. 10:00" data-formatted-date="20.7. 10:00" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   old-article  ">
<a href="/paivanlehti/21072019/art-2000005990585.html">
<div class="content">
<span class="listitem-title">
Päivän sudoku
<time title="6.2. 2:00" data-formatted-date="6.2. 2:00" >
6.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006175847.html">
<div class="content">
<span class="listitem-title">
Kuinka moneen hätäpuheluun keskimäärin Suomessa vastataan vuorokaudessa? – Tämä ja muita kysymyksiä tänään Uutisgurussa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
</ol>
</div>
</div>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list edition-article-list">
<span class="vignette">
Sisällysluettelo
</span>
<ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääuutiset
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179367.html">
<div class="content">
<span class="listitem-title">
Venäjä pohti tosissaan Karjalan myymistä Suomelle rahapulassa vuonna 1991, kertoo silloinen vara­ulkoministeri Andrei Fjodorov HS:lle
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179864.html">
<div class="content">
<span class="listitem-title">
Venäjän entisen varaulkoministerin versio suunnitelmista palauttaa Karjala on uskottava
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="https://dynamic.hs.fi/2019/reservinkieltaytyjat/">
<div class="content">
<span class="listitem-title">
Halveksittuja karkureita vai vakaumuksensa löytäneitä sodanvastustajia? HS selvitti, mitä reservinkieltäytyjien leirillä tapahtuu 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179908.html">
<div class="content">
<span class="listitem-title">
Kasvomaskiin, irtohihoihin ja lippahattuun pukeutunut Wu Jinghua ei ymmärrä, mikseivät ihmiset suojaa ihoaan auringolta kunnolla: ”Ruskettunut iho on niin valtavan ruma”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179861.html">
<div class="content">
<span class="listitem-title">
Rantamuoti on elänyt pitkistä lahkeista niukkoihin naruihin, uusin trendi on salliva kehopositiivisuus – ”Rannalla pitäisi olla oikeus olla sellaisena kuin on”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Pääkirjoitus
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178740.html">
<div class="content">
<span class="listitem-title">
Koroton laina muuttaa talouspolitiikan perusluonnetta
<time title="20.7. 20:15" data-formatted-date="20.7. 20:15" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178687.html">
<div class="content">
<span class="listitem-title">
Tyhjäksi jäänyt Lastenlinna sopii kodiksi vanhuksille
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178737.html">
<div class="content">
<span class="listitem-title">
Kymmenet työmaat olisivat pulassa ilman uzbekistanilaisia tasoitemiehiä – mitä tästä työperäisestä muuttoaallosta pitäisi oikein ajatella?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178539.html">
<div class="content">
<span class="listitem-title">
Joillekin saksalaisille natsiaate edusti tasa-arvoa parhaimmillaan
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kotimaa
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179499.html">
<div class="content">
<span class="listitem-title">
Pyörävarkaat piinaavat erityisesti Oulua – HS:n hakukone kertoo, kuinka paljon pyöriä kunnassasi varastetaan
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179246.html">
<div class="content">
<span class="listitem-title">
Ihosyöpäluomi on usein ”melko mitättömän näköinen”, kertoo ihotautilääkäri
<time title="20.7. 10:22" data-formatted-date="20.7. 10:22" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179486.html">
<div class="content">
<span class="listitem-title">
Katsastaja hylkäsi vantaalaismiehen auton ”katkenneiden takajousien” takia, vaikka jouset olivat täysin ehjät
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179333.html">
<div class="content">
<span class="listitem-title">
Helvetin enkelien johtaja määrättiin vangittavaksi fitnessmalli Sofia Belórfiin liittyvässä vyyhdessä: ”Perinteisestä poikkeavia elementtejä”, sanoo tutkinnanjohtaja
<time title="20.7. 15:31" data-formatted-date="20.7. 15:31" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179370.html">
<div class="content">
<span class="listitem-title">
Tarhamehiläisiä on Suomessa nyt enemmän kuin koskaan, mutta hunajasato uhkaa jäädä pieneksi
<time title="20.7. 13:54" data-formatted-date="20.7. 13:54" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179449.html">
<div class="content">
<span class="listitem-title">
Komissio rajoitti Jyrki Kataisen työtehtäviä Sitra-hakemuksen takia
<time title="20.7. 16:03" data-formatted-date="20.7. 16:03" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179842.html">
<div class="content">
<span class="listitem-title">
Ravustuskausi alkaa tänään, saalista tulossa ainakin etelässä
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179226.html">
<div class="content">
<span class="listitem-title">
Kansalaisaloite mielenterveyspalveluiden terapiatakuusta keräsi 50 000 nimeä ja etenee eduskuntaan
<time title="20.7. 9:35" data-formatted-date="20.7. 9:35" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179415.html">
<div class="content">
<span class="listitem-title">
Kadonneeksi ilmoitettu 8-vuotias tyttö löytyi hukkuneena Kangasniemellä
<time title="20.7. 15:31" data-formatted-date="20.7. 15:31" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179446.html">
<div class="content">
<span class="listitem-title">
Matkustaja kuoli kahden henkilöauton kolarissa Kauhajoella
<time title="20.7. 19:10" data-formatted-date="20.7. 19:10" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179079.html">
<div class="content">
<span class="listitem-title">
Porin Paratiisin­mäessä ammuttiin, poliisi teki kiinni­ottoja
<time title="20.7. 5:09" data-formatted-date="20.7. 5:09" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kaupunki
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179881.html">
<div class="content">
<span class="listitem-title">
Rautakaupat katoavat Helsingin kivijaloista: Helge Nevalainen on istunut Kaksoisraudan tiskin takana 28 vuotta 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179831.html">
<div class="content">
<span class="listitem-title">
Weekend-festivaalin pääesiintyjä otti yhteen järjestysmiesten kanssa, mutta kohokohta oli Armin van Buurenin ”joukkohypnoosi”
<time title="20.7. 21:08" data-formatted-date="20.7. 21:08" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179513.html">
<div class="content">
<span class="listitem-title">
Järjestö aikoi avata uuden yleisen saunan Pasilassa – Omistaja luki luvattomasta remontista lehdestä
<time title="20.7. 20:23" data-formatted-date="20.7. 20:23" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179397.html">
<div class="content">
<span class="listitem-title">
Helsingin Kaisaniemessä mitattiin lauantaina hellelukemia, sää lämpenee lähipäivinä entisestään
<time title="20.7. 20:07" data-formatted-date="20.7. 20:07" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179639.html">
<div class="content">
<span class="listitem-title">
Helsinginkadun mureneva lippakioski kunnostetaan ja paikalle avataan terassi
<time title="20.7. 17:57" data-formatted-date="20.7. 17:57" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ulkomaat
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179713.html">
<div class="content">
<span class="listitem-title">
Ilhan Omar on amerikkalaisen unelman ilmentymä, joka ei aio ”lähteä takaisin”, vaikka Trump sitä toivoisi
<time title="20.7. 18:50" data-formatted-date="20.7. 18:50" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179895.html">
<div class="content">
<span class="listitem-title">
HS-analyysi: Miksi Iran jatkaa uhkapeliä Hormuzinsalmella?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179212.html">
<div class="content">
<span class="listitem-title">
Kaksi saksalaisturistia sai 950 euron sakot kahvin keittämisestä Rialton sillan juurella Venetsiassa
<time title="20.7. 8:33" data-formatted-date="20.7. 8:33" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179221.html">
<div class="content">
<span class="listitem-title">
Bryssel alentaa nopeusrajoituksensa 30 kilometriin tunnissa
<time title="20.7. 9:25" data-formatted-date="20.7. 9:25" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178490.html">
<div class="content">
<span class="listitem-title">
Trump lupasi maksaa itse Ruotsissa pidätetyn räppäri Asap Rockyn takuut, Stefan Löfvenin mukaan hallitus ei aio puuttua asiaan
<time title="20.7. 19:13" data-formatted-date="20.7. 19:13" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179413.html">
<div class="content">
<span class="listitem-title">
Etna-tulivuori purkautui Sisiliassa, kaksi lentokenttää suljettu
<time title="20.7. 15:16" data-formatted-date="20.7. 15:16" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Urheilu
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179312.html">
<div class="content">
<span class="listitem-title">
Lasse Virén täyttää 70 vuotta: ”On ihmisiä, jotka eivät minua enää tunne”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179785.html">
<div class="content">
<span class="listitem-title">
Ilves tuli lisäajalla tasoihin, rangaistuspotku kismitti HJK:n luotsia
<time title="20.7. 20:27" data-formatted-date="20.7. 20:27" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179594.html">
<div class="content">
<span class="listitem-title">
Emma Kimiläisen mielestä voitto ei ratkennut kärjessä ajaneen yhdysvaltalaisen virheeseen: ”Olisin kyllä mennyt ohi joka tapauksessa”
<time title="20.7. 22:14" data-formatted-date="20.7. 22:14" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179722.html">
<div class="content">
<span class="listitem-title">
Mikko Korhonen takoi tasapaksun kierroksen Britannian avoimessa golfturnauksessa
<time title="20.7. 19:00" data-formatted-date="20.7. 19:00" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179839.html">
<div class="content">
<span class="listitem-title">
Kova väite Italiasta: Kimi Räikkönen voi palata Ferrarille, jos Sebastian Vettel vetäytyy
<time title="20.7. 21:34" data-formatted-date="20.7. 21:34" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179692.html">
<div class="content">
<span class="listitem-title">
Norjalaisjuoksijat hurjastelivat Lontoossa: Warholm rutisti Euroopan ennätysvauhtia, Ingebrigtsen paransi 15 vuotta vanhaa Norjan ennätystä
<time title="20.7. 18:20" data-formatted-date="20.7. 18:20" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179914.html">
<div class="content">
<span class="listitem-title">
Ravihevonen avoimena HS:n haastattelussa: ”Paremminkin voisi pyyhkiä, mutta en valita”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179717.html">
<div class="content">
<span class="listitem-title">
Välkyn Tuisku kiri Mikkelin suurmestariksi: ”Tuntuu uskomattomalta, mutta täällä ollaan”
<time title="20.7. 18:59" data-formatted-date="20.7. 18:59" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179478.html">
<div class="content">
<span class="listitem-title">
Topias Laine kiskaisi ennätyksensä EM-kisojen keihäskarsinnan avausheitolla
<time title="20.7. 16:38" data-formatted-date="20.7. 16:38" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179730.html">
<div class="content">
<span class="listitem-title">
Nuori alamäki­pyöräilijä teki vaarallisen tempun Ranskan ympäriajossa: loikkasi pyörällään yli pääjoukon
<time title="20.7. 19:19" data-formatted-date="20.7. 19:19" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179249.html">
<div class="content">
<span class="listitem-title">
Zlatan vähätteli MLS:n maalitykkiä ja teki malliksi hattutempun Los Angelesin paikallisottelussa
<time title="20.7. 10:40" data-formatted-date="20.7. 10:40" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179209.html">
<div class="content">
<span class="listitem-title">
Algeria voitti historian toisen jalkapallon Afrikan mestaruutensa
<time title="20.7. 7:08" data-formatted-date="20.7. 7:08" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179481.html">
<div class="content">
<span class="listitem-title">
Tuula Tenkanen paransi asemiaan purjehduksen MM-kisoissa
<time title="20.7. 16:42" data-formatted-date="20.7. 16:42" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179298.html">
<div class="content">
<span class="listitem-title">
Entinen NFL-pelaaja kuoli vain 32-vuotiaana lämpöhalvaukseen työskenneltyään koko päivän ulkona
<time title="20.7. 11:52" data-formatted-date="20.7. 11:52" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179343.html">
<div class="content">
<span class="listitem-title">
96-vuotias Roy Englert teki ikäluokkansa uuden ME:n juoksemalla 5000 metriä 42 minuutissa
<time title="20.7. 13:21" data-formatted-date="20.7. 13:21" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179918.html">
<div class="content">
<span class="listitem-title">
Tuloksia, rahapelejä ja tv-urheilua
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Sunnuntai
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178575.html">
<div class="content">
<span class="listitem-title">
Venäläinen toimittaja löysi Putinin tyttären ja paljasti Skripalin epäillyt myrkyttäjät – Nyt hän esittää hurjia väitteitä ”Putinin kokista” ja kertoo erikoisesta kaksossynnytyksestä
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178588.html">
<div class="content">
<span class="listitem-title">
Vuosi sitten Trump ja Putin saapuivat Helsinkiin hieromaan sopua, mutta Yhdysvallat ja Venäjä eivät enää puhu edes ydinsodan välttämisestä
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178267.html">
<div class="content">
<span class="listitem-title">
Viikon lopuksi: Kun äärioikeisto julkaisi kesäleiriltä kuvia jousipyssykisasta, kyse oli siitä, että Suomen riitaisaa äärioikeistoa paimennetaan yhteisrintamaan 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178049.html">
<div class="content">
<span class="listitem-title">
Yhtenä päivänä Pekka Niemen puhelin soi, ja JVG:n Jare pyysi hänet kanssaan Ruisrockin päälavalle – Näin yksi video nosti 25-vuotiaan viulistin kuuluisuuteen 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178626.html">
<div class="content">
<span class="listitem-title">
Jukolan talon Helene lähti Lontooseen, mutta ei kelvannutkaan kaikille, ja Jussi suuttui
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178308.html">
<div class="content">
<span class="listitem-title">
Intia lähettää maanantaina Vikram-laskeutujan kohti Kuuta – jos ihmiskunta olisi oikein viisas, se varustaisi kuulennot jätteenhuoltopalveluin 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178604.html">
<div class="content">
<span class="listitem-title">
Huumaantuneet alligaattorit ovat uhka Yhdysvalloissa – mutta mitä tapahtuisi, jos Suomessa hirvet olisivat päissään ja lokit söisivät hattaran sijaan LSD:tä?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178617.html">
<div class="content">
<span class="listitem-title">
Torsti tietää: Kuka piirsi 80-luvulla kohauttaneen kikkelikortin?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ura
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178246.html">
<div class="content">
<span class="listitem-title">
Yrityksissä on harhakäsityksiä siitä, kuinka työ sujuu ilman pomoa: ”Ihmiset tykkäävät tulla johdetuiksi, vaikka he olisivat kuinka itsenäisiä asiantuntijoita”
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Talous
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179892.html">
<div class="content">
<span class="listitem-title">
Suomenkin pitäisi lopettaa ”tamponivero” ja ”kuukautisköyhyys”, esittävät EU-parlamentti ja järjestöt – katso laskurista, paljonko säästäisit kuukautis­menoissa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Kulttuuri
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179502.html">
<div class="content">
<span class="listitem-title">
Yhdysvaltalainen sotilas joutui omiensa pommittamaksi Dresdenin tulimyrskyssä – Kotona hän kirjoitti muistoista kirjan, ja Teurastamo 5:stä tuli klassikko
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179330.html">
<div class="content">
<span class="listitem-title">
Ensimmäistä kertaa Suomessa esiintynyt Christina Aguilera loihti Poriin spektaakkelin – Lady Marmaladen esittäjä on yhä aikamme tärkeimpiä popmuusikoita ja feministejä
<time title="20.7. 14:26" data-formatted-date="20.7. 14:26" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179375.html">
<div class="content">
<span class="listitem-title">
Angélique Kidjo oli valovoimainen Porissa – Laulaja palautti rockyhtye Talking Headsin Afrikan takaisin Afrikkaan
<time title="20.7. 16:55" data-formatted-date="20.7. 16:55" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179518.html">
<div class="content">
<span class="listitem-title">
Viikon kirjasuosituksissa esillä 1930-luvun suomalaiset elokuvahomot sekä musiikkituottaja Mika Sundqvistin uran kallein virhearvio
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179521.html">
<div class="content">
<span class="listitem-title">
Seppo Kimasen tietokirja on erinomainen opas kamarimusiikin ystäville – kahden kertojan ratkaisu toimii
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179526.html">
<div class="content">
<span class="listitem-title">
Näin Pentti Linkola neuvoi ja unelmoi 1960-luvulla
<time title="20.7. 17:24" data-formatted-date="20.7. 17:24" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   current">
<a href="#">
<div class="content">
<span class="listitem-title">
Mielipide
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="current">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179270.html">
<div class="content">
<span class="listitem-title">
Avohakkuut eivät lisää metsän monimuotoisuutta
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179271.html">
<div class="content">
<span class="listitem-title">
Luonnon monimuotoisuus on turvattava
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179272.html">
<div class="content">
<span class="listitem-title">
Helsinki ei voi elää valkoposkihanhien ehdoilla
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179273.html">
<div class="content">
<span class="listitem-title">
Onko kuusentaimien kloonaukselle eettistä perustetta?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179274.html">
<div class="content">
<span class="listitem-title">
Kansainvälisen verkkokaupan pelisäännöt arvioitava uudelleen
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179275.html">
<div class="content">
<span class="listitem-title">
Vuorovaikutusta painotetaan opetussuunnitelmassa aiempaa enemmän
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179276.html">
<div class="content">
<span class="listitem-title">
Hakukohteen vaihtaminen ei onnistu yhteishaun hakuajan päättymisen jälkeen
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179277.html">
<div class="content">
<span class="listitem-title">
Terveellinen ruoka on kallista
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179278.html">
<div class="content">
<span class="listitem-title">
Laivalla saa valita ruokansa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179279.html">
<div class="content">
<span class="listitem-title">
Jokainen kantaa läskinsä itse
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006179280.html">
<div class="content">
<span class="listitem-title">
Mikä sokeriverossa on niin vaikeaa?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   current">
<a href="/paivanlehti/21072019/art-2000006179283.html">
<div class="content">
<span class="listitem-title">
Hajut voivat tyrmätä turistin
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Tänään
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178480.html">
<div class="content">
<span class="listitem-title">
Tuija-Maija Niskanen 1943–2019
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178486.html">
<div class="content">
<span class="listitem-title">
Harriet Eriksson toinen Miss Universum-kisoissa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178469.html">
<div class="content">
<span class="listitem-title">
Tapahtumia sunnuntaina 21. heinäkuuta
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178459.html">
<div class="content">
<span class="listitem-title">
Alppipuisto karkeloi
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178468.html">
<div class="content">
<span class="listitem-title">
Vannetanssijamit
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Sarjakuvat
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/#2000006175990">
<div class="content">
<span class="listitem-title">
Jäätävä Spede
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/#2000006175985">
<div class="content">
<span class="listitem-title">
Harald Hirmuinen
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/#2000006175997">
<div class="content">
<span class="listitem-title">
Velho
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/#2000006175987">
<div class="content">
<span class="listitem-title">
Lassi ja Leevi
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Radio ja TV
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178341.html">
<div class="content">
<span class="listitem-title">
Japanissa aidot ihmissuhteet korvataan maksullisilla palveluilla, kertoo dokumentti, mutta ei valitettavasti avaa ongelmaa sen syvemmin
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178343.html">
<div class="content">
<span class="listitem-title">
Kuunnelmakurssin opiskelijat osaavat näytellä mutta eivät kirjoittaa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178347.html">
<div class="content">
<span class="listitem-title">
Osuvan ruotsalaiselokuvan pääosassa on sittemmin Silta-sarjasta tähdeksi noussut Sofia Helin
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178349.html">
<div class="content">
<span class="listitem-title">
Sunnuntain tv-elokuvia
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Koti
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178647.html">
<div class="content">
<span class="listitem-title">
Onko tässä Helsingin hienoin kattoterassi? Tavallisen kalliolaisen kerrostalon katolta voi nähdä hyvällä säällä jopa Tallinnaan
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006175809.html">
<div class="content">
<span class="listitem-title">
Sää lämpenee jälleen, ja ilmanviilentimet tekevät kauppansa – mutta onko niistä oikeasti mihinkään?
<time title="19.7. 15:51" data-formatted-date="19.7. 15:51" >
19.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178334.html">
<div class="content">
<span class="listitem-title">
Kaipaatko pihallesi muuta kuin nurmea ja soraa? Kiveys on kestävä, mutta hintaerot ovat valtavia
<time title="19.7. 16:05" data-formatted-date="19.7. 16:05" >
19.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006178555.html">
<div class="content">
<span class="listitem-title">
Taloyhtiö ei tiennyt piikatusta lattiasta eikä vesivahingosta kylpyhuoneessa. Kuka maksaa remontin?
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<li class="list-item   ">
<a href="#">
<div class="content">
<span class="listitem-title">
Ajanviete
<time title="21.7. 3:10" data-formatted-date="3:10" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
<ol class="">
<li class="list-item   ">
<a href="https://interactive.hs.fi/arkku/public/generated/38291aEEhcHR/?verticalscroll=false&amp;horizontalscroll=false">
<div class="content">
<span class="listitem-title">
Miniristikko: Onko pidellyt? – No on on!
<time title="20.7. 10:00" data-formatted-date="20.7. 10:00" >
20.7.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   old-article  ">
<a href="/paivanlehti/21072019/art-2000005990585.html">
<div class="content">
<span class="listitem-title">
Päivän sudoku
<time title="6.2. 2:00" data-formatted-date="6.2. 2:00" >
6.2.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<a href="/paivanlehti/21072019/art-2000006175847.html">
<div class="content">
<span class="listitem-title">
Kuinka moneen hätäpuheluun keskimäärin Suomessa vastataan vuorokaudessa? – Tämä ja muita kysymyksiä tänään Uutisgurussa
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</span>
</div>
</a>
</li>
</ol>
<script>window.EditionArticleList.init(Tools.scriptsParentTag())</script>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006178989"><a href="/politiikka/art-2000006178989.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-6400593"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a65a438c07eb4d5d8358eccbea6345c2.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a65a438c07eb4d5d8358eccbea6345c2.jpg 115w,//hs.mediadelivery.fi/img/230/a65a438c07eb4d5d8358eccbea6345c2.jpg 230w,//hs.mediadelivery.fi/img/320/a65a438c07eb4d5d8358eccbea6345c2.jpg 320w,//hs.mediadelivery.fi/img/468/a65a438c07eb4d5d8358eccbea6345c2.jpg 468w,//hs.mediadelivery.fi/img/658/a65a438c07eb4d5d8358eccbea6345c2.jpg 658w,//hs.mediadelivery.fi/img/978/a65a438c07eb4d5d8358eccbea6345c2.jpg 978w,//hs.mediadelivery.fi/img/1440/a65a438c07eb4d5d8358eccbea6345c2.jpg 1440w,//hs.mediadelivery.fi/img/1920/a65a438c07eb4d5d8358eccbea6345c2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6400593">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Parisuhde loppui Halla-ahon vuoksi, liian vihreitä sukulaisia ja sisällissota aina vain – Näin politiikka riitauttaa suomalaisia</h3>
</a>
<li data-article-id="2000006178377"><a href="/kulttuuri/art-2000006178377.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-7619341"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1917bef0d5534ffeb64a1525631a5451.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1917bef0d5534ffeb64a1525631a5451.jpg 115w,//hs.mediadelivery.fi/img/230/1917bef0d5534ffeb64a1525631a5451.jpg 230w,//hs.mediadelivery.fi/img/320/1917bef0d5534ffeb64a1525631a5451.jpg 320w,//hs.mediadelivery.fi/img/468/1917bef0d5534ffeb64a1525631a5451.jpg 468w,//hs.mediadelivery.fi/img/658/1917bef0d5534ffeb64a1525631a5451.jpg 658w,//hs.mediadelivery.fi/img/978/1917bef0d5534ffeb64a1525631a5451.jpg 978w,//hs.mediadelivery.fi/img/1440/1917bef0d5534ffeb64a1525631a5451.jpg 1440w,//hs.mediadelivery.fi/img/1920/1917bef0d5534ffeb64a1525631a5451.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7619341">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Rosa Meriläistä nöyryytettiin kansanedustajana julkisesti, ja niitä traumoja hän työstää vielä 15 vuoden jälkeen: ”Yritin kestää sen kaiken yksin”</h3>
</a>
<li data-article-id="2000006178651"><a href="/kaupunki/vantaa/art-2000006178651.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-660073"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/c47454a5958b4ae09c77a52e0276a90d.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/c47454a5958b4ae09c77a52e0276a90d.jpg 115w,//hs.mediadelivery.fi/img/230/c47454a5958b4ae09c77a52e0276a90d.jpg 230w,//hs.mediadelivery.fi/img/320/c47454a5958b4ae09c77a52e0276a90d.jpg 320w,//hs.mediadelivery.fi/img/468/c47454a5958b4ae09c77a52e0276a90d.jpg 468w,//hs.mediadelivery.fi/img/658/c47454a5958b4ae09c77a52e0276a90d.jpg 658w,//hs.mediadelivery.fi/img/978/c47454a5958b4ae09c77a52e0276a90d.jpg 978w,//hs.mediadelivery.fi/img/1440/c47454a5958b4ae09c77a52e0276a90d.jpg 1440w,//hs.mediadelivery.fi/img/1920/c47454a5958b4ae09c77a52e0276a90d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-660073">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Sähkökaappien sotkeminen oli jatkuva ongelma Vantaalla, kunnes kaappeihin ilmestyi kiinalaisten rakastama Matti</h3>
</a>
<li data-article-id="2000006179246"><a href="/kotimaa/art-2000006179246.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8509021"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/ef3bb8de154d49ee8ac73e055db1d1ff.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/ef3bb8de154d49ee8ac73e055db1d1ff.jpg 115w,//hs.mediadelivery.fi/img/230/ef3bb8de154d49ee8ac73e055db1d1ff.jpg 230w,//hs.mediadelivery.fi/img/320/ef3bb8de154d49ee8ac73e055db1d1ff.jpg 320w,//hs.mediadelivery.fi/img/468/ef3bb8de154d49ee8ac73e055db1d1ff.jpg 468w,//hs.mediadelivery.fi/img/658/ef3bb8de154d49ee8ac73e055db1d1ff.jpg 658w,//hs.mediadelivery.fi/img/978/ef3bb8de154d49ee8ac73e055db1d1ff.jpg 978w,//hs.mediadelivery.fi/img/1440/ef3bb8de154d49ee8ac73e055db1d1ff.jpg 1440w,//hs.mediadelivery.fi/img/1920/ef3bb8de154d49ee8ac73e055db1d1ff.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8509021">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Ihosyöpäluomi on usein ”melko mitättömän näköinen”, kertoo ihotautilääkäri</h3>
</a>
<li data-article-id="2000006177610"><a href="/kulttuuri/art-2000006177610.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8414528"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/6b1f49c2417c41e39332bba5736f94c8.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6b1f49c2417c41e39332bba5736f94c8.jpg 115w,//hs.mediadelivery.fi/img/230/6b1f49c2417c41e39332bba5736f94c8.jpg 230w,//hs.mediadelivery.fi/img/320/6b1f49c2417c41e39332bba5736f94c8.jpg 320w,//hs.mediadelivery.fi/img/468/6b1f49c2417c41e39332bba5736f94c8.jpg 468w,//hs.mediadelivery.fi/img/658/6b1f49c2417c41e39332bba5736f94c8.jpg 658w,//hs.mediadelivery.fi/img/978/6b1f49c2417c41e39332bba5736f94c8.jpg 978w,//hs.mediadelivery.fi/img/1440/6b1f49c2417c41e39332bba5736f94c8.jpg 1440w,//hs.mediadelivery.fi/img/1920/6b1f49c2417c41e39332bba5736f94c8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8414528">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Frendit ja Seinfeld ikääntyivät – toinen teki sen arvokkaasti, toinen on niin homofobinen, että sitä katsoessa täytyy irvistää</h3>
</a>
<li data-article-id="2000006178307"><a href="/elama/art-2000006178307.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3670281"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/abf1f62e1076452d956d556531dd8694.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/abf1f62e1076452d956d556531dd8694.jpg 115w,//hs.mediadelivery.fi/img/230/abf1f62e1076452d956d556531dd8694.jpg 230w,//hs.mediadelivery.fi/img/320/abf1f62e1076452d956d556531dd8694.jpg 320w,//hs.mediadelivery.fi/img/468/abf1f62e1076452d956d556531dd8694.jpg 468w,//hs.mediadelivery.fi/img/658/abf1f62e1076452d956d556531dd8694.jpg 658w,//hs.mediadelivery.fi/img/978/abf1f62e1076452d956d556531dd8694.jpg 978w,//hs.mediadelivery.fi/img/1440/abf1f62e1076452d956d556531dd8694.jpg 1440w,//hs.mediadelivery.fi/img/1920/abf1f62e1076452d956d556531dd8694.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3670281">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Maire Aaltonen odotti lasta, kun hän joutui natsien keskitysleirille – Nälän, tautien ja julmuuksien keskellä hän synnytti tyttären</h3>
</a>
<li data-article-id="2000006178490"><a href="/kulttuuri/art-2000006178490.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4470087"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/468426fde7a2418a9069fa7e923ab12d.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/468426fde7a2418a9069fa7e923ab12d.jpg 115w,//hs.mediadelivery.fi/img/230/468426fde7a2418a9069fa7e923ab12d.jpg 230w,//hs.mediadelivery.fi/img/320/468426fde7a2418a9069fa7e923ab12d.jpg 320w,//hs.mediadelivery.fi/img/468/468426fde7a2418a9069fa7e923ab12d.jpg 468w,//hs.mediadelivery.fi/img/658/468426fde7a2418a9069fa7e923ab12d.jpg 658w,//hs.mediadelivery.fi/img/978/468426fde7a2418a9069fa7e923ab12d.jpg 978w,//hs.mediadelivery.fi/img/1440/468426fde7a2418a9069fa7e923ab12d.jpg 1440w,//hs.mediadelivery.fi/img/1920/468426fde7a2418a9069fa7e923ab12d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4470087">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Trump lupasi maksaa itse Ruotsissa pidätetyn räppäri Asap Rockyn takuut, Stefan Löfvenin mukaan hallitus ei aio puuttua asiaan</h3>
</a>
<li data-article-id="2000006178766"><a href="/talous/art-2000006178766.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2562522"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/792abbb2f6d44406acf23e796f46e5bf.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/792abbb2f6d44406acf23e796f46e5bf.jpg 115w,//hs.mediadelivery.fi/img/230/792abbb2f6d44406acf23e796f46e5bf.jpg 230w,//hs.mediadelivery.fi/img/320/792abbb2f6d44406acf23e796f46e5bf.jpg 320w,//hs.mediadelivery.fi/img/468/792abbb2f6d44406acf23e796f46e5bf.jpg 468w,//hs.mediadelivery.fi/img/658/792abbb2f6d44406acf23e796f46e5bf.jpg 658w,//hs.mediadelivery.fi/img/978/792abbb2f6d44406acf23e796f46e5bf.jpg 978w,//hs.mediadelivery.fi/img/1440/792abbb2f6d44406acf23e796f46e5bf.jpg 1440w,//hs.mediadelivery.fi/img/1920/792abbb2f6d44406acf23e796f46e5bf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2562522">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Stora Enson toimitusjohtaja varoittaa: ”Jokin Kiinan luvuissa ei täsmää”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006179283,
true);
</script>
</section>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006179283" class="is-comments-widget" data-article-id="2000006179283" data-real-name-only="true" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006179283', 1, false);</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="264259">
<br> 
<br> 
<br> 
<article class="ticker hs-ticker-hstv" style="margin-bottom:21px;"> 
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen/?utm_campaign=hs_digilukuoikeus_kommentit&amp;utm_source=hs.fi&amp;utm_medium=notifikaatti" class="ticker-main-article block-link " name="" target="_blank"> <span class="ticker-heading">HS Digi -tilaaja: Voit jakaa tilauksesi kolmelle perheenjäsenelle. Näin jokainen voi kommentoida omalla nimellään.</span> </a> 
</article>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-2317953" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-2317953');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kotimaa/art-2000006179486.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Katsastaja hylkäsi vantaalaismiehen auton ”katkenneiden takajousien” takia, vaikka jouset olivat täysin ehjät
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006178575.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Venäläinen toimittaja löysi Putinin tyttären ja paljasti Skripalin epäillyt myrkyttäjät – Nyt hän esittää hurjia väitteitä ”Putinin kokista” ja kertoo erikoisesta kaksossynnytyksestä
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/reservinkieltaytyjat/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Halveksittuja karkureita vai vakaumuksensa löytäneitä sodanvastustajia? HS selvitti, mitä reservinkieltäytyjien leirillä tapahtuu 
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006179367.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Venäjä pohti tosissaan Karjalan myymistä Suomelle rahapulassa vuonna 1991, kertoo silloinen vara­ulkoministeri Andrei Fjodorov HS:lle
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006179864.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Kommentti:&nbsp;</span>
Venäjän entisen varaulkoministerin versio suunnitelmista palauttaa Karjala on uskottava
<time title="21.7. 2:00" data-formatted-date="2:00" >
21.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006177610.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Frendit ja Seinfeld ikääntyivät – toinen teki sen arvokkaasti, toinen on niin homofobinen, että sitä katsoessa täytyy irvistää
<time title="20.7. 9:05" data-formatted-date="20.7. 9:05" >
20.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006179831.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Kuvakooste:&nbsp;</span>
Weekend-festivaalin pääesiintyjä otti yhteen järjestysmiesten kanssa, mutta kohokohta oli Armin van Buurenin ”joukkohypnoosi”
<time title="20.7. 21:08" data-formatted-date="20.7. 21:08" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006179415.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kadonneeksi ilmoitettu 8-vuotias tyttö löytyi hukkuneena Kangasniemellä
<time title="20.7. 15:31" data-formatted-date="20.7. 15:31" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006178989.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Parisuhde loppui Halla-ahon vuoksi, liian vihreitä sukulaisia ja sisällissota aina vain – Näin politiikka riitauttaa suomalaisia
<time title="20.7. 17:03" data-formatted-date="20.7. 17:03" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006178490.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Trump lupasi maksaa itse Ruotsissa pidätetyn räppäri Asap Rockyn takuut, Stefan Löfvenin mukaan hallitus ei aio puuttua asiaan
<time title="20.7. 19:13" data-formatted-date="20.7. 19:13" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4278720"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4278720', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/politiikka/art-2000006178989.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Parisuhde loppui Halla-ahon vuoksi, liian vihreitä sukulaisia ja sisällissota aina vain – Näin politiikka riitauttaa suomalaisia
<time title="20.7. 17:03" data-formatted-date="20.7. 17:03" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006178377.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Rosa Meriläistä nöyryytettiin kansanedustajana julkisesti, ja niitä traumoja hän työstää vielä 15 vuoden jälkeen: ”Yritin kestää sen kaiken yksin”
<time title="20.7. 18:26" data-formatted-date="20.7. 18:26" >
20.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006179415.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kadonneeksi ilmoitettu 8-vuotias tyttö löytyi hukkuneena Kangasniemellä
<time title="20.7. 15:31" data-formatted-date="20.7. 15:31" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006178651.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Sähkökaappien sotkeminen oli jatkuva ongelma Vantaalla, kunnes kaappeihin ilmestyi kiinalaisten rakastama Matti
<time title="20.7. 6:21" data-formatted-date="20.7. 6:21" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006179246.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Ihosyöpäluomi on usein ”melko mitättömän näköinen”, kertoo ihotautilääkäri
<time title="20.7. 10:22" data-formatted-date="20.7. 10:22" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006177610.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Frendit ja Seinfeld ikääntyivät – toinen teki sen arvokkaasti, toinen on niin homofobinen, että sitä katsoessa täytyy irvistää
<time title="20.7. 9:05" data-formatted-date="20.7. 9:05" >
20.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006178307.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Maire Aaltonen odotti lasta, kun hän joutui natsien keskitysleirille – Nälän, tautien ja julmuuksien keskellä hän synnytti tyttären
<time title="20.7. 18:26" data-formatted-date="20.7. 18:26" >
20.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006178490.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Trump lupasi maksaa itse Ruotsissa pidätetyn räppäri Asap Rockyn takuut, Stefan Löfvenin mukaan hallitus ei aio puuttua asiaan
<time title="20.7. 19:13" data-formatted-date="20.7. 19:13" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006178766.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Stora Enson toimitusjohtaja varoittaa: ”Jokin Kiinan luvuissa ei täsmää”
<time title="19.7. 17:07" data-formatted-date="19.7. 17:07" >
19.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006179831.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Kuvakooste:&nbsp;</span>
Weekend-festivaalin pääesiintyjä otti yhteen järjestysmiesten kanssa, mutta kohokohta oli Armin van Buurenin ”joukkohypnoosi”
<time title="20.7. 21:08" data-formatted-date="20.7. 21:08" >
20.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4202359"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4202359', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/elama/art-2000006175387.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Harri Virtasen elämä särkyi, kun äiti pysäytti auton keskellä metsätietä: vasta aikuisena Virtanen toipui, ja nyt hän auttaa myös toisia pois trauman kierteestä 
<time title="17.7. 10:49" data-formatted-date="17.7. 10:49" >
17.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006173696.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Synkkä puhelu sai päivystäjän itkemään kesken hätäpuhelun: Saana Välimaa kertoo vaativasta mutta kiittämättömästä työstä luolassa Uudellamaalla 
<time title="15.7. 21:04" data-formatted-date="15.7. 21:04" >
15.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006177610.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Frendit ja Seinfeld ikääntyivät – toinen teki sen arvokkaasti, toinen on niin homofobinen, että sitä katsoessa täytyy irvistää
<time title="20.7. 9:05" data-formatted-date="20.7. 9:05" >
20.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006175394.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
VR vaihtoi kesäkuussa siivousyhtiötä, nyt likaiset junat ihmetyttävät niin matkustajia kuin henkilökuntaakin
<time title="16.7. 17:34" data-formatted-date="16.7. 17:34" >
16.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006174959.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Töölöläinen Liisa Eskelinen etsii Facebookissa kumppania pitkän kriteerilistan avulla: lapseton, äänestänyt kaikissa vaaleissa ja prioriteettina yhteinen aika
<time title="16.7. 11:15" data-formatted-date="16.7. 11:15" >
16.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000006171861.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Kotona ei ole vessaa eikä jääkaappia – Tiina Malinen muutti itse rakentamaansa minivaunuun vuonna 2016 ja on pärjännyt vähemmällä kuin luuli    
<time title="14.7. 14:40" data-formatted-date="14.7. 14:40" >
14.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006176077.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Bloggari Maria Nordin aiheutti sukupuoliristiriitaa käsittelevällä Pride-päivityksellään somemyrskyn, soitimme riidan osapuolille
<time title="17.7. 12:33" data-formatted-date="17.7. 12:33" >
17.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000006172973.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Tässä yksinkertainen ohje, jonka avulla jokainen voi laihtua pysyvästi 5–10 kiloa
<time title="14.7. 8:30" data-formatted-date="14.7. 8:30" >
14.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006176690.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Tarja Myllyrinne asuu ensimmäisessä kerroksessa yhdellä Helsingin meluisimmista kaduista: Tällainen on hänen kotinsa
<time title="18.7. 8:50" data-formatted-date="18.7. 8:50" >
18.7.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006174306.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Finnair oli jättää yksin matkustavan nuoren ulos koneesta ylivarauksen takia – Lentoyhtiö kertoo, miten ylivaraustilanteet ratkaistaan
<time title="15.7. 14:50" data-formatted-date="15.7. 14:50" >
15.7.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7260723"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7260723', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006179914.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Ravihevonen avoimena HS:n haastattelussa: ”Paremminkin voisi pyyhkiä, mutta en valita”
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006179864.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kommentti:&nbsp;</span>
Venäjän entisen varaulkoministerin versio suunnitelmista palauttaa Karjala on uskottava
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006179521.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Kirja-arvostelu:&nbsp;</span>
Seppo Kimasen tietokirja on erinomainen opas kamarimusiikin ystäville – kahden kertojan ratkaisu toimii
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006179518.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Toimittaja suosittelee:&nbsp;</span>
Viikon kirjasuosituksissa esillä 1930-luvun suomalaiset elokuvahomot sekä musiikkituottaja Mika Sundqvistin uran kallein virhearvio
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006179502.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Essee:&nbsp;</span>
Yhdysvaltalainen sotilas joutui omiensa pommittamaksi Dresdenin tulimyrskyssä – Kotona hän kirjoitti muistoista kirjan, ja Teurastamo 5:stä tuli klassikko
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006179499.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Pyörävarkaat piinaavat erityisesti Oulua – HS:n hakukone kertoo, kuinka paljon pyöriä kunnassasi varastetaan
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006179486.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Katsastaja hylkäsi vantaalaismiehen auton ”katkenneiden takajousien” takia, vaikka jouset olivat täysin ehjät
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006179367.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Venäjä pohti tosissaan Karjalan myymistä Suomelle rahapulassa vuonna 1991, kertoo silloinen vara­ulkoministeri Andrei Fjodorov HS:lle
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006179312.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
Lasse Virén täyttää 70 vuotta: ”On ihmisiä, jotka eivät minua enää tunne”
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/mielipide/art-2000006179274.html">
<div class="timestamp"><time title="21.7. 2:00" data-formatted-date="2:00" >
2:00
</time>
</div>
<div class="content">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Kansainvälisen verkkokaupan pelisäännöt arvioitava uudelleen
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5256083"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5256083', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.929335b9b6ab4da5.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_digilehti -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 100,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006179283, 1983);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
