







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia - Sunnuntai - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.764371c1df05e16d3.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.541566594727168e9.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.46af4e789275f671c.css">
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.7b43e7a52d1df83dd.css">

        
            <meta http-equiv="expires" content="0">
        

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee41.js"></script>
        <script>window.lazySizes.init();</script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/sunnuntai/art-2000005514779.html?share=af2e12152dc477be7f9aa47ec41e5a02"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/sunnuntai/art-2000005514779.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Petra Laitista tuli saamelaisaktivisti, kun hän näki taideteoksen, jossa twerkattiin valesaamenpuvussa. Nyt hän kertoo Twitterissä, miten saamelaisia sorretaan." />

<meta property="og:title" content="Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Petra Laitista tuli saamelaisaktivisti, kun hän näki taideteoksen, jossa twerkattiin valesaamenpuvussa. Nyt hän kertoo Twitterissä, miten saamelaisia sorretaan." />

<meta property="article:modified_time" content="2018-01-11" />
<meta property="article:published_time" content="2018-01-06" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Sunnuntai" />



	<meta property="article:tag" content="Saamelaiset,Lappi,Aktivismi,Kalastus,Alkuperäiskansat,Satu Vasantola" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/90bfffef8a8e45819604496c867d6dcd.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/90bfffef8a8e45819604496c867d6dcd.jpg"/>




 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005514779" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005514779" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005514779" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005514779" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005514779" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005514779" />




  <link rel="next" href="/sunnuntai/art-2000005514757.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.5897ab428b5ad8986.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.7d6c2fb247e861fc4.js"></script>
    <!--<![endif]-->




        

        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="357" class="sunnuntai content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005514779",
    "contentlength": 7650,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1515196800000",
    "modifieddate": "1515661599000",
    
    "author": 'Satu Vasantola HS',
    "pagename": 'Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia',
    "themetags": ['Saamelaiset','Lappi','Aktivismi','Kalastus','Alkuperäiskansat','Satu Vasantola']
},
"category": {
    "categoryid": "hs/uutiset",
    "fullcategory": "/sunnuntai/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "sunnuntai"; 

        
            _sf_async_config.title = 'Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia';

            
                _sf_async_config.authors = 'Satu Vasantola HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "muut",
                    ad_page_subcategory: "",
                    ad_tags: ["saamelaiset","lappi","aktivismi","kalastus","alkuperaiskansat","satu-vasantola"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.r-widget-menu-my-account').focus(function(){
            $('.SacuWidget-text ').trigger('click');
        });

        $('.r-logout-link').focusout(function(){
            $('.SacuWidget-text ').trigger('click');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.Search.initCancel("#dropdown-search-query");
      </script>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-4476590" class="share-buttons" data-article-id="2000005514779">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/sunnuntai/art-2000005514779.html?share=af2e12152dc477be7f9aa47ec41e5a02" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia" data-url="https://www.hs.fi/sunnuntai/art-2000005514779.html?share=af2e12152dc477be7f9aa47ec41e5a02" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/sunnuntai/art-2000005514779.html?share=af2e12152dc477be7f9aa47ec41e5a02" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ASaamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia%0Ahttps%3A%2F%2Fwww.hs.fi%2Fsunnuntai%2Fart-2000005514779.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-4476590')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news-placeholder" data-id="41053">
</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}

.html-is-seuraa-feature{
	background-color: #43a6b5; 
}

.html-is-seuraa-myynti {
  background-color: #000000; 
}

.html-is-seuraa-sovellus{
  background-color: #acbc35; 
display:none;
}

</style>
</div>



</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Sunnuntai 
        
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia</h1>

            <h3 class="article-ingress">Petra Laitista tuli saamelaisaktivisti, kun hän näki taideteoksen, jossa twerkattiin valesaamenpuvussa. Nyt hän kertoo Twitterissä, miten saamelaisia sorretaan.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005514779"
data-article-path="/sunnuntai"
data-section-id="357"
data-share-token="af2e12152dc477be7f9aa47ec41e5a02"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Sunnuntai</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/sunnuntai/art-2000005514779.html" />
<div class="hidden" itemprop="headline">Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelai</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7f.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    


    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    portrait"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:150.82%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 2895.8364 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/45efb864cbbb44059c92df42f791c0d8.jpg 
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/45efb864cbbb44059c92df42f791c0d8.jpg.webp 115w,//hs.mediadelivery.fi/img/230/45efb864cbbb44059c92df42f791c0d8.jpg.webp 230w,//hs.mediadelivery.fi/img/320/45efb864cbbb44059c92df42f791c0d8.jpg.webp 320w,//hs.mediadelivery.fi/img/468/45efb864cbbb44059c92df42f791c0d8.jpg.webp 468w,//hs.mediadelivery.fi/img/658/45efb864cbbb44059c92df42f791c0d8.jpg.webp 658w,//hs.mediadelivery.fi/img/978/45efb864cbbb44059c92df42f791c0d8.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/45efb864cbbb44059c92df42f791c0d8.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/45efb864cbbb44059c92df42f791c0d8.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/45efb864cbbb44059c92df42f791c0d8.jpg 115w,//hs.mediadelivery.fi/img/230/45efb864cbbb44059c92df42f791c0d8.jpg 230w,//hs.mediadelivery.fi/img/320/45efb864cbbb44059c92df42f791c0d8.jpg 320w,//hs.mediadelivery.fi/img/468/45efb864cbbb44059c92df42f791c0d8.jpg 468w,//hs.mediadelivery.fi/img/658/45efb864cbbb44059c92df42f791c0d8.jpg 658w,//hs.mediadelivery.fi/img/978/45efb864cbbb44059c92df42f791c0d8.jpg 978w,//hs.mediadelivery.fi/img/1440/45efb864cbbb44059c92df42f791c0d8.jpg 1440w,//hs.mediadelivery.fi/img/1920/45efb864cbbb44059c92df42f791c0d8.jpg 1920w" />

        
        <img id="image-2643891" data-sizes="auto" data-preload-src=//hs.mediadelivery.fi/img/320/45efb864cbbb44059c92df42f791c0d8.jpg data-optimumx="auto" class="final  lazyload" data-alt="Petra Laiti asuu Helsingissä, mutta on kotonaan pohjoisen maisemissa ja saamen kielessä."/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-2643891', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/45efb864cbbb44059c92df42f791c0d8.jpg" alt="Petra Laiti asuu Helsingissä, mutta on kotonaan pohjoisen maisemissa ja saamen kielessä." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="1475.0668">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Petra Laiti asuu Helsingissä, mutta on kotonaan pohjoisen maisemissa ja saamen kielessä.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Juhani Niiranen / HS</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Satu%20Vasantola%20HS" itemprop="name" content="Satu Vasantola HS">Satu Vasantola HS</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="6.1. 2:00" data-formatted-date="6.1. 2:00"  itemprop="datePublished" content="2018-01-06T02:00" >
    6.1. 2:00
</time>

    
        , Päivitetty:
    
<time title="11.1. 11:06" data-formatted-date="11:06"  itemprop="dateModified" content="2018-01-11T11:06" >
    11.1. 11:06
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-3941553" class="share-buttons" data-article-id="2000005514779">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/sunnuntai/art-2000005514779.html?share=af2e12152dc477be7f9aa47ec41e5a02" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia" data-url="https://www.hs.fi/sunnuntai/art-2000005514779.html?share=af2e12152dc477be7f9aa47ec41e5a02" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/sunnuntai/art-2000005514779.html?share=af2e12152dc477be7f9aa47ec41e5a02" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ASaamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia%0Ahttps%3A%2F%2Fwww.hs.fi%2Fsunnuntai%2Fart-2000005514779.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-3941553')</script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-4394036" class="body" itemprop="articleBody">
        
            

<span class="votsikko">Haastattelu</span> on sovittu alkavaksi aamuyhdeksältä. Twitterin päivystävä saamelainen, Suomen saamelaisnuorten puheenjohtaja <a href="/haku/?query=petra+laiti" class="person">Petra Laiti<span class="hidden print-url">https://www.hs.fi/haku/?query=petra+laiti</span></a> on valmistautunut. Argumentit, taustamateriaalit ja tee ovat valmiina.<br><br>Siihenkin hän on varautunut, että toimittaja loukkaa. Provosoi, inttää tai sanoo jotain vähättelevää.<br><br>Olen varautunut samaan. Todennäköisesti kysyn jotain typerää, käytän vääriä termejä tai tölväisen vahingossa jollain muulla tavalla. Se käy helposti, jos ei tunne aihetta, josta puhutaan.<br><br>Enkä minä tunne. Haastatteluun valmistautuessani tajuan, että tunnen paremmin Yhdysvaltain etelävaltioiden mustien kuin saamelaisten historiaa. Toista opetetaan koulussa, toisesta ei Suomessa juuri puhuta.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">MAINOS (TEKSTI JATKUU ALLA)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">MAINOS PÄÄTTYY</div>
</div>
<br>Elokuvista olen oppinut ymmärtämään etelän mustien murteita, mutta yhtään saamen sanaa en osaa.<br><br>Suomessa on helppo elää tietämättä saamelaisista juuri mitään.<br><br><span class="votsikko">Viime</span> syksynä moni suomalainen havahtui saamelaisten historiaan edes hetkeksi, kun elokuvateattereihin tuli <a href="/haku/?query=amanda+kernellin" class="person">Amanda Kernellin <span class="hidden print-url">https://www.hs.fi/haku/?query=amanda+kernellin</span></a>elokuva <em>Saamelaisveri</em>. Se pohjautuu Kernellin isoäidin kokemuksiin ja kertoo saamelaistytöstä, joka tahtoo tulla hyväksytyksi ruotsalaisena.<br><br>Elokuvassa päähenkilö lähetetään sisäoppilaitokseen, jossa saamen puhuminen on kielletty. Hänen poikaystävänsä vanhemmat eivät halua häntä perheeseen, lähistön pojat leikkaavat veitsellä loven hänen korvaansa. Merkitsevät hänet samoin kuin saamelaiset poronsa.<br><br>Tämä tapahtui Ruotsissa, mutta eivät ruotsalaiset olleet ainoita saamelaisten sortajia. Saamelaislapsilta kiellettiin oma kieli ja kulttuuri myös Suomessa ja Norjassa.<br><br>Onneksi tämä kaikki on historiaa. Ketään ei enää pakkosuomalaisteta eikä saamelaisia syrjitä. Eihän? Niin olen halunnut uskoa.<br><br>Laiti naurahtaa, ei iloisesti.<br><br>Hänen mukaansa saamelaisten sorto jatkuu edelleen. Eikä ainoastaan jatku vaan pahenee. Hän luettelee esimerkkejä: Tenon uusi kalastussopimus, Jäämeren radan suunnittelu.<br><br><em><span class="votsikko">Masentaa,</span> itkettää, väsyttää, on halvennettu olo. Fake-gáktin käyttö loukkaa tarkoituksesta riippumatta.</em><br><br>Syksyllä 2016 Petra Laiti puki saamenpuvun nurinpäin päälleen ja lähti nykytaiteen museo Kiasmaan. Hän ja kolme muuta nuorta naista istuivat <a href="/haku/?query=jenni+hiltusen" class="person">Jenni Hiltusen <span class="hidden print-url">https://www.hs.fi/haku/?query=jenni+hiltusen</span></a>videoteoksen eteen ja olivat hiljaa.<br><br>Samalla he kirjoittivat palautelappuja museolle. <em>Masentaa, itkettää, väsyttää.</em> Videolla heidän edessään twerkattiin saamenpuvuissa, gákteissa siis, ja lyhyissä lateksishortseissa. Välillä nostettiin puvun helmaa ja zoomattiin lähikuvaan tutisevat takapuolet.<br><br>Mielenosoitus oli lyhyt ja hiljainen. Laitin mukaan se nosti kuitenkin esiin valtasuhteet. Vastakkain olivat yksi maan suurimmista taideinstituutioista ja neljä nuorta naista.<br><br>Ohikulkijat ihmettelivät saamenpukuisia naisia. Niin teki myös yksi museon henkilökuntaan kuuluneista, joka tuli kysymään, oliko mielenosoittajilla lupa olla siellä.<br><br>”Siinä tilanteessa korostui vieraus”, Laiti sanoo. ”Paikalla oli muitakin, mutta vain meiltä saamenasuisilta kysyttiin lupaa.”<br><br>Laiti kutsuttiin myöhemmin Kiasmaan keskustelemaan tilanteesta. Keskustelu sujui hyvin, ja museon edustaja vakuutti, että tarkoitus ei ollut loukata.<br><br>”Teosta ei kuitenkaan poistettu.”<br><br>Olisiko pitänyt? Laitin mielestä olisi.<br><br>Entä taiteen vapaus? Intän aiheesta, mutta Laitin mielestä kyse ei ole vapaudesta vaan käytöstavoista, vieläpä alkeellisista. Saa tehdä ja sanoa vapaasti, mutta miksi pitää loukata? Ja tarkemmin: miksi loukata niitä, jotka ovat muutenkin heikommassa asemassa?<br><br>Loukkauksia tulee tasaiseen tahtiin. Ylen toimittaja neljäntuulenlakki päässään, missit pilapuodista ostetuissa saamenpuvuissa. Jos näihin reagoi, alkavat syytökset herkkähipiäisyydestä ja turhasta loukkaantumisesta. Miksi ihmeessä saamelaiset <em>aina</em> suuttuvat <em>aivan kaikesta</em>?<br><br><span class="votsikko">Kiasman</span> mielenosoitus oli Laitille merkittävä, sillä viimeistään se teki hänestä aktivistin. Siellä – tavallaan tuloksettomassa mielenosoituksessa, nurin käännetty gákti protestin merkkinä päällään – hän tunsi olevansa omiensa parissa, puolustamassa asiaa, johon uskoo.<br><br>”Sen jälkeen en ole pelännyt mitään.”<br><br>Viime kesän hän vietti pohjoisessa, aktivistihommissa Ellos Deatnu- eli Eläköön Teno&nbsp;-projektissa. Ryhmä vastustaa Suomen ja Norjan välistä Tenon kalastussopimusta, joka rajoittaa kalastusta joella.<br><br>Valtioiden mukaan sopimus pelastaa lohet, aktivistien mukaan se tuhoaa saamelaiset. Niinpä he julistivat kapinan ja ilmoittivat, että sopimus ei päde. Ryhmän mukaan maat ja joki eivät ole koskaan olleet Suomen tai Norjan omistuksessa vaan kuuluvat edelleen saamelaisille. Siksi kalastuslupaa pitäisi pyytää suvuilta, jotka ovat perinteisesti hallinneet alueita, eikä valtioilta.<br><br>Tenon sopimuksen on tarkoitus suojella Tenon ja sen sivujokien lohikantoja. Luonnonvarakeskuksen mukaan Tenon isojen lohien määrä on vähentynyt pitkään ja erityisesti Karas- ja Jiesjoissa, Tenon isoissa latvahaaroissa.<br><br>Viime kesästä alkaen kalastusaikoja lyhennettiin, kalastuslupien määrää vähennettiin ja perinnekalastukselle asetettiin entistä tiukempia rajoituksia. Sen jälkeen kulkutuksesta nousi kalabaliikki.<br><br>Kulkutus eli ajoverkkopyynti, <em>golgadeapmi</em>, on kalastustapa, jossa ajoverkon toiseen päähän kiinnitetään puinen ristikko ja verkon pää lasketaan ajelehtimaan virran mukana. Tämän jälkeen kalastajat soutavat verkon toisen pään ristikolle, ja kalat jäävät satimeen kuin nuottaan.<br><br>Menetelmä on tehokas, ja sen käyttöä on siksi rajattu sopimuksessa tiukasti: kulkuttaa saa vain kahden viikon ajan, vain kahtena päivänä viikossa.<br><br>Turisteilta kulkutus on kokonaan kielletty. Kuulostaa saamelaisten edulta, mutta ei Laitin mukaan ole. Jotta olisi paikallinen, pitäisi asua alueella seitsemän kuukautta vuodessa. Niinpä saamelaisperheiden muualla opiskelevat lapset ovat sopimuksen mukaan turisteja eivätkä pääse opettelemaan perinnekalastusta. Miten kulttuuri voisi säilyä, jos sitä ei voi opettaa jälkeläisille?<br><br><span class="votsikko">Suomalaisille,</span> ja norjalaisille tietysti myös, kyse on ympäristönsuojelusta. Saamelaisille kyse on elinkeinosta, oman kulttuurin säilymisestä, kielestäkin. Jos perinnekalastus hiipuu, katoaa sen mukana valtava määrä kalastukseen liittyvää tietoa, tapoja ja sanoja.<br><br>Laitin mukaan ympäristönsuojelun ja alkuperäiskansan asettaminen vastakkain on väärin ja perusteetonta.<br><br>”Niin kuin me saamelaiset emme haluaisi suojella Tenoa ja pitää huolta lohikannoista! Me tunnemme joen läpikotaisin, meillä on tieto joesta ja sitä ympäröivästä maasta.”<br><br>Juuri nyt Laiti on pessimistinen. Näyttää siltä, että saamelaisten tilanne on menossa huonompaan suuntaan. Kalastusrajoitukset vievät monilta elannon ja ajavat vaikeuksiin myös matkailuyrittäjiä.<br><br>Jos suunnitteilla oleva Jäämeren rata rakennetaan, vaarassa voi olla myös poronhoito. Jos rata kulkisi Rovaniemeltä Kirkkoniemeen, se halkoisi poronhoitoalueen kahteen osaan.<br><br>”Ei rataa tänne saamelaisia varten suunnitella, eikä turistejakaan. Kaivoksia varten se tehdään”, Laiti sanoo.<br><br><span class="votsikko">Mitä</span> Laiti sitten toivoo? Itselleen sitä, että voisi muuttaa pohjoiseen, kunhan saa kauppatieteiden tutkinnon valmiiksi Helsingissä. Saamelaisille sitä, että he saisivat päättää itse asioistaan, vaikka siitä, mitä saamelaislasten historiankirjoissa opetetaan.<br><br>Suomalaisille sitä, että opettelisivat edes perusasiat saamelaisista. Tajuaisivat, että saamelaiset ovat oma kansansa, eivät pelkkä vähemmistö Suomessa. Ymmärtäisivät, että saamelaiskulttuuri on olemassa saamelaisia varten, ei siksi, että turistit saisivat ahmia eksotiikkaa. Kuuntelisivat välillä.<br><br>Olisiko tämä henkilöhaastattelu kuuntelemista? Ehkä. Tai sitten ei.<br><br>”Mediassa on aina niin, että haastateltava saa sanoa, mutta tulkinnan tekee toimittaja.”<br><br>Niinhän se on. Ja kun saamelaisia haastatellaan, tulkitsijana on usein suomalainen toimittaja. Vähän tietävä, inttävä.<br><br>Välillä se väsyttää.<br>





            <script>CollapseTables.initialize('#ArticleBody-4394036')</script>
        
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-2284397" href="https://www.hs.fi/sunnuntai/art-2000005514779.html" data-image=""><i class="
     icon-facebook 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-2284397', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-2284397" data-text="Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia"  data-url="https://www.hs.fi/sunnuntai/art-2000005514779.html"><i class="
     icon-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-2284397', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fsunnuntai%2Fart-2000005514779.html%23kirjaudu"><img src="https://files.snstatic.fi/hs/2017/8/560x400_HS_maksumuuri_2017_8.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fsunnuntai%2Fart-2000005514779.html%23kirjaudu"><img src="https://hs.mediadelivery.io/img/658/8e08ac83bc9d4ab89bc8ce7e1b52d9be.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fsunnuntai%2Fart-2000005514779.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fsunnuntai%2Fart-2000005514779.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fsunnuntai%2Fart-2000005514779.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
        
    </div>



    <script>
        window.MeteredPaywall.init(2000005514779, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Saamelaiset,Lappi,Aktivismi,Kalastus,Alkuperäiskansat,Satu Vasantola" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001961007" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/saamelaiset/">Saamelaiset</a></span>
        

<a href="#" data-id="2000001961007" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001961007')</script>

    
    </li>


        
            


    <li id="Tag-2000001956052" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/lappi/">Lappi</a></span>
        

<a href="#" data-id="2000001956052" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001956052')</script>

    
    </li>


        
            


    <li id="Tag-2000001958763" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/aktivismi/">Aktivismi</a></span>
        

<a href="#" data-id="2000001958763" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958763')</script>

    
    </li>


        
            


    <li id="Tag-2000001956190" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/kalastus/">Kalastus</a></span>
        

<a href="#" data-id="2000001956190" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001956190')</script>

    
    </li>


        
            


    <li id="Tag-2000001959202" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/alkuperaiskansat/">Alkuperäiskansat</a></span>
        

<a href="#" data-id="2000001959202" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001959202')</script>

    
    </li>


        
            


    <li id="Tag-2000001958297" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/satu-vasantola/">Satu Vasantola</a></span>
        

<a href="#" data-id="2000001958297" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958297')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005514779&sectionId=357&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-7237321" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-7237321');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005520537.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Espoo sellaisena kun sen tunsimme kuoli yhdessä yössä – Länsimetron tiedettiin pistävän elämän mullin mallin Helsingin länsinaapurissa, mutta ymmärrettiinkö sitä?
                            
                                
<time title="11.1. 13:05" data-formatted-date="13:05" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005520233.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Yhdysvaltalaiset toimittajat ihmettelevät Lauri Markkasen jäyhyyttä – Minulla oli heille yksinkertainen vastaus
                            
                                
<time title="11.1. 9:37" data-formatted-date="9:37" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005519565.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 ”Unettomuudesta voi parantua, oli millaisessa alhossa tahansa” – Taina Laaneen valvotut yöt loppuivat yksinkertaiseen oivallukseen
                            
                                
<time title="11.1. 9:28" data-formatted-date="9:28" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005519571.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Vääränlainen kasvatus voi vinouttaa lapsen suhteen syömiseen – Älä tee näitä virheitä oman lapsesi kanssa, varoittaa ravitsemus­asiantuntija
                            
                                
<time title="10.1. 20:14" data-formatted-date="10.1. 20:14" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005520443.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Tutkijat: Trumpin näennäinen hulluus saattoi pelästyttää Pohjois-Korean neuvotteluihin
                            
                                
<time title="11.1. 11:57" data-formatted-date="11:57" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005520176.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Poliisi: pakkasessa harhailleen 3-vuotiaan isää ei epäillä rikoksesta – meni ampumaradalle ja jätti lapset autoon
                            
                                
<time title="11.1. 12:48" data-formatted-date="12:48" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005520202.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Markkasen unelmapeli New Yorkin koripallopyhätössä: 33 pistettä ja monsteridonkki – ”Melkein pyörryin, kun näin sen”, valmentaja huokasi
                            
                                
<time title="11.1. 8:11" data-formatted-date="8:11" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005520274.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Youtube katkaisi siteensä tubettajatähteen, joka julkaisi videon kuolleesta ihmisestä – Tilin poistoa vaatii lähes puoli miljoonaa ihmistä
                            
                                
<time title="11.1. 9:26" data-formatted-date="9:26" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005519720.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Kipulääke ibuprofeeni vaarantaa miesten hedelmällisyyden – jatkuva käyttö vei nuoret hormonaaliseen tilaan, jota tavataan yleensä vanhoilla miehillä
                            
                                
<time title="11.1. 11:25" data-formatted-date="11:25" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005520560.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Espoo aikoo perustaa 800 oppilaan jättilukion Otaniemeen, pieniä kouluja lakkautetaan – ”Espoon kokoisessa kaupungissa ole järkevää olla kovin pieniä kouluja”
                            
                                
<time title="11.1. 13:00" data-formatted-date="13:00" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3507256" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3507256')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005519571.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Vääränlainen kasvatus voi vinouttaa lapsen suhteen syömiseen – Älä tee näitä virheitä oman lapsesi kanssa, varoittaa ravitsemus­asiantuntija
                            
                                
<time title="10.1. 20:14" data-formatted-date="10.1. 20:14" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005519742.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Laura Huhtasaari esiintyi toisena Ylen vaalitentissä, tarkastimme faktat – tässä parhaat palat giffeinä
                            
                                
<time title="10.1. 18:04" data-formatted-date="10.1. 18:04" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005519661.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Länsimetrosta syntyi kaaos, suorat bussilinjat halutaan nyt palauttaa – ”Emme elä Neuvostoliitossa, missä huonosti toimivia asioita pitää vain sietää”
                            
                                
<time title="10.1. 20:57" data-formatted-date="10.1. 20:57" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005519104.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Tapiota kiusattiin työpaikalla ja homma oli muutenkin ”lähteä lapasesta” – kaksi suomalaista lottomiljonääriä kertoo, miltä äkkirikastuminen tuntuu ja mitä siitä seurasi
                            
                                
<time title="11.1. 10:21" data-formatted-date="10:21" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005520202.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Markkasen unelmapeli New Yorkin koripallopyhätössä: 33 pistettä ja monsteridonkki – ”Melkein pyörryin, kun näin sen”, valmentaja huokasi
                            
                                
<time title="11.1. 8:11" data-formatted-date="8:11" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005518733.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Meilahdessa tehdään Suomen vaativimmat leikkaukset, mutta nyt hoitajat eivät enää jaksa – töitä ilman vapaapäiviä jopa kolme viikkoa putkeen
                            
                                
<time title="10.1. 13:27" data-formatted-date="10.1. 13:27" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005519372.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Spacey-skandaalin vuoksi uudelleen kuvatun elokuvan miestähti sai miljoonapalkkion, naispääosaa esittävälle Michelle Williamsille maksettiin alle tuhat dollaria
                            
                                
<time title="10.1. 15:02" data-formatted-date="10.1. 15:02" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005520233.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Yhdysvaltalaiset toimittajat ihmettelevät Lauri Markkasen jäyhyyttä – Minulla oli heille yksinkertainen vastaus
                            
                                
<time title="11.1. 9:37" data-formatted-date="9:37" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005518305.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Yksi kommentti pudotti Liettuan luetuimman kirjailijan hylkiöksi – Kustantaja poisti kaikki hänen teoksensa myynnistä ja tuhosi ne
                            
                                
<time title="10.1. 8:54" data-formatted-date="10.1. 8:54" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005519565.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 ”Unettomuudesta voi parantua, oli millaisessa alhossa tahansa” – Taina Laaneen valvotut yöt loppuivat yksinkertaiseen oivallukseen
                            
                                
<time title="11.1. 9:28" data-formatted-date="9:28" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8028334" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8028334')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/teknologia/art-2000005513935.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Musiikkialan ammattilaiset hamstraavat nyt kuulokkeita, joita Lidl myy 8 eurolla: ”Minulla on niitä ainakin kuudet”
                            
                                
<time title="5.1. 12:25" data-formatted-date="5.1. 12:25" >
    5.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005511590.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Lääkäri nousi seisomaan pH-ruokavaliota koskevalla luennolla ja puhui suunsa puhtaaksi – Juhani Knuuti käy sinnikästä taistelua väärän tiedon levittäjiä vastaan
                            
                                
<time title="4.1. 20:59" data-formatted-date="4.1. 20:59" >
    4.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="https://www.hs.fi/monsterimies">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 300-kiloinen rengas karkasi Vesa Kivimäen autosta yleisöön ja uhkasi tappaa kymmeniä – mullistava interaktiivinen video näyttää onnettomuuden ja kertoo, miten monsterikuski taisteli traumaa vastaan
                            
                                
<time title="7.1. 20:35" data-formatted-date="7.1. 20:35" >
    7.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/hyvinvointi/art-2000005511663.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Asiantuntijat listasivat onnellisen parisuhteen tärkeimmät keskustelunavaukset – Kaikki nostivat esiin yhden asian
                            
                                
<time title="4.1. 11:38" data-formatted-date="4.1. 11:38" >
    4.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/autot/art-2000005512368.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Automaatti-ilmastointi on saanut monet unohtamaan, miten huuru poistetaan ikkunasta – Näin pääset eroon huuruisesta tuulilasista
                            
                                
<time title="4.1. 13:03" data-formatted-date="4.1. 13:03" >
    4.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005517905.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Muistia voi suojella tietynlaisella elämäntyylillä – suomalaisneurologi kokosi yhteen keinot, joiden vaikutuksen tiede on todennut
                            
                                
<time title="9.1. 10:53" data-formatted-date="9.1. 10:53" >
    9.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005513811.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tästä Donald Trumpin lehdistötilaisuudesta otetusta kuvasta tuli hetkessä meemi, koska se näyttää, miten absurdi Trumpin hallinto on
                            
                                
<time title="5.1. 10:47" data-formatted-date="5.1. 10:47" >
    5.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005516950.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Mielipidekirjoitus nosti epäkohdan esiin: Monen vammaisen naisen intiimialueet pesee päivittäin mies – ”Ei siinä ole mitään järkeä”, sanoo hoitajien liiton puheenjohtaja
                            
                                
<time title="8.1. 13:58" data-formatted-date="8.1. 13:58" >
    8.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005514768.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Joka viides suomalaisen saama hiv-tartunta tulee Thaimaasta – Tero Vuorimies valistaa lomakohteissa turvaseksistä ja katsoo asiaa seksin ostajan näkökulmasta
                            
                                
<time title="6.1. 19:17" data-formatted-date="6.1. 19:17" >
    6.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005515439.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Miksi Los Angelesissa pelaa jääkiekkojoukkue, jolla on rivo suomalainen nimi ja Jokereiden pelipaidat? Taustalta löytyi Atomirotan kitaristi ja hänen käytännön pilansa
                            
                                
<time title="7.1. 6:20" data-formatted-date="7.1. 6:20" >
    7.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6921370" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6921370')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005520573.html">
            
                <div class="timestamp">
<time title="11.1. 13:19" data-formatted-date="13:19" >
    13:19
</time>
</div>
            
            <div class="content">

                



                Pariisin Ritz-hotellista varastetuista jalokivistä osa löydetty
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005520563.html">
            
                <div class="timestamp">
<time title="11.1. 13:07" data-formatted-date="13:07" >
    13:07
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Ooppera-arvostelu:&nbsp;</span>

                Johanna Rusanen-Kartano menetti äänensä, ruotsalaissopraano Erika Sunnegårdh saapui viime hetkellä Wienistä pelastamaan RSO:n loppuunmyydyn Fidelion
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005520537.html">
            
                <div class="timestamp">
<time title="11.1. 13:05" data-formatted-date="13:05" >
    13:05
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kolumni:&nbsp;</span>

                Espoo sellaisena kun sen tunsimme kuoli yhdessä yössä – Länsimetron tiedettiin pistävän elämän mullin mallin Helsingin länsinaapurissa, mutta ymmärrettiinkö sitä?
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005520560.html">
            
                <div class="timestamp">
<time title="11.1. 13:00" data-formatted-date="13:00" >
    13:00
</time>
</div>
            
            <div class="content">

                



                Espoo aikoo perustaa 800 oppilaan jättilukion Otaniemeen, pieniä kouluja lakkautetaan – ”Espoon kokoisessa kaupungissa ole järkevää olla kovin pieniä kouluja”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005520556.html">
            
                <div class="timestamp">
<time title="11.1. 12:58" data-formatted-date="12:58" >
    12:58
</time>
</div>
            
            <div class="content">

                



                Jalkapallon Suomen cupin otteluita näkyy Ruutu-palvelussa jo tammikuussa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005520176.html">
            
                <div class="timestamp">
<time title="11.1. 12:48" data-formatted-date="12:48" >
    12:48
</time>
</div>
            
            <div class="content">

                



                Poliisi: pakkasessa harhailleen 3-vuotiaan isää ei epäillä rikoksesta – meni ampumaradalle ja jätti lapset autoon
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/teknologia/art-2000005520512.html">
            
                <div class="timestamp">
<time title="11.1. 12:23" data-formatted-date="12:23" >
    12:23
</time>
</div>
            
            <div class="content">

                



                Näillä kännykän ilmais­sovelluksilla opit tunnistamaan helposti tähtikuviot, kasvit ja lentokoneet
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005520484.html">
            
                <div class="timestamp">
<time title="11.1. 12:04" data-formatted-date="12:04" >
    12:04
</time>
</div>
            
            <div class="content">

                



                Suomalaismies, näin sinäkin ehkä pian pukeudut – miestenmuodin ykköstapahtumassa Pitti Uomossa lepattavat leveät lahkeet ja vakosametti
                

                
                    


    <span class="list-video-indicator"></span>


                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005520469.html">
            
                <div class="timestamp">
<time title="11.1. 12:02" data-formatted-date="12:02" >
    12:02
</time>
</div>
            
            <div class="content">

                



                Merirosvous väheni maailmalla – Somalian rannikko yhä vaarallisimpia alueita
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005520449.html">
            
                <div class="timestamp">
<time title="11.1. 12:00" data-formatted-date="12:00" >
    12:00
</time>
</div>
            
            <div class="content">

                



                Michael Douglas ehätti kiistämään syytteet seksuaalisesta häirinnästä jo ennen kuin ne julkaistiin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9978913" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38577" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9978913')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>


<div class="content-wrapper ">
    

    
    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block  visible-narrow-only">
    

<div class="is-list section">

    

<span class="vignette">
    Luetuimmat - Sunnuntai
</span>


    <ol >
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/sunnuntai/art-2000005514779.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div style="padding-top:100.0%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/c571f6035283444a8efef4fb80ceffde.jpg.webp 115w,//hs.mediadelivery.fi/img/230/c571f6035283444a8efef4fb80ceffde.jpg.webp 230w,//hs.mediadelivery.fi/img/320/c571f6035283444a8efef4fb80ceffde.jpg.webp 320w,//hs.mediadelivery.fi/img/468/c571f6035283444a8efef4fb80ceffde.jpg.webp 468w,//hs.mediadelivery.fi/img/658/c571f6035283444a8efef4fb80ceffde.jpg.webp 658w,//hs.mediadelivery.fi/img/978/c571f6035283444a8efef4fb80ceffde.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/c571f6035283444a8efef4fb80ceffde.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/c571f6035283444a8efef4fb80ceffde.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/c571f6035283444a8efef4fb80ceffde.jpg 115w,//hs.mediadelivery.fi/img/230/c571f6035283444a8efef4fb80ceffde.jpg 230w,//hs.mediadelivery.fi/img/320/c571f6035283444a8efef4fb80ceffde.jpg 320w,//hs.mediadelivery.fi/img/468/c571f6035283444a8efef4fb80ceffde.jpg 468w,//hs.mediadelivery.fi/img/658/c571f6035283444a8efef4fb80ceffde.jpg 658w,//hs.mediadelivery.fi/img/978/c571f6035283444a8efef4fb80ceffde.jpg 978w,//hs.mediadelivery.fi/img/1440/c571f6035283444a8efef4fb80ceffde.jpg 1440w,//hs.mediadelivery.fi/img/1920/c571f6035283444a8efef4fb80ceffde.jpg 1920w" />

        
        <img id="image-8026163" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/90bfffef8a8e45819604496c867d6dcd.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                
                    <div class="listitem-category">Saamelaiset</div>
                

                <span class="listitem-title">


 Saamenpuvuissa twerkkaaminen oli jo liikaa, päätti aktivisti Petra Lahti – Suomalaisten pitäisi oppia saamelaisista edes yksi asia
                    
                        
<time title="11.1. 11:06" data-formatted-date="11:06" >
    11.1.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/sunnuntai/art-2000005514768.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div style="padding-top:100.0%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg.webp 115w,//hs.mediadelivery.fi/img/230/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg.webp 230w,//hs.mediadelivery.fi/img/320/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg.webp 320w,//hs.mediadelivery.fi/img/468/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg.webp 468w,//hs.mediadelivery.fi/img/658/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg.webp 658w,//hs.mediadelivery.fi/img/978/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg 115w,//hs.mediadelivery.fi/img/230/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg 230w,//hs.mediadelivery.fi/img/320/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg 320w,//hs.mediadelivery.fi/img/468/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg 468w,//hs.mediadelivery.fi/img/658/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg 658w,//hs.mediadelivery.fi/img/978/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg 978w,//hs.mediadelivery.fi/img/1440/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg 1440w,//hs.mediadelivery.fi/img/1920/174ae64f80cd42c8ae91ac53f8dc2ad2.jpg 1920w" />

        
        <img id="image-2041810" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/e6fb1cb347b64a86ae90236625b670f5.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                
                    <div class="listitem-category">Hiv</div>
                

                <span class="listitem-title">


 Joka viides suomalaisen saama hiv-tartunta tulee Thaimaasta – Tero Vuorimies valistaa lomakohteissa turvaseksistä ja katsoo asiaa seksin ostajan näkökulmasta
                    
                        
<time title="6.1. 19:17" data-formatted-date="6.1. 19:17" >
    6.1.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/sunnuntai/art-2000005514672.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div style="padding-top:100.0%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/7570243fc3cf4ab193df98cc868831f4.jpg.webp 115w,//hs.mediadelivery.fi/img/230/7570243fc3cf4ab193df98cc868831f4.jpg.webp 230w,//hs.mediadelivery.fi/img/320/7570243fc3cf4ab193df98cc868831f4.jpg.webp 320w,//hs.mediadelivery.fi/img/468/7570243fc3cf4ab193df98cc868831f4.jpg.webp 468w,//hs.mediadelivery.fi/img/658/7570243fc3cf4ab193df98cc868831f4.jpg.webp 658w,//hs.mediadelivery.fi/img/978/7570243fc3cf4ab193df98cc868831f4.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/7570243fc3cf4ab193df98cc868831f4.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/7570243fc3cf4ab193df98cc868831f4.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/7570243fc3cf4ab193df98cc868831f4.jpg 115w,//hs.mediadelivery.fi/img/230/7570243fc3cf4ab193df98cc868831f4.jpg 230w,//hs.mediadelivery.fi/img/320/7570243fc3cf4ab193df98cc868831f4.jpg 320w,//hs.mediadelivery.fi/img/468/7570243fc3cf4ab193df98cc868831f4.jpg 468w,//hs.mediadelivery.fi/img/658/7570243fc3cf4ab193df98cc868831f4.jpg 658w,//hs.mediadelivery.fi/img/978/7570243fc3cf4ab193df98cc868831f4.jpg 978w,//hs.mediadelivery.fi/img/1440/7570243fc3cf4ab193df98cc868831f4.jpg 1440w,//hs.mediadelivery.fi/img/1920/7570243fc3cf4ab193df98cc868831f4.jpg 1920w" />

        
        <img id="image-6053914" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/85233273e83f4298bff49fe184b4fd1d.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                
                    <div class="listitem-category">Esseet</div>
                

                <span class="listitem-title">

 <span class="storylogo">Essee:&nbsp;</span>
 Ajan henki oli härskimpi 1990-luvulla kuin nyt #metoo-kampanjan aika­kautena – kun virka­miehet lähettivät tasa-arvo­tutkijalle ”kikkelikortin”, kansa raivostui feministeille
                    
                        
<time title="6.1. 16:29" data-formatted-date="6.1. 16:29" >
    6.1.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/sunnuntai/art-2000005514653.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div style="padding-top:100.0%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/square/115/a726ea209fc84485920fcb67c0a2d5d9.jpg.webp 115w,//hs.mediadelivery.fi/img/square/230/a726ea209fc84485920fcb67c0a2d5d9.jpg.webp 230w,//hs.mediadelivery.fi/img/square/320/a726ea209fc84485920fcb67c0a2d5d9.jpg.webp 320w,//hs.mediadelivery.fi/img/square/468/a726ea209fc84485920fcb67c0a2d5d9.jpg.webp 468w,//hs.mediadelivery.fi/img/square/658/a726ea209fc84485920fcb67c0a2d5d9.jpg.webp 658w,//hs.mediadelivery.fi/img/square/978/a726ea209fc84485920fcb67c0a2d5d9.jpg.webp 978w,//hs.mediadelivery.fi/img/square/1440/a726ea209fc84485920fcb67c0a2d5d9.jpg.webp 1440w,//hs.mediadelivery.fi/img/square/1920/a726ea209fc84485920fcb67c0a2d5d9.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/square/115/a726ea209fc84485920fcb67c0a2d5d9.jpg 115w,//hs.mediadelivery.fi/img/square/230/a726ea209fc84485920fcb67c0a2d5d9.jpg 230w,//hs.mediadelivery.fi/img/square/320/a726ea209fc84485920fcb67c0a2d5d9.jpg 320w,//hs.mediadelivery.fi/img/square/468/a726ea209fc84485920fcb67c0a2d5d9.jpg 468w,//hs.mediadelivery.fi/img/square/658/a726ea209fc84485920fcb67c0a2d5d9.jpg 658w,//hs.mediadelivery.fi/img/square/978/a726ea209fc84485920fcb67c0a2d5d9.jpg 978w,//hs.mediadelivery.fi/img/square/1440/a726ea209fc84485920fcb67c0a2d5d9.jpg 1440w,//hs.mediadelivery.fi/img/square/1920/a726ea209fc84485920fcb67c0a2d5d9.jpg 1920w" />

        
        <img id="image-1131919" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/a726ea209fc84485920fcb67c0a2d5d9.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                
                    <div class="listitem-category">Valokuvaus</div>
                

                <span class="listitem-title">


 Kesähäät ABC-asemalla, missejä kotioloissa ja 20 Timo Virtasta – Äänestä suosikkisi HS:n Kuvia Suomesta -sarjoista
                    
                        
<time title="7.1. 17:56" data-formatted-date="7.1. 17:56" >
    7.1.2018
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">5</span>
        
        <a href="/sunnuntai/art-2000005482909.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div style="padding-top:100.0%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/85ff59b3f80f4e8391c635eb526db963.jpg.webp 115w,//hs.mediadelivery.fi/img/230/85ff59b3f80f4e8391c635eb526db963.jpg.webp 230w,//hs.mediadelivery.fi/img/320/85ff59b3f80f4e8391c635eb526db963.jpg.webp 320w,//hs.mediadelivery.fi/img/468/85ff59b3f80f4e8391c635eb526db963.jpg.webp 468w,//hs.mediadelivery.fi/img/658/85ff59b3f80f4e8391c635eb526db963.jpg.webp 658w,//hs.mediadelivery.fi/img/978/85ff59b3f80f4e8391c635eb526db963.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/85ff59b3f80f4e8391c635eb526db963.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/85ff59b3f80f4e8391c635eb526db963.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/85ff59b3f80f4e8391c635eb526db963.jpg 115w,//hs.mediadelivery.fi/img/230/85ff59b3f80f4e8391c635eb526db963.jpg 230w,//hs.mediadelivery.fi/img/320/85ff59b3f80f4e8391c635eb526db963.jpg 320w,//hs.mediadelivery.fi/img/468/85ff59b3f80f4e8391c635eb526db963.jpg 468w,//hs.mediadelivery.fi/img/658/85ff59b3f80f4e8391c635eb526db963.jpg 658w,//hs.mediadelivery.fi/img/978/85ff59b3f80f4e8391c635eb526db963.jpg 978w,//hs.mediadelivery.fi/img/1440/85ff59b3f80f4e8391c635eb526db963.jpg 1440w,//hs.mediadelivery.fi/img/1920/85ff59b3f80f4e8391c635eb526db963.jpg 1920w" />

        
        <img id="image-9109029" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/e006d7e3a5fb4b42bf34ef256ab7b8c8.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                
                    <div class="listitem-category">Kolumni</div>
                

                <span class="listitem-title">

 <span class="storylogo">Kolumni:&nbsp;</span>
 Miksi naiset työnnetään historiankirjoissa erillisiin heleän vihreisiin lokeroihin?
                    
                        
<time title="10.12.2017 6:29" data-formatted-date="10.12.2017 6:29" >
    10.12.2017
</time>

                    
                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1704952" class="is-more-items-link" data-section-id="" data-override-url="" data-id="97725" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1704952')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>

        </div>
    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/hyvinvointi/art-2000005519571.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/c449eb541ee64463babf6c405c692352.jpg.webp 115w,//hs.mediadelivery.fi/img/230/c449eb541ee64463babf6c405c692352.jpg.webp 230w,//hs.mediadelivery.fi/img/320/c449eb541ee64463babf6c405c692352.jpg.webp 320w,//hs.mediadelivery.fi/img/468/c449eb541ee64463babf6c405c692352.jpg.webp 468w,//hs.mediadelivery.fi/img/658/c449eb541ee64463babf6c405c692352.jpg.webp 658w,//hs.mediadelivery.fi/img/978/c449eb541ee64463babf6c405c692352.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/c449eb541ee64463babf6c405c692352.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/c449eb541ee64463babf6c405c692352.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/c449eb541ee64463babf6c405c692352.jpg 115w,//hs.mediadelivery.fi/img/230/c449eb541ee64463babf6c405c692352.jpg 230w,//hs.mediadelivery.fi/img/320/c449eb541ee64463babf6c405c692352.jpg 320w,//hs.mediadelivery.fi/img/468/c449eb541ee64463babf6c405c692352.jpg 468w,//hs.mediadelivery.fi/img/658/c449eb541ee64463babf6c405c692352.jpg 658w,//hs.mediadelivery.fi/img/978/c449eb541ee64463babf6c405c692352.jpg 978w,//hs.mediadelivery.fi/img/1440/c449eb541ee64463babf6c405c692352.jpg 1440w,//hs.mediadelivery.fi/img/1920/c449eb541ee64463babf6c405c692352.jpg 1920w" />

        
        <img id="image-4573479" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/c449eb541ee64463babf6c405c692352.jpg" alt="." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Vääränlainen kasvatus voi vinouttaa lapsen suhteen syömiseen – Älä tee näitä virheitä oman lapsesi kanssa, varoittaa ravitsemus­asiantuntija</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005519742.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/939b47458a9a46e4bb0c40b3b7b43f0e.jpg.webp 115w,//hs.mediadelivery.fi/img/230/939b47458a9a46e4bb0c40b3b7b43f0e.jpg.webp 230w,//hs.mediadelivery.fi/img/320/939b47458a9a46e4bb0c40b3b7b43f0e.jpg.webp 320w,//hs.mediadelivery.fi/img/468/939b47458a9a46e4bb0c40b3b7b43f0e.jpg.webp 468w,//hs.mediadelivery.fi/img/658/939b47458a9a46e4bb0c40b3b7b43f0e.jpg.webp 658w,//hs.mediadelivery.fi/img/978/939b47458a9a46e4bb0c40b3b7b43f0e.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/939b47458a9a46e4bb0c40b3b7b43f0e.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/939b47458a9a46e4bb0c40b3b7b43f0e.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/939b47458a9a46e4bb0c40b3b7b43f0e.jpg 115w,//hs.mediadelivery.fi/img/230/939b47458a9a46e4bb0c40b3b7b43f0e.jpg 230w,//hs.mediadelivery.fi/img/320/939b47458a9a46e4bb0c40b3b7b43f0e.jpg 320w,//hs.mediadelivery.fi/img/468/939b47458a9a46e4bb0c40b3b7b43f0e.jpg 468w,//hs.mediadelivery.fi/img/658/939b47458a9a46e4bb0c40b3b7b43f0e.jpg 658w,//hs.mediadelivery.fi/img/978/939b47458a9a46e4bb0c40b3b7b43f0e.jpg 978w,//hs.mediadelivery.fi/img/1440/939b47458a9a46e4bb0c40b3b7b43f0e.jpg 1440w,//hs.mediadelivery.fi/img/1920/939b47458a9a46e4bb0c40b3b7b43f0e.jpg 1920w" />

        
        <img id="image-2479563" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/939b47458a9a46e4bb0c40b3b7b43f0e.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Laura Huhtasaari esiintyi toisena Ylen vaalitentissä, tarkastimme faktat – tässä parhaat palat giffeinä</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005519661.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/1d7a0cc824464972a99b87427e117562.jpg.webp 115w,//hs.mediadelivery.fi/img/230/1d7a0cc824464972a99b87427e117562.jpg.webp 230w,//hs.mediadelivery.fi/img/320/1d7a0cc824464972a99b87427e117562.jpg.webp 320w,//hs.mediadelivery.fi/img/468/1d7a0cc824464972a99b87427e117562.jpg.webp 468w,//hs.mediadelivery.fi/img/658/1d7a0cc824464972a99b87427e117562.jpg.webp 658w,//hs.mediadelivery.fi/img/978/1d7a0cc824464972a99b87427e117562.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/1d7a0cc824464972a99b87427e117562.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/1d7a0cc824464972a99b87427e117562.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/1d7a0cc824464972a99b87427e117562.jpg 115w,//hs.mediadelivery.fi/img/230/1d7a0cc824464972a99b87427e117562.jpg 230w,//hs.mediadelivery.fi/img/320/1d7a0cc824464972a99b87427e117562.jpg 320w,//hs.mediadelivery.fi/img/468/1d7a0cc824464972a99b87427e117562.jpg 468w,//hs.mediadelivery.fi/img/658/1d7a0cc824464972a99b87427e117562.jpg 658w,//hs.mediadelivery.fi/img/978/1d7a0cc824464972a99b87427e117562.jpg 978w,//hs.mediadelivery.fi/img/1440/1d7a0cc824464972a99b87427e117562.jpg 1440w,//hs.mediadelivery.fi/img/1920/1d7a0cc824464972a99b87427e117562.jpg 1920w" />

        
        <img id="image-2383894" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Ihmiset odottelivat liityntälikkenteen busseja Matinkylän metroasemalla keskiviikkoiltana."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/1d7a0cc824464972a99b87427e117562.jpg" alt="Ihmiset odottelivat liityntälikkenteen busseja Matinkylän metroasemalla keskiviikkoiltana." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Länsimetrosta syntyi kaaos, suorat bussilinjat halutaan nyt palauttaa – ”Emme elä Neuvostoliitossa, missä huonosti toimivia asioita pitää vain sietää”</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005519104.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/73e5612fee3c4468849e983b54871281.jpg.webp 115w,//hs.mediadelivery.fi/img/230/73e5612fee3c4468849e983b54871281.jpg.webp 230w,//hs.mediadelivery.fi/img/320/73e5612fee3c4468849e983b54871281.jpg.webp 320w,//hs.mediadelivery.fi/img/468/73e5612fee3c4468849e983b54871281.jpg.webp 468w,//hs.mediadelivery.fi/img/658/73e5612fee3c4468849e983b54871281.jpg.webp 658w,//hs.mediadelivery.fi/img/978/73e5612fee3c4468849e983b54871281.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/73e5612fee3c4468849e983b54871281.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/73e5612fee3c4468849e983b54871281.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/73e5612fee3c4468849e983b54871281.jpg 115w,//hs.mediadelivery.fi/img/230/73e5612fee3c4468849e983b54871281.jpg 230w,//hs.mediadelivery.fi/img/320/73e5612fee3c4468849e983b54871281.jpg 320w,//hs.mediadelivery.fi/img/468/73e5612fee3c4468849e983b54871281.jpg 468w,//hs.mediadelivery.fi/img/658/73e5612fee3c4468849e983b54871281.jpg 658w,//hs.mediadelivery.fi/img/978/73e5612fee3c4468849e983b54871281.jpg 978w,//hs.mediadelivery.fi/img/1440/73e5612fee3c4468849e983b54871281.jpg 1440w,//hs.mediadelivery.fi/img/1920/73e5612fee3c4468849e983b54871281.jpg 1920w" />

        
        <img id="image-3713207" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/73e5612fee3c4468849e983b54871281.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Tapiota kiusattiin työpaikalla ja homma oli muutenkin ”lähteä lapasesta” – kaksi suomalaista lottomiljonääriä kertoo, miltä äkkirikastuminen tuntuu ja mitä siitä seurasi</h3>
            </a>
        
    
        
            <li><a href="/urheilu/art-2000005520202.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/d821dac15eb041959bedfbe9d2bb40cd.jpg.webp 115w,//hs.mediadelivery.fi/img/230/d821dac15eb041959bedfbe9d2bb40cd.jpg.webp 230w,//hs.mediadelivery.fi/img/320/d821dac15eb041959bedfbe9d2bb40cd.jpg.webp 320w,//hs.mediadelivery.fi/img/468/d821dac15eb041959bedfbe9d2bb40cd.jpg.webp 468w,//hs.mediadelivery.fi/img/658/d821dac15eb041959bedfbe9d2bb40cd.jpg.webp 658w,//hs.mediadelivery.fi/img/978/d821dac15eb041959bedfbe9d2bb40cd.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/d821dac15eb041959bedfbe9d2bb40cd.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/d821dac15eb041959bedfbe9d2bb40cd.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/d821dac15eb041959bedfbe9d2bb40cd.jpg 115w,//hs.mediadelivery.fi/img/230/d821dac15eb041959bedfbe9d2bb40cd.jpg 230w,//hs.mediadelivery.fi/img/320/d821dac15eb041959bedfbe9d2bb40cd.jpg 320w,//hs.mediadelivery.fi/img/468/d821dac15eb041959bedfbe9d2bb40cd.jpg 468w,//hs.mediadelivery.fi/img/658/d821dac15eb041959bedfbe9d2bb40cd.jpg 658w,//hs.mediadelivery.fi/img/978/d821dac15eb041959bedfbe9d2bb40cd.jpg 978w,//hs.mediadelivery.fi/img/1440/d821dac15eb041959bedfbe9d2bb40cd.jpg 1440w,//hs.mediadelivery.fi/img/1920/d821dac15eb041959bedfbe9d2bb40cd.jpg 1920w" />

        
        <img id="image-5221052" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli"/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/d821dac15eb041959bedfbe9d2bb40cd.jpg" alt="Videoartikkeli" />
            
        </noscript>
    </picture>



            
                

    <span class="play-icon"></span>
    <span class="hstv-logo"></span>


            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Markkasen unelmapeli New Yorkin koripallopyhätössä: 33 pistettä ja monsteridonkki – ”Melkein pyörryin, kun näin sen”, valmentaja huokasi</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005518733.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/5918e3bfd6c94781bc931e36b5f14237.jpg.webp 115w,//hs.mediadelivery.fi/img/230/5918e3bfd6c94781bc931e36b5f14237.jpg.webp 230w,//hs.mediadelivery.fi/img/320/5918e3bfd6c94781bc931e36b5f14237.jpg.webp 320w,//hs.mediadelivery.fi/img/468/5918e3bfd6c94781bc931e36b5f14237.jpg.webp 468w,//hs.mediadelivery.fi/img/658/5918e3bfd6c94781bc931e36b5f14237.jpg.webp 658w,//hs.mediadelivery.fi/img/978/5918e3bfd6c94781bc931e36b5f14237.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/5918e3bfd6c94781bc931e36b5f14237.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/5918e3bfd6c94781bc931e36b5f14237.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/5918e3bfd6c94781bc931e36b5f14237.jpg 115w,//hs.mediadelivery.fi/img/230/5918e3bfd6c94781bc931e36b5f14237.jpg 230w,//hs.mediadelivery.fi/img/320/5918e3bfd6c94781bc931e36b5f14237.jpg 320w,//hs.mediadelivery.fi/img/468/5918e3bfd6c94781bc931e36b5f14237.jpg 468w,//hs.mediadelivery.fi/img/658/5918e3bfd6c94781bc931e36b5f14237.jpg 658w,//hs.mediadelivery.fi/img/978/5918e3bfd6c94781bc931e36b5f14237.jpg 978w,//hs.mediadelivery.fi/img/1440/5918e3bfd6c94781bc931e36b5f14237.jpg 1440w,//hs.mediadelivery.fi/img/1920/5918e3bfd6c94781bc931e36b5f14237.jpg 1920w" />

        
        <img id="image-7988861" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Meilahden leikkaus- ja anestesiaosaston hoitajat Anette Genberg ja Paula Peltonen ovat olleet töissä yli 30 vuotta usealla eri osastolla."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/5918e3bfd6c94781bc931e36b5f14237.jpg" alt="Meilahden leikkaus- ja anestesiaosaston hoitajat Anette Genberg ja Paula Peltonen ovat olleet töissä yli 30 vuotta usealla eri osastolla." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Meilahdessa tehdään Suomen vaativimmat leikkaukset, mutta nyt hoitajat eivät enää jaksa – töitä ilman vapaapäiviä jopa kolme viikkoa putkeen</h3>
            </a>
        
    
        
            <li><a href="/kulttuuri/art-2000005519372.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/d649c80928cd4063b972edddbb073998.jpg.webp 115w,//hs.mediadelivery.fi/img/230/d649c80928cd4063b972edddbb073998.jpg.webp 230w,//hs.mediadelivery.fi/img/320/d649c80928cd4063b972edddbb073998.jpg.webp 320w,//hs.mediadelivery.fi/img/468/d649c80928cd4063b972edddbb073998.jpg.webp 468w,//hs.mediadelivery.fi/img/658/d649c80928cd4063b972edddbb073998.jpg.webp 658w,//hs.mediadelivery.fi/img/978/d649c80928cd4063b972edddbb073998.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/d649c80928cd4063b972edddbb073998.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/d649c80928cd4063b972edddbb073998.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/d649c80928cd4063b972edddbb073998.jpg 115w,//hs.mediadelivery.fi/img/230/d649c80928cd4063b972edddbb073998.jpg 230w,//hs.mediadelivery.fi/img/320/d649c80928cd4063b972edddbb073998.jpg 320w,//hs.mediadelivery.fi/img/468/d649c80928cd4063b972edddbb073998.jpg 468w,//hs.mediadelivery.fi/img/658/d649c80928cd4063b972edddbb073998.jpg 658w,//hs.mediadelivery.fi/img/978/d649c80928cd4063b972edddbb073998.jpg 978w,//hs.mediadelivery.fi/img/1440/d649c80928cd4063b972edddbb073998.jpg 1440w,//hs.mediadelivery.fi/img/1920/d649c80928cd4063b972edddbb073998.jpg 1920w" />

        
        <img id="image-5425153" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/d649c80928cd4063b972edddbb073998.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Spacey-skandaalin vuoksi uudelleen kuvatun elokuvan miestähti sai miljoonapalkkion, naispääosaa esittävälle Michelle Williamsille maksettiin alle tuhat dollaria</h3>
            </a>
        
    
        
            <li><a href="/urheilu/art-2000005520233.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/75304500501d4023a65686875b6a9ac8.jpg.webp 115w,//hs.mediadelivery.fi/img/230/75304500501d4023a65686875b6a9ac8.jpg.webp 230w,//hs.mediadelivery.fi/img/320/75304500501d4023a65686875b6a9ac8.jpg.webp 320w,//hs.mediadelivery.fi/img/468/75304500501d4023a65686875b6a9ac8.jpg.webp 468w,//hs.mediadelivery.fi/img/658/75304500501d4023a65686875b6a9ac8.jpg.webp 658w,//hs.mediadelivery.fi/img/978/75304500501d4023a65686875b6a9ac8.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/75304500501d4023a65686875b6a9ac8.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/75304500501d4023a65686875b6a9ac8.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/75304500501d4023a65686875b6a9ac8.jpg 115w,//hs.mediadelivery.fi/img/230/75304500501d4023a65686875b6a9ac8.jpg 230w,//hs.mediadelivery.fi/img/320/75304500501d4023a65686875b6a9ac8.jpg 320w,//hs.mediadelivery.fi/img/468/75304500501d4023a65686875b6a9ac8.jpg 468w,//hs.mediadelivery.fi/img/658/75304500501d4023a65686875b6a9ac8.jpg 658w,//hs.mediadelivery.fi/img/978/75304500501d4023a65686875b6a9ac8.jpg 978w,//hs.mediadelivery.fi/img/1440/75304500501d4023a65686875b6a9ac8.jpg 1440w,//hs.mediadelivery.fi/img/1920/75304500501d4023a65686875b6a9ac8.jpg 1920w" />

        
        <img id="image-8722435" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Saska Saarikoski"/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/75304500501d4023a65686875b6a9ac8.jpg" alt="Saska Saarikoski" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Yhdysvaltalaiset toimittajat ihmettelevät Lauri Markkasen jäyhyyttä – Minulla oli heille yksinkertainen vastaus</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= userNickname %>">
                    <span class="creator" itemprop="creator"><%=userNickname%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(replyTo) { %>
                <blockquote><cite><%= replyTo.userNickname%>: </cite><%=replyTo.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005514779" class="is-comments-widget" data-article-id="2000005514779" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005514779');</script>
</div>




    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-5554646" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-5554646');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kaupunki/art-2000005520537.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Espoo sellaisena kun sen tunsimme kuoli yhdessä yössä – Länsimetron tiedettiin pistävän elämän mullin mallin Helsingin länsinaapurissa, mutta ymmärrettiinkö sitä?
                            
                                
<time title="11.1. 13:05" data-formatted-date="13:05" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005520233.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Yhdysvaltalaiset toimittajat ihmettelevät Lauri Markkasen jäyhyyttä – Minulla oli heille yksinkertainen vastaus
                            
                                
<time title="11.1. 9:37" data-formatted-date="9:37" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005519565.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 ”Unettomuudesta voi parantua, oli millaisessa alhossa tahansa” – Taina Laaneen valvotut yöt loppuivat yksinkertaiseen oivallukseen
                            
                                
<time title="11.1. 9:28" data-formatted-date="9:28" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005519571.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Vääränlainen kasvatus voi vinouttaa lapsen suhteen syömiseen – Älä tee näitä virheitä oman lapsesi kanssa, varoittaa ravitsemus­asiantuntija
                            
                                
<time title="10.1. 20:14" data-formatted-date="10.1. 20:14" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005520443.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Tutkijat: Trumpin näennäinen hulluus saattoi pelästyttää Pohjois-Korean neuvotteluihin
                            
                                
<time title="11.1. 11:57" data-formatted-date="11:57" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005520176.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Poliisi: pakkasessa harhailleen 3-vuotiaan isää ei epäillä rikoksesta – meni ampumaradalle ja jätti lapset autoon
                            
                                
<time title="11.1. 12:48" data-formatted-date="12:48" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005520202.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Markkasen unelmapeli New Yorkin koripallopyhätössä: 33 pistettä ja monsteridonkki – ”Melkein pyörryin, kun näin sen”, valmentaja huokasi
                            
                                
<time title="11.1. 8:11" data-formatted-date="8:11" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005520274.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Youtube katkaisi siteensä tubettajatähteen, joka julkaisi videon kuolleesta ihmisestä – Tilin poistoa vaatii lähes puoli miljoonaa ihmistä
                            
                                
<time title="11.1. 9:26" data-formatted-date="9:26" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005519720.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Kipulääke ibuprofeeni vaarantaa miesten hedelmällisyyden – jatkuva käyttö vei nuoret hormonaaliseen tilaan, jota tavataan yleensä vanhoilla miehillä
                            
                                
<time title="11.1. 11:25" data-formatted-date="11:25" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005520560.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Espoo aikoo perustaa 800 oppilaan jättilukion Otaniemeen, pieniä kouluja lakkautetaan – ”Espoon kokoisessa kaupungissa ole järkevää olla kovin pieniä kouluja”
                            
                                
<time title="11.1. 13:00" data-formatted-date="13:00" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5760333" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5760333')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005519571.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Vääränlainen kasvatus voi vinouttaa lapsen suhteen syömiseen – Älä tee näitä virheitä oman lapsesi kanssa, varoittaa ravitsemus­asiantuntija
                            
                                
<time title="10.1. 20:14" data-formatted-date="10.1. 20:14" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005519742.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Laura Huhtasaari esiintyi toisena Ylen vaalitentissä, tarkastimme faktat – tässä parhaat palat giffeinä
                            
                                
<time title="10.1. 18:04" data-formatted-date="10.1. 18:04" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005519661.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Länsimetrosta syntyi kaaos, suorat bussilinjat halutaan nyt palauttaa – ”Emme elä Neuvostoliitossa, missä huonosti toimivia asioita pitää vain sietää”
                            
                                
<time title="10.1. 20:57" data-formatted-date="10.1. 20:57" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005519104.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Tapiota kiusattiin työpaikalla ja homma oli muutenkin ”lähteä lapasesta” – kaksi suomalaista lottomiljonääriä kertoo, miltä äkkirikastuminen tuntuu ja mitä siitä seurasi
                            
                                
<time title="11.1. 10:21" data-formatted-date="10:21" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005520202.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Markkasen unelmapeli New Yorkin koripallopyhätössä: 33 pistettä ja monsteridonkki – ”Melkein pyörryin, kun näin sen”, valmentaja huokasi
                            
                                
<time title="11.1. 8:11" data-formatted-date="8:11" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005518733.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Meilahdessa tehdään Suomen vaativimmat leikkaukset, mutta nyt hoitajat eivät enää jaksa – töitä ilman vapaapäiviä jopa kolme viikkoa putkeen
                            
                                
<time title="10.1. 13:27" data-formatted-date="10.1. 13:27" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005519372.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Spacey-skandaalin vuoksi uudelleen kuvatun elokuvan miestähti sai miljoonapalkkion, naispääosaa esittävälle Michelle Williamsille maksettiin alle tuhat dollaria
                            
                                
<time title="10.1. 15:02" data-formatted-date="10.1. 15:02" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005520233.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kommentti:&nbsp;</span>
 Yhdysvaltalaiset toimittajat ihmettelevät Lauri Markkasen jäyhyyttä – Minulla oli heille yksinkertainen vastaus
                            
                                
<time title="11.1. 9:37" data-formatted-date="9:37" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005518305.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Yksi kommentti pudotti Liettuan luetuimman kirjailijan hylkiöksi – Kustantaja poisti kaikki hänen teoksensa myynnistä ja tuhosi ne
                            
                                
<time title="10.1. 8:54" data-formatted-date="10.1. 8:54" >
    10.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005519565.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 ”Unettomuudesta voi parantua, oli millaisessa alhossa tahansa” – Taina Laaneen valvotut yöt loppuivat yksinkertaiseen oivallukseen
                            
                                
<time title="11.1. 9:28" data-formatted-date="9:28" >
    11.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5215771" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5215771')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/teknologia/art-2000005513935.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Musiikkialan ammattilaiset hamstraavat nyt kuulokkeita, joita Lidl myy 8 eurolla: ”Minulla on niitä ainakin kuudet”
                            
                                
<time title="5.1. 12:25" data-formatted-date="5.1. 12:25" >
    5.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005511590.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Lääkäri nousi seisomaan pH-ruokavaliota koskevalla luennolla ja puhui suunsa puhtaaksi – Juhani Knuuti käy sinnikästä taistelua väärän tiedon levittäjiä vastaan
                            
                                
<time title="4.1. 20:59" data-formatted-date="4.1. 20:59" >
    4.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="https://www.hs.fi/monsterimies">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 300-kiloinen rengas karkasi Vesa Kivimäen autosta yleisöön ja uhkasi tappaa kymmeniä – mullistava interaktiivinen video näyttää onnettomuuden ja kertoo, miten monsterikuski taisteli traumaa vastaan
                            
                                
<time title="7.1. 20:35" data-formatted-date="7.1. 20:35" >
    7.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/hyvinvointi/art-2000005511663.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Asiantuntijat listasivat onnellisen parisuhteen tärkeimmät keskustelunavaukset – Kaikki nostivat esiin yhden asian
                            
                                
<time title="4.1. 11:38" data-formatted-date="4.1. 11:38" >
    4.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/autot/art-2000005512368.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Automaatti-ilmastointi on saanut monet unohtamaan, miten huuru poistetaan ikkunasta – Näin pääset eroon huuruisesta tuulilasista
                            
                                
<time title="4.1. 13:03" data-formatted-date="4.1. 13:03" >
    4.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005517905.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Muistia voi suojella tietynlaisella elämäntyylillä – suomalaisneurologi kokosi yhteen keinot, joiden vaikutuksen tiede on todennut
                            
                                
<time title="9.1. 10:53" data-formatted-date="9.1. 10:53" >
    9.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005513811.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tästä Donald Trumpin lehdistötilaisuudesta otetusta kuvasta tuli hetkessä meemi, koska se näyttää, miten absurdi Trumpin hallinto on
                            
                                
<time title="5.1. 10:47" data-formatted-date="5.1. 10:47" >
    5.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005516950.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Mielipidekirjoitus nosti epäkohdan esiin: Monen vammaisen naisen intiimialueet pesee päivittäin mies – ”Ei siinä ole mitään järkeä”, sanoo hoitajien liiton puheenjohtaja
                            
                                
<time title="8.1. 13:58" data-formatted-date="8.1. 13:58" >
    8.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005514768.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Joka viides suomalaisen saama hiv-tartunta tulee Thaimaasta – Tero Vuorimies valistaa lomakohteissa turvaseksistä ja katsoo asiaa seksin ostajan näkökulmasta
                            
                                
<time title="6.1. 19:17" data-formatted-date="6.1. 19:17" >
    6.1.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005515439.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Miksi Los Angelesissa pelaa jääkiekkojoukkue, jolla on rivo suomalainen nimi ja Jokereiden pelipaidat? Taustalta löytyi Atomirotan kitaristi ja hänen käytännön pilansa
                            
                                
<time title="7.1. 6:20" data-formatted-date="7.1. 6:20" >
    7.1.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9076170" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9076170')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005520573.html">
            
                <div class="timestamp">
<time title="11.1. 13:19" data-formatted-date="13:19" >
    13:19
</time>
</div>
            
            <div class="content">

                



                Pariisin Ritz-hotellista varastetuista jalokivistä osa löydetty
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005520563.html">
            
                <div class="timestamp">
<time title="11.1. 13:07" data-formatted-date="13:07" >
    13:07
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Ooppera-arvostelu:&nbsp;</span>

                Johanna Rusanen-Kartano menetti äänensä, ruotsalaissopraano Erika Sunnegårdh saapui viime hetkellä Wienistä pelastamaan RSO:n loppuunmyydyn Fidelion
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005520537.html">
            
                <div class="timestamp">
<time title="11.1. 13:05" data-formatted-date="13:05" >
    13:05
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kolumni:&nbsp;</span>

                Espoo sellaisena kun sen tunsimme kuoli yhdessä yössä – Länsimetron tiedettiin pistävän elämän mullin mallin Helsingin länsinaapurissa, mutta ymmärrettiinkö sitä?
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005520560.html">
            
                <div class="timestamp">
<time title="11.1. 13:00" data-formatted-date="13:00" >
    13:00
</time>
</div>
            
            <div class="content">

                



                Espoo aikoo perustaa 800 oppilaan jättilukion Otaniemeen, pieniä kouluja lakkautetaan – ”Espoon kokoisessa kaupungissa ole järkevää olla kovin pieniä kouluja”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005520556.html">
            
                <div class="timestamp">
<time title="11.1. 12:58" data-formatted-date="12:58" >
    12:58
</time>
</div>
            
            <div class="content">

                



                Jalkapallon Suomen cupin otteluita näkyy Ruutu-palvelussa jo tammikuussa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005520176.html">
            
                <div class="timestamp">
<time title="11.1. 12:48" data-formatted-date="12:48" >
    12:48
</time>
</div>
            
            <div class="content">

                



                Poliisi: pakkasessa harhailleen 3-vuotiaan isää ei epäillä rikoksesta – meni ampumaradalle ja jätti lapset autoon
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/teknologia/art-2000005520512.html">
            
                <div class="timestamp">
<time title="11.1. 12:23" data-formatted-date="12:23" >
    12:23
</time>
</div>
            
            <div class="content">

                



                Näillä kännykän ilmais­sovelluksilla opit tunnistamaan helposti tähtikuviot, kasvit ja lentokoneet
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005520484.html">
            
                <div class="timestamp">
<time title="11.1. 12:04" data-formatted-date="12:04" >
    12:04
</time>
</div>
            
            <div class="content">

                



                Suomalaismies, näin sinäkin ehkä pian pukeudut – miestenmuodin ykköstapahtumassa Pitti Uomossa lepattavat leveät lahkeet ja vakosametti
                

                
                    


    <span class="list-video-indicator"></span>


                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005520469.html">
            
                <div class="timestamp">
<time title="11.1. 12:02" data-formatted-date="12:02" >
    12:02
</time>
</div>
            
            <div class="content">

                



                Merirosvous väheni maailmalla – Somalian rannikko yhä vaarallisimpia alueita
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005520449.html">
            
                <div class="timestamp">
<time title="11.1. 12:00" data-formatted-date="12:00" >
    12:00
</time>
</div>
            
            <div class="content">

                



                Michael Douglas ehätti kiistämään syytteet seksuaalisesta häirinnästä jo ennen kuin ne julkaistiin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8108455" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8108455')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-357">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-357"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/sunnuntai/" itemprop="url">
                            <span itemprop="title">Sunnuntai</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.IsPopup.run(window.HsPopupMessages);
        </script>

        

<!-- comScore Identifier: comscorekw=hs_uutiset -->





    
        
        
            <script>
                    window.PeUserAnalytics.article("https://ua.hs.fi", 1515669664, 28, 5000, 2000005514779, 357);
            </script>
        
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.eee24da64cd3a433e.css">
        
    </body>
</html>


