<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/hs-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NBQVZ5');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NBQVZ5" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Lomautus uhkaa nyt satojatuhansia suomalaisia – Voisiko 1990-luvun laman kriisi toistua? - Talous | HS.fi</title><meta property="og:url" content="https://www.hs.fi/talous/art-2000006457158.html"/><link rel="canonical" href="https://www.hs.fi/talous/art-2000006457158.html"/><link href="/_next/static/images/favicon-43e1c067ccd59dda02a364b4daf893a0.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-f4e8da641cc4abba3233ba20c8c00795.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-74b0d3c2a80d39b8af695bf9cae2ee41.png" rel="icon" type="image/png" sizes="240x240"/><link rel="manifest" href="/manifest.json"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Helsingin Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@hsfi"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Helsingin Sanomat"/><meta name="twitter:app:name:ipad" content="Helsingin Sanomat"/><meta name="twitter:app:id:iphone" content="380643421"/><meta name="twitter:app:id:ipad" content="380643421"/><meta name="twitter:app:id:googleplay" content="fi.hs.android"/><meta name="twitter:app:name:googleplay" content="Helsingin Sanomat"/><meta name="twitter:card" content="summary_large_image"/><link rel="alternate" href="android-app://fi.hs.android/helsinginsanomat/article/2000006457158"/><meta property="al:ios:url" content="helsinginsanomat://article/2000006457158"/><meta name="apple-itunes-app" content="app-id=380643421, app-argument=http://article/2000006457158"/><meta property="al:android:url" content="helsinginsanomat://article/2000006457158"/><meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006457158"/><meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006457158"/><meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006457158"/><meta property="al:ios:app_store_id" content="380643421"/><meta property="al:ios:app_name" content="Helsingin Sanomat"/><meta property="al:android:package" content="fi.hs.android"/><meta property="al:android:app_name" content="Helsingin Sanomat"/><meta id="fb-app-id" property="fb:app_id" content="188500207846299"/><meta property="og:site_name" content="Helsingin Sanomat"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="description" content="Suomen historian pahin työttömyys koettiin 1990-luvun laman aikana. Niihin lukemiin on vielä matkaa, sanoo SAK:n pääekonomisti Ilkka Kaukoranta."/><meta property="og:description" content="Suomen historian pahin työttömyys koettiin 1990-luvun laman aikana. Niihin lukemiin on vielä matkaa, sanoo SAK:n pääekonomisti Ilkka Kaukoranta."/><meta name="article:modified_time" content="2020-03-29T17:47:44.000+03:00"/><meta name="article:published_time" content="2020-03-29T17:47:44.000+03:00"/><meta property="og:title" content="Työelämä | Lomautus uhkaa nyt satojatuhansia suomalaisia – Voisiko 1990-luvun laman kriisi toistua?"/><meta name="application-name" content="Työelämä | Lomautus uhkaa nyt satojatuhansia suomalaisia – Voisiko 1990-luvun laman kriisi toistua?"/><meta name="apple-mobile-web-app-title" content="Työelämä | Lomautus uhkaa nyt satojatuhansia suomalaisia – Voisiko 1990-luvun laman kriisi toistua?"/><meta property="article:section" content="Työelämä | Lomautus uhkaa nyt satojatuhansia suomalaisia – Voisiko 1990-luvun laman kriisi toistua?"/><meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/772b6e07c5384a5193f012c890920cc0.jpg"/><meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/772b6e07c5384a5193f012c890920cc0.jpg"/><meta name="next-head-count" content="48"/><link rel="preload" href="/_next/static/r0ZEIGusjSlS9dX1LFpFo/pages/dynamicPage.js" as="script"/><link rel="preload" href="/_next/static/r0ZEIGusjSlS9dX1LFpFo/pages/_app.js" as="script"/><style data-href="/_next/static/chunks/styles.bfb9bf33.chunk.css">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</style><style id="__jsx-1950497088">a.jsx-1950497088{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-1950497088:focus{left:auto;top:auto;width:100%;height:auto;margin:0;padding:8px;background:#00194c;color:#fff;z-index:999;}</style><style id="__jsx-1669378333">span.jsx-1669378333{width:24px;height:24px;background-image:url(/_next/static/images/menu-21c79dcef37d9c37061422dc42c0ec9a.svg);}@media only screen and (min-width:768px){span.jsx-1669378333{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-1669378333{width:24px;height:24px;}}</style><style id="__jsx-2908269346">@media only screen and (min-width:768px){button.jsx-2908269346{min-width:85px;margin-right:24px;}}</style><style id="__jsx-1111049020">span.jsx-1111049020{width:8px;height:16px;background-image:url(/_next/static/images/arrow-left-b044112f6415561ddebc457449fc0ac7.svg);}@media only screen and (min-width:768px){span.jsx-1111049020{width:8px;height:16px;}}@media only screen and (min-width:980px){span.jsx-1111049020{width:8px;height:16px;}}</style><style id="__jsx-881065699">span.jsx-881065699{width:36px;height:36px;background-image:url(/_next/static/images/comment-rounded-bb5e1e9ae1e8f0fe136a6e922808ab52.svg);}@media only screen and (min-width:768px){span.jsx-881065699{width:36px;height:36px;}}@media only screen and (min-width:980px){span.jsx-881065699{width:36px;height:36px;}}</style><style id="__jsx-1522534393">span.jsx-1522534393{width:36px;height:36px;background-image:url(/_next/static/images/share-rounded-95970d2b19648dad1cb1f5a595c16136.svg);}@media only screen and (min-width:768px){span.jsx-1522534393{width:36px;height:36px;}}@media only screen and (min-width:980px){span.jsx-1522534393{width:36px;height:36px;}}</style><style id="__jsx-4016626672">span.jsx-4016626672{width:16px;height:16px;background-image:url(/_next/static/images/share-btn-grey-572edadb07534ea858d7107e4404f1a9.svg);}@media only screen and (min-width:768px){span.jsx-4016626672{width:16px;height:16px;}}@media only screen and (min-width:980px){span.jsx-4016626672{width:16px;height:16px;}}</style><style id="__jsx-2312952443">span.jsx-2312952443{width:24px;height:24px;background-image:url(/_next/static/images/share-facebook-481b5439e3b3b73ed093033bd87eb262.svg);}@media only screen and (min-width:768px){span.jsx-2312952443{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2312952443{width:24px;height:24px;}}</style><style id="__jsx-2686285605">span.jsx-2686285605{width:24px;height:24px;background-image:url(/_next/static/images/share-twitter-49c6578dae3208a03dbd6f4b07313fb2.svg);}@media only screen and (min-width:768px){span.jsx-2686285605{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2686285605{width:24px;height:24px;}}</style><style id="__jsx-2090230718">span.jsx-2090230718{width:24px;height:24px;background-image:url(/_next/static/images/share-whatsapp-8c60e95358fed50ff70c860db502199a.svg);}@media only screen and (min-width:768px){span.jsx-2090230718{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2090230718{width:24px;height:24px;}}</style><style id="__jsx-2089965840">span.jsx-2089965840{width:24px;height:24px;background-image:url(/_next/static/images/share-email-1abbf58aa6d5b5ba5d8d1749b534cc1f.svg);}@media only screen and (min-width:768px){span.jsx-2089965840{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2089965840{width:24px;height:24px;}}</style><style id="__jsx-155721490">span.jsx-155721490{width:24px;height:24px;background-image:url(/_next/static/images/share-link-0048c94920f8b24be894a06f61bf6c10.svg);}@media only screen and (min-width:768px){span.jsx-155721490{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-155721490{width:24px;height:24px;}}</style><style id="__jsx-3421797242">.header-inner.jsx-3421797242{min-height:3.75rem;}.logo.jsx-3421797242{width:40px;height:40px;background-image:url(/_next/static/images/hs-hslogo-33ed28c086275cabb6f70d48af6eb8cb.svg);background-position:center center;background-repeat:no-repeat;background-size:contain;}@media only screen and (min-width:768px){.header-inner.jsx-3421797242{min-height:4.375rem;}.logo.jsx-3421797242{width:250px;height:22px;background-image:url(/_next/static/images/hs-big-logo-a97d4a3a1ffe75100d86ad1dcd9f07b9.svg);}}</style><style id="__jsx-1973620996">.aspect-ratio-container.jsx-1973620996{padding-top:67.1875%;}</style><style id="__jsx-736331785">.divider.jsx-736331785{margin:0 0.3em;}</style><style id="__jsx-96272026">span.jsx-96272026{width:16px;height:16px;background-image:url(/_next/static/images/save-btn-grey-f13d75571829a0ef8a9403d9969bb461.svg);}@media only screen and (min-width:768px){span.jsx-96272026{width:16px;height:16px;}}@media only screen and (min-width:980px){span.jsx-96272026{width:16px;height:16px;}}</style><style id="__jsx-1915945055">span.jsx-1915945055{width:16px;height:16px;background-image:url(/_next/static/images/comment-btn-grey-13f865631c83fb124c87721ae0d08c8c.svg);}@media only screen and (min-width:768px){span.jsx-1915945055{width:16px;height:16px;}}@media only screen and (min-width:980px){span.jsx-1915945055{width:16px;height:16px;}}</style><style id="__jsx-945378638">span.jsx-945378638{width:40px;height:40px;background-image:url(/_next/static/images/logo-sphere-grey-2da355bd3a830babf62c03976434bd50.svg);}@media only screen and (min-width:768px){span.jsx-945378638{width:40px;height:40px;}}@media only screen and (min-width:980px){span.jsx-945378638{width:40px;height:40px;}}</style><style id="__jsx-1210205265">.aspect-ratio-container.jsx-1210205265{padding-top:100%;}</style><style id="__jsx-2120412557">.tag-picture.jsx-2120412557{width:40px;height:40px;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-1195068887">.logo.jsx-1195068887{width:250px;height:22px;background-image:url(/_next/static/images/hs-helsinginsanomat-logo-black-a36a7233e411769ccf1792bf1ebc77b4.svg);}</style></head><body class="overflow-x-hidden overflow-y-scroll max-w-full min-w-minSiteWidth bg-hs-pearl"><div id="__next"><ul><li><a class="jsx-1950497088" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-1950497088" href="/haku">Siirry sivuston hakuun.</a></li></ul><header id="header" class="jsx-3421797242 "><div class="jsx-3421797242 header bg-hs-brand flex xl:pr-sideAdOffset"><h1 class="jsx-3421797242 visually-hidden">Helsingin Sanomat</h1><div class="jsx-3421797242 header-inner mx-auto w-full max-w-wide flex items-center justify-between relative"><div class="jsx-3421797242 flex items-center"><div class="jsx-3421797242 ml-16 mr-16 md:ml-24"><a aria-label="Siirry etusivulle" href="/"><span role="presentation" class="jsx-3421797242 logo block cursor-pointer"></span></a></div><a class="py-4 mx-8 hidden lg:inline" data-testid="desktop-header-main-link-Etusivu" href="/"><span class="h7-helsingin text-white">Etusivu</span></a><a class="py-4 mx-8 hidden md:inline" data-testid="desktop-header-main-link-Uutiset" href="/uutiset/"><span class="h7-helsingin text-white">Uutiset</span></a><a class="py-4 mx-8 hidden md:inline" data-testid="desktop-header-main-link-Lehdet" href="/lehdet/"><span class="h7-helsingin text-white">Lehdet</span></a><a class="py-4 mx-8 hidden lg:inline" data-testid="desktop-header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat"><span class="h7-helsingin text-white">Asiakaspalvelu</span></a></div><div class="jsx-3421797242 flex items-center"><button title="Menu" data-testid="header-main-menu-button" class="jsx-2908269346 flex ml-8 mr-16 items-center cursor-pointer justify-end"><span class="jsx-2908269346 hidden mr-8 text-white h7-helsingin md:inline">Valikko</span><span role="presentation" class="jsx-1669378333 block bg-center bg-no-repeat bg-contain"></span></button></div></div></div><div class="z-1 top-0 w-full bg-hs-white flex flex-row justify-between items-center shadow-stickyHeader hidden"><div><a class="flex items-center" href="/"><span role="presentation" class="jsx-1111049020 ml-8 xs:ml-16 mr-4 xs:mr-8 lg:ml-24 block bg-center bg-no-repeat bg-contain"></span><div class="h7-helsingin">Etusivulle</div></a></div><div class="flex my-8 py-4"><button class="share-button mr-4 lg:mr-8 ml-4 lg:ml-8" type="button"><span class="self-center visually-hidden">Kommentoi</span><span role="presentation" class="jsx-881065699 block bg-center bg-no-repeat bg-contain"></span></button><button class="share-button mr-8 xs:mr-16 lg:mr-24 ml-4 lg:ml-8" type="button"><span class="self-center visually-hidden">Jaa</span><span role="presentation" class="jsx-1522534393 block bg-center bg-no-repeat bg-contain"></span></button><div class="hidden right-16 lg:right-24 top-8"><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl"><span role="presentation" class="jsx-4016626672 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Jaa artikkeli</div></a><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/talous/art-2000006457158.html"><span role="presentation" class="jsx-2312952443 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Facebook</div></a><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/talous/art-2000006457158.html&amp;text=Lomautus%20uhkaa%20nyt%20satojatuhansia%20suomalaisia%20%E2%80%93%20Voisiko%201990-luvun%20laman%20kriisi%20toistua?"><span role="presentation" class="jsx-2686285605 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Twitter</div></a><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl lg:hidden" href="whatsapp://send?text=Lomautus%20uhkaa%20nyt%20satojatuhansia%20suomalaisia%20%E2%80%93%20Voisiko%201990-luvun%20laman%20kriisi%20toistua?%20https://www.hs.fi/talous/art-2000006457158.html"><span role="presentation" class="jsx-2090230718 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Whatsapp</div></a><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl" href="mailto:?subject=Lomautus%20uhkaa%20nyt%20satojatuhansia%20suomalaisia%20%E2%80%93%20Voisiko%201990-luvun%20laman%20kriisi%20toistua?&amp;body=https://www.hs.fi/talous/art-2000006457158.html"><span role="presentation" class="jsx-2089965840 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Sähköposti</div></a><button class="flex items-center px-16 py-8"><span role="presentation" class="jsx-155721490 mr-16 block bg-center bg-no-repeat bg-contain"></span><div class="font-hs-helsingin text-13">Kopioi linkki</div><input type="text" id="sticky-header-copy-input" tabindex="-1" value="https://www.hs.fi/talous/art-2000006457158.html" class="copy-share-url visually-hidden" readonly="" aria-hidden="true"/></button></div></div></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("wallpaper")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-hs-pearl"><div class="m-auto"></div><div class="m-auto"><div class="mb-8 md:mb-16"><article data-id="446274" class="ticker block px-16 py-12 md:py-16 max-w-wide xl:max-w-wider mb-2 bg-hs-feature"><a href="/ulkomaat/art-2000006457051.html"><h2 class="h7-helsingin-medium leading-19 text-hs-white overflow-hidden"><span class="h7-helsingin-bold uppercase mr-4">Kuvakooste<!-- -->:</span>Kuvat näyttävät lääkärien, hoitajien ja desinfioinnin ammattilaisten sankarillisen arjen koronaviruksen keskellä</h2></a></article><article data-id="446275" class="ticker block px-16 py-12 md:py-16 max-w-wide xl:max-w-wider mb-2 bg-hs-feature"><a href="/kaupunki/tuusula/art-2000006457058.html"><h2 class="h7-helsingin-medium leading-19 text-hs-white overflow-hidden"><span class="h7-helsingin-bold uppercase mr-4">Suomi auttaa<!-- -->:</span>Marja Rantanen ompelee itse kasvomaskeja ja jakaa niitä ilmaiseksi</h2></a></article></div><div class="hidden lg:block"><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="88532" data-ad-position="top"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("top")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></div><div class="bg-white mb-16"><div hidden="">Wide ContentPlaceholder</div><div id="page-main-content"></div><div class="flex flex-col items-center lg:items-start"><div class="max-w-main lg:max-w-wide p-16 md:px-0 lg:p-24"><div class="mb-8 last:mb-0 h7-helsingin-bold"><span>Talous<span class="mx-8">|</span></span><span>Työelämä</span></div><h2 class="overflow-hidden h2-bold mb-8 last:mb-0">Lomautus uhkaa nyt satojatuhansia suomalaisia – Voisiko 1990-luvun laman kriisi toistua?</h2><p class="h4-regular ab-test-ingress mb-16 last:mb-0">Suomen historian pahin työttömyys koettiin 1990-luvun laman aikana. Niihin lukemiin on vielä matkaa, sanoo SAK:n pääekonomisti Ilkka Kaukoranta.</p></div></div><div class="flex justify-start sm:justify-center lg:justify-start m-auto max-w-wide"><main class="max-w-screen flex-grow sm:max-w-main"><div hidden="">Main ContentPlaceholder</div><article class="bg-white lg:px-24"><div class="w-full mb-16 lg:p-none"><div class="w-full"><div class="jsx-1973620996 aspect-ratio-container relative overflow-hidden"><picture class="jsx-1973620996 absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/83c193ba69e2499893b0e13344295100.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/83c193ba69e2499893b0e13344295100.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/83c193ba69e2499893b0e13344295100.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/83c193ba69e2499893b0e13344295100.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/83c193ba69e2499893b0e13344295100.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/83c193ba69e2499893b0e13344295100.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/83c193ba69e2499893b0e13344295100.jpg.webp 1440w, https://hs.mediadelivery.fi/img/1920/83c193ba69e2499893b0e13344295100.jpg.webp 1920w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/83c193ba69e2499893b0e13344295100.jpg 115w, https://hs.mediadelivery.fi/img/230/83c193ba69e2499893b0e13344295100.jpg 230w, https://hs.mediadelivery.fi/img/320/83c193ba69e2499893b0e13344295100.jpg 320w, https://hs.mediadelivery.fi/img/468/83c193ba69e2499893b0e13344295100.jpg 468w, https://hs.mediadelivery.fi/img/658/83c193ba69e2499893b0e13344295100.jpg 658w, https://hs.mediadelivery.fi/img/978/83c193ba69e2499893b0e13344295100.jpg 978w, https://hs.mediadelivery.fi/img/1440/83c193ba69e2499893b0e13344295100.jpg 1440w, https://hs.mediadelivery.fi/img/1920/83c193ba69e2499893b0e13344295100.jpg 1920w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/83c193ba69e2499893b0e13344295100.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/83c193ba69e2499893b0e13344295100.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/83c193ba69e2499893b0e13344295100.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/83c193ba69e2499893b0e13344295100.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/83c193ba69e2499893b0e13344295100.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/83c193ba69e2499893b0e13344295100.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/83c193ba69e2499893b0e13344295100.jpg.webp 1440w, https://hs.mediadelivery.fi/img/1920/83c193ba69e2499893b0e13344295100.jpg.webp 1920w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/83c193ba69e2499893b0e13344295100.jpg 115w, https://hs.mediadelivery.fi/img/230/83c193ba69e2499893b0e13344295100.jpg 230w, https://hs.mediadelivery.fi/img/320/83c193ba69e2499893b0e13344295100.jpg 320w, https://hs.mediadelivery.fi/img/468/83c193ba69e2499893b0e13344295100.jpg 468w, https://hs.mediadelivery.fi/img/658/83c193ba69e2499893b0e13344295100.jpg 658w, https://hs.mediadelivery.fi/img/978/83c193ba69e2499893b0e13344295100.jpg 978w, https://hs.mediadelivery.fi/img/1440/83c193ba69e2499893b0e13344295100.jpg 1440w, https://hs.mediadelivery.fi/img/1920/83c193ba69e2499893b0e13344295100.jpg 1920w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/83c193ba69e2499893b0e13344295100.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/83c193ba69e2499893b0e13344295100.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/83c193ba69e2499893b0e13344295100.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/83c193ba69e2499893b0e13344295100.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/83c193ba69e2499893b0e13344295100.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/83c193ba69e2499893b0e13344295100.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/83c193ba69e2499893b0e13344295100.jpg.webp 1440w, https://hs.mediadelivery.fi/img/1920/83c193ba69e2499893b0e13344295100.jpg.webp 1920w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/83c193ba69e2499893b0e13344295100.jpg 115w, https://hs.mediadelivery.fi/img/230/83c193ba69e2499893b0e13344295100.jpg 230w, https://hs.mediadelivery.fi/img/320/83c193ba69e2499893b0e13344295100.jpg 320w, https://hs.mediadelivery.fi/img/468/83c193ba69e2499893b0e13344295100.jpg 468w, https://hs.mediadelivery.fi/img/658/83c193ba69e2499893b0e13344295100.jpg 658w, https://hs.mediadelivery.fi/img/978/83c193ba69e2499893b0e13344295100.jpg 978w, https://hs.mediadelivery.fi/img/1440/83c193ba69e2499893b0e13344295100.jpg 1440w, https://hs.mediadelivery.fi/img/1920/83c193ba69e2499893b0e13344295100.jpg 1920w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/468/83c193ba69e2499893b0e13344295100.jpg" alt="SKOP eli Säästöpankkien Keskus-Osake-Pankki ajautui 1990-luvulla selvitystilaan. Kuva syyskuulta 1993." class="jsx-1973620996 w-full"/></picture></div></div><p class="caption-helsingin text-hs-iron mt-8 px-16 lg:px-0"><span>SKOP eli Säästöpankkien Keskus-Osake-Pankki ajautui 1990-luvulla selvitystilaan. Kuva syyskuulta 1993.</span><span> Kuva: </span><span class="uppercase">Matti Tapola / IS</span></p></div><div class="mb-24 mx-16"><div class="list-helsingin-bold ab-test-byline mb-2" itemProp="author" itemscope="" itemType="https://schema.org/Person"><a href="/haku/?query=Joonas+Turunen+HS">Joonas Turunen HS</a></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="caption-helsingin text-hs-iron"><span>Julkaistu: <!-- -->17:47</span></div></div><section class="publico-1 ab-test-article-body my-8"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span class="h7-helsingin-bold uppercase">”Aloitamme</span><span> koko henkilöstöä koskevat yt-neuvottelut.”</span></p><p class="bodycopy px-16 mb-24"><span>Tämä on viesti, jonka moni suomalainen on saanut työnantajaltaan viimeisen parin viikon aikana. Kun koronapandemia on lamauttanut etenkin palvelusektorin yrityksiä, joutuu moni niistä etsimään nopeasti säästöjä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Työ- ja elinkeinoministeriön perjantaina </span><a class="border-b border-news shadow-link" href="https://tem.fi/koronaviruksen-vaikutukset-tyollisyystilanteeseen">julkaisemien lukujen</a><span> mukaan lähes 260 000 suomalaista on tällä hetkellä yt-neuvottelujen piirissä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Käytännössä se tarkoittaa, että yli kymmenen prosenttia työllisistä on vaarassa joutua lomautetuksi. Neuvotteluja käydään jo lähes kolmella tuhannella työpaikalla ympäri maata.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Monelle tällaiset lukemat tuovat mieleen edelliset lamat. Mutta kuinka poikkeuksellisesta lomautusaallosta on kysymys Suomen lähihistoriaan verrattuna?</span></p><p class="bodycopy px-16 mb-24"><span class="h7-helsingin-bold uppercase">Tähän mennessä</span><span> koronan työllisyysvaikutusten jyrkin muutos nähtiin maanantaina 23. maaliskuuta. Silloin yhden päivän aikana uusia lomautettuja ilmoittautui lähes kolme tuhatta ja uusia työttömiä yli 1 600.</span></p><p class="bodycopy px-16 mb-24"><span>Torstaihin mennessä korona oli jo johtanut yli 10 000 työntekijän lomautukseen. Lähiviikkoina lukema voi vielä nousta huomattavasti.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>”Poikkeuksellista tässä on ollut ennen kaikkea nopeus. Ei tällaista piikkiä ole ollut koskaan”, sanoo ammattiliittojen keskusjärjestö SAK:n pääekonomisti </span><a class="font-bold" href="/haku/?query=Ilkka Kaukoranta">Ilkka Kaukoranta</a><span> puhelimessa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Viime viikon rajut muutokset johtuvat hänen mukaansa siitä, että koronan aiheuttamat riskit alkoivat muuttua todeksi. Kuluttajat pysyivät entistä tiukemmin kotona, ravintoloita alettiin sulkea ja liikkumisrajoituksia valmistella.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Monelta yritykseltä yksinkertaisesti loppui kassavirta lähes tyystin, kun asiakkaat katosivat. Silloin ei jää muita vaihtoehtoja kuin lomauttaa työntekijöitä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>”Osin on tarkoituskin, että kun tulee äkillinen muutos taloudessa, voidaan sitä purkaa lomautusten kautta”, Kaukoranta sanoo.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span class="h7-helsingin-bold uppercase">Suomalaisten</span><span> työmarkkinoiden historiaa tarkastellessa nousee esiin eräs mielenkiintoinen yksityiskohta. Toisen maailmansodan jälkeisenä aikana työttömyysaste pysyi pitkään </span><a class="border-b border-news shadow-link" href="https://tilastokoulu.stat.fi/verkkokoulu_v2.xql?page_type=sisalto&amp;course_id=tkoulu_tmt&amp;lesson_id=10&amp;subject_id=10">poikkeuksellisen alhaalla</a><span>.</span></p><p class="bodycopy px-16 mb-24"><span>Esimerkiksi vuonna 1975 suomalaisesta työvoimasta työttömiä oli 2,2 prosenttia, kun Yhdysvalloissa vastaava luku oli 8,3 prosenttia ja OECD-maissa keskimäärin 5,1 prosenttia.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>1980-luvulla koettiin pitkä nousukausi, jonka aikana talouden sääntelyä purettiin. Suomi vapautti samanaikaisesti rahamarkkinat ja piti yllä vahvan markan politiikkaa. Suomen pankki vapautti luoton hakemisen ulkomailta vuonna 1986.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Syntyi tilanne, jossa kotimaisilla markkinoilla oli enemmän rahaa tarjolla kuin koskaan aikaisemmin, mikä johti kiinteistöjen hintojen nousuun. Lisäksi teollisuuden hintakilpailukyky heikkeni.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Kun vielä Neuvostoliitto romahti, joutui Suomi historiansa pahimpaan talouskriisiin, joka johti massatyöttömyyteen. Pahimmillaan työttömiä oli yli 16 prosenttia työvoimasta: vuonna 1994 työttömiä oli yli 400 000.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span class="h7-helsingin-bold uppercase">Voisiko</span><span> tällainen tilanne toistua?</span></p><p class="bodycopy px-16 mb-24"><span>Suomen työllisyysaste ehti kehittyä ennen koronakriisin alkua suotuisasti. Helmikuussa työttömyysaste oli Tilastokeskuksen mukaan 6,9 prosenttia, kun se vuotta aikaisemmin oli 7,4 prosenttia. Työttömiä oli 187 000.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Synkimpiin lukuihin on siis vielä matkaa. Ilkka Kaukorannan mukaan myös koronan aiheuttama kriisi on vakava, mutta luonteeltaan erilainen aikaisempiin verrattuna.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>”On liian aikaista sanoa, että nyt oltaisiin menossa edellisten lamojen aikaiseen tilanteeseen”, hän sanoo.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>1990-luvun lamassa vauhti oli hitaampi, mutta sen jälkiseuraukset näyttävät jääneen pysyviksi. Työttömyys laski vuosikymmenen aikana, mutta ei koskaan lamaa edeltävälle tasolle.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Esimerkiksi kesäkuussa 2000 työttömyysaste oli edelleen yli kymmenen prosentin, ja työttömiä työnhakijoita oli 326 000. Alimmillaan 1990-luvun laman jälkeinen työttömyys oli vuonna 2008, juuri ennen finanssikriisiä. Silloin työttömyysprosentti oli 6,4.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Finanssikriisin jälkeen lukemat ovat jälleen olleet korkeita. Toukokuussa 2015 työttömiä oli jälleen selvästi yli 300 000.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span class="h7-helsingin-bold uppercase">Ennen </span><span>koronakriisiä Suomen työmarkkinat näyttävät olleen paremmassa kunnossa kuin vuosiin. Nyt pudotus on vain ollut poikkeuksellisen raju yhdellä kertaa.</span></p><p class="bodycopy px-16 mb-24"><span>”Esimerkiksi finanssikriisin aikana yksityinen kulutus piti talouden pyörimässä. Nyt käy ensimmäistä kertaa niin, että vientiteollisuus ja kotitalouksien kulutus hyytyvät samaan aikaan”, sanoo historian dosentti </span><a class="font-bold" href="/haku/?query=Tapio Bergholm">Tapio Bergholm</a><span> Itä-Suomen yliopistosta puhelimessa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Bergholm on tutkinut etenkin työväenliikkeen ja työmarkkinoiden historiaa. Yhtenä poikkeuksena aikaisempaan hän nostaa esiin ammattiliittojen roolin koronan aikana.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>”On melko ennenkuulumatonta, että ammattiliitot vaativat tehtaiden sulkemisesta. Nyt näin on tapahtunut esimerkiksi Italiassa ja Yhdysvalloissa, joissa autotehtaita on suljettu koronan aiheuttaman terveysriskin vuoksi”, Bergholm sanoo.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span class="h7-helsingin-bold uppercase">Ilkka Kaukoranta</span><span> uskoo, että Suomella on paremmat mahdollisuudet päästä koronan jäljiltä takaisin jaloilleen kuin esimerkiksi 1990-luvulla. Silloin valtio kärsi välittömästä kassakriisistä, eikä elvyttämiseen ollut riittäviä keinoja.</span></p><p class="bodycopy px-16 mb-24"><span>Nyt lomautukset ovat ekonomistien ja yritysten näkökulmasta kipeä mutta tarpeellinen keino, joilla yritysten on mahdollista sopeuttaa toimintaansa nopeasti.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>”Mielestäni se on jäänyt vähälle huomiolle, että lomautuksia voitiin nopeuttaa jo ennen hallituksen esittämän lain voimaantuloa, koska toteutuksesta sovittiin työehtosopimusten kautta”, Kaukoranta sanoo.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Myös yrittäjien suunnalta on tullut viestiä, että lomautusten nopeuttaminen on nyt elintärkeä työkalu, joka mahdollistaa monen yrityksen selviämisen pahimman yli.</span></p><p class="bodycopy px-16 mb-24"><span>Koronapandemian kesto ei vielä kukaan tiedä varmasti. Toiveena on, että rajoitukset alkavat purra mahdollisimman nopeasti. Silloin lomautetut pääsevät takaisin töihin, ja heidät työllistävät yritykset ovat vielä pystyssä.</span></p></section><div class="px-16 w-full max-w-article-body"><a class="block py-16 border-t last-child:border-b" href="/talous/art-2000006454871.html"><h3 class="overflow-hidden h5-bold"><span class="jsx-736331785 inline-block">Koronakriisi<span class="jsx-736331785 divider">|</span></span>Yli 70 prosenttia yrityksistä kertoo olevansa ongelmissa koronan takia, jo lähes 260  000 ihmisen työpaikalla käydään yt-neuvotteluita</h3><div class="flex flex-row items-center"><time class="category-helsingin self-end flex-none text-hs-iron">27.3. 14:45</time></div></a></div><div class="flex flex-row mx-16 py-24 ab-test-article-sharing relative border-b border-t border-hs-pearl mb-16"><button class="rounded-full font-hs-helsingin font-medium border text-center items-center border-grey text-hs-grey flex px-16 share-button text-13 relative mr-8 h-medium-button" type="button"><span role="presentation" class="jsx-4016626672 mr-8 block bg-center bg-no-repeat bg-contain"></span><span class="self-center">Jaa</span></button><div class="hidden"><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl"><span role="presentation" class="jsx-4016626672 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Jaa artikkeli</div></a><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/talous/art-2000006457158.html"><span role="presentation" class="jsx-2312952443 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Facebook</div></a><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/talous/art-2000006457158.html&amp;text=Lomautus%20uhkaa%20nyt%20satojatuhansia%20suomalaisia%20%E2%80%93%20Voisiko%201990-luvun%20laman%20kriisi%20toistua?"><span role="presentation" class="jsx-2686285605 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Twitter</div></a><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl lg:hidden" href="whatsapp://send?text=Lomautus%20uhkaa%20nyt%20satojatuhansia%20suomalaisia%20%E2%80%93%20Voisiko%201990-luvun%20laman%20kriisi%20toistua?%20https://www.hs.fi/talous/art-2000006457158.html"><span role="presentation" class="jsx-2090230718 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Whatsapp</div></a><a class="flex items-center font-hs-helsingin text-13 px-16 py-8 border-b border-hs-pearl" href="mailto:?subject=Lomautus%20uhkaa%20nyt%20satojatuhansia%20suomalaisia%20%E2%80%93%20Voisiko%201990-luvun%20laman%20kriisi%20toistua?&amp;body=https://www.hs.fi/talous/art-2000006457158.html"><span role="presentation" class="jsx-2089965840 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Sähköposti</div></a><button class="flex items-center px-16 py-8"><span role="presentation" class="jsx-155721490 mr-16 block bg-center bg-no-repeat bg-contain"></span><div class="font-hs-helsingin text-13">Kopioi linkki</div><input type="text" id="article-actions-copy-input" tabindex="-1" value="https://www.hs.fi/talous/art-2000006457158.html" class="copy-share-url visually-hidden" readonly="" aria-hidden="true"/></button></div><button class="rounded-full font-hs-helsingin font-medium border text-center items-center border-grey text-hs-grey flex px-16 share-button text-13 relative mr-8 h-medium-button" type="button"><span role="presentation" class="jsx-96272026 mr-8 block bg-center bg-no-repeat bg-contain"></span><span class="self-center">Tallenna</span></button><button class="rounded-full font-hs-helsingin font-medium border text-center items-center border-grey text-hs-grey hidden xs:flex px-16 share-button text-13 relative h-medium-button" type="button"><span role="presentation" class="jsx-1915945055 mr-8 block bg-center bg-no-repeat bg-contain"></span><span class="self-center">Kommentoi</span></button></div><div class="py-24 px-16 bg-hs-white w-full max-w-article-body"><div class="border-0 sm:border-b pb-0 sm:pb-16"><h5 class="overflow-hidden h7-helsingin-bold text-hs-feature pb-8">Seuraa uutisia tästä aiheesta</h5><div class="flex py-8 last-child:pb-0 border-b sm:border-0 last-child:border-0" data-id="2000006418500"><div class="flex flex-1 items-center"><span role="presentation" class="jsx-945378638 flex-none block bg-center bg-no-repeat bg-contain"></span><span class="list-helsingin-bold pl-16"><a href="/aihe/koronavirus/">Koronavirus</a></span></div></div><div class="flex py-8 last-child:pb-0 border-b sm:border-0 last-child:border-0" data-id="2000005936765"><div class="flex flex-1 items-center"><span role="presentation" class="jsx-945378638 flex-none block bg-center bg-no-repeat bg-contain"></span><span class="list-helsingin-bold pl-16"><a href="/aihe/julkinen-talous/">Julkinen talous</a></span></div></div><div class="flex py-8 last-child:pb-0 border-b sm:border-0 last-child:border-0" data-id="2000005938464"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1210205265 aspect-ratio-container relative overflow-hidden"><picture class="jsx-1210205265 absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 1920w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4818598750cf4e6ab5bee102d1aeaf37.jpg 115w, https://hs.mediadelivery.fi/img/square/230/4818598750cf4e6ab5bee102d1aeaf37.jpg 230w, https://hs.mediadelivery.fi/img/square/320/4818598750cf4e6ab5bee102d1aeaf37.jpg 320w, https://hs.mediadelivery.fi/img/square/468/4818598750cf4e6ab5bee102d1aeaf37.jpg 468w, https://hs.mediadelivery.fi/img/square/658/4818598750cf4e6ab5bee102d1aeaf37.jpg 658w, https://hs.mediadelivery.fi/img/square/978/4818598750cf4e6ab5bee102d1aeaf37.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/4818598750cf4e6ab5bee102d1aeaf37.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/4818598750cf4e6ab5bee102d1aeaf37.jpg 1920w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 1920w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4818598750cf4e6ab5bee102d1aeaf37.jpg 115w, https://hs.mediadelivery.fi/img/square/230/4818598750cf4e6ab5bee102d1aeaf37.jpg 230w, https://hs.mediadelivery.fi/img/square/320/4818598750cf4e6ab5bee102d1aeaf37.jpg 320w, https://hs.mediadelivery.fi/img/square/468/4818598750cf4e6ab5bee102d1aeaf37.jpg 468w, https://hs.mediadelivery.fi/img/square/658/4818598750cf4e6ab5bee102d1aeaf37.jpg 658w, https://hs.mediadelivery.fi/img/square/978/4818598750cf4e6ab5bee102d1aeaf37.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/4818598750cf4e6ab5bee102d1aeaf37.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/4818598750cf4e6ab5bee102d1aeaf37.jpg 1920w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/4818598750cf4e6ab5bee102d1aeaf37.jpg.webp 1920w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4818598750cf4e6ab5bee102d1aeaf37.jpg 115w, https://hs.mediadelivery.fi/img/square/230/4818598750cf4e6ab5bee102d1aeaf37.jpg 230w, https://hs.mediadelivery.fi/img/square/320/4818598750cf4e6ab5bee102d1aeaf37.jpg 320w, https://hs.mediadelivery.fi/img/square/468/4818598750cf4e6ab5bee102d1aeaf37.jpg 468w, https://hs.mediadelivery.fi/img/square/658/4818598750cf4e6ab5bee102d1aeaf37.jpg 658w, https://hs.mediadelivery.fi/img/square/978/4818598750cf4e6ab5bee102d1aeaf37.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/4818598750cf4e6ab5bee102d1aeaf37.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/4818598750cf4e6ab5bee102d1aeaf37.jpg 1920w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/4818598750cf4e6ab5bee102d1aeaf37.jpg" alt="Kuvituskuva" class="jsx-1210205265 w-full rounded-full"/></picture></div></div><span class="list-helsingin-bold pl-16"><a href="/aihe/talous/">Talous</a></span></div></div><div class="flex py-8 last-child:pb-0 border-b sm:border-0 last-child:border-0" data-id="2000005938700"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1210205265 aspect-ratio-container relative overflow-hidden"><picture class="jsx-1210205265 absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/b000d3c65b63472ea8914bb21a226998.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/b000d3c65b63472ea8914bb21a226998.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/b000d3c65b63472ea8914bb21a226998.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/b000d3c65b63472ea8914bb21a226998.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/b000d3c65b63472ea8914bb21a226998.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/b000d3c65b63472ea8914bb21a226998.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/b000d3c65b63472ea8914bb21a226998.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/b000d3c65b63472ea8914bb21a226998.jpg.webp 1920w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/b000d3c65b63472ea8914bb21a226998.jpg 115w, https://hs.mediadelivery.fi/img/square/230/b000d3c65b63472ea8914bb21a226998.jpg 230w, https://hs.mediadelivery.fi/img/square/320/b000d3c65b63472ea8914bb21a226998.jpg 320w, https://hs.mediadelivery.fi/img/square/468/b000d3c65b63472ea8914bb21a226998.jpg 468w, https://hs.mediadelivery.fi/img/square/658/b000d3c65b63472ea8914bb21a226998.jpg 658w, https://hs.mediadelivery.fi/img/square/978/b000d3c65b63472ea8914bb21a226998.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/b000d3c65b63472ea8914bb21a226998.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/b000d3c65b63472ea8914bb21a226998.jpg 1920w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/b000d3c65b63472ea8914bb21a226998.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/b000d3c65b63472ea8914bb21a226998.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/b000d3c65b63472ea8914bb21a226998.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/b000d3c65b63472ea8914bb21a226998.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/b000d3c65b63472ea8914bb21a226998.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/b000d3c65b63472ea8914bb21a226998.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/b000d3c65b63472ea8914bb21a226998.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/b000d3c65b63472ea8914bb21a226998.jpg.webp 1920w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/b000d3c65b63472ea8914bb21a226998.jpg 115w, https://hs.mediadelivery.fi/img/square/230/b000d3c65b63472ea8914bb21a226998.jpg 230w, https://hs.mediadelivery.fi/img/square/320/b000d3c65b63472ea8914bb21a226998.jpg 320w, https://hs.mediadelivery.fi/img/square/468/b000d3c65b63472ea8914bb21a226998.jpg 468w, https://hs.mediadelivery.fi/img/square/658/b000d3c65b63472ea8914bb21a226998.jpg 658w, https://hs.mediadelivery.fi/img/square/978/b000d3c65b63472ea8914bb21a226998.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/b000d3c65b63472ea8914bb21a226998.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/b000d3c65b63472ea8914bb21a226998.jpg 1920w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/b000d3c65b63472ea8914bb21a226998.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/b000d3c65b63472ea8914bb21a226998.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/b000d3c65b63472ea8914bb21a226998.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/b000d3c65b63472ea8914bb21a226998.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/b000d3c65b63472ea8914bb21a226998.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/b000d3c65b63472ea8914bb21a226998.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/b000d3c65b63472ea8914bb21a226998.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/b000d3c65b63472ea8914bb21a226998.jpg.webp 1920w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/b000d3c65b63472ea8914bb21a226998.jpg 115w, https://hs.mediadelivery.fi/img/square/230/b000d3c65b63472ea8914bb21a226998.jpg 230w, https://hs.mediadelivery.fi/img/square/320/b000d3c65b63472ea8914bb21a226998.jpg 320w, https://hs.mediadelivery.fi/img/square/468/b000d3c65b63472ea8914bb21a226998.jpg 468w, https://hs.mediadelivery.fi/img/square/658/b000d3c65b63472ea8914bb21a226998.jpg 658w, https://hs.mediadelivery.fi/img/square/978/b000d3c65b63472ea8914bb21a226998.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/b000d3c65b63472ea8914bb21a226998.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/b000d3c65b63472ea8914bb21a226998.jpg 1920w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/b000d3c65b63472ea8914bb21a226998.jpg" alt="Kuvituskuva" class="jsx-1210205265 w-full rounded-full"/></picture></div></div><span class="list-helsingin-bold pl-16"><a href="/aihe/tyoelama/">Työelämä</a></span></div></div><div class="flex py-8 last-child:pb-0 border-b sm:border-0 last-child:border-0" data-id="2000005938928"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1210205265 aspect-ratio-container relative overflow-hidden"><picture class="jsx-1210205265 absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/2601bf474e524b1eb577cda488858e01.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/2601bf474e524b1eb577cda488858e01.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/2601bf474e524b1eb577cda488858e01.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/2601bf474e524b1eb577cda488858e01.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/2601bf474e524b1eb577cda488858e01.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/2601bf474e524b1eb577cda488858e01.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/2601bf474e524b1eb577cda488858e01.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/2601bf474e524b1eb577cda488858e01.jpg.webp 1920w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/2601bf474e524b1eb577cda488858e01.jpg 115w, https://hs.mediadelivery.fi/img/square/230/2601bf474e524b1eb577cda488858e01.jpg 230w, https://hs.mediadelivery.fi/img/square/320/2601bf474e524b1eb577cda488858e01.jpg 320w, https://hs.mediadelivery.fi/img/square/468/2601bf474e524b1eb577cda488858e01.jpg 468w, https://hs.mediadelivery.fi/img/square/658/2601bf474e524b1eb577cda488858e01.jpg 658w, https://hs.mediadelivery.fi/img/square/978/2601bf474e524b1eb577cda488858e01.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/2601bf474e524b1eb577cda488858e01.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/2601bf474e524b1eb577cda488858e01.jpg 1920w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/2601bf474e524b1eb577cda488858e01.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/2601bf474e524b1eb577cda488858e01.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/2601bf474e524b1eb577cda488858e01.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/2601bf474e524b1eb577cda488858e01.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/2601bf474e524b1eb577cda488858e01.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/2601bf474e524b1eb577cda488858e01.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/2601bf474e524b1eb577cda488858e01.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/2601bf474e524b1eb577cda488858e01.jpg.webp 1920w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/2601bf474e524b1eb577cda488858e01.jpg 115w, https://hs.mediadelivery.fi/img/square/230/2601bf474e524b1eb577cda488858e01.jpg 230w, https://hs.mediadelivery.fi/img/square/320/2601bf474e524b1eb577cda488858e01.jpg 320w, https://hs.mediadelivery.fi/img/square/468/2601bf474e524b1eb577cda488858e01.jpg 468w, https://hs.mediadelivery.fi/img/square/658/2601bf474e524b1eb577cda488858e01.jpg 658w, https://hs.mediadelivery.fi/img/square/978/2601bf474e524b1eb577cda488858e01.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/2601bf474e524b1eb577cda488858e01.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/2601bf474e524b1eb577cda488858e01.jpg 1920w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/2601bf474e524b1eb577cda488858e01.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/2601bf474e524b1eb577cda488858e01.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/2601bf474e524b1eb577cda488858e01.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/2601bf474e524b1eb577cda488858e01.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/2601bf474e524b1eb577cda488858e01.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/2601bf474e524b1eb577cda488858e01.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/2601bf474e524b1eb577cda488858e01.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/2601bf474e524b1eb577cda488858e01.jpg.webp 1920w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/2601bf474e524b1eb577cda488858e01.jpg 115w, https://hs.mediadelivery.fi/img/square/230/2601bf474e524b1eb577cda488858e01.jpg 230w, https://hs.mediadelivery.fi/img/square/320/2601bf474e524b1eb577cda488858e01.jpg 320w, https://hs.mediadelivery.fi/img/square/468/2601bf474e524b1eb577cda488858e01.jpg 468w, https://hs.mediadelivery.fi/img/square/658/2601bf474e524b1eb577cda488858e01.jpg 658w, https://hs.mediadelivery.fi/img/square/978/2601bf474e524b1eb577cda488858e01.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/2601bf474e524b1eb577cda488858e01.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/2601bf474e524b1eb577cda488858e01.jpg 1920w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/2601bf474e524b1eb577cda488858e01.jpg" alt="Kuvituskuva" class="jsx-1210205265 w-full rounded-full"/></picture></div></div><span class="list-helsingin-bold pl-16"><a href="/aihe/yt-neuvottelut/">Yt-neuvottelut</a></span></div></div><div class="flex py-8 last-child:pb-0 border-b sm:border-0 last-child:border-0" data-id="2000005936679"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1210205265 aspect-ratio-container relative overflow-hidden"><picture class="jsx-1210205265 absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 1920w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4a332353ff0246bfa520a27d9f0b9244.jpg 115w, https://hs.mediadelivery.fi/img/square/230/4a332353ff0246bfa520a27d9f0b9244.jpg 230w, https://hs.mediadelivery.fi/img/square/320/4a332353ff0246bfa520a27d9f0b9244.jpg 320w, https://hs.mediadelivery.fi/img/square/468/4a332353ff0246bfa520a27d9f0b9244.jpg 468w, https://hs.mediadelivery.fi/img/square/658/4a332353ff0246bfa520a27d9f0b9244.jpg 658w, https://hs.mediadelivery.fi/img/square/978/4a332353ff0246bfa520a27d9f0b9244.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/4a332353ff0246bfa520a27d9f0b9244.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/4a332353ff0246bfa520a27d9f0b9244.jpg 1920w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 1920w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4a332353ff0246bfa520a27d9f0b9244.jpg 115w, https://hs.mediadelivery.fi/img/square/230/4a332353ff0246bfa520a27d9f0b9244.jpg 230w, https://hs.mediadelivery.fi/img/square/320/4a332353ff0246bfa520a27d9f0b9244.jpg 320w, https://hs.mediadelivery.fi/img/square/468/4a332353ff0246bfa520a27d9f0b9244.jpg 468w, https://hs.mediadelivery.fi/img/square/658/4a332353ff0246bfa520a27d9f0b9244.jpg 658w, https://hs.mediadelivery.fi/img/square/978/4a332353ff0246bfa520a27d9f0b9244.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/4a332353ff0246bfa520a27d9f0b9244.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/4a332353ff0246bfa520a27d9f0b9244.jpg 1920w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 115w, https://hs.mediadelivery.fi/img/square/230/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 230w, https://hs.mediadelivery.fi/img/square/320/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 320w, https://hs.mediadelivery.fi/img/square/468/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 468w, https://hs.mediadelivery.fi/img/square/658/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 658w, https://hs.mediadelivery.fi/img/square/978/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 978w, https://hs.mediadelivery.fi/img/square/1440/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 1440w, https://hs.mediadelivery.fi/img/square/1920/4a332353ff0246bfa520a27d9f0b9244.jpg.webp 1920w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4a332353ff0246bfa520a27d9f0b9244.jpg 115w, https://hs.mediadelivery.fi/img/square/230/4a332353ff0246bfa520a27d9f0b9244.jpg 230w, https://hs.mediadelivery.fi/img/square/320/4a332353ff0246bfa520a27d9f0b9244.jpg 320w, https://hs.mediadelivery.fi/img/square/468/4a332353ff0246bfa520a27d9f0b9244.jpg 468w, https://hs.mediadelivery.fi/img/square/658/4a332353ff0246bfa520a27d9f0b9244.jpg 658w, https://hs.mediadelivery.fi/img/square/978/4a332353ff0246bfa520a27d9f0b9244.jpg 978w, https://hs.mediadelivery.fi/img/square/1440/4a332353ff0246bfa520a27d9f0b9244.jpg 1440w, https://hs.mediadelivery.fi/img/square/1920/4a332353ff0246bfa520a27d9f0b9244.jpg 1920w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/4a332353ff0246bfa520a27d9f0b9244.jpg" alt="Kuvituskuva" class="jsx-1210205265 w-full rounded-full"/></picture></div></div><span class="list-helsingin-bold pl-16"><a href="/toimittaja/joonas-turunen/">Joonas Turunen</a></span></div></div></div></div></article></main><aside class="hidden w-right lg:block"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="436887" data-ad-position="rectangle2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="40611" data-ad-position="rectangle2-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><div data-id="445349" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></aside></div></div><div class="m-auto"><div class="lg:hidden"><div data-id="445188" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="226296" data-ad-position="nosto01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("nosto01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="flex justify-start sm:justify-center lg:justify-start"><main class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class="lg:hidden"></div></main></div><div class="flex justify-start sm:justify-center lg:justify-start"><main class="max-w-screen flex-grow sm:max-w-main lg:w-main"></main></div><div class="flex justify-start sm:justify-center lg:justify-start"><main class="max-w-screen flex-grow sm:max-w-main lg:w-main"></main></div><div class="m-auto"><article data-id="40250" class="mb-16 bg-white border-b p-16 lg:px-32"><div class="jsx-1790343954 iframe-container relative"><iframe frameBorder="0" title="Upotettua sisältöä" class="jsx-1790343954 w-full"></iframe></div></article></div><div class="m-auto"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="38590" data-ad-position="middlebanner01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("middlebanner01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="flex justify-start sm:justify-center lg:justify-start"><main class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class="lg:hidden"></div><div class="lg:hidden"><div data-id="300284" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></main><aside class="hidden w-right lg:block ml-16"><div data-id="38586" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div><div data-id="38587" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></aside></div><div class="m-auto"></div></div></div><div class="hidden xl:block bg-none mt-8"><div class="sticky top-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("side01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><footer class="bg-hs-snow relative w-full mx-auto pt-16 pb-32 px-24"><div class="max-w-wide mx-auto"><div class="mb-24 px-0 lg:px-24 border-b-2 border-hs-silver w-full flex flex-row flex-wrap justify-center"><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 list-helsingin-bold">Uutiset</li><li class="mb-8 list-helsingin-regular"><a href="/">Etusivu</a></li><li class="mb-8 list-helsingin-regular"><a href="/uutiset/">Uusimmat</a></li><li class="mb-8 list-helsingin-regular"><a href="/luetuimmat/">Luetuimmat</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 list-helsingin-bold">Lehdet</li><li class="mb-8 list-helsingin-regular"><a href="/lehdet/">Päivän lehti</a></li><li class="mb-8 list-helsingin-regular"><a href="/lehdet/">Näköislehti</a></li><li class="mb-8 list-helsingin-regular"><a href="/lehdet/">Muut lehdet</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 list-helsingin-bold">Tuki ja palaute</li><li class="mb-8 list-helsingin-regular"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a></li><li class="mb-8 list-helsingin-regular"><a href="/yhteystiedot/">Yhteystiedot</a></li><li class="mb-8 list-helsingin-regular"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 list-helsingin-bold">Ilmoita Hesarissa</li><li class="mb-8 list-helsingin-regular"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a></li><li class="mb-8 list-helsingin-regular"><a href="https://media.sanoma.fi/">Mainostajalle</a></li></ul></div><div class="mb-32 w-full flex flex-wrap justify-center"><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="/kayttoehdot/">Käyttöehdot</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/yksiloivien-tunnisteiden-kaytto-sanoman-verkkopalveluissa/">Evästeet</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a></div></div><div class="jsx-1195068887 mb-16 bg-contain bg-center bg-no-repeat w-full flex justify-center"><div class="jsx-1195068887 logo"></div></div><div class="mb-24 w-full flex justify-center"><div class="px-4"><a title="Seuraa Facebookissa" href="https://www.facebook.com/helsinginsanomat"><img src="/_next/static/images/facebook-black-b935cf454d016a76acda05c593324f10.svg" alt="Seuraa Facebookissa"/></a></div><div class="px-4"><a title="Seuraa Twitterissä" href="https://twitter.com/hsfi"><img src="/_next/static/images/twitter-black-4a108319325520c4d2de33d0a9fe0dd0.svg" alt="Seuraa Twitterissä"/></a></div><div class="px-4"><a title="Seuraa Instagramissa" href="https://www.instagram.com/helsinginsanomat/"><img src="/_next/static/images/insta-black-556ba0394a7d9dc3c6dab99bf479b0c8.svg" alt="Seuraa Instagramissa"/></a></div><div class="px-4"><a title="Tilaa Uutiskirje" href="/uutiskirje/"><img src="/_next/static/images/email-black-2e15fbe7c5d46ecc84ff953d0709a40c.svg" alt="Tilaa Uutiskirje"/></a></div></div><div class="w-full"><div class="mb-16 flex justify-center font-hs-helsingin font-normal text-14 leading-20 text-center">Lataa sovellus – se on paras tapa kokea Hesari</div><div class="flex justify-center"><div class="px-4"><a title="Google Play" href="https://play.google.com/store/apps/details?id=fi.hs.android&amp;hl=fi"><img src="/_next/static/images/google-play-5a545264fb321c39e4cb39d4a2f946cb.svg" alt="Google Play"/></a></div><div class="px-4"><a title="App Store" href="https://apps.apple.com/fi/app/hs-helsingin-sanomat/id380643421?l=fi"><img src="/_next/static/images/app-store-153fd9b48fbd88638f54494e7a1411c8.svg" alt="App Store"/></a></div></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"hs-fi","ad_page_category":"talous","ad_page_subcategory":"talous","ad_tags":["koronavirus","julkinen-talous","talous","tyoelama","yt-neuvottelut","joonas-turunen"],"ad_disable_ads":"false","ad_context":"talous","ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000006457158,"page_title":"Lomautus uhkaa nyt satojatuhansia suomalaisia – Voisiko 1990-luvun laman kriisi toistua?","page_content_length":6501,"page_fullcategory":"/talous/","page_author":"Joonas Turunen HS","page_variant":"hs_m","page_paywall_status":"metered","page_has_video":"false","leikiKeywords":{"kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Furloughs","Unemployment","Depression (Economy)"],"kwIab2":["IAB4-5"],"brandsf":["lcs_eco","lcs_air-crashes","lcs_ftra","lcs_car","lcs_traa","lcs_cam","lcs_travelcontextual","lcs_bsdn1","lcs_hoc","lcs_hod","lcs_nas","lcs_tal","lcs_carcontextual","lcs_meh","lcs_tall"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Lomautus uhkaa nyt satojatuhansia suomalaisia – Voisiko 1990-luvun laman kriisi toistua?","category":"talous","fullCategory":"/talous/","pageVariant":"hs_m","pageID":2000006457158,"publishedDate":1585493264000,"themetags":"Koronavirus,Julkinen talous,Talous,Työelämä,Yt-neuvottelut,Joonas Turunen","contentLength":6501,"author":"Joonas Turunen HS","paywallStatus":"metered"}})</script><script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script><img id="sivulaskuri" src="/sivulaskuri?type=IS_Article&amp;aid=2000006457158&amp;sectionId=350&amp;paid=0" aria-hidden="true" alt="" class="hidden"/></div><script>(function() {
  if (
    !(
      Object.assign &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      window.fetch &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2Cfetch%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" data-next-page="/dynamicPage" src="/_next/static/r0ZEIGusjSlS9dX1LFpFo/pages/dynamicPage.js"></script><script async="" data-next-page="/_app" src="/_next/static/r0ZEIGusjSlS9dX1LFpFo/pages/_app.js"></script><script async="" src="/_next/static/chunks/7.edf0da50e9726a34453f.js"></script><script async="" src="/_next/static/chunks/9.51e5bed7ecfaef6bde3c.js"></script><script src="/_next/static/runtime/webpack-fcbdcad9ae91df6bb69e.js" async=""></script><script src="/_next/static/chunks/commons.a55c8321450db3a37d64.js" async=""></script><script src="/_next/static/chunks/styles.d05cd352d3516ee06870.js" async=""></script><script src="/_next/static/runtime/main-fc0c961da15f5e0c18a3.js" async=""></script></body></html>