
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä - Tiede | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.6279ed630a62461b.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.ad313fe7e43ecaf9.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.de7828dfa7d9edd0.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "f0e121da",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.f0e121da.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/tiede/art-2000006353513.html?share=95c169b691571a92cdd8ffa4beac4235"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/tiede/art-2000006353513.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Pyörremyrskyjen ”kuusikulmaisen” rykelmän myrsky on Texasin osavaltion kokoa, paljastuu Juno-luotaimen uusista kuvista." />
<meta property="og:title" content="Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Pyörremyrskyjen ”kuusikulmaisen” rykelmän myrsky on Texasin osavaltion kokoa, paljastuu Juno-luotaimen uusista kuvista." />
<meta property="article:modified_time" content="2019-12-23" />
<meta property="article:published_time" content="2019-12-23" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Tiede" />
<meta property="article:tag" content="Avaruus,Planeetat,Tiede,Timo Paukku" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/lifestyle/e38796b4348d4e31a73b13fa0b6dcce4.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/lifestyle/e38796b4348d4e31a73b13fa0b6dcce4.jpg"/>
<meta property="al:ios:url" content="helsinginsanomat://article/2000006353513" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006353513" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006353513" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006353513" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006353513" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006353513" />
<link rel="next" href="/tiede/art-2000006352719.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="360" class="tiede content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006353513",
"contentlength": 2822,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1577111442000",
"modifieddate": "1577111442000",
"author": 'Timo Paukku HS',
"pagename": 'Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä',
"themetags": ['Avaruus','Planeetat','Tiede','Timo Paukku']
},
"category": {
"categoryid": "hs/autojatiede",
"fullcategory": "/autotiede/tiede/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "autotiede,tiede"; 
_sf_async_config.title = 'Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä';
_sf_async_config.authors = 'Timo Paukku HS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: '/rest/auth/validate',
activateSessionUrl: '/rest/auth/activate',
userinfoUrl: '/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "autot-ja-tiede",
ad_page_subcategory: "tiede",
ad_tags: ["avaruus","planeetat","tiede","timo-paukku"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006353513","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Planet Jupiter","Windstorms","Solar and Planetary Systems","Planets and the Moon (Solar System)"],"kwIab2":["IAB15-7"],"brandsf":["lcs_sat","lcs_traa","lcs_hod","lcs_technology","lcs_meh","lcs_edu","lcs_cae","lcs_car","lcs_hoc","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (window.NewFrontPageRedirect.isInTestGroup()) {
document.getElementById("main-logo").setAttribute("href", "/uusi/");
}
</script>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://www.hs.fi/rest/auth/registration?callbackParam=%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((true && window.NewFrontPageRedirect.isInTestGroup()) || (false && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/perhe/?ref=nav" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (!false && window.NewFrontPageRedirect.isInTestGroup()) {
var linkContainer = document.querySelector("div.secondary-header-back");
var linkElements = linkContainer.getElementsByTagName("a");
for (var i = 0; i < linkElements.length; i++) {
linkElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006353513" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-2047453" class="share-buttons" data-article-id="2000006353513">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/tiede/art-2000006353513.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä" data-url="https://www.hs.fi/tiede/art-2000006353513.html?share=95c169b691571a92cdd8ffa4beac4235" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/tiede/art-2000006353513.html?share=95c169b691571a92cdd8ffa4beac4235" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AJupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä%0Ahttps%3A%2F%2Fwww.hs.fi%2Ftiede%2Fart-2000006353513.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-2047453');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="https://dynamic.hs.fi/a/2019/lahtistenjoulu/"
class="ticker-main-article block-link "
name="2000006348505">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Juhlien mestari Mysi Lahtinen kuoli keväällä, mutta jätti perinnöksi ohjeet täydelliseen jouluun</span>
</a>
</article>
</div>
<div class="block ">
<article class="ticker hs-ticker-hstv">
<a href="/kaupunki/art-2000006353314.html"
class="ticker-main-article block-link "
name="2000006353314">
<span class="ticker-vignette">Kaupunki:</span>&nbsp;
<span class="ticker-heading">Väliaikainen Hakaniemen kauppahalli on niin suosittu, että kauppiaat pelkäävät paluuta vanhaan halliin</span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #CB6AAA
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="234939">
<style id="propensitytopay">
#ptptikkeri {
display:none;
}
</style> 
<div id="ptptikkeri"> 
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu?aid=VQGR97LQRN9M&amp;ref=ptpticker" class="html-is-seuraa-myynti html-is-seuraa-myynti-bf"> <span class="label">MAINOS:</span><h3>Tilaa tästä HS Digi ja nauti digisisällöistä rajoituksetta! Ensimmäinen kuukausi maksutta</h3> </a> 
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper ">
<div class="article-breadcrumbs ">
<span class="section-name">
Tiede 
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä</h1>
<h3 class="article-ingress">Pyörremyrskyjen ”kuusikulmaisen” rykelmän myrsky on Texasin osavaltion kokoa, paljastuu Juno-luotaimen uusista kuvista.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006353513"
data-article-path="/tiede"
data-section-id="360"
data-share-token="95c169b691571a92cdd8ffa4beac4235"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Tiede</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/tiede/art-2000006353513.html" />
<div class="hidden" itemprop="headline">Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/tiede/art-2000006353513.html"
},
"headline": "Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä",
"image": "https://hs.mediadelivery.fi/img/978/19895aef702b4f358ae5830f70980488.jpg",
"datePublished": "2019-12-23T16:30:42.000+02:00",
"dateModified": "2019-12-23T16:30:42.000+02:00",
"author": {
"@type": "Person",
"name": "Timo Paukku HS"
},
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Pyörremyrskyjen ”kuusikulmaisen” rykelmän myrsky on Texasin osavaltion kokoa, paljastuu Juno-luotaimen uusista kuvista.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:87.1%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1673.143 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/19895aef702b4f358ae5830f70980488.jpg 
>
<img itemprop="url" srcset="//hs.mediadelivery.fi/img/115/19895aef702b4f358ae5830f70980488.jpg 115w,//hs.mediadelivery.fi/img/230/19895aef702b4f358ae5830f70980488.jpg 230w,//hs.mediadelivery.fi/img/320/19895aef702b4f358ae5830f70980488.jpg 320w,//hs.mediadelivery.fi/img/468/19895aef702b4f358ae5830f70980488.jpg 468w,//hs.mediadelivery.fi/img/658/19895aef702b4f358ae5830f70980488.jpg 658w,//hs.mediadelivery.fi/img/978/19895aef702b4f358ae5830f70980488.jpg 978w,//hs.mediadelivery.fi/img/1440/19895aef702b4f358ae5830f70980488.jpg 1440w,//hs.mediadelivery.fi/img/1920/19895aef702b4f358ae5830f70980488.jpg 1920w" src="//hs.mediadelivery.fi/img/1920/19895aef702b4f358ae5830f70980488.jpg" alt="" class=""/>
<meta itemprop="width" content="978">
<meta itemprop="height" content="852.2572">
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Etelänavan myrsky on isompi kuin Texasin osavaltio
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">nasa</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Timo%20Paukku%20HS" itemprop="name" content="Timo Paukku HS">Timo Paukku HS</a>
</div>
<p class="updated">
Julkaistu: <time title="23.12. 16:30" data-formatted-date="16:30"  itemprop="datePublished" content="2019-12-23T16:30" >
23.12. 16:30
</time>
<p class="hidden">
<time title="23.12. 16:30" data-formatted-date="16:30"  itemprop="dateModified" content="2019-12-23T16:30" >
23.12. 16:30
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-810967" class="share-buttons" data-article-id="2000006353513">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/tiede/art-2000006353513.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä" data-url="https://www.hs.fi/tiede/art-2000006353513.html?share=95c169b691571a92cdd8ffa4beac4235" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/tiede/art-2000006353513.html?share=95c169b691571a92cdd8ffa4beac4235" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AJupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä%0Ahttps%3A%2F%2Fwww.hs.fi%2Ftiede%2Fart-2000006353513.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-810967');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006353513" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-3746795" class="body" itemprop="articleBody">
<span class="votsikko">Kaasuplaneetta</span> Jupiterin myrskyistä tunnetaan parhaiten suuri punainen pilkku. Se on maapalloa suurempi.<br><br>Myrskyn tiedetään velloneen Jupiterin päiväntasaajan tienoilla ainakin 1600-luvun alusta, jolloin <a href="/haku/?query=galileo+galilei" class="person sndp-a">Galileo Galilei <span class="hidden print-url">https://www.hs.fi/haku/?query=galileo+galilei</span></a>havaitsi sen ensi kertaa kaukoputkellaan.<br><br>
<figure class="image
inline inline-fullwidth
landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:50.0%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="960.0" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/25f4a5e912954d3d92274ca6d648c5da.jpg">
<img id="image-9715122" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/25f4a5e912954d3d92274ca6d648c5da.jpg" data-srcset="//hs.mediadelivery.fi/img/115/25f4a5e912954d3d92274ca6d648c5da.jpg 115w,//hs.mediadelivery.fi/img/230/25f4a5e912954d3d92274ca6d648c5da.jpg 230w,//hs.mediadelivery.fi/img/320/25f4a5e912954d3d92274ca6d648c5da.jpg 320w,//hs.mediadelivery.fi/img/468/25f4a5e912954d3d92274ca6d648c5da.jpg 468w,//hs.mediadelivery.fi/img/658/25f4a5e912954d3d92274ca6d648c5da.jpg 658w,//hs.mediadelivery.fi/img/978/25f4a5e912954d3d92274ca6d648c5da.jpg 978w,//hs.mediadelivery.fi/img/1440/25f4a5e912954d3d92274ca6d648c5da.jpg 1440w,//hs.mediadelivery.fi/img/1920/25f4a5e912954d3d92274ca6d648c5da.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-9715122">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Punainen pilkku on päiväntasaajan lähellä.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">nasa</span>)</span>
</figcaption>
</div>
</figure>
<br><span class="votsikko">Jupiteria </span>kiertävä luotain Juno on löytänyt Jupiterilta paljon uusia myrskyjä. Yhdysvaltain avaruushallinnon Nasan Juno saapui kiertämään jättiplaneettaa 2016.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Juno kiersi heti alusta alkaen Jupiterin napa-alueiden yli. Se löysi molemmilta navoilta uusia jättimäisiä myrskyjä, jotka olivat vielä muodostuneet säännöllisiin muotoihin.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Neljässä vuodessa Juno on kiertänyt Jupiterin jo 23 kertaa. Viimeksi ohilennolla marraskuussa se pyyhälsi vain 3&nbsp;500 kilometrin korkeudella Jupiterin kaasukehän ylimpien pilvien päältä. Se kuvasi nyt lähisetäisyydeltä napoja optisilla ja infrapunaa mittaavilla laitteillaan.<br><br><span class="votsikko">Etelänavalla</span> havaittu myrskyjen rykelmä muodostaa kuusikulmion, <a href="https://www.nasa.gov/feature/jpl/nasas-juno-navigators-enable-jupiter-cyclone-discovery" class="sndp-a">kertoo Nasan tiedote<span class="hidden print-url">https://www.nasa.gov/feature/jpl/nasas-juno-navigators-enable-jupiter-cyclone-discovery</span></a>.<br><br>Jos niin haluaa, myrskyn voi lähikuvassa nähdä Jupiterin omana ”joulukoristeena”. Siltä myrsky nimittäin näyttää, eikä tähän tarvitse juuri edes käyttää mielikuvitustaan.<br><br>”Junon infrapunaa mittaava laite Jiram osoittaa, että näemme etelänavalla nyt kuusi- emmekä viisikulmaiseen muodon”, sanoi löydöstä <a href="/haku/?query=alessandro+mura" class="person sndp-a">Alessandro Mura <span class="hidden print-url">https://www.hs.fi/haku/?query=alessandro+mura</span></a>Italian kansallisesta astrofysiikan instituutista.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>”Yksi myrsky on noin Texasin osavaltion kokoa. Ehkä syklonit kasvavat samaan kokoon kuin naapurit”, pohtii Mura. Yhdessä myrskyn kokonaisuus on isompi kuin Yhdysvallat.<br><br><span class="votsikko">Aiemmin</span> Jupiterin pohjoisnavalla on nähty yhdeksän erilaista myrskyä yhdessä. Kokoonpanossa iso myrsky on Jupiterin pohjoisnavalla, ja kahdeksan pienempää sen ympärillä.<br><br>Kaasujätin etelänavalla havaittiin nyt hieman erilainen järjestely kuuden myrskyn kanssa.<br><br>
<figure class="image
inline inline-fullwidth
landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:40.5%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="778.125" data-pswipe-src="https://hs.mediadelivery.fi/img/1920/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg">
<img id="image-7408695" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//hs.mediadelivery.fi/img/320/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg" data-srcset="//hs.mediadelivery.fi/img/115/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg 115w,//hs.mediadelivery.fi/img/230/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg 230w,//hs.mediadelivery.fi/img/320/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg 320w,//hs.mediadelivery.fi/img/468/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg 468w,//hs.mediadelivery.fi/img/658/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg 658w,//hs.mediadelivery.fi/img/978/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg 978w,//hs.mediadelivery.fi/img/1440/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg 1440w,//hs.mediadelivery.fi/img/1920/99cf6e1f7cb74b1293841a3b8bdb73c4.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-7408695">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Juno on kuvannut Jupiteria uudesta kulmasta.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Nasa</span>)</span>
</figcaption>
</div>
</figure>
<br>Näistä myrskyistä ei tiedetty ennen vuotta 2016. Ovatko ne pysyviä vai osittain pysyviä, kuten suuri punainen pilkku näyttää olevan, vai hajoaisivatko ne pian? Junon ohilentoja on kertynyt jo niin paljon, että tutkijat tietävät, että myrskyt ovat nähtävästi melko pysyviä.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Toisella</span> kaasuplaneetalla Saturnuksella on pohjoisella napaseudulla yksi iso kuusikulmainen myrsky. Kaasuplaneettojen myrskyjen vertailu auttaa ymmärtämään kaasujättiläisten kaasukehien luonnetta.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>”Nämä syklonit ovat uusia sääilmiöitä, joita ei ole ennen nähty tai ennakoitu”, sanoo planeettojen tutkija<a href="/haku/?query=cheng+li" class="person sndp-a"> Cheng Li <span class="hidden print-url">https://www.hs.fi/haku/?query=cheng+li</span></a>Kalifornian yliopistosta Berkeleysta <a href="https://www.sciencealert.com/june-watched-a-pentagon-of-storms-on-jupiter-evolve-into-a-hexagon." class="sndp-a">ScienceAlertin verkkosivuilla<span class="hidden print-url">https://www.sciencealert.com/june-watched-a-pentagon-of-storms-on-jupiter-evolve-into-a-hexagon.</span></a>.<br><br>”Luonto paljastaa meille uutta fysiikkaa siitä, kuinka kaasut asettuvat kaasukehään isoilla planeetoilla. Alamme ymmärtää kaasujen käyttäytymistä havaintojen ja tietokoneiden mallinnusten avulla.”<br><br><span class="votsikko">Juno</span> kiertää Jupiterin yhteensä 35 kertaa. Seuraava ohilento alkaa 26. joulukuuta. Viimeinen on heinäkuun lopulla 2021. Sen jälkeen, joskus kesän 2021 lopulla, Nasan lennonjohto ohjaa luotaimen Jupiterin kaasukehään.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/tiede/art-2000006353513.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä"  data-url="https://www.hs.fi/tiede/art-2000006353513.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&T_cid=2000006353513&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Ftiede%2Fart-2000006353513.html%23kirjaudu"><img src="//kampanjat.hs.fi/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><div class="hardwall-text">Ota kaikki irti Hesarista</div><div style="color: #00194c">HS Digillä saat kaikki Hesarin digisisällöt käyttöösi</div></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;T_cid=2000006353513&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Ftiede%2Fart-2000006353513.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu-fl?aid=BY7BP6CWWM&amp;ref=maksumuuri&amp;T_cid=2000006353513&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Ftiede%2Fart-2000006353513.html%23kirjaudu" class="action subscribe no-subscription">Tutustu 1 kk maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Ftiede%2Fart-2000006353513.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/ura/art-2000006346035.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8638594"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/866acbf33c34444495258f3a5273d8bf.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/866acbf33c34444495258f3a5273d8bf.jpg 115w,//hs.mediadelivery.fi/img/230/866acbf33c34444495258f3a5273d8bf.jpg 230w,//hs.mediadelivery.fi/img/320/866acbf33c34444495258f3a5273d8bf.jpg 320w,//hs.mediadelivery.fi/img/468/866acbf33c34444495258f3a5273d8bf.jpg 468w,//hs.mediadelivery.fi/img/658/866acbf33c34444495258f3a5273d8bf.jpg 658w,//hs.mediadelivery.fi/img/978/866acbf33c34444495258f3a5273d8bf.jpg 978w,//hs.mediadelivery.fi/img/1440/866acbf33c34444495258f3a5273d8bf.jpg 1440w,//hs.mediadelivery.fi/img/1920/866acbf33c34444495258f3a5273d8bf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8638594">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
”Tekeydyn aivokuolleeksi”, ”toivon, ettei kukaan tuttu tulisi asiakkaaksi” – Tällaista on tehdä työtä, joka hävettää joka hetki </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/a/2019/alhol/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5921228"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/b9356443ce4447219b4b3bb84e9a2996.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/b9356443ce4447219b4b3bb84e9a2996.jpg 115w,//hs.mediadelivery.fi/img/230/b9356443ce4447219b4b3bb84e9a2996.jpg 230w,//hs.mediadelivery.fi/img/320/b9356443ce4447219b4b3bb84e9a2996.jpg 320w,//hs.mediadelivery.fi/img/468/b9356443ce4447219b4b3bb84e9a2996.jpg 468w,//hs.mediadelivery.fi/img/658/b9356443ce4447219b4b3bb84e9a2996.jpg 658w,//hs.mediadelivery.fi/img/978/b9356443ce4447219b4b3bb84e9a2996.jpg 978w,//hs.mediadelivery.fi/img/1440/b9356443ce4447219b4b3bb84e9a2996.jpg 1440w,//hs.mediadelivery.fi/img/1920/b9356443ce4447219b4b3bb84e9a2996.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5921228">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
HS al-Holin vankileirillä: Heli haluaa palata, Jonna jäädä leirille ja kumpikin pelkää, että lapset viedään heiltä väkisin</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/kaupunki/art-2000006345511.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-7278181"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/344c784305f142c7b1e99dc954ce5230.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/344c784305f142c7b1e99dc954ce5230.jpg 115w,//hs.mediadelivery.fi/img/230/344c784305f142c7b1e99dc954ce5230.jpg 230w,//hs.mediadelivery.fi/img/320/344c784305f142c7b1e99dc954ce5230.jpg 320w,//hs.mediadelivery.fi/img/468/344c784305f142c7b1e99dc954ce5230.jpg 468w,//hs.mediadelivery.fi/img/658/344c784305f142c7b1e99dc954ce5230.jpg 658w,//hs.mediadelivery.fi/img/978/344c784305f142c7b1e99dc954ce5230.jpg 978w,//hs.mediadelivery.fi/img/1440/344c784305f142c7b1e99dc954ce5230.jpg 1440w,//hs.mediadelivery.fi/img/1920/344c784305f142c7b1e99dc954ce5230.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7278181">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Yksi asunto, 20 ihmistä – Helsinkiin on syntynyt asuntomarkkinat, joista edes asukkaat eivät uskalla puhua</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/hyvinvointi/art-2000006346098.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1779807"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/810301ace6e34d4d95976d8c5fe2f9a7.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/810301ace6e34d4d95976d8c5fe2f9a7.jpg 115w,//hs.mediadelivery.fi/img/230/810301ace6e34d4d95976d8c5fe2f9a7.jpg 230w,//hs.mediadelivery.fi/img/320/810301ace6e34d4d95976d8c5fe2f9a7.jpg 320w,//hs.mediadelivery.fi/img/468/810301ace6e34d4d95976d8c5fe2f9a7.jpg 468w,//hs.mediadelivery.fi/img/658/810301ace6e34d4d95976d8c5fe2f9a7.jpg 658w,//hs.mediadelivery.fi/img/978/810301ace6e34d4d95976d8c5fe2f9a7.jpg 978w,//hs.mediadelivery.fi/img/1440/810301ace6e34d4d95976d8c5fe2f9a7.jpg 1440w,//hs.mediadelivery.fi/img/1920/810301ace6e34d4d95976d8c5fe2f9a7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1779807">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Hengenvaarallisen valtimotaudin oireet voivat olla salakavalat – Lääkäri kertoo merkeistä, joita moni ei yhdistä sairauteen</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006353513, {"quota":10,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
</div>
<ul itemprop="keywords" content="Avaruus,Planeetat,Tiede,Timo Paukku" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005935869" class="tag">
<span><a class="hs-tag-link" href="/aihe/avaruus/">Avaruus</a></span>
<a href="#" data-id="2000005935869" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937958" class="tag">
<span><a class="hs-tag-link" href="/aihe/planeetat/">Planeetat</a></span>
<a href="#" data-id="2000005937958" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938553" class="tag">
<span><a class="hs-tag-link" href="/aihe/tiede/">Tiede</a></span>
<a href="#" data-id="2000005938553" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938583" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/timo-paukku/">Timo Paukku</a></span>
<a href="#" data-id="2000005938583" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006353513&sectionId=360&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Auto &amp; Tiede
</span>
<ol >
<li class="list-item   ">
<span class="index">1</span>
<a href="/autot/art-2000006353036.html">
<div class="content">
<div class="listitem-category">Autot</div>
<span class="listitem-title">
Ilmastonmuutos sotki vuoden 2019 automyynnin, valittaa autotuojien toimitusjohtaja – ”Tässä nähdään karuimmillaan, mitä nopeasti tehtävät muutokset voivat autokaupalle tehdä”
<time title="23.12. 13:30" data-formatted-date="13:30" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/tiede/art-2000006353513.html">
<div class="content">
<div class="listitem-category">Avaruus</div>
<span class="listitem-title">
Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä
<time title="23.12. 16:30" data-formatted-date="16:30" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   old-article  ">
<span class="index">3</span>
<a href="/teknologia/art-2000006099267.html">
<div class="content">
<div class="listitem-category">Internet</div>
<span class="listitem-title">
Voiko Venäjä irrottaa itsensä internetistä ja meneekö koko verkko silloin rikki? Asiantuntijat vastaavat
<time title="10.5. 13:12" data-formatted-date="10.5. 13:12" >
10.5.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/tiede/art-2000006350554.html">
<div class="content">
<div class="listitem-category">Kielet</div>
<span class="listitem-title">
Kielikorvaakin voi koulia – vieraan kielen oppimisvaikeus on usein sukua lukivaikeudelle, ja sen ylitse voi päästä
<time title="23.12. 6:19" data-formatted-date="6:19" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">5</span>
<a href="/tiede/art-2000006352719.html">
<div class="content">
<div class="listitem-category">Tiede</div>
<span class="listitem-title">
Maailman pienin ”piparkakkutalo” sopisi helposti hiuksen sisään
<time title="23.12. 10:28" data-formatted-date="10:28" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4634849"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38648"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4634849', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-9655860" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-9655860');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kulttuuri/art-2000006352799.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Lauluntekijä huomasi, että kaikkein rakastetuinta joululaulua lauletaan Suomessa jatkuvasti väärin – alkoi yhden miehen sota populaarimusiikin virheellisiä sanoituksia vastaan
<time title="23.12. 12:17" data-formatted-date="12:17" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006353002.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Juontaja Roope Salmista vastaan on nostettu syyte pakottamisesta seksuaaliseen tekoon
<time title="23.12. 12:49" data-formatted-date="12:49" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006353086.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Yli kaksi vuotta kateissa ollut saksalaispoika löytyi epäillyn pedofiilin komerosta
<time title="23.12. 13:48" data-formatted-date="13:48" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006353571.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Sähköliiton lakkoilu jatkuu, ja taustalla on syvä kiista liiton olemassaolosta – ”Olemme valmiita vastustamaan pitkäänkin rampauttamista”, sanoo puheenjohtaja
<time title="23.12. 17:32" data-formatted-date="17:32" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006353314.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Väliaikainen Hakaniemen kauppahalli on niin suosittu, että kauppiaat pelkäävät paluuta vanhaan halliin: ”Toivon suurta kansanliikettä”
<time title="23.12. 15:29" data-formatted-date="15:29" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006353578.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Venäjä testaa tänään, voiko se irrottautua kansainvälisestä internetistä
<time title="23.12. 17:54" data-formatted-date="17:54" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006353547.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Tähtien sodan kunniaksi kokosimme suurimman Star Wars -legon koskaan – nopeutetulla videolla rakentuvat Millennium Falconin 7541 palaa
<time title="23.12. 17:11" data-formatted-date="17:11" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006353245.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Australiassa liekit nuolevat suosittua maailmanperintökohdetta, viikonloppuna tuhoisia maastopaloja paettiin jopa kotitekoiseen polttouuniin
<time title="23.12. 14:47" data-formatted-date="14:47" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006353085.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Loukkaantumisesta on tullut osa Suomen poliittista kulttuuria
<time title="23.12. 13:46" data-formatted-date="13:46" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006350312.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
”Aikuiset lapset tulevat kylään kuin olisivat lapsia lapsuudenkodissaan” – Äidit ja isät kertovat, kuinka jouluna perheissä taannutaan taas vanhoihin rooleihin 
<time title="23.12. 17:37" data-formatted-date="17:37" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1441335"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1441335', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/sunnuntai/art-2000006350312.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
”Aikuiset lapset tulevat kylään kuin olisivat lapsia lapsuudenkodissaan” – Äidit ja isät kertovat, kuinka jouluna perheissä taannutaan taas vanhoihin rooleihin 
<time title="23.12. 17:37" data-formatted-date="17:37" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006352799.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Lauluntekijä huomasi, että kaikkein rakastetuinta joululaulua lauletaan Suomessa jatkuvasti väärin – alkoi yhden miehen sota populaarimusiikin virheellisiä sanoituksia vastaan
<time title="23.12. 12:17" data-formatted-date="12:17" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006352102.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kaupan joulukortista löytyi hätähuuto: Tesco keskeytti tilaukset kiinalaistehtaasta
<time title="22.12. 14:11" data-formatted-date="22.12. 14:11" >
22.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/lahtistenjoulu/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Juhlien mestari Mysi Lahtinen kuoli keväällä, mutta jätti perheelleen vihkokaupalla ohjeita joulun valmisteluun 
<time title="22.12. 6:39" data-formatted-date="22.12. 6:39" >
22.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006353002.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Juontaja Roope Salmista vastaan on nostettu syyte pakottamisesta seksuaaliseen tekoon
<time title="23.12. 12:49" data-formatted-date="12:49" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006352621.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Hakaniemen kauppa­hallissa jännitettiin asiakas­määrää, mutta maanantaina nähtiin jouluryntäys: ”Tämä ei voi olla totta”
<time title="23.12. 12:07" data-formatted-date="12:07" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006352201.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Presidentti Niinistö ei armahtanut yhtään rikoksesta tuomittua, vastaavaa ei ole tapahtunut vuosikymmeniin
<time title="23.12. 8:18" data-formatted-date="8:18" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006352414.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Professorin mielestä Suomen talouden suuri ongelma on liika nojaaminen teollisuuteen: ”Ruotsi on täysin ylivoimainen Suomeen verrattuna”
<time title="23.12. 8:50" data-formatted-date="8:50" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006351464.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
HS Irakissa: Miten Isis-naiset kohtelivat jesidinaisia, joita he ottivat orjikseen? HS tapasi uhreja, jotka kärsivät vuosia raiskausten ja hakkaamisen kierteessä
<time title="23.12. 9:22" data-formatted-date="9:22" >
23.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006352030.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Kriitikot järkyttäneen Cats-elokuvan erikoistehosteita aiotaan parannella pikavauhtia – ohjaaja ja elokuvastudio tekivät poikkeuksellisen ratkaisun
<time title="22.12. 12:18" data-formatted-date="22.12. 12:18" >
22.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7700755"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7700755', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/sunnuntai/art-2000006350312.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
”Aikuiset lapset tulevat kylään kuin olisivat lapsia lapsuudenkodissaan” – Äidit ja isät kertovat, kuinka jouluna perheissä taannutaan taas vanhoihin rooleihin 
<time title="23.12. 17:37" data-formatted-date="17:37" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ura/art-2000006346035.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
”Tekeydyn aivokuolleeksi”, ”toivon, ettei kukaan tuttu tulisi asiakkaaksi” – Tällaista on tehdä työtä, joka hävettää joka hetki 
<time title="18.12. 6:12" data-formatted-date="18.12. 6:12" >
18.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="https://dynamic.hs.fi/a/2019/alhol/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
HS al-Holin vankileirillä: Heli haluaa palata, Jonna jäädä leirille ja kumpikin pelkää, että lapset viedään heiltä väkisin
<time title="16.12. 6:27" data-formatted-date="16.12. 6:27" >
16.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006345511.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Yksi asunto, 20 ihmistä – Helsinkiin on syntynyt asuntomarkkinat, joista edes asukkaat eivät uskalla puhua
<time title="17.12. 12:42" data-formatted-date="17.12. 12:42" >
17.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000006348420.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Maailman suurin autonvalmistaja kehitti nerokkaan mutta halvan ”uuden” merkin – ja nyt sillä käytännössä painetaan rahaa
<time title="19.12. 13:03" data-formatted-date="19.12. 13:03" >
19.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006346098.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Hengenvaarallisen valtimotaudin oireet voivat olla salakavalat – Lääkäri kertoo merkeistä, joita moni ei yhdistä sairauteen
<time title="18.12. 13:16" data-formatted-date="18.12. 13:16" >
18.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006347537.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Moni treenaaja sortuu virheisiin, joiden vuoksi selkä on pysyvästi jumissa – Neljä yksinkertaista liikettä, jotka vievät kivut ja oikaisevat ryhdin
<time title="19.12. 9:34" data-formatted-date="19.12. 9:34" >
19.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006345067.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Maahanmuuttaja­nuorten kotouttamiseen jaettu jättisumma suli puuhasteluksi: Vantaa sai EU-rahoilla aikaan vain kahden kilometrin juoksukisan
<time title="17.12. 6:25" data-formatted-date="17.12. 6:25" >
17.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006345455.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Espoon iskun kohteeksi joutunut kuorma-auto kuljetti sinetöityä merikonttia Vuosaaren satamasta
<time title="16.12. 19:53" data-formatted-date="16.12. 19:53" >
16.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/lahtistenjoulu/">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Juhlien mestari Mysi Lahtinen kuoli keväällä, mutta jätti perheelleen vihkokaupalla ohjeita joulun valmisteluun 
<time title="22.12. 6:39" data-formatted-date="22.12. 6:39" >
22.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3451633"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3451633', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Uusimmat – Auto &amp; Tiede
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/tiede/art-2000006353513.html">
<div class="content">
<div class="listitem-category">Avaruus</div>
<span class="listitem-title">
Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä
<time title="23.12. 16:30" data-formatted-date="16:30" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/autot/art-2000006353036.html">
<div class="content">
<div class="listitem-category">Autot</div>
<span class="listitem-title">
Ilmastonmuutos sotki vuoden 2019 automyynnin, valittaa autotuojien toimitusjohtaja – ”Tässä nähdään karuimmillaan, mitä nopeasti tehtävät muutokset voivat autokaupalle tehdä”
<time title="23.12. 13:30" data-formatted-date="13:30" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/tiede/art-2000006352719.html">
<div class="content">
<div class="listitem-category">Tiede</div>
<span class="listitem-title">
Maailman pienin ”piparkakkutalo” sopisi helposti hiuksen sisään
<time title="23.12. 10:28" data-formatted-date="10:28" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/tiede/art-2000006350554.html">
<div class="content">
<div class="listitem-category">Kielet</div>
<span class="listitem-title">
Kielikorvaakin voi koulia – vieraan kielen oppimisvaikeus on usein sukua lukivaikeudelle, ja sen ylitse voi päästä
<time title="23.12. 6:19" data-formatted-date="6:19" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">5</span>
<a href="/autot/art-2000006347589.html">
<div class="content">
<div class="listitem-category">Autot</div>
<span class="listitem-title">
<span class="storylogo">Koeajo:&nbsp;</span>
Mazdan uusi bensiinimoottori on erikoinen insinööritaidon näyte
<time title="21.12. 8:31" data-formatted-date="21.12. 8:31" >
21.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2713577"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38631"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2713577', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006350312"><a href="/sunnuntai/art-2000006350312.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2527181"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/864a7d017ca842b58c219efaa6f90c79.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/864a7d017ca842b58c219efaa6f90c79.jpg 115w,//hs.mediadelivery.fi/img/230/864a7d017ca842b58c219efaa6f90c79.jpg 230w,//hs.mediadelivery.fi/img/320/864a7d017ca842b58c219efaa6f90c79.jpg 320w,//hs.mediadelivery.fi/img/468/864a7d017ca842b58c219efaa6f90c79.jpg 468w,//hs.mediadelivery.fi/img/658/864a7d017ca842b58c219efaa6f90c79.jpg 658w,//hs.mediadelivery.fi/img/978/864a7d017ca842b58c219efaa6f90c79.jpg 978w,//hs.mediadelivery.fi/img/1440/864a7d017ca842b58c219efaa6f90c79.jpg 1440w,//hs.mediadelivery.fi/img/1920/864a7d017ca842b58c219efaa6f90c79.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2527181">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
”Aikuiset lapset tulevat kylään kuin olisivat lapsia lapsuudenkodissaan” – Äidit ja isät kertovat, kuinka jouluna perheissä taannutaan taas vanhoihin rooleihin </h3>
</a>
<li data-article-id="2000006352799"><a href="/kulttuuri/art-2000006352799.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4501103"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/55fdff18c9b14e0bbcb6033c20f95191.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/55fdff18c9b14e0bbcb6033c20f95191.jpg 115w,//hs.mediadelivery.fi/img/230/55fdff18c9b14e0bbcb6033c20f95191.jpg 230w,//hs.mediadelivery.fi/img/320/55fdff18c9b14e0bbcb6033c20f95191.jpg 320w,//hs.mediadelivery.fi/img/468/55fdff18c9b14e0bbcb6033c20f95191.jpg 468w,//hs.mediadelivery.fi/img/658/55fdff18c9b14e0bbcb6033c20f95191.jpg 658w,//hs.mediadelivery.fi/img/978/55fdff18c9b14e0bbcb6033c20f95191.jpg 978w,//hs.mediadelivery.fi/img/1440/55fdff18c9b14e0bbcb6033c20f95191.jpg 1440w,//hs.mediadelivery.fi/img/1920/55fdff18c9b14e0bbcb6033c20f95191.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4501103">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Lauluntekijä huomasi, että kaikkein rakastetuinta joululaulua lauletaan Suomessa jatkuvasti väärin – alkoi yhden miehen sota populaarimusiikin virheellisiä sanoituksia vastaan</h3>
</a>
<li data-article-id="2000006352102"><a href="/talous/art-2000006352102.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8030043"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/c4f9fd2af8354e209b97eccda5f32853.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/c4f9fd2af8354e209b97eccda5f32853.jpg 115w,//hs.mediadelivery.fi/img/230/c4f9fd2af8354e209b97eccda5f32853.jpg 230w,//hs.mediadelivery.fi/img/320/c4f9fd2af8354e209b97eccda5f32853.jpg 320w,//hs.mediadelivery.fi/img/468/c4f9fd2af8354e209b97eccda5f32853.jpg 468w,//hs.mediadelivery.fi/img/658/c4f9fd2af8354e209b97eccda5f32853.jpg 658w,//hs.mediadelivery.fi/img/978/c4f9fd2af8354e209b97eccda5f32853.jpg 978w,//hs.mediadelivery.fi/img/1440/c4f9fd2af8354e209b97eccda5f32853.jpg 1440w,//hs.mediadelivery.fi/img/1920/c4f9fd2af8354e209b97eccda5f32853.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8030043">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kaupan joulukortista löytyi hätähuuto: Tesco keskeytti tilaukset kiinalaistehtaasta</h3>
</a>
<li data-article-id="2000006348505"><a href="https://dynamic.hs.fi/a/2019/lahtistenjoulu/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-549444"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg 115w,//hs.mediadelivery.fi/img/230/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg 230w,//hs.mediadelivery.fi/img/320/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg 320w,//hs.mediadelivery.fi/img/468/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg 468w,//hs.mediadelivery.fi/img/658/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg 658w,//hs.mediadelivery.fi/img/978/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg 978w,//hs.mediadelivery.fi/img/1440/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg 1440w,//hs.mediadelivery.fi/img/1920/a980f5fbb0fa4427aaa7e60ffdb74eea.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-549444">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Juhlien mestari Mysi Lahtinen kuoli keväällä, mutta jätti perheelleen vihkokaupalla ohjeita joulun valmisteluun </h3>
</a>
<li data-article-id="2000006353002"><a href="/nyt/art-2000006353002.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4479417"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/194d564454aa414e99e3c060c3f99bcc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/194d564454aa414e99e3c060c3f99bcc.jpg 115w,//hs.mediadelivery.fi/img/230/194d564454aa414e99e3c060c3f99bcc.jpg 230w,//hs.mediadelivery.fi/img/320/194d564454aa414e99e3c060c3f99bcc.jpg 320w,//hs.mediadelivery.fi/img/468/194d564454aa414e99e3c060c3f99bcc.jpg 468w,//hs.mediadelivery.fi/img/658/194d564454aa414e99e3c060c3f99bcc.jpg 658w,//hs.mediadelivery.fi/img/978/194d564454aa414e99e3c060c3f99bcc.jpg 978w,//hs.mediadelivery.fi/img/1440/194d564454aa414e99e3c060c3f99bcc.jpg 1440w,//hs.mediadelivery.fi/img/1920/194d564454aa414e99e3c060c3f99bcc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4479417">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Juontaja Roope Salmista vastaan on nostettu syyte pakottamisesta seksuaaliseen tekoon</h3>
</a>
<li data-article-id="2000006352621"><a href="/kaupunki/art-2000006352621.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9484436"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/ecc7718ee9464e1a837d525b29697a89.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/ecc7718ee9464e1a837d525b29697a89.jpg 115w,//hs.mediadelivery.fi/img/230/ecc7718ee9464e1a837d525b29697a89.jpg 230w,//hs.mediadelivery.fi/img/320/ecc7718ee9464e1a837d525b29697a89.jpg 320w,//hs.mediadelivery.fi/img/468/ecc7718ee9464e1a837d525b29697a89.jpg 468w,//hs.mediadelivery.fi/img/658/ecc7718ee9464e1a837d525b29697a89.jpg 658w,//hs.mediadelivery.fi/img/978/ecc7718ee9464e1a837d525b29697a89.jpg 978w,//hs.mediadelivery.fi/img/1440/ecc7718ee9464e1a837d525b29697a89.jpg 1440w,//hs.mediadelivery.fi/img/1920/ecc7718ee9464e1a837d525b29697a89.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9484436">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Hakaniemen kauppa­hallissa jännitettiin asiakas­määrää, mutta maanantaina nähtiin jouluryntäys: ”Tämä ei voi olla totta”</h3>
</a>
<li data-article-id="2000006352201"><a href="/kotimaa/art-2000006352201.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-7297099"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e77cc6b1919b470ab7104399d856d743.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e77cc6b1919b470ab7104399d856d743.jpg 115w,//hs.mediadelivery.fi/img/230/e77cc6b1919b470ab7104399d856d743.jpg 230w,//hs.mediadelivery.fi/img/320/e77cc6b1919b470ab7104399d856d743.jpg 320w,//hs.mediadelivery.fi/img/468/e77cc6b1919b470ab7104399d856d743.jpg 468w,//hs.mediadelivery.fi/img/658/e77cc6b1919b470ab7104399d856d743.jpg 658w,//hs.mediadelivery.fi/img/978/e77cc6b1919b470ab7104399d856d743.jpg 978w,//hs.mediadelivery.fi/img/1440/e77cc6b1919b470ab7104399d856d743.jpg 1440w,//hs.mediadelivery.fi/img/1920/e77cc6b1919b470ab7104399d856d743.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7297099">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Presidentti Niinistö ei armahtanut yhtään rikoksesta tuomittua, vastaavaa ei ole tapahtunut vuosikymmeniin</h3>
</a>
<li data-article-id="2000006352414"><a href="/talous/art-2000006352414.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9494931"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f5ce03490ed44a54955a65037caa5cc6.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f5ce03490ed44a54955a65037caa5cc6.jpg 115w,//hs.mediadelivery.fi/img/230/f5ce03490ed44a54955a65037caa5cc6.jpg 230w,//hs.mediadelivery.fi/img/320/f5ce03490ed44a54955a65037caa5cc6.jpg 320w,//hs.mediadelivery.fi/img/468/f5ce03490ed44a54955a65037caa5cc6.jpg 468w,//hs.mediadelivery.fi/img/658/f5ce03490ed44a54955a65037caa5cc6.jpg 658w,//hs.mediadelivery.fi/img/978/f5ce03490ed44a54955a65037caa5cc6.jpg 978w,//hs.mediadelivery.fi/img/1440/f5ce03490ed44a54955a65037caa5cc6.jpg 1440w,//hs.mediadelivery.fi/img/1920/f5ce03490ed44a54955a65037caa5cc6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9494931">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Professorin mielestä Suomen talouden suuri ongelma on liika nojaaminen teollisuuteen: ”Ruotsi on täysin ylivoimainen Suomeen verrattuna”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006353513,
360,
true);
</script>
</section>
</div>
</div>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Auto &amp; Tiede
</span>
<ol >
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/autot/art-2000006353036.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-92487"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/3209ad9386f6497e83ef67b53ec0881c.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/3209ad9386f6497e83ef67b53ec0881c.jpg 115w,//hs.mediadelivery.fi/img/230/3209ad9386f6497e83ef67b53ec0881c.jpg 230w,//hs.mediadelivery.fi/img/320/3209ad9386f6497e83ef67b53ec0881c.jpg 320w,//hs.mediadelivery.fi/img/468/3209ad9386f6497e83ef67b53ec0881c.jpg 468w,//hs.mediadelivery.fi/img/658/3209ad9386f6497e83ef67b53ec0881c.jpg 658w,//hs.mediadelivery.fi/img/978/3209ad9386f6497e83ef67b53ec0881c.jpg 978w,//hs.mediadelivery.fi/img/1440/3209ad9386f6497e83ef67b53ec0881c.jpg 1440w,//hs.mediadelivery.fi/img/1920/3209ad9386f6497e83ef67b53ec0881c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-92487">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Autot</div>
<span class="listitem-title">
Ilmastonmuutos sotki vuoden 2019 automyynnin, valittaa autotuojien toimitusjohtaja – ”Tässä nähdään karuimmillaan, mitä nopeasti tehtävät muutokset voivat autokaupalle tehdä”
<time title="23.12. 13:30" data-formatted-date="13:30" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/tiede/art-2000006353513.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-3953230"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/cd3c705aebf043ca99996b1835dc6974.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/cd3c705aebf043ca99996b1835dc6974.jpg 115w,//hs.mediadelivery.fi/img/230/cd3c705aebf043ca99996b1835dc6974.jpg 230w,//hs.mediadelivery.fi/img/320/cd3c705aebf043ca99996b1835dc6974.jpg 320w,//hs.mediadelivery.fi/img/468/cd3c705aebf043ca99996b1835dc6974.jpg 468w,//hs.mediadelivery.fi/img/658/cd3c705aebf043ca99996b1835dc6974.jpg 658w,//hs.mediadelivery.fi/img/978/cd3c705aebf043ca99996b1835dc6974.jpg 978w,//hs.mediadelivery.fi/img/1440/cd3c705aebf043ca99996b1835dc6974.jpg 1440w,//hs.mediadelivery.fi/img/1920/cd3c705aebf043ca99996b1835dc6974.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3953230">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Avaruus</div>
<span class="listitem-title">
Jupiterista löytyi joulukoristeilta näyttävä myrskyjen rykelmä
<time title="23.12. 16:30" data-formatted-date="16:30" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">3</span>
<a href="/teknologia/art-2000006099267.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-8206021"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/2e8f6311385f417ebd52a123d78d3816.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/2e8f6311385f417ebd52a123d78d3816.jpg 115w,//hs.mediadelivery.fi/img/230/2e8f6311385f417ebd52a123d78d3816.jpg 230w,//hs.mediadelivery.fi/img/320/2e8f6311385f417ebd52a123d78d3816.jpg 320w,//hs.mediadelivery.fi/img/468/2e8f6311385f417ebd52a123d78d3816.jpg 468w,//hs.mediadelivery.fi/img/658/2e8f6311385f417ebd52a123d78d3816.jpg 658w,//hs.mediadelivery.fi/img/978/2e8f6311385f417ebd52a123d78d3816.jpg 978w,//hs.mediadelivery.fi/img/1440/2e8f6311385f417ebd52a123d78d3816.jpg 1440w,//hs.mediadelivery.fi/img/1920/2e8f6311385f417ebd52a123d78d3816.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8206021">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Internet</div>
<span class="listitem-title">
Voiko Venäjä irrottaa itsensä internetistä ja meneekö koko verkko silloin rikki? Asiantuntijat vastaavat
<time title="10.5. 13:12" data-formatted-date="10.5. 13:12" >
10.5.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/tiede/art-2000006350554.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-9435839"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/ee8e601219bc457e9a60e96856cf4cb8.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/ee8e601219bc457e9a60e96856cf4cb8.jpg 115w,//hs.mediadelivery.fi/img/230/ee8e601219bc457e9a60e96856cf4cb8.jpg 230w,//hs.mediadelivery.fi/img/320/ee8e601219bc457e9a60e96856cf4cb8.jpg 320w,//hs.mediadelivery.fi/img/468/ee8e601219bc457e9a60e96856cf4cb8.jpg 468w,//hs.mediadelivery.fi/img/658/ee8e601219bc457e9a60e96856cf4cb8.jpg 658w,//hs.mediadelivery.fi/img/978/ee8e601219bc457e9a60e96856cf4cb8.jpg 978w,//hs.mediadelivery.fi/img/1440/ee8e601219bc457e9a60e96856cf4cb8.jpg 1440w,//hs.mediadelivery.fi/img/1920/ee8e601219bc457e9a60e96856cf4cb8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9435839">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Kielet</div>
<span class="listitem-title">
Kielikorvaakin voi koulia – vieraan kielen oppimisvaikeus on usein sukua lukivaikeudelle, ja sen ylitse voi päästä
<time title="23.12. 6:19" data-formatted-date="6:19" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/tiede/art-2000006352719.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-5702607"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a5c5c5eb95494f76bce301fc273019f7.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/a5c5c5eb95494f76bce301fc273019f7.jpg 115w,//hs.mediadelivery.fi/img/230/a5c5c5eb95494f76bce301fc273019f7.jpg 230w,//hs.mediadelivery.fi/img/320/a5c5c5eb95494f76bce301fc273019f7.jpg 320w,//hs.mediadelivery.fi/img/468/a5c5c5eb95494f76bce301fc273019f7.jpg 468w,//hs.mediadelivery.fi/img/658/a5c5c5eb95494f76bce301fc273019f7.jpg 658w,//hs.mediadelivery.fi/img/978/a5c5c5eb95494f76bce301fc273019f7.jpg 978w,//hs.mediadelivery.fi/img/1440/a5c5c5eb95494f76bce301fc273019f7.jpg 1440w,//hs.mediadelivery.fi/img/1920/a5c5c5eb95494f76bce301fc273019f7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5702607">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Tiede</div>
<span class="listitem-title">
Maailman pienin ”piparkakkutalo” sopisi helposti hiuksen sisään
<time title="23.12. 10:28" data-formatted-date="10:28" >
23.12.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6615950"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97629"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6615950', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" class="commenting-name-input" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" class="commenting-name-input" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006353513" class="is-comments-widget" data-article-id="2000006353513" data-real-name-only="false" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006353513', 1, false);</script>
<div id="jointheconvo-modal" class="footer-modal hidden">
<div class="modal-content-sizer">
<div class="modal-wrapper">
<div class="modal-content-wrapper">
<h2 class="modal-title">Osallistu keskusteluun</h2>
<p>Luo tunnus tai kirjaudu sisään, jotta voit kommentoida ja arvioida muiden kommentteja.</p>
<div class="buttons">
<button class="modal-button-register">Luo tunnus</button>
<button class="modal-button-login">Kirjaudu</button>
</div>
</div>
<span class="close"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-9096505" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-9096505');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kulttuuri/art-2000006352799.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Lauluntekijä huomasi, että kaikkein rakastetuinta joululaulua lauletaan Suomessa jatkuvasti väärin – alkoi yhden miehen sota populaarimusiikin virheellisiä sanoituksia vastaan
<time title="23.12. 12:17" data-formatted-date="12:17" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006353002.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Juontaja Roope Salmista vastaan on nostettu syyte pakottamisesta seksuaaliseen tekoon
<time title="23.12. 12:49" data-formatted-date="12:49" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006353086.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Yli kaksi vuotta kateissa ollut saksalaispoika löytyi epäillyn pedofiilin komerosta
<time title="23.12. 13:48" data-formatted-date="13:48" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006353571.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Sähköliiton lakkoilu jatkuu, ja taustalla on syvä kiista liiton olemassaolosta – ”Olemme valmiita vastustamaan pitkäänkin rampauttamista”, sanoo puheenjohtaja
<time title="23.12. 17:32" data-formatted-date="17:32" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006353314.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Väliaikainen Hakaniemen kauppahalli on niin suosittu, että kauppiaat pelkäävät paluuta vanhaan halliin: ”Toivon suurta kansanliikettä”
<time title="23.12. 15:29" data-formatted-date="15:29" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006353578.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Venäjä testaa tänään, voiko se irrottautua kansainvälisestä internetistä
<time title="23.12. 17:54" data-formatted-date="17:54" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006353547.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Tähtien sodan kunniaksi kokosimme suurimman Star Wars -legon koskaan – nopeutetulla videolla rakentuvat Millennium Falconin 7541 palaa
<time title="23.12. 17:11" data-formatted-date="17:11" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006353245.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Australiassa liekit nuolevat suosittua maailmanperintökohdetta, viikonloppuna tuhoisia maastopaloja paettiin jopa kotitekoiseen polttouuniin
<time title="23.12. 14:47" data-formatted-date="14:47" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006353085.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Loukkaantumisesta on tullut osa Suomen poliittista kulttuuria
<time title="23.12. 13:46" data-formatted-date="13:46" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006350312.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
”Aikuiset lapset tulevat kylään kuin olisivat lapsia lapsuudenkodissaan” – Äidit ja isät kertovat, kuinka jouluna perheissä taannutaan taas vanhoihin rooleihin 
<time title="23.12. 17:37" data-formatted-date="17:37" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9392581"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9392581', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/sunnuntai/art-2000006350312.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
”Aikuiset lapset tulevat kylään kuin olisivat lapsia lapsuudenkodissaan” – Äidit ja isät kertovat, kuinka jouluna perheissä taannutaan taas vanhoihin rooleihin 
<time title="23.12. 17:37" data-formatted-date="17:37" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006352799.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Lauluntekijä huomasi, että kaikkein rakastetuinta joululaulua lauletaan Suomessa jatkuvasti väärin – alkoi yhden miehen sota populaarimusiikin virheellisiä sanoituksia vastaan
<time title="23.12. 12:17" data-formatted-date="12:17" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006352102.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kaupan joulukortista löytyi hätähuuto: Tesco keskeytti tilaukset kiinalaistehtaasta
<time title="22.12. 14:11" data-formatted-date="22.12. 14:11" >
22.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/lahtistenjoulu/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Juhlien mestari Mysi Lahtinen kuoli keväällä, mutta jätti perheelleen vihkokaupalla ohjeita joulun valmisteluun 
<time title="22.12. 6:39" data-formatted-date="22.12. 6:39" >
22.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006353002.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Juontaja Roope Salmista vastaan on nostettu syyte pakottamisesta seksuaaliseen tekoon
<time title="23.12. 12:49" data-formatted-date="12:49" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006352621.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Hakaniemen kauppa­hallissa jännitettiin asiakas­määrää, mutta maanantaina nähtiin jouluryntäys: ”Tämä ei voi olla totta”
<time title="23.12. 12:07" data-formatted-date="12:07" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006352201.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Presidentti Niinistö ei armahtanut yhtään rikoksesta tuomittua, vastaavaa ei ole tapahtunut vuosikymmeniin
<time title="23.12. 8:18" data-formatted-date="8:18" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006352414.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Professorin mielestä Suomen talouden suuri ongelma on liika nojaaminen teollisuuteen: ”Ruotsi on täysin ylivoimainen Suomeen verrattuna”
<time title="23.12. 8:50" data-formatted-date="8:50" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006351464.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
HS Irakissa: Miten Isis-naiset kohtelivat jesidinaisia, joita he ottivat orjikseen? HS tapasi uhreja, jotka kärsivät vuosia raiskausten ja hakkaamisen kierteessä
<time title="23.12. 9:22" data-formatted-date="9:22" >
23.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006352030.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Kriitikot järkyttäneen Cats-elokuvan erikoistehosteita aiotaan parannella pikavauhtia – ohjaaja ja elokuvastudio tekivät poikkeuksellisen ratkaisun
<time title="22.12. 12:18" data-formatted-date="22.12. 12:18" >
22.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6803375"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6803375', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/sunnuntai/art-2000006350312.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
”Aikuiset lapset tulevat kylään kuin olisivat lapsia lapsuudenkodissaan” – Äidit ja isät kertovat, kuinka jouluna perheissä taannutaan taas vanhoihin rooleihin 
<time title="23.12. 17:37" data-formatted-date="17:37" >
23.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ura/art-2000006346035.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
”Tekeydyn aivokuolleeksi”, ”toivon, ettei kukaan tuttu tulisi asiakkaaksi” – Tällaista on tehdä työtä, joka hävettää joka hetki 
<time title="18.12. 6:12" data-formatted-date="18.12. 6:12" >
18.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="https://dynamic.hs.fi/a/2019/alhol/">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
HS al-Holin vankileirillä: Heli haluaa palata, Jonna jäädä leirille ja kumpikin pelkää, että lapset viedään heiltä väkisin
<time title="16.12. 6:27" data-formatted-date="16.12. 6:27" >
16.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006345511.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Yksi asunto, 20 ihmistä – Helsinkiin on syntynyt asuntomarkkinat, joista edes asukkaat eivät uskalla puhua
<time title="17.12. 12:42" data-formatted-date="17.12. 12:42" >
17.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000006348420.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Maailman suurin autonvalmistaja kehitti nerokkaan mutta halvan ”uuden” merkin – ja nyt sillä käytännössä painetaan rahaa
<time title="19.12. 13:03" data-formatted-date="19.12. 13:03" >
19.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006346098.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Hengenvaarallisen valtimotaudin oireet voivat olla salakavalat – Lääkäri kertoo merkeistä, joita moni ei yhdistä sairauteen
<time title="18.12. 13:16" data-formatted-date="18.12. 13:16" >
18.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006347537.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Moni treenaaja sortuu virheisiin, joiden vuoksi selkä on pysyvästi jumissa – Neljä yksinkertaista liikettä, jotka vievät kivut ja oikaisevat ryhdin
<time title="19.12. 9:34" data-formatted-date="19.12. 9:34" >
19.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006345067.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Maahanmuuttaja­nuorten kotouttamiseen jaettu jättisumma suli puuhasteluksi: Vantaa sai EU-rahoilla aikaan vain kahden kilometrin juoksukisan
<time title="17.12. 6:25" data-formatted-date="17.12. 6:25" >
17.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006345455.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Espoon iskun kohteeksi joutunut kuorma-auto kuljetti sinetöityä merikonttia Vuosaaren satamasta
<time title="16.12. 19:53" data-formatted-date="16.12. 19:53" >
16.12.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/a/2019/lahtistenjoulu/">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Juhlien mestari Mysi Lahtinen kuoli keväällä, mutta jätti perheelleen vihkokaupalla ohjeita joulun valmisteluun 
<time title="22.12. 6:39" data-formatted-date="22.12. 6:39" >
22.12.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1281476"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1281476', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006353578.html">
<div class="timestamp"><time title="23.12. 17:54" data-formatted-date="17:54" >
17:54
</time>
</div>
<div class="content">
Venäjä testaa tänään, voiko se irrottautua kansainvälisestä internetistä
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006353575.html">
<div class="timestamp"><time title="23.12. 17:46" data-formatted-date="17:46" >
17:46
</time>
</div>
<div class="content">
Nainen löytyi kuolleena vedestä Juankoskella, poliisi selvittää henkilöllisyyttä
</div>
</a>
</li>
<li class="list-item">
<a href="/sunnuntai/art-2000006350312.html">
<div class="timestamp"><time title="23.12. 17:37" data-formatted-date="17:37" >
17:37
</time>
</div>
<div class="content">
”Aikuiset lapset tulevat kylään kuin olisivat lapsia lapsuudenkodissaan” – Äidit ja isät kertovat, kuinka jouluna perheissä taannutaan taas vanhoihin rooleihin 
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006353574.html">
<div class="timestamp"><time title="23.12. 17:36" data-formatted-date="17:36" >
17:36
</time>
</div>
<div class="content">
11 ihmistä on kuollut ja 300 joutunut sairaalaan kookosviinan aiheuttaman myrkytyksen seurauksena Filippiineillä
</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006353571.html">
<div class="timestamp"><time title="23.12. 17:32" data-formatted-date="17:32" >
17:32
</time>
</div>
<div class="content">
Sähköliiton lakkoilu jatkuu, ja taustalla on syvä kiista liiton olemassaolosta – ”Olemme valmiita vastustamaan pitkäänkin rampauttamista”, sanoo puheenjohtaja
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006353551.html">
<div class="timestamp"><time title="23.12. 17:17" data-formatted-date="17:17" >
17:17
</time>
</div>
<div class="content">
Palloliitto on innoissaan miljoonilla uudistetusta Olympiastadionista, mutta tulevaisuuden visioissa on ”kansallinen jalkapallostadion”
</div>
</a>
</li>
<li class="list-item">
<a href="/nyt/art-2000006353547.html">
<div class="timestamp"><time title="23.12. 17:11" data-formatted-date="17:11" >
17:11
</time>
</div>
<div class="content">
<span class="storylogo">Nyt.fi:&nbsp;</span>
Tähtien sodan kunniaksi kokosimme suurimman Star Wars -legon koskaan – nopeutetulla videolla rakentuvat Millennium Falconin 7541 palaa
<span class="list-video-indicator"></span>
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006353542.html">
<div class="timestamp"><time title="23.12. 17:10" data-formatted-date="17:10" >
17:10
</time>
</div>
<div class="content">
Boeingin toimitusjohtaja Dennis Muilenburg sai potkut, syynä lentoturmien aiheuttama luottamuspula
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/talous/art-2000006353436.html">
<div class="timestamp"><time title="23.12. 16:51" data-formatted-date="16:51" >
16:51
</time>
</div>
<div class="content">
S-pankin maksukorteissa ollut häiriö on saatu korjattua, maksaminen onnistuu normaalisti
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006353531.html">
<div class="timestamp"><time title="23.12. 16:45" data-formatted-date="16:45" >
16:45
</time>
</div>
<div class="content">
Kiina laskee sianlihan tuontitulleja: ”Erittäin positiivinen asia”, kommentoi Kiinaan vievä Atria
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7858760"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7858760', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-360"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
>
<a href="/tiede/" itemprop="url">
<span itemprop="title">Tiede</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.5d929a3e3a54852e.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_autojatiede -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 10,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006353513, 360, false);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
<script>
LUX = window.LUX || {
addData: function(n, v) {
console.log("LUX not available – can not addData:", n, v);
}
};
LUX.addData("site-environment", "FE");
</script>
</body>
</html>
