







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä - Ulkomaat - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.764371c1df05e16d3.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.541566594727168e9.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.eaf40dd8af01c9d1c.css">
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.9a024dde01236c9cc.css">

        
            <meta http-equiv="expires" content="0">
        

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee41.js"></script>
        <script>window.lazySizes.init();</script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/ulkomaat/art-2000005449345.html?share=d8c4046f7d6fa9d81fecc3b7343d8c86"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/ulkomaat/art-2000005449345.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b090.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112d.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a63.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd011.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e8.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded06212851.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83e.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaaf.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba2.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fcc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c13.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733c.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ecd.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7db.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100f.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b4.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64d.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Zimbabwen armeija katsoo, että presidentti Robert Mugabe on erottanut maan varapresidentin raivatakseen vaimolleen tietä presidentiksi." />

<meta property="og:title" content="Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Zimbabwen armeija katsoo, että presidentti Robert Mugabe on erottanut maan varapresidentin raivatakseen vaimolleen tietä presidentiksi." />

<meta property="article:modified_time" content="2017-11-14" />
<meta property="article:published_time" content="2017-11-14" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Ulkomaat" />



	<meta property="article:tag" content="Zimbabwe,Robert Mugabe" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/4a6ff4f95cf54d259525e944528c5c0f.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/4a6ff4f95cf54d259525e944528c5c0f.jpg"/>



	<meta property="og:see_also" content="https://www.hs.fi/ulkomaat/art-2000005418622.html,https://www.hs.fi/ulkomaat/art-2000005327279.html,https://www.hs.fi/ulkomaat/art-2000005331951.html,https://www.hs.fi/ulkomaat/art-2000005093231.html,https://www.hs.fi/ulkomaat/art-2000005011246.html" />


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005449345" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005449345" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005449345" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005449345" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005449345" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005449345" />




  <link rel="next" href="/ulkomaat/art-2000005449169.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.bebdaae870124c9d3.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.7eb2c2a04af3c9ce8.js"></script>
    <!--<![endif]-->




        

        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="344" class="ulkomaat content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005449345",
    "contentlength": 1211,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1510694752000",
    "modifieddate": "1510694752000",
    
    "author": 'HS-Reuters',
    "pagename": 'Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä',
    "themetags": ['Zimbabwe','Robert Mugabe']
},
"category": {
    "categoryid": "hs/uutiset/ulkomaat",
    "fullcategory": "/ulkomaat/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "ulkomaat"; 

        
            _sf_async_config.title = 'Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä';

            
                _sf_async_config.authors = 'HS-Reuters';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "",
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d99.png')</script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.r-widget-menu-my-account').focus(function(){
            $('.SacuWidget-text ').trigger('click');
        });

        $('.r-logout-link').focusout(function(){
            $('.SacuWidget-text ').trigger('click');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.Search.initCancel("#dropdown-search-query");
      </script>
  </div>
</nav>


</header>


    <script>window.Navigation.init();</script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-2176202" class="share-buttons" data-article-id="2000005449345">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/ulkomaat/art-2000005449345.html?share=d8c4046f7d6fa9d81fecc3b7343d8c86" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä" data-url="https://www.hs.fi/ulkomaat/art-2000005449345.html?share=d8c4046f7d6fa9d81fecc3b7343d8c86" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/ulkomaat/art-2000005449345.html?share=d8c4046f7d6fa9d81fecc3b7343d8c86" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0AZimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä%0Ahttps%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005449345.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-2176202')</script>
        </div>
    


        </div>

        <script>
            window.stickyHeaderHS.initialize()
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news-placeholder" data-id="41053">
</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}

.html-is-seuraa-feature{
	background-color: #43a6b5; 
}

</style>
</div>



</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    
    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Ulkomaat 
        
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä</h1>

            <h3 class="article-ingress">Zimbabwen armeija katsoo, että presidentti Robert Mugabe on erottanut maan varapresidentin raivatakseen vaimolleen tietä presidentiksi.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005449345"
data-article-path="/ulkomaat"
data-share-token="d8c4046f7d6fa9d81fecc3b7343d8c86"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Ulkomaat</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/ulkomaat/art-2000005449345.html" />
<div class="hidden" itemprop="headline">Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepe</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7f.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    


    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:63.54%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 1220.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/8f35046203b74d7588a453c0ef38fcff.jpg 
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/8f35046203b74d7588a453c0ef38fcff.jpg.webp 115w,//hs.mediadelivery.fi/img/230/8f35046203b74d7588a453c0ef38fcff.jpg.webp 230w,//hs.mediadelivery.fi/img/320/8f35046203b74d7588a453c0ef38fcff.jpg.webp 320w,//hs.mediadelivery.fi/img/468/8f35046203b74d7588a453c0ef38fcff.jpg.webp 468w,//hs.mediadelivery.fi/img/658/8f35046203b74d7588a453c0ef38fcff.jpg.webp 658w,//hs.mediadelivery.fi/img/978/8f35046203b74d7588a453c0ef38fcff.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/8f35046203b74d7588a453c0ef38fcff.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/8f35046203b74d7588a453c0ef38fcff.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/8f35046203b74d7588a453c0ef38fcff.jpg 115w,//hs.mediadelivery.fi/img/230/8f35046203b74d7588a453c0ef38fcff.jpg 230w,//hs.mediadelivery.fi/img/320/8f35046203b74d7588a453c0ef38fcff.jpg 320w,//hs.mediadelivery.fi/img/468/8f35046203b74d7588a453c0ef38fcff.jpg 468w,//hs.mediadelivery.fi/img/658/8f35046203b74d7588a453c0ef38fcff.jpg 658w,//hs.mediadelivery.fi/img/978/8f35046203b74d7588a453c0ef38fcff.jpg 978w,//hs.mediadelivery.fi/img/1440/8f35046203b74d7588a453c0ef38fcff.jpg 1440w,//hs.mediadelivery.fi/img/1920/8f35046203b74d7588a453c0ef38fcff.jpg 1920w" />

        
        <img id="image-2315737" data-sizes="auto" data-preload-src=//hs.mediadelivery.fi/img/320/8f35046203b74d7588a453c0ef38fcff.jpg data-optimumx="auto" class="final  lazyload" data-alt="Sotilaat seisoivat armeijan panssariajoneuvojen vieressä Zimbabwen pääkaupungin Hararen ulkopuolella tiistaina."/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-2315737', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/8f35046203b74d7588a453c0ef38fcff.jpg" alt="Sotilaat seisoivat armeijan panssariajoneuvojen vieressä Zimbabwen pääkaupungin Hararen ulkopuolella tiistaina." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="621.4375">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Sotilaat seisoivat armeijan panssariajoneuvojen vieressä Zimbabwen pääkaupungin Hararen ulkopuolella tiistaina.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">PHILIMON BULAWAYO / Reuters</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=HS-Reuters" itemprop="name" content="HS-Reuters">HS-Reuters</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="14.11. 23:25" data-formatted-date="14.11. 23:25"  itemprop="datePublished" content="2017-11-14T23:25" >
    14.11. 23:25
</time>

    
    <p class="hidden">
        
<time title="14.11. 23:25" data-formatted-date="14.11. 23:25"  itemprop="dateModified" content="2017-11-14T23:25" >
    14.11. 23:25
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-169301" class="share-buttons" data-article-id="2000005449345">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/ulkomaat/art-2000005449345.html?share=d8c4046f7d6fa9d81fecc3b7343d8c86" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä" data-url="https://www.hs.fi/ulkomaat/art-2000005449345.html?share=d8c4046f7d6fa9d81fecc3b7343d8c86" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/ulkomaat/art-2000005449345.html?share=d8c4046f7d6fa9d81fecc3b7343d8c86" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0AZimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä%0Ahttps%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005449345.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtonsHS-169301')</script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-2988350" class="body" itemprop="articleBody">
        
            

<span class="votsikko">Zimbabwen</span> presidentin 
<a href="/haku/?query=robert+mugaben" class="person">Robert Mugaben <span class="hidden print-url">https://www.hs.fi/haku/?query=robert+mugaben</span></a> puolue Zanu-PF syytti tiistaina maan armeijan komentajaa
<a href="/haku/?query=constantino+chiwenga" class="person"> Constantino Chiwenga <span class="hidden print-url">https://www.hs.fi/haku/?query=constantino+chiwenga</span></a>maanpetoksesta, kun armeijan panssariajoneuvojen nähtiin liikkuvan kohti maan pääkaupunkia Hararea, kertoo uutistoimisto Reuters.
<br>
<br>Välit kiristyivät jo maanantaina, kun Chiwenga syytti Mugabea kiistassa, joka koskee maan seuraavan presidentin valintaa.
<br>
<br>Chiwenga ilmoitti olevansa valmis ”tulemaan väliin”, jos hyllytetyn varapresidentin kannattajien puhdistukset eivät lopu.
<br>
<br>
<span class="votsikko">Mugabe</span> erotti varapresidentti 
<a href="/haku/?query=emerson+mnangagwan" class="person">Emerson Mnangagwan<span class="hidden print-url">https://www.hs.fi/haku/?query=emerson+mnangagwan</span></a> viime viikolla. Mnangagwalla oli hyvät suhteet maan armeijaan, ja häntä pidettiin todennäköisenä seuraajana presidentti Mugabelle.
<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">MAINOS (TEKSTI JATKUU ALLA)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">MAINOS PÄÄTTYY</div>
</div>

<br>Armeija on katsonut, että varapresidentin erottamisella Mugabe pyrkii raivaamaan vaimolleen 
<a href="/haku/?query=grace+mugabelle" class="person">Grace Mugabelle <span class="hidden print-url">https://www.hs.fi/haku/?query=grace+mugabelle</span></a>pääsyä presidentiksi.
<br>
<br>
<span class="votsikko">Tiistaina</span> silminnäkijät kertoivat useiden panssariajoneuvojen liikkuvan Hararen ympäristössä, mitä pidettiin armeijan painostuskeinona Mugabea vastaan.
<br>
<br>Analyytikot arvioivat Reutersin mukaan, että vielä olisi liian aikaista puhua vallankaappauksesta, mutta Mugaben ja armeijan välit ovat rikkoutuneet.
<br>
<br>
<span class="votsikko">Robert Mugabe</span>, 93, on toiminut presidenttinä siitä lähtien, kun Zimbabwe itsenäistyi Britanniasta vuonna 1980.
<br>


    



<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:70.52%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 1354.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/f02cb6f5bfd044feb5967e55ee541811.jpg 
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/f02cb6f5bfd044feb5967e55ee541811.jpg.webp 115w,//hs.mediadelivery.fi/img/230/f02cb6f5bfd044feb5967e55ee541811.jpg.webp 230w,//hs.mediadelivery.fi/img/320/f02cb6f5bfd044feb5967e55ee541811.jpg.webp 320w,//hs.mediadelivery.fi/img/468/f02cb6f5bfd044feb5967e55ee541811.jpg.webp 468w,//hs.mediadelivery.fi/img/658/f02cb6f5bfd044feb5967e55ee541811.jpg.webp 658w,//hs.mediadelivery.fi/img/978/f02cb6f5bfd044feb5967e55ee541811.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/f02cb6f5bfd044feb5967e55ee541811.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/f02cb6f5bfd044feb5967e55ee541811.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/f02cb6f5bfd044feb5967e55ee541811.jpg 115w,//hs.mediadelivery.fi/img/230/f02cb6f5bfd044feb5967e55ee541811.jpg 230w,//hs.mediadelivery.fi/img/320/f02cb6f5bfd044feb5967e55ee541811.jpg 320w,//hs.mediadelivery.fi/img/468/f02cb6f5bfd044feb5967e55ee541811.jpg 468w,//hs.mediadelivery.fi/img/658/f02cb6f5bfd044feb5967e55ee541811.jpg 658w,//hs.mediadelivery.fi/img/978/f02cb6f5bfd044feb5967e55ee541811.jpg 978w,//hs.mediadelivery.fi/img/1440/f02cb6f5bfd044feb5967e55ee541811.jpg 1440w,//hs.mediadelivery.fi/img/1920/f02cb6f5bfd044feb5967e55ee541811.jpg 1920w" />

        
        <img id="image-2725127" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Zimbabwen presidentti Robert Mugabe (oik.) keskustelee armeijan komentajan Constantino Chiwengan kanssa Hararessa vuonna 2008."/>

        
        
        <noscript>
            <img itemprop="url" src="//hs.mediadelivery.fi/img/978/f02cb6f5bfd044feb5967e55ee541811.jpg" alt="Zimbabwen presidentti Robert Mugabe (oik.) keskustelee armeijan komentajan Constantino Chiwengan kanssa Hararessa vuonna 2008." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="689.6937">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Zimbabwen presidentti Robert Mugabe (oik.) keskustelee armeijan komentajan Constantino Chiwengan kanssa Hararessa vuonna 2008.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Philimon Bulawayo / Reuters</span>)</span>
            
        </figcaption>
    </div>


    
</figure>





            <script>CollapseTables.initialize('#ArticleBody-2988350')</script>
        
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-8102264" href="https://www.hs.fi/ulkomaat/art-2000005449345.html" data-image=""><i class="
     icon-facebook 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-8102264', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-8102264" data-text="Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä"  data-url="https://www.hs.fi/ulkomaat/art-2000005449345.html"><i class="
     icon-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-8102264', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005449345.html%23kirjaudu"><img src="https://files.snstatic.fi/hs/2017/8/560x400_HS_maksumuuri_2017_8.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005449345.html%23kirjaudu"><img src="https://files.snstatic.fi/hs/2017/8/560x400_HS_maksumuuri_2017_8.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005449345.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005449345.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000005449345.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
                Hyödynnä maksuton tutustumistilaus, niin pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita:
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/tiede/art-2000005441841.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/32811ee2b07e4834a1a0af19c84ba84b.jpg.webp 115w,//hs.mediadelivery.fi/img/230/32811ee2b07e4834a1a0af19c84ba84b.jpg.webp 230w,//hs.mediadelivery.fi/img/320/32811ee2b07e4834a1a0af19c84ba84b.jpg.webp 320w,//hs.mediadelivery.fi/img/468/32811ee2b07e4834a1a0af19c84ba84b.jpg.webp 468w,//hs.mediadelivery.fi/img/658/32811ee2b07e4834a1a0af19c84ba84b.jpg.webp 658w,//hs.mediadelivery.fi/img/978/32811ee2b07e4834a1a0af19c84ba84b.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/32811ee2b07e4834a1a0af19c84ba84b.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/32811ee2b07e4834a1a0af19c84ba84b.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/32811ee2b07e4834a1a0af19c84ba84b.jpg 115w,//hs.mediadelivery.fi/img/230/32811ee2b07e4834a1a0af19c84ba84b.jpg 230w,//hs.mediadelivery.fi/img/320/32811ee2b07e4834a1a0af19c84ba84b.jpg 320w,//hs.mediadelivery.fi/img/468/32811ee2b07e4834a1a0af19c84ba84b.jpg 468w,//hs.mediadelivery.fi/img/658/32811ee2b07e4834a1a0af19c84ba84b.jpg 658w,//hs.mediadelivery.fi/img/978/32811ee2b07e4834a1a0af19c84ba84b.jpg 978w,//hs.mediadelivery.fi/img/1440/32811ee2b07e4834a1a0af19c84ba84b.jpg 1440w,//hs.mediadelivery.fi/img/1920/32811ee2b07e4834a1a0af19c84ba84b.jpg 1920w" />

        
        <img id="image-9656068" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/32811ee2b07e4834a1a0af19c84ba84b.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Joukossamme elää ihmisiä, joilla on pedon luonne – näin psykopaatti lipuu toisen ihmisen lähelle ja tekee tuhojaan</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kaupunki/art-2000005446769.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/e50c4a92bfff420ea139b91cdcf32050.jpg.webp 115w,//hs.mediadelivery.fi/img/230/e50c4a92bfff420ea139b91cdcf32050.jpg.webp 230w,//hs.mediadelivery.fi/img/320/e50c4a92bfff420ea139b91cdcf32050.jpg.webp 320w,//hs.mediadelivery.fi/img/468/e50c4a92bfff420ea139b91cdcf32050.jpg.webp 468w,//hs.mediadelivery.fi/img/658/e50c4a92bfff420ea139b91cdcf32050.jpg.webp 658w,//hs.mediadelivery.fi/img/978/e50c4a92bfff420ea139b91cdcf32050.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/e50c4a92bfff420ea139b91cdcf32050.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/e50c4a92bfff420ea139b91cdcf32050.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/e50c4a92bfff420ea139b91cdcf32050.jpg 115w,//hs.mediadelivery.fi/img/230/e50c4a92bfff420ea139b91cdcf32050.jpg 230w,//hs.mediadelivery.fi/img/320/e50c4a92bfff420ea139b91cdcf32050.jpg 320w,//hs.mediadelivery.fi/img/468/e50c4a92bfff420ea139b91cdcf32050.jpg 468w,//hs.mediadelivery.fi/img/658/e50c4a92bfff420ea139b91cdcf32050.jpg 658w,//hs.mediadelivery.fi/img/978/e50c4a92bfff420ea139b91cdcf32050.jpg 978w,//hs.mediadelivery.fi/img/1440/e50c4a92bfff420ea139b91cdcf32050.jpg 1440w,//hs.mediadelivery.fi/img/1920/e50c4a92bfff420ea139b91cdcf32050.jpg 1920w" />

        
        <img id="image-5613614" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/e50c4a92bfff420ea139b91cdcf32050.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 ”Kukaan älykäs ja kaunis nainen ei halua seurustella työttömän, kouluttamattoman miehen kanssa” – 28-vuotias Valtteri ja 26-vuotias Kharouf kertovat tarinansa syrjäytymisestä</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/sunnuntai/art-2000005444588.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/ec5cb901297c44d9baaf86ed4f65a194.jpg.webp 115w,//hs.mediadelivery.fi/img/230/ec5cb901297c44d9baaf86ed4f65a194.jpg.webp 230w,//hs.mediadelivery.fi/img/320/ec5cb901297c44d9baaf86ed4f65a194.jpg.webp 320w,//hs.mediadelivery.fi/img/468/ec5cb901297c44d9baaf86ed4f65a194.jpg.webp 468w,//hs.mediadelivery.fi/img/658/ec5cb901297c44d9baaf86ed4f65a194.jpg.webp 658w,//hs.mediadelivery.fi/img/978/ec5cb901297c44d9baaf86ed4f65a194.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/ec5cb901297c44d9baaf86ed4f65a194.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/ec5cb901297c44d9baaf86ed4f65a194.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/ec5cb901297c44d9baaf86ed4f65a194.jpg 115w,//hs.mediadelivery.fi/img/230/ec5cb901297c44d9baaf86ed4f65a194.jpg 230w,//hs.mediadelivery.fi/img/320/ec5cb901297c44d9baaf86ed4f65a194.jpg 320w,//hs.mediadelivery.fi/img/468/ec5cb901297c44d9baaf86ed4f65a194.jpg 468w,//hs.mediadelivery.fi/img/658/ec5cb901297c44d9baaf86ed4f65a194.jpg 658w,//hs.mediadelivery.fi/img/978/ec5cb901297c44d9baaf86ed4f65a194.jpg 978w,//hs.mediadelivery.fi/img/1440/ec5cb901297c44d9baaf86ed4f65a194.jpg 1440w,//hs.mediadelivery.fi/img/1920/ec5cb901297c44d9baaf86ed4f65a194.jpg 1920w" />

        
        <img id="image-1396827" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/ec5cb901297c44d9baaf86ed4f65a194.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Eräänä kesäiltana Seppo kaatui ja kuoli – se oli vakava paikka, sillä tämä raivokas nero yksin tiesi kaiken siitä, miten Suomen ydin­jäte haudataan turvallisesti</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005439654.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/4095537702d14361a7d199385d241b8c.jpg.webp 115w,//hs.mediadelivery.fi/img/230/4095537702d14361a7d199385d241b8c.jpg.webp 230w,//hs.mediadelivery.fi/img/320/4095537702d14361a7d199385d241b8c.jpg.webp 320w,//hs.mediadelivery.fi/img/468/4095537702d14361a7d199385d241b8c.jpg.webp 468w,//hs.mediadelivery.fi/img/658/4095537702d14361a7d199385d241b8c.jpg.webp 658w,//hs.mediadelivery.fi/img/978/4095537702d14361a7d199385d241b8c.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/4095537702d14361a7d199385d241b8c.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/4095537702d14361a7d199385d241b8c.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/4095537702d14361a7d199385d241b8c.jpg 115w,//hs.mediadelivery.fi/img/230/4095537702d14361a7d199385d241b8c.jpg 230w,//hs.mediadelivery.fi/img/320/4095537702d14361a7d199385d241b8c.jpg 320w,//hs.mediadelivery.fi/img/468/4095537702d14361a7d199385d241b8c.jpg 468w,//hs.mediadelivery.fi/img/658/4095537702d14361a7d199385d241b8c.jpg 658w,//hs.mediadelivery.fi/img/978/4095537702d14361a7d199385d241b8c.jpg 978w,//hs.mediadelivery.fi/img/1440/4095537702d14361a7d199385d241b8c.jpg 1440w,//hs.mediadelivery.fi/img/1920/4095537702d14361a7d199385d241b8c.jpg 1920w" />

        
        <img id="image-9078296" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Tutkimuksissa on havaittu, että yhden lapsen suosiminen vaikuttaa negatiivisesti kaikkien sisarusten suhteisiin."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/4095537702d14361a7d199385d241b8c.jpg" alt="Tutkimuksissa on havaittu, että yhden lapsen suosiminen vaikuttaa negatiivisesti kaikkien sisarusten suhteisiin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Aleksi oli vanhempiensa suosikkilapsi, joka sai tahtonsa läpi ja rahaa aina kun tarvitsi – Suosimista esiintyy jopa perheiden enemmistössä, ja näin se vaikuttaa lasten käytökseen aikuisena</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005449345, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    



    <ul class="teaser-links">
        

            
                    

<li class=" ">

    <a href="/ulkomaat/art-2000005418622.html" class="block-link">
        



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div style="padding-top:56.25%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/8ebe9c9bba544b0690a411e7017d7082.jpg.webp 115w,//hs.mediadelivery.fi/img/230/8ebe9c9bba544b0690a411e7017d7082.jpg.webp 230w,//hs.mediadelivery.fi/img/320/8ebe9c9bba544b0690a411e7017d7082.jpg.webp 320w,//hs.mediadelivery.fi/img/468/8ebe9c9bba544b0690a411e7017d7082.jpg.webp 468w,//hs.mediadelivery.fi/img/658/8ebe9c9bba544b0690a411e7017d7082.jpg.webp 658w,//hs.mediadelivery.fi/img/978/8ebe9c9bba544b0690a411e7017d7082.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/8ebe9c9bba544b0690a411e7017d7082.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/8ebe9c9bba544b0690a411e7017d7082.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/8ebe9c9bba544b0690a411e7017d7082.jpg 115w,//hs.mediadelivery.fi/img/230/8ebe9c9bba544b0690a411e7017d7082.jpg 230w,//hs.mediadelivery.fi/img/320/8ebe9c9bba544b0690a411e7017d7082.jpg 320w,//hs.mediadelivery.fi/img/468/8ebe9c9bba544b0690a411e7017d7082.jpg 468w,//hs.mediadelivery.fi/img/658/8ebe9c9bba544b0690a411e7017d7082.jpg 658w,//hs.mediadelivery.fi/img/978/8ebe9c9bba544b0690a411e7017d7082.jpg 978w,//hs.mediadelivery.fi/img/1440/8ebe9c9bba544b0690a411e7017d7082.jpg 1440w,//hs.mediadelivery.fi/img/1920/8ebe9c9bba544b0690a411e7017d7082.jpg 1920w" />

        
        <img id="image-286017" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/8ebe9c9bba544b0690a411e7017d7082.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                Maailman terveysjärjestö WHO peruu Robert Mugaben nimityksen hyvän tahdon lähettilääksi – nimitystä arvosteltiin kansainvälisesti ja kutsuttiin ”aprillipilaksi”
                
                    <div class="content-in-same-line">
                        
                            
<time title="22.10. 7:34" data-formatted-date="22.10. 7:34" >
    22.10. 7:34
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/ulkomaat/art-2000005327279.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.3%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/d79bd56b46d9484fbe383f0903cf9fdb.jpg.webp 115w,//hs.mediadelivery.fi/img/230/d79bd56b46d9484fbe383f0903cf9fdb.jpg.webp 230w,//hs.mediadelivery.fi/img/320/d79bd56b46d9484fbe383f0903cf9fdb.jpg.webp 320w,//hs.mediadelivery.fi/img/468/d79bd56b46d9484fbe383f0903cf9fdb.jpg.webp 468w,//hs.mediadelivery.fi/img/658/d79bd56b46d9484fbe383f0903cf9fdb.jpg.webp 658w,//hs.mediadelivery.fi/img/978/d79bd56b46d9484fbe383f0903cf9fdb.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/d79bd56b46d9484fbe383f0903cf9fdb.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/d79bd56b46d9484fbe383f0903cf9fdb.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/d79bd56b46d9484fbe383f0903cf9fdb.jpg 115w,//hs.mediadelivery.fi/img/230/d79bd56b46d9484fbe383f0903cf9fdb.jpg 230w,//hs.mediadelivery.fi/img/320/d79bd56b46d9484fbe383f0903cf9fdb.jpg 320w,//hs.mediadelivery.fi/img/468/d79bd56b46d9484fbe383f0903cf9fdb.jpg 468w,//hs.mediadelivery.fi/img/658/d79bd56b46d9484fbe383f0903cf9fdb.jpg 658w,//hs.mediadelivery.fi/img/978/d79bd56b46d9484fbe383f0903cf9fdb.jpg 978w,//hs.mediadelivery.fi/img/1440/d79bd56b46d9484fbe383f0903cf9fdb.jpg 1440w,//hs.mediadelivery.fi/img/1920/d79bd56b46d9484fbe383f0903cf9fdb.jpg 1920w" />

        
        <img id="image-1443311" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Zimbabwen presidentti Robert Mugaben (vas.) vaimoa Grace Mugabea syytetään pahoinpitelystä."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/d79bd56b46d9484fbe383f0903cf9fdb.jpg" alt="Zimbabwen presidentti Robert Mugaben (vas.) vaimoa Grace Mugabea syytetään pahoinpitelystä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                Poliisi etsii Zimbabwen ensimmäistä naista – Grace Mugabea syytetään mallin pahoinpitelystä jatkojohdolla
                
                    <div class="content-in-same-line">
                        
                            
<time title="15.8. 20:26" data-formatted-date="15.8. 20:26" >
    15.8. 20:26
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/ulkomaat/art-2000005331951.html" class="block-link">
        



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div style="padding-top:56.32%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/3de8d34a9d6d4be3a302b9d43d510f1a.jpg.webp 115w,//hs.mediadelivery.fi/img/230/3de8d34a9d6d4be3a302b9d43d510f1a.jpg.webp 230w,//hs.mediadelivery.fi/img/320/3de8d34a9d6d4be3a302b9d43d510f1a.jpg.webp 320w,//hs.mediadelivery.fi/img/468/3de8d34a9d6d4be3a302b9d43d510f1a.jpg.webp 468w,//hs.mediadelivery.fi/img/658/3de8d34a9d6d4be3a302b9d43d510f1a.jpg.webp 658w,//hs.mediadelivery.fi/img/978/3de8d34a9d6d4be3a302b9d43d510f1a.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/3de8d34a9d6d4be3a302b9d43d510f1a.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/3de8d34a9d6d4be3a302b9d43d510f1a.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/3de8d34a9d6d4be3a302b9d43d510f1a.jpg 115w,//hs.mediadelivery.fi/img/230/3de8d34a9d6d4be3a302b9d43d510f1a.jpg 230w,//hs.mediadelivery.fi/img/320/3de8d34a9d6d4be3a302b9d43d510f1a.jpg 320w,//hs.mediadelivery.fi/img/468/3de8d34a9d6d4be3a302b9d43d510f1a.jpg 468w,//hs.mediadelivery.fi/img/658/3de8d34a9d6d4be3a302b9d43d510f1a.jpg 658w,//hs.mediadelivery.fi/img/978/3de8d34a9d6d4be3a302b9d43d510f1a.jpg 978w,//hs.mediadelivery.fi/img/1440/3de8d34a9d6d4be3a302b9d43d510f1a.jpg 1440w,//hs.mediadelivery.fi/img/1920/3de8d34a9d6d4be3a302b9d43d510f1a.jpg 1920w" />

        
        <img id="image-8390081" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/3de8d34a9d6d4be3a302b9d43d510f1a.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                Zimbabwen presidentin vaimo on välttämässä pahoinpitely­syytteet
                
                    <div class="content-in-same-line">
                        
                            
<time title="18.8. 20:52" data-formatted-date="18.8. 20:52" >
    18.8. 20:52
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/ulkomaat/art-2000005093231.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.3%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/b9d71b462d814ef0851e24e80b63866b.jpg.webp 115w,//hs.mediadelivery.fi/img/230/b9d71b462d814ef0851e24e80b63866b.jpg.webp 230w,//hs.mediadelivery.fi/img/320/b9d71b462d814ef0851e24e80b63866b.jpg.webp 320w,//hs.mediadelivery.fi/img/468/b9d71b462d814ef0851e24e80b63866b.jpg.webp 468w,//hs.mediadelivery.fi/img/658/b9d71b462d814ef0851e24e80b63866b.jpg.webp 658w,//hs.mediadelivery.fi/img/978/b9d71b462d814ef0851e24e80b63866b.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/b9d71b462d814ef0851e24e80b63866b.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/b9d71b462d814ef0851e24e80b63866b.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/b9d71b462d814ef0851e24e80b63866b.jpg 115w,//hs.mediadelivery.fi/img/230/b9d71b462d814ef0851e24e80b63866b.jpg 230w,//hs.mediadelivery.fi/img/320/b9d71b462d814ef0851e24e80b63866b.jpg 320w,//hs.mediadelivery.fi/img/468/b9d71b462d814ef0851e24e80b63866b.jpg 468w,//hs.mediadelivery.fi/img/658/b9d71b462d814ef0851e24e80b63866b.jpg 658w,//hs.mediadelivery.fi/img/978/b9d71b462d814ef0851e24e80b63866b.jpg 978w,//hs.mediadelivery.fi/img/1440/b9d71b462d814ef0851e24e80b63866b.jpg 1440w,//hs.mediadelivery.fi/img/1920/b9d71b462d814ef0851e24e80b63866b.jpg 1920w" />

        
        <img id="image-9342433" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/b9d71b462d814ef0851e24e80b63866b.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                Zimbabwen presidentti Mugabe voisi osallistua vaaleihin kuolemansa jälkeen ruumiina, sanoo hänen vaimonsa
                
                    <div class="content-in-same-line">
                        
                            
<time title="17.2. 21:32" data-formatted-date="17.2. 21:32" >
    17.2. 21:32
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/ulkomaat/art-2000005011246.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div style="padding-top:56.2%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/f008cb5a36544508939bb62d3f00bd58.jpg.webp 115w,//hs.mediadelivery.fi/img/230/f008cb5a36544508939bb62d3f00bd58.jpg.webp 230w,//hs.mediadelivery.fi/img/320/f008cb5a36544508939bb62d3f00bd58.jpg.webp 320w,//hs.mediadelivery.fi/img/468/f008cb5a36544508939bb62d3f00bd58.jpg.webp 468w,//hs.mediadelivery.fi/img/658/f008cb5a36544508939bb62d3f00bd58.jpg.webp 658w,//hs.mediadelivery.fi/img/978/f008cb5a36544508939bb62d3f00bd58.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/f008cb5a36544508939bb62d3f00bd58.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/f008cb5a36544508939bb62d3f00bd58.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/f008cb5a36544508939bb62d3f00bd58.jpg 115w,//hs.mediadelivery.fi/img/230/f008cb5a36544508939bb62d3f00bd58.jpg 230w,//hs.mediadelivery.fi/img/320/f008cb5a36544508939bb62d3f00bd58.jpg 320w,//hs.mediadelivery.fi/img/468/f008cb5a36544508939bb62d3f00bd58.jpg 468w,//hs.mediadelivery.fi/img/658/f008cb5a36544508939bb62d3f00bd58.jpg 658w,//hs.mediadelivery.fi/img/978/f008cb5a36544508939bb62d3f00bd58.jpg 978w,//hs.mediadelivery.fi/img/1440/f008cb5a36544508939bb62d3f00bd58.jpg 1440w,//hs.mediadelivery.fi/img/1920/f008cb5a36544508939bb62d3f00bd58.jpg 1920w" />

        
        <img id="image-1468889" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Robert Mugabe on hallinnut Zimbabwea vuodesta 1980."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/f008cb5a36544508939bb62d3f00bd58.jpg" alt="Robert Mugabe on hallinnut Zimbabwea vuodesta 1980." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                92-vuotias Robert Mugabe lähtee ehdokkaaksi Zimbabwen presidentinvaaleihin 2018
                
                    <div class="content-in-same-line">
                        
                            
<time title="17.12.2016 19:56" data-formatted-date="17.12.2016 19:56" >
    17.12.2016 19:56
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    


    <ul itemprop="keywords" content="Zimbabwe,Robert Mugabe" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001956187" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/zimbabwe/">Zimbabwe</a></span>
        

<a href="#" data-id="2000001956187" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001956187')</script>

    
    </li>


        
            


    <li id="Tag-2000001956507" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/robert-mugabe/">Robert Mugabe</a></span>
        

<a href="#" data-id="2000001956507" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001956507')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005449345&sectionId=344&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-500533" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-500533');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005449073.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Tuhannet tieteilijät varoittivat ihmiskunnan joukkotuhosta – he esittävät myös tekoja, joita kuka tahansa voi tehdä maailman hyväksi vaikka heti
                            
                                
<time title="14.11. 19:21" data-formatted-date="14.11. 19:21" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005447989.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Hätähuuto ihmiskunnan tulevaisuuden puolesta, 15 000 tieteentekijää varoittaa joukkotuhosta – ”Pitkään jatkunut nopea väestönkasvu on syy moniin ekologisiin ja jopa yhteiskunnallisiin uhkiin”
                            
                                
<time title="13.11. 21:59" data-formatted-date="13.11. 21:59" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005448876.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Presidentti­ehdokas Laura Huhtasaari hehkutti Puolan äärioikeiston järjestämää itsenäisyys­marssia, arvostelijat ja CNN mokasivat, maahanmuutto­vastaiset riemastuivat – tästä on kyse
                            
                                
<time title="14.11. 19:42" data-formatted-date="14.11. 19:42" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005449177.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Oppiaineiden ”ranking-työkalu” voi rapauttaa lukion yleissivistävyyden, kirjoitti tutkija Facebookissa – Päivitystä jaettiin yli tuhat kertaa: ”Lukioissa on tästä laajalle levinnyttä hämmästystä”
                            
                                
<time title="14.11. 20:36" data-formatted-date="14.11. 20:36" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005447905.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Lastenpsykiatri Jari Sinkkonen arvostelee kasvatusta ”sukupuolierojen hämärtämisestä” – Lastenpsykiatri Raisa Cacciatore: ”Lapsille se on aivan helppo asia”
                            
                                
<time title="14.11. 8:00" data-formatted-date="14.11. 8:00" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005449076.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Antti Herlin maksoi kolme miljoonaa euroa kaatumaisillaan olleelle maltalaispankille – osapuolet päässeet sopuun, Pyhäniemen historiallinen kartano pakkomyyntiin
                            
                                
<time title="14.11. 19:12" data-formatted-date="14.11. 19:12" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005448941.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Porilainen Atte Timonen twiittasi supersankarielokuvan naiskuvastoa arvostelevan kuvaparin, iso amerikkalainen viihdelehti teki jutun hänen twiitistään – Soitimme
                            
                                
<time title="14.11. 17:12" data-formatted-date="14.11. 17:12" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005449351.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tähtipelaaja Eriksen johti hattutempullaan Tanskan jalkapallon MM-kisoihin – Venäjällä pelaa ensi kesänä kolme Pohjoismaata
                            
                                
<time title="14.11. 23:35" data-formatted-date="14.11. 23:35" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005449169.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Ampuja hyökkäsi kouluun ja lähiympäristöön Kaliforniassa, ainakin viisi kuollut ja kaksi lasta loukkaantunut – Ampuja on kuolleiden joukossa
                            
                                
<time title="14.11. 23:00" data-formatted-date="14.11. 23:00" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005447894.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Näin ehkäiset sitä, että lapsesta tulee kiusaaja: Lasten leikkeihin pitää osallistua, edes hankalaa lasta ei saa jättää pois synttärikutsuilta ja huonosta käytöksestä ei saa rangaista
                            
                                
<time title="14.11. 13:19" data-formatted-date="14.11. 13:19" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4037902" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4037902')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/tiede/art-2000005447989.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Hätähuuto ihmiskunnan tulevaisuuden puolesta, 15 000 tieteentekijää varoittaa joukkotuhosta – ”Pitkään jatkunut nopea väestönkasvu on syy moniin ekologisiin ja jopa yhteiskunnallisiin uhkiin”
                            
                                
<time title="13.11. 21:59" data-formatted-date="13.11. 21:59" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005447677.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kiitos ja hyvästi Suomi – eläkkeeni ei riitä Helsingissä elämiseen
                            
                                
<time title="14.11. 6:03" data-formatted-date="14.11. 6:03" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005447905.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Lastenpsykiatri Jari Sinkkonen arvostelee kasvatusta ”sukupuolierojen hämärtämisestä” – Lastenpsykiatri Raisa Cacciatore: ”Lapsille se on aivan helppo asia”
                            
                                
<time title="14.11. 8:00" data-formatted-date="14.11. 8:00" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005448003.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 ”Se, että liivissä lukee konduktööri, on monelle pelkkä vitsi” – Lipunmyynnin lakkautus johti lähijunien konduktöörien identiteettikriisiin
                            
                                
<time title="14.11. 6:58" data-formatted-date="14.11. 6:58" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005448876.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Presidentti­ehdokas Laura Huhtasaari hehkutti Puolan äärioikeiston järjestämää itsenäisyys­marssia, arvostelijat ja CNN mokasivat, maahanmuutto­vastaiset riemastuivat – tästä on kyse
                            
                                
<time title="14.11. 19:42" data-formatted-date="14.11. 19:42" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005448429.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Porvoon henkirikoksessa selvitetään myös viranomaisten toiminta – Lapsen turvallisuudesta oli huolta, sillä isä vei tämän Karibialle vastoin äidin tahtoa
                            
                                
<time title="14.11. 17:36" data-formatted-date="14.11. 17:36" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005449073.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Tuhannet tieteilijät varoittivat ihmiskunnan joukkotuhosta – he esittävät myös tekoja, joita kuka tahansa voi tehdä maailman hyväksi vaikka heti
                            
                                
<time title="14.11. 19:21" data-formatted-date="14.11. 19:21" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005447894.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Näin ehkäiset sitä, että lapsesta tulee kiusaaja: Lasten leikkeihin pitää osallistua, edes hankalaa lasta ei saa jättää pois synttärikutsuilta ja huonosta käytöksestä ei saa rangaista
                            
                                
<time title="14.11. 13:19" data-formatted-date="14.11. 13:19" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005444481.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Parisuhde tuhon partaalla – asiantuntija ja HS:n lukijat kertovat, millaiset syyt ajavat parit harkitsemaan eroa ja mikä lopulta sai pysymään yhdessä
                            
                                
<time title="13.11. 7:52" data-formatted-date="13.11. 7:52" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005448665.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Espoon valtuuston Seppo Huhtaa epäillään seksuaalisesta häirinnästä: ”Fyysisesti hän ei ole minuun koskenut, koska olen väistellyt” – Huhta kiistää naisten väitteet
                            
                                
<time title="14.11. 15:22" data-formatted-date="14.11. 15:22" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8934639" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8934639')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/tiede/art-2000005441841.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Joukossamme elää ihmisiä, joilla on pedon luonne – näin psykopaatti lipuu toisen ihmisen lähelle ja tekee tuhojaan
                            
                                
<time title="9.11. 13:31" data-formatted-date="9.11. 13:31" >
    9.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005440958.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Vatsavaivat lisääntyneet jyrkästi, kaupunkilaiset suurimmassa riskiryhmässä – Professori: Rypsiöljyn sisältämä linolihappo voi altistaa suolistotaudille
                            
                                
<time title="8.11. 11:25" data-formatted-date="8.11. 11:25" >
    8.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005442285.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Näistä poliisi ei varoittanut: Jos vanhemman älypuhelimesta löytyy joku näistä sovelluksista, voi olla aika keskustella
                            
                                
<time title="9.11. 11:24" data-formatted-date="9.11. 11:24" >
    9.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005447032.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kolmevuotiaan lapsensa puukotuksesta epäillyn isän kuulustelut alkavat tiistaina, miehellä aiempaa rikostaustaa – Poliisi henkirikoksesta: ”Tapahtumia, joita ihmismieli ei meinaa käsittää”
                            
                                
<time title="13.11. 21:07" data-formatted-date="13.11. 21:07" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005447989.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Hätähuuto ihmiskunnan tulevaisuuden puolesta, 15 000 tieteentekijää varoittaa joukkotuhosta – ”Pitkään jatkunut nopea väestönkasvu on syy moniin ekologisiin ja jopa yhteiskunnallisiin uhkiin”
                            
                                
<time title="13.11. 21:59" data-formatted-date="13.11. 21:59" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005446769.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 ”Kukaan älykäs ja kaunis nainen ei halua seurustella työttömän, kouluttamattoman miehen kanssa” – 28-vuotias Valtteri ja 26-vuotias Kharouf kertovat tarinansa syrjäytymisestä
                            
                                
<time title="13.11. 6:22" data-formatted-date="13.11. 6:22" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005442247.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Helsingin Jätkäsaareen rakentuvan 100 miljoonan euron Wood Cityn puukerrostaloista on löytynyt hometta – Mikrobivauriot ovat olleet tiedossa jo puoli vuotta
                            
                                
<time title="9.11. 14:57" data-formatted-date="9.11. 14:57" >
    9.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005444588.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Eräänä kesäiltana Seppo kaatui ja kuoli – se oli vakava paikka, sillä tämä raivokas nero yksin tiesi kaiken siitä, miten Suomen ydin­jäte haudataan turvallisesti
                            
                                
<time title="12.11. 19:12" data-formatted-date="12.11. 19:12" >
    12.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005439654.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Aleksi oli vanhempiensa suosikkilapsi, joka sai tahtonsa läpi ja rahaa aina kun tarvitsi – Suosimista esiintyy jopa perheiden enemmistössä, ja näin se vaikuttaa lasten käytökseen aikuisena
                            
                                
<time title="8.11. 19:28" data-formatted-date="8.11. 19:28" >
    8.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005444819.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Vieraskynä:&nbsp;</span>
 Suomalainen peruskoulu on ajautunut muutamassa vuodessa sekavaan tilaan, joka vaarantaa oppilaiden oikeusturvan
                            
                                
<time title="11.11. 6:16" data-formatted-date="11.11. 6:16" >
    11.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-806107" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-806107')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/urheilu/art-2000005449351.html">
            
                <div class="timestamp">
<time title="14.11. 23:35" data-formatted-date="14.11. 23:35" >
    23:35
</time>
</div>
            
            <div class="content ">

                



                Tähtipelaaja Eriksen johti hattutempullaan Tanskan jalkapallon MM-kisoihin – Venäjällä pelaa ensi kesänä kolme Pohjoismaata
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005449345.html">
            
                <div class="timestamp">
<time title="14.11. 23:25" data-formatted-date="14.11. 23:25" >
    23:25
</time>
</div>
            
            <div class="content ">

                



                Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005449169.html">
            
                <div class="timestamp">
<time title="14.11. 23:00" data-formatted-date="14.11. 23:00" >
    23:00
</time>
</div>
            
            <div class="content ">

                



                Ampuja hyökkäsi kouluun ja lähiympäristöön Kaliforniassa, ainakin viisi kuollut ja kaksi lasta loukkaantunut – Ampuja on kuolleiden joukossa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005449315.html">
            
                <div class="timestamp">
<time title="14.11. 22:48" data-formatted-date="14.11. 22:48" >
    22:48
</time>
</div>
            
            <div class="content ">

                



                Tenniksen huippulupaus Emil Ruusuvuori näytti taktisen osaamisensa ja kaatoi sitkeän ruotsalaisen: ”Kyllä tämä voitto aika korkealle menee”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005448865.html">
            
                <div class="timestamp">
<time title="14.11. 22:11" data-formatted-date="14.11. 22:11" >
    22:11
</time>
</div>
            
            <div class="content ">

                



                Kontinen ja Peers tarjosivat melkoisen trillerin – ottelupallo numero 12 toi ratkaisun ja pakkovoiton ATP-finaaleissa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        2 tuntia sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005449157.html">
            
                <div class="timestamp">
<time title="14.11. 22:04" data-formatted-date="14.11. 22:04" >
    22:04
</time>
</div>
            
            <div class="content ">

                



                Yhdysvaltain oikeusministeri olisi valmis tutkimaan Hillary Clintonin toimet uraanikaupoissa – Donald Trump on vaatinut tutkintaa jo pitkään
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005449275.html">
            
                <div class="timestamp">
<time title="14.11. 21:59" data-formatted-date="14.11. 21:59" >
    21:59
</time>
</div>
            
            <div class="content ">

                



                Juhani Tyrväinen aloitti HIFK-show’n mutta sai lopulta kiekon kasvoihinsa – katso kierroksen kaikki maalit
                

                
                    


    <span class="list-video-indicator"></span>


                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005449251.html">
            
                <div class="timestamp">
<time title="14.11. 21:25" data-formatted-date="14.11. 21:25" >
    21:25
</time>
</div>
            
            <div class="content ">

                



                Raju väite oikeudenkäynnissä: Suuret tv-yhtiöt ovat maksaneet lahjuksia Fifalle MM-kisojen otteluoikeuksista
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005448521.html">
            
                <div class="timestamp">
<time title="14.11. 21:18" data-formatted-date="14.11. 21:18" >
    21:18
</time>
</div>
            
            <div class="content ">

                



                Italialaislehti: Tämä on maailmanloppu – Buffonin maajoukkueura päätökseen, valmentajan jatko vielä auki
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005449227.html">
            
                <div class="timestamp">
<time title="14.11. 21:09" data-formatted-date="14.11. 21:09" >
    21:09
</time>
</div>
            
            <div class="content ">

                



                Raportti: Nuorilla aikuisilla on vaikeuksia yltää rikkaammiksi kuin vanhempansa – Maailman varallisuus keskittyy harvojen käsiin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6248419" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38577" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6248419')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/tiede/art-2000005447989.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/3ff8f48854b8457580a44bd1942996a1.jpg.webp 115w,//hs.mediadelivery.fi/img/230/3ff8f48854b8457580a44bd1942996a1.jpg.webp 230w,//hs.mediadelivery.fi/img/320/3ff8f48854b8457580a44bd1942996a1.jpg.webp 320w,//hs.mediadelivery.fi/img/468/3ff8f48854b8457580a44bd1942996a1.jpg.webp 468w,//hs.mediadelivery.fi/img/658/3ff8f48854b8457580a44bd1942996a1.jpg.webp 658w,//hs.mediadelivery.fi/img/978/3ff8f48854b8457580a44bd1942996a1.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/3ff8f48854b8457580a44bd1942996a1.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/3ff8f48854b8457580a44bd1942996a1.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/3ff8f48854b8457580a44bd1942996a1.jpg 115w,//hs.mediadelivery.fi/img/230/3ff8f48854b8457580a44bd1942996a1.jpg 230w,//hs.mediadelivery.fi/img/320/3ff8f48854b8457580a44bd1942996a1.jpg 320w,//hs.mediadelivery.fi/img/468/3ff8f48854b8457580a44bd1942996a1.jpg 468w,//hs.mediadelivery.fi/img/658/3ff8f48854b8457580a44bd1942996a1.jpg 658w,//hs.mediadelivery.fi/img/978/3ff8f48854b8457580a44bd1942996a1.jpg 978w,//hs.mediadelivery.fi/img/1440/3ff8f48854b8457580a44bd1942996a1.jpg 1440w,//hs.mediadelivery.fi/img/1920/3ff8f48854b8457580a44bd1942996a1.jpg 1920w" />

        
        <img id="image-9153397" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Tieteilijät antoivat ihmiskunnalle varoituksen Maapallon elinolojen tulevaisuudesta."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/3ff8f48854b8457580a44bd1942996a1.jpg" alt="Tieteilijät antoivat ihmiskunnalle varoituksen Maapallon elinolojen tulevaisuudesta." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Hätähuuto ihmiskunnan tulevaisuuden puolesta, 15 000 tieteentekijää varoittaa joukkotuhosta – ”Pitkään jatkunut nopea väestönkasvu on syy moniin ekologisiin ja jopa yhteiskunnallisiin uhkiin”</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005447905.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/e11f08484a3849b2ac1fb8dbd00efe5a.jpg.webp 115w,//hs.mediadelivery.fi/img/230/e11f08484a3849b2ac1fb8dbd00efe5a.jpg.webp 230w,//hs.mediadelivery.fi/img/320/e11f08484a3849b2ac1fb8dbd00efe5a.jpg.webp 320w,//hs.mediadelivery.fi/img/468/e11f08484a3849b2ac1fb8dbd00efe5a.jpg.webp 468w,//hs.mediadelivery.fi/img/658/e11f08484a3849b2ac1fb8dbd00efe5a.jpg.webp 658w,//hs.mediadelivery.fi/img/978/e11f08484a3849b2ac1fb8dbd00efe5a.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/e11f08484a3849b2ac1fb8dbd00efe5a.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/e11f08484a3849b2ac1fb8dbd00efe5a.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/e11f08484a3849b2ac1fb8dbd00efe5a.jpg 115w,//hs.mediadelivery.fi/img/230/e11f08484a3849b2ac1fb8dbd00efe5a.jpg 230w,//hs.mediadelivery.fi/img/320/e11f08484a3849b2ac1fb8dbd00efe5a.jpg 320w,//hs.mediadelivery.fi/img/468/e11f08484a3849b2ac1fb8dbd00efe5a.jpg 468w,//hs.mediadelivery.fi/img/658/e11f08484a3849b2ac1fb8dbd00efe5a.jpg 658w,//hs.mediadelivery.fi/img/978/e11f08484a3849b2ac1fb8dbd00efe5a.jpg 978w,//hs.mediadelivery.fi/img/1440/e11f08484a3849b2ac1fb8dbd00efe5a.jpg 1440w,//hs.mediadelivery.fi/img/1920/e11f08484a3849b2ac1fb8dbd00efe5a.jpg 1920w" />

        
        <img id="image-459851" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/e11f08484a3849b2ac1fb8dbd00efe5a.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Lastenpsykiatri Jari Sinkkonen arvostelee kasvatusta ”sukupuolierojen hämärtämisestä” – Lastenpsykiatri Raisa Cacciatore: ”Lapsille se on aivan helppo asia”</h3>
            </a>
        
    
        
            <li><a href="/kaupunki/art-2000005448003.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/b30fe410227d4fffbdfac5d456e23e04.jpg.webp 115w,//hs.mediadelivery.fi/img/230/b30fe410227d4fffbdfac5d456e23e04.jpg.webp 230w,//hs.mediadelivery.fi/img/320/b30fe410227d4fffbdfac5d456e23e04.jpg.webp 320w,//hs.mediadelivery.fi/img/468/b30fe410227d4fffbdfac5d456e23e04.jpg.webp 468w,//hs.mediadelivery.fi/img/658/b30fe410227d4fffbdfac5d456e23e04.jpg.webp 658w,//hs.mediadelivery.fi/img/978/b30fe410227d4fffbdfac5d456e23e04.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/b30fe410227d4fffbdfac5d456e23e04.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/b30fe410227d4fffbdfac5d456e23e04.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/b30fe410227d4fffbdfac5d456e23e04.jpg 115w,//hs.mediadelivery.fi/img/230/b30fe410227d4fffbdfac5d456e23e04.jpg 230w,//hs.mediadelivery.fi/img/320/b30fe410227d4fffbdfac5d456e23e04.jpg 320w,//hs.mediadelivery.fi/img/468/b30fe410227d4fffbdfac5d456e23e04.jpg 468w,//hs.mediadelivery.fi/img/658/b30fe410227d4fffbdfac5d456e23e04.jpg 658w,//hs.mediadelivery.fi/img/978/b30fe410227d4fffbdfac5d456e23e04.jpg 978w,//hs.mediadelivery.fi/img/1440/b30fe410227d4fffbdfac5d456e23e04.jpg 1440w,//hs.mediadelivery.fi/img/1920/b30fe410227d4fffbdfac5d456e23e04.jpg 1920w" />

        
        <img id="image-4032720" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Eräs HS:n haastattelema konduktööri kertoo, että huomioliivien teksti ”Konduktööri – Sinua varten” tuntuu olevan monelle asiakkaalle vitsi. Kuvan konduktööriä ei haastateltu."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/b30fe410227d4fffbdfac5d456e23e04.jpg" alt="Eräs HS:n haastattelema konduktööri kertoo, että huomioliivien teksti ”Konduktööri – Sinua varten” tuntuu olevan monelle asiakkaalle vitsi. Kuvan konduktööriä ei haastateltu." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 ”Se, että liivissä lukee konduktööri, on monelle pelkkä vitsi” – Lipunmyynnin lakkautus johti lähijunien konduktöörien identiteettikriisiin</h3>
            </a>
        
    
        
            <li><a href="/nyt/art-2000005448876.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/8ab3ec590b8b4fbbad7335a3915a19e5.jpg.webp 115w,//hs.mediadelivery.fi/img/230/8ab3ec590b8b4fbbad7335a3915a19e5.jpg.webp 230w,//hs.mediadelivery.fi/img/320/8ab3ec590b8b4fbbad7335a3915a19e5.jpg.webp 320w,//hs.mediadelivery.fi/img/468/8ab3ec590b8b4fbbad7335a3915a19e5.jpg.webp 468w,//hs.mediadelivery.fi/img/658/8ab3ec590b8b4fbbad7335a3915a19e5.jpg.webp 658w,//hs.mediadelivery.fi/img/978/8ab3ec590b8b4fbbad7335a3915a19e5.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/8ab3ec590b8b4fbbad7335a3915a19e5.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/8ab3ec590b8b4fbbad7335a3915a19e5.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/8ab3ec590b8b4fbbad7335a3915a19e5.jpg 115w,//hs.mediadelivery.fi/img/230/8ab3ec590b8b4fbbad7335a3915a19e5.jpg 230w,//hs.mediadelivery.fi/img/320/8ab3ec590b8b4fbbad7335a3915a19e5.jpg 320w,//hs.mediadelivery.fi/img/468/8ab3ec590b8b4fbbad7335a3915a19e5.jpg 468w,//hs.mediadelivery.fi/img/658/8ab3ec590b8b4fbbad7335a3915a19e5.jpg 658w,//hs.mediadelivery.fi/img/978/8ab3ec590b8b4fbbad7335a3915a19e5.jpg 978w,//hs.mediadelivery.fi/img/1440/8ab3ec590b8b4fbbad7335a3915a19e5.jpg 1440w,//hs.mediadelivery.fi/img/1920/8ab3ec590b8b4fbbad7335a3915a19e5.jpg 1920w" />

        
        <img id="image-9030585" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/8ab3ec590b8b4fbbad7335a3915a19e5.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Presidentti­ehdokas Laura Huhtasaari hehkutti Puolan äärioikeiston järjestämää itsenäisyys­marssia, arvostelijat ja CNN mokasivat, maahanmuutto­vastaiset riemastuivat – tästä on kyse</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005448429.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/f60b67de64784421bf25a592edbdf227.jpg.webp 115w,//hs.mediadelivery.fi/img/230/f60b67de64784421bf25a592edbdf227.jpg.webp 230w,//hs.mediadelivery.fi/img/320/f60b67de64784421bf25a592edbdf227.jpg.webp 320w,//hs.mediadelivery.fi/img/468/f60b67de64784421bf25a592edbdf227.jpg.webp 468w,//hs.mediadelivery.fi/img/658/f60b67de64784421bf25a592edbdf227.jpg.webp 658w,//hs.mediadelivery.fi/img/978/f60b67de64784421bf25a592edbdf227.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/f60b67de64784421bf25a592edbdf227.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/f60b67de64784421bf25a592edbdf227.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/f60b67de64784421bf25a592edbdf227.jpg 115w,//hs.mediadelivery.fi/img/230/f60b67de64784421bf25a592edbdf227.jpg 230w,//hs.mediadelivery.fi/img/320/f60b67de64784421bf25a592edbdf227.jpg 320w,//hs.mediadelivery.fi/img/468/f60b67de64784421bf25a592edbdf227.jpg 468w,//hs.mediadelivery.fi/img/658/f60b67de64784421bf25a592edbdf227.jpg 658w,//hs.mediadelivery.fi/img/978/f60b67de64784421bf25a592edbdf227.jpg 978w,//hs.mediadelivery.fi/img/1440/f60b67de64784421bf25a592edbdf227.jpg 1440w,//hs.mediadelivery.fi/img/1920/f60b67de64784421bf25a592edbdf227.jpg 1920w" />

        
        <img id="image-2013604" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Surijat toivat kynttilöitä Porvoossa Lyseon leikkipuiston aidan vierelle maanantai-iltana 13. marraskuuta."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/f60b67de64784421bf25a592edbdf227.jpg" alt="Surijat toivat kynttilöitä Porvoossa Lyseon leikkipuiston aidan vierelle maanantai-iltana 13. marraskuuta." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Porvoon henkirikoksessa selvitetään myös viranomaisten toiminta – Lapsen turvallisuudesta oli huolta, sillä isä vei tämän Karibialle vastoin äidin tahtoa</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005449073.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/adaf602cd0634ae49f3ecd97ef4d2108.jpg.webp 115w,//hs.mediadelivery.fi/img/230/adaf602cd0634ae49f3ecd97ef4d2108.jpg.webp 230w,//hs.mediadelivery.fi/img/320/adaf602cd0634ae49f3ecd97ef4d2108.jpg.webp 320w,//hs.mediadelivery.fi/img/468/adaf602cd0634ae49f3ecd97ef4d2108.jpg.webp 468w,//hs.mediadelivery.fi/img/658/adaf602cd0634ae49f3ecd97ef4d2108.jpg.webp 658w,//hs.mediadelivery.fi/img/978/adaf602cd0634ae49f3ecd97ef4d2108.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/adaf602cd0634ae49f3ecd97ef4d2108.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/adaf602cd0634ae49f3ecd97ef4d2108.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/adaf602cd0634ae49f3ecd97ef4d2108.jpg 115w,//hs.mediadelivery.fi/img/230/adaf602cd0634ae49f3ecd97ef4d2108.jpg 230w,//hs.mediadelivery.fi/img/320/adaf602cd0634ae49f3ecd97ef4d2108.jpg 320w,//hs.mediadelivery.fi/img/468/adaf602cd0634ae49f3ecd97ef4d2108.jpg 468w,//hs.mediadelivery.fi/img/658/adaf602cd0634ae49f3ecd97ef4d2108.jpg 658w,//hs.mediadelivery.fi/img/978/adaf602cd0634ae49f3ecd97ef4d2108.jpg 978w,//hs.mediadelivery.fi/img/1440/adaf602cd0634ae49f3ecd97ef4d2108.jpg 1440w,//hs.mediadelivery.fi/img/1920/adaf602cd0634ae49f3ecd97ef4d2108.jpg 1920w" />

        
        <img id="image-2921642" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/adaf602cd0634ae49f3ecd97ef4d2108.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Tuhannet tieteilijät varoittivat ihmiskunnan joukkotuhosta – he esittävät myös tekoja, joita kuka tahansa voi tehdä maailman hyväksi vaikka heti</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005447894.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/1158ccecb4314d3d9c89b29d394d1b46.jpg.webp 115w,//hs.mediadelivery.fi/img/230/1158ccecb4314d3d9c89b29d394d1b46.jpg.webp 230w,//hs.mediadelivery.fi/img/320/1158ccecb4314d3d9c89b29d394d1b46.jpg.webp 320w,//hs.mediadelivery.fi/img/468/1158ccecb4314d3d9c89b29d394d1b46.jpg.webp 468w,//hs.mediadelivery.fi/img/658/1158ccecb4314d3d9c89b29d394d1b46.jpg.webp 658w,//hs.mediadelivery.fi/img/978/1158ccecb4314d3d9c89b29d394d1b46.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/1158ccecb4314d3d9c89b29d394d1b46.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/1158ccecb4314d3d9c89b29d394d1b46.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/1158ccecb4314d3d9c89b29d394d1b46.jpg 115w,//hs.mediadelivery.fi/img/230/1158ccecb4314d3d9c89b29d394d1b46.jpg 230w,//hs.mediadelivery.fi/img/320/1158ccecb4314d3d9c89b29d394d1b46.jpg 320w,//hs.mediadelivery.fi/img/468/1158ccecb4314d3d9c89b29d394d1b46.jpg 468w,//hs.mediadelivery.fi/img/658/1158ccecb4314d3d9c89b29d394d1b46.jpg 658w,//hs.mediadelivery.fi/img/978/1158ccecb4314d3d9c89b29d394d1b46.jpg 978w,//hs.mediadelivery.fi/img/1440/1158ccecb4314d3d9c89b29d394d1b46.jpg 1440w,//hs.mediadelivery.fi/img/1920/1158ccecb4314d3d9c89b29d394d1b46.jpg 1920w" />

        
        <img id="image-7610203" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Mitä pienemmästä lapsesta on kyse, sitä enemmän kiusaamisessa on kyse itsesäätelytaitojen puutteesta."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/1158ccecb4314d3d9c89b29d394d1b46.jpg" alt="Mitä pienemmästä lapsesta on kyse, sitä enemmän kiusaamisessa on kyse itsesäätelytaitojen puutteesta." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Näin ehkäiset sitä, että lapsesta tulee kiusaaja: Lasten leikkeihin pitää osallistua, edes hankalaa lasta ei saa jättää pois synttärikutsuilta ja huonosta käytöksestä ei saa rangaista</h3>
            </a>
        
    
        
            <li><a href="/elama/art-2000005444481.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//hs.mediadelivery.fi/img/115/4f4a5c920b8245569bb68ebff2d4b4f6.jpg.webp 115w,//hs.mediadelivery.fi/img/230/4f4a5c920b8245569bb68ebff2d4b4f6.jpg.webp 230w,//hs.mediadelivery.fi/img/320/4f4a5c920b8245569bb68ebff2d4b4f6.jpg.webp 320w,//hs.mediadelivery.fi/img/468/4f4a5c920b8245569bb68ebff2d4b4f6.jpg.webp 468w,//hs.mediadelivery.fi/img/658/4f4a5c920b8245569bb68ebff2d4b4f6.jpg.webp 658w,//hs.mediadelivery.fi/img/978/4f4a5c920b8245569bb68ebff2d4b4f6.jpg.webp 978w,//hs.mediadelivery.fi/img/1440/4f4a5c920b8245569bb68ebff2d4b4f6.jpg.webp 1440w,//hs.mediadelivery.fi/img/1920/4f4a5c920b8245569bb68ebff2d4b4f6.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//hs.mediadelivery.fi/img/115/4f4a5c920b8245569bb68ebff2d4b4f6.jpg 115w,//hs.mediadelivery.fi/img/230/4f4a5c920b8245569bb68ebff2d4b4f6.jpg 230w,//hs.mediadelivery.fi/img/320/4f4a5c920b8245569bb68ebff2d4b4f6.jpg 320w,//hs.mediadelivery.fi/img/468/4f4a5c920b8245569bb68ebff2d4b4f6.jpg 468w,//hs.mediadelivery.fi/img/658/4f4a5c920b8245569bb68ebff2d4b4f6.jpg 658w,//hs.mediadelivery.fi/img/978/4f4a5c920b8245569bb68ebff2d4b4f6.jpg 978w,//hs.mediadelivery.fi/img/1440/4f4a5c920b8245569bb68ebff2d4b4f6.jpg 1440w,//hs.mediadelivery.fi/img/1920/4f4a5c920b8245569bb68ebff2d4b4f6.jpg 1920w" />

        
        <img id="image-4898750" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="."/>

        
        
        <noscript>
            <img  src="//hs.mediadelivery.fi/img/978/4f4a5c920b8245569bb68ebff2d4b4f6.jpg" alt="." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Parisuhde tuhon partaalla – asiantuntija ja HS:n lukijat kertovat, millaiset syyt ajavat parit harkitsemaan eroa ja mikä lopulta sai pysymään yhdessä</h3>
            </a>
        
    
</ul>


        
            <script>
                window.alsoReadTheseCarousel.initialize();
            </script>
        
    </section>


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= creatorName %>">
                    <span class="creator" itemprop="creator"><%=creatorName%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <% if(parent) { %>
                <blockquote><cite><%= parent.creatorName%>: </cite><%=parent.text%></blockquote>
            <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%=voteCount%></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <span class="creatorIcon"></span>
                        <span class="creator"><%= creatorName %></span>
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <% if(newNickname) { %>
                        <div class="newNickName">
                            <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                            <input required type="text" placeholder="Nimimerkkisi" name="creatorName">
                        </div>
                    <% } %>

                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/">kommentointiohjeet</a> ennen kommentoimista.</div>
            <div class="buttons">
                <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
            </div>
            <div class="errors"></div>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005449345" class="is-comments-widget" data-article-id="2000005449345" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005449345');</script>
</div>




    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-4658770" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-4658770');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005449073.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Tuhannet tieteilijät varoittivat ihmiskunnan joukkotuhosta – he esittävät myös tekoja, joita kuka tahansa voi tehdä maailman hyväksi vaikka heti
                            
                                
<time title="14.11. 19:21" data-formatted-date="14.11. 19:21" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005447989.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Hätähuuto ihmiskunnan tulevaisuuden puolesta, 15 000 tieteentekijää varoittaa joukkotuhosta – ”Pitkään jatkunut nopea väestönkasvu on syy moniin ekologisiin ja jopa yhteiskunnallisiin uhkiin”
                            
                                
<time title="13.11. 21:59" data-formatted-date="13.11. 21:59" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005448876.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Presidentti­ehdokas Laura Huhtasaari hehkutti Puolan äärioikeiston järjestämää itsenäisyys­marssia, arvostelijat ja CNN mokasivat, maahanmuutto­vastaiset riemastuivat – tästä on kyse
                            
                                
<time title="14.11. 19:42" data-formatted-date="14.11. 19:42" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005449177.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Oppiaineiden ”ranking-työkalu” voi rapauttaa lukion yleissivistävyyden, kirjoitti tutkija Facebookissa – Päivitystä jaettiin yli tuhat kertaa: ”Lukioissa on tästä laajalle levinnyttä hämmästystä”
                            
                                
<time title="14.11. 20:36" data-formatted-date="14.11. 20:36" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005447905.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Lastenpsykiatri Jari Sinkkonen arvostelee kasvatusta ”sukupuolierojen hämärtämisestä” – Lastenpsykiatri Raisa Cacciatore: ”Lapsille se on aivan helppo asia”
                            
                                
<time title="14.11. 8:00" data-formatted-date="14.11. 8:00" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005449076.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Antti Herlin maksoi kolme miljoonaa euroa kaatumaisillaan olleelle maltalaispankille – osapuolet päässeet sopuun, Pyhäniemen historiallinen kartano pakkomyyntiin
                            
                                
<time title="14.11. 19:12" data-formatted-date="14.11. 19:12" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005448941.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Porilainen Atte Timonen twiittasi supersankarielokuvan naiskuvastoa arvostelevan kuvaparin, iso amerikkalainen viihdelehti teki jutun hänen twiitistään – Soitimme
                            
                                
<time title="14.11. 17:12" data-formatted-date="14.11. 17:12" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005449351.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tähtipelaaja Eriksen johti hattutempullaan Tanskan jalkapallon MM-kisoihin – Venäjällä pelaa ensi kesänä kolme Pohjoismaata
                            
                                
<time title="14.11. 23:35" data-formatted-date="14.11. 23:35" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005449169.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Ampuja hyökkäsi kouluun ja lähiympäristöön Kaliforniassa, ainakin viisi kuollut ja kaksi lasta loukkaantunut – Ampuja on kuolleiden joukossa
                            
                                
<time title="14.11. 23:00" data-formatted-date="14.11. 23:00" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005447894.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Näin ehkäiset sitä, että lapsesta tulee kiusaaja: Lasten leikkeihin pitää osallistua, edes hankalaa lasta ei saa jättää pois synttärikutsuilta ja huonosta käytöksestä ei saa rangaista
                            
                                
<time title="14.11. 13:19" data-formatted-date="14.11. 13:19" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7670511" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7670511')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/tiede/art-2000005447989.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Hätähuuto ihmiskunnan tulevaisuuden puolesta, 15 000 tieteentekijää varoittaa joukkotuhosta – ”Pitkään jatkunut nopea väestönkasvu on syy moniin ekologisiin ja jopa yhteiskunnallisiin uhkiin”
                            
                                
<time title="13.11. 21:59" data-formatted-date="13.11. 21:59" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005447677.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Mielipide:&nbsp;</span>
 Kiitos ja hyvästi Suomi – eläkkeeni ei riitä Helsingissä elämiseen
                            
                                
<time title="14.11. 6:03" data-formatted-date="14.11. 6:03" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005447905.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Lastenpsykiatri Jari Sinkkonen arvostelee kasvatusta ”sukupuolierojen hämärtämisestä” – Lastenpsykiatri Raisa Cacciatore: ”Lapsille se on aivan helppo asia”
                            
                                
<time title="14.11. 8:00" data-formatted-date="14.11. 8:00" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005448003.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 ”Se, että liivissä lukee konduktööri, on monelle pelkkä vitsi” – Lipunmyynnin lakkautus johti lähijunien konduktöörien identiteettikriisiin
                            
                                
<time title="14.11. 6:58" data-formatted-date="14.11. 6:58" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005448876.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Presidentti­ehdokas Laura Huhtasaari hehkutti Puolan äärioikeiston järjestämää itsenäisyys­marssia, arvostelijat ja CNN mokasivat, maahanmuutto­vastaiset riemastuivat – tästä on kyse
                            
                                
<time title="14.11. 19:42" data-formatted-date="14.11. 19:42" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005448429.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Porvoon henkirikoksessa selvitetään myös viranomaisten toiminta – Lapsen turvallisuudesta oli huolta, sillä isä vei tämän Karibialle vastoin äidin tahtoa
                            
                                
<time title="14.11. 17:36" data-formatted-date="14.11. 17:36" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005449073.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Tuhannet tieteilijät varoittivat ihmiskunnan joukkotuhosta – he esittävät myös tekoja, joita kuka tahansa voi tehdä maailman hyväksi vaikka heti
                            
                                
<time title="14.11. 19:21" data-formatted-date="14.11. 19:21" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005447894.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Näin ehkäiset sitä, että lapsesta tulee kiusaaja: Lasten leikkeihin pitää osallistua, edes hankalaa lasta ei saa jättää pois synttärikutsuilta ja huonosta käytöksestä ei saa rangaista
                            
                                
<time title="14.11. 13:19" data-formatted-date="14.11. 13:19" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005444481.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Parisuhde tuhon partaalla – asiantuntija ja HS:n lukijat kertovat, millaiset syyt ajavat parit harkitsemaan eroa ja mikä lopulta sai pysymään yhdessä
                            
                                
<time title="13.11. 7:52" data-formatted-date="13.11. 7:52" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005448665.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Espoon valtuuston Seppo Huhtaa epäillään seksuaalisesta häirinnästä: ”Fyysisesti hän ei ole minuun koskenut, koska olen väistellyt” – Huhta kiistää naisten väitteet
                            
                                
<time title="14.11. 15:22" data-formatted-date="14.11. 15:22" >
    14.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2875486" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2875486')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/tiede/art-2000005441841.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Joukossamme elää ihmisiä, joilla on pedon luonne – näin psykopaatti lipuu toisen ihmisen lähelle ja tekee tuhojaan
                            
                                
<time title="9.11. 13:31" data-formatted-date="9.11. 13:31" >
    9.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005440958.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Vatsavaivat lisääntyneet jyrkästi, kaupunkilaiset suurimmassa riskiryhmässä – Professori: Rypsiöljyn sisältämä linolihappo voi altistaa suolistotaudille
                            
                                
<time title="8.11. 11:25" data-formatted-date="8.11. 11:25" >
    8.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005442285.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Näistä poliisi ei varoittanut: Jos vanhemman älypuhelimesta löytyy joku näistä sovelluksista, voi olla aika keskustella
                            
                                
<time title="9.11. 11:24" data-formatted-date="9.11. 11:24" >
    9.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005447032.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kolmevuotiaan lapsensa puukotuksesta epäillyn isän kuulustelut alkavat tiistaina, miehellä aiempaa rikostaustaa – Poliisi henkirikoksesta: ”Tapahtumia, joita ihmismieli ei meinaa käsittää”
                            
                                
<time title="13.11. 21:07" data-formatted-date="13.11. 21:07" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005447989.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Hätähuuto ihmiskunnan tulevaisuuden puolesta, 15 000 tieteentekijää varoittaa joukkotuhosta – ”Pitkään jatkunut nopea väestönkasvu on syy moniin ekologisiin ja jopa yhteiskunnallisiin uhkiin”
                            
                                
<time title="13.11. 21:59" data-formatted-date="13.11. 21:59" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005446769.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 ”Kukaan älykäs ja kaunis nainen ei halua seurustella työttömän, kouluttamattoman miehen kanssa” – 28-vuotias Valtteri ja 26-vuotias Kharouf kertovat tarinansa syrjäytymisestä
                            
                                
<time title="13.11. 6:22" data-formatted-date="13.11. 6:22" >
    13.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005442247.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Helsingin Jätkäsaareen rakentuvan 100 miljoonan euron Wood Cityn puukerrostaloista on löytynyt hometta – Mikrobivauriot ovat olleet tiedossa jo puoli vuotta
                            
                                
<time title="9.11. 14:57" data-formatted-date="9.11. 14:57" >
    9.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005444588.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Eräänä kesäiltana Seppo kaatui ja kuoli – se oli vakava paikka, sillä tämä raivokas nero yksin tiesi kaiken siitä, miten Suomen ydin­jäte haudataan turvallisesti
                            
                                
<time title="12.11. 19:12" data-formatted-date="12.11. 19:12" >
    12.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005439654.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Aleksi oli vanhempiensa suosikkilapsi, joka sai tahtonsa läpi ja rahaa aina kun tarvitsi – Suosimista esiintyy jopa perheiden enemmistössä, ja näin se vaikuttaa lasten käytökseen aikuisena
                            
                                
<time title="8.11. 19:28" data-formatted-date="8.11. 19:28" >
    8.11.2017
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/paakirjoitukset/art-2000005444819.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">

 <span class="storylogo">Vieraskynä:&nbsp;</span>
 Suomalainen peruskoulu on ajautunut muutamassa vuodessa sekavaan tilaan, joka vaarantaa oppilaiden oikeusturvan
                            
                                
<time title="11.11. 6:16" data-formatted-date="11.11. 6:16" >
    11.11.2017
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6676841" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38576" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6676841')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/urheilu/art-2000005449351.html">
            
                <div class="timestamp">
<time title="14.11. 23:35" data-formatted-date="14.11. 23:35" >
    23:35
</time>
</div>
            
            <div class="content ">

                



                Tähtipelaaja Eriksen johti hattutempullaan Tanskan jalkapallon MM-kisoihin – Venäjällä pelaa ensi kesänä kolme Pohjoismaata
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005449345.html">
            
                <div class="timestamp">
<time title="14.11. 23:25" data-formatted-date="14.11. 23:25" >
    23:25
</time>
</div>
            
            <div class="content ">

                



                Zimbabwen valtapuolue syyttää armeijan komentajaa maanpetoksesta – panssariajoneuvoja nähty pääkaupungin liepeillä
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005449169.html">
            
                <div class="timestamp">
<time title="14.11. 23:00" data-formatted-date="14.11. 23:00" >
    23:00
</time>
</div>
            
            <div class="content ">

                



                Ampuja hyökkäsi kouluun ja lähiympäristöön Kaliforniassa, ainakin viisi kuollut ja kaksi lasta loukkaantunut – Ampuja on kuolleiden joukossa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005449315.html">
            
                <div class="timestamp">
<time title="14.11. 22:48" data-formatted-date="14.11. 22:48" >
    22:48
</time>
</div>
            
            <div class="content ">

                



                Tenniksen huippulupaus Emil Ruusuvuori näytti taktisen osaamisensa ja kaatoi sitkeän ruotsalaisen: ”Kyllä tämä voitto aika korkealle menee”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005448865.html">
            
                <div class="timestamp">
<time title="14.11. 22:11" data-formatted-date="14.11. 22:11" >
    22:11
</time>
</div>
            
            <div class="content ">

                



                Kontinen ja Peers tarjosivat melkoisen trillerin – ottelupallo numero 12 toi ratkaisun ja pakkovoiton ATP-finaaleissa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        2 tuntia sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005449157.html">
            
                <div class="timestamp">
<time title="14.11. 22:04" data-formatted-date="14.11. 22:04" >
    22:04
</time>
</div>
            
            <div class="content ">

                



                Yhdysvaltain oikeusministeri olisi valmis tutkimaan Hillary Clintonin toimet uraanikaupoissa – Donald Trump on vaatinut tutkintaa jo pitkään
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005449275.html">
            
                <div class="timestamp">
<time title="14.11. 21:59" data-formatted-date="14.11. 21:59" >
    21:59
</time>
</div>
            
            <div class="content ">

                



                Juhani Tyrväinen aloitti HIFK-show’n mutta sai lopulta kiekon kasvoihinsa – katso kierroksen kaikki maalit
                

                
                    


    <span class="list-video-indicator"></span>


                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005449251.html">
            
                <div class="timestamp">
<time title="14.11. 21:25" data-formatted-date="14.11. 21:25" >
    21:25
</time>
</div>
            
            <div class="content ">

                



                Raju väite oikeudenkäynnissä: Suuret tv-yhtiöt ovat maksaneet lahjuksia Fifalle MM-kisojen otteluoikeuksista
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005448521.html">
            
                <div class="timestamp">
<time title="14.11. 21:18" data-formatted-date="14.11. 21:18" >
    21:18
</time>
</div>
            
            <div class="content ">

                



                Italialaislehti: Tämä on maailmanloppu – Buffonin maajoukkueura päätökseen, valmentajan jatko vielä auki
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005449227.html">
            
                <div class="timestamp">
<time title="14.11. 21:09" data-formatted-date="14.11. 21:09" >
    21:09
</time>
</div>
            
            <div class="content ">

                



                Raportti: Nuorilla aikuisilla on vaikeuksia yltää rikkaammiksi kuin vanhempansa – Maailman varallisuus keskittyy harvojen käsiin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5203221" class="is-more-items-link" data-section-id="" data-override-url="" data-id="38584" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5203221')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-344">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-344"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/ulkomaat/" itemprop="url">
                            <span itemprop="title">Ulkomaat</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.IsPopup.run(window.HsPopupMessages);
        </script>

        






    
        
        
            <script>
                    window.PeUserAnalytics.article("https://ua.hs.fi", 1510697403, 28, 5000, 2000005449345, 344);
            </script>
        
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.eee24da64cd3a433e.css">
        
    </body>
</html>


