
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys - Ulkomaat | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.2fc5038e0d3d8066.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.3975cd878df151fb.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.90932d6122ecec30.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.28310f4b836dc6a4.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "93807f11",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.93807f11.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/ulkomaat/art-2000006031786.html?share=8d21fd1072ee5864c91155fa950454ac"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/ulkomaat/art-2000006031786.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="HS keräsi vastaukset yhdeksään tärkeimpään brexit-kysymykseen." />
<meta property="og:title" content="Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys" />
<meta property="og:type" content="article" />
<meta property="og:description" content="HS keräsi vastaukset yhdeksään tärkeimpään brexit-kysymykseen." />
<meta property="article:modified_time" content="2019-03-12" />
<meta property="article:published_time" content="2019-03-12" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Ulkomaat" />
<meta property="article:tag" content="Brexit,Boris Johnson,Euroopan unioni,Theresa May,Annamari Sipilä" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/f61c9af0ac764212a75fa38aa7037521.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/f61c9af0ac764212a75fa38aa7037521.jpg"/>
<meta property="og:see_also" content="https://www.hs.fi/ulkomaat/art-2000006031896.html" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006031786" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006031786" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006031786" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006031786" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006031786" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006031786" />
<link rel="prev" href="/ulkomaat/art-2000006031674.html" />
<link rel="next" href="/ulkomaat/art-2000006031810.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="344" class="ulkomaat content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006031786",
"contentlength": 6688,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1552348800000",
"modifieddate": "1552382623000",
"author": 'Annamari Sipilä HS',
"pagename": 'Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys',
"themetags": ['Brexit','Boris Johnson','Euroopan unioni','Theresa May','Annamari Sipilä']
},
"category": {
"categoryid": "hs/uutiset",
"fullcategory": "/ulkomaat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "ulkomaat"; 
_sf_async_config.title = 'Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys';
_sf_async_config.authors = 'Annamari Sipilä HS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: false,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "ulkomaat",
ad_tags: ["brexit","boris-johnson","euroopan-unioni","theresa-may","annamari-sipila"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006031786","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Brexit","European Union","Great Britain","United Kingdom","Withdrawal from the European Union"],"kwIab2":["IAB11-4"],"brandsf":["lcs_nas","lcs_cae","lcs_highc","lcs_eco","lcs_sat","lcs_car"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="9">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/aikakone/" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006031786" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-3278780" class="share-buttons" data-article-id="2000006031786">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/ulkomaat/art-2000006031786.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys" data-url="https://www.hs.fi/ulkomaat/art-2000006031786.html?share=8d21fd1072ee5864c91155fa950454ac" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/ulkomaat/art-2000006031786.html?share=8d21fd1072ee5864c91155fa950454ac" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ABrittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys%0Ahttps%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006031786.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-3278780');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="breaking-news">
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/kulttuuri/art-2000006031446.html"
class="ticker-main-article block-link "
name="2000006031446">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Steve Jobs oli suuri visionääri ja isä, joka haukkui kuolinvuoteella tytärtään pahanhajuiseksi </span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #000000
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper ">
<div class="article-breadcrumbs ">
<span class="section-name">
Ulkomaat 
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys</h1>
<h3 class="article-ingress">HS keräsi vastaukset yhdeksään tärkeimpään brexit-kysymykseen.</h3>
</header>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006031786"
data-article-path="/ulkomaat"
data-section-id="344"
data-share-token="8d21fd1072ee5864c91155fa950454ac"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Ulkomaat</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/ulkomaat/art-2000006031786.html" />
<div class="hidden" itemprop="headline">Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/ulkomaat/art-2000006031786.html"
},
"headline": "Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys",
"image": "https://hs.mediadelivery.fi/img/978/ff2861ef992f47a49c20465b8da79f65.jpg"
,
"datePublished": "2019-03-12T02:00:00.000+02:00",
"dateModified": "2019-03-12T11:23:43.000+02:00",
"author": {
"@type": "Person",
"name": "Annamari Sipilä HS"
}
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "HS keräsi vastaukset yhdeksään tärkeimpään brexit-kysymykseen.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:60.5%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1163.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/ff2861ef992f47a49c20465b8da79f65.jpg 
>
<img id="image-3047218"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/ff2861ef992f47a49c20465b8da79f65.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/ff2861ef992f47a49c20465b8da79f65.jpg 115w,//hs.mediadelivery.fi/img/230/ff2861ef992f47a49c20465b8da79f65.jpg 230w,//hs.mediadelivery.fi/img/320/ff2861ef992f47a49c20465b8da79f65.jpg 320w,//hs.mediadelivery.fi/img/468/ff2861ef992f47a49c20465b8da79f65.jpg 468w,//hs.mediadelivery.fi/img/658/ff2861ef992f47a49c20465b8da79f65.jpg 658w,//hs.mediadelivery.fi/img/978/ff2861ef992f47a49c20465b8da79f65.jpg 978w,//hs.mediadelivery.fi/img/1440/ff2861ef992f47a49c20465b8da79f65.jpg 1440w,//hs.mediadelivery.fi/img/1920/ff2861ef992f47a49c20465b8da79f65.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3047218">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Westminsterin palatsi Lontoossa.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Hannah Mckay</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Annamari%20Sipil%C3%A4%20HS" itemprop="name" content="Annamari Sipilä HS">Annamari Sipilä HS</a>
</div>
<p class="updated">
Julkaistu: <time title="12.3. 2:00" data-formatted-date="2:00"  itemprop="datePublished" content="2019-03-12T02:00" >
12.3. 2:00
</time>
, Päivitetty:
<time title="12.3. 11:23" data-formatted-date="11:23"  itemprop="dateModified" content="2019-03-12T11:23" >
12.3. 11:23
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-2184868" class="share-buttons" data-article-id="2000006031786">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/ulkomaat/art-2000006031786.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys" data-url="https://www.hs.fi/ulkomaat/art-2000006031786.html?share=8d21fd1072ee5864c91155fa950454ac" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/ulkomaat/art-2000006031786.html?share=8d21fd1072ee5864c91155fa950454ac" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ABrittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys%0Ahttps%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006031786.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-2184868');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006031786" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-3773574" class="body" itemprop="articleBody">
<span class="paikka">Lontoo</span><br><br><span class="votsikko">Britannian</span> on määrä erota EU:sta runsaan kahden viikon kuluttua. Miten ero tapahtuu, siitä eivät brittihallitus ja -parlamentti ole päässeet vieläkään sopuun.<br><br>Tällä viikolla brexitin pitäisi viimeinkin edetä. Pääministeri <a href="/haku/?query=theresa+may" class="person sndp-a">Theresa May <span class="hidden print-url">https://www.hs.fi/haku/?query=theresa+may</span></a>on luvannut, että alahuone saa äänestää brexit-sopimuksesta tänään tiistaina.<br><br>Mitä Britanniassa oikein tapahtuu, ja miksi brexit takkuilee? Grafiikka näyttää, miten päätöksenteko etenee. Grafiikan jälkeen HS vastaa tärkeimpiin kysymyksiin.<br><br><iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://interactive.hs.fi/arkku/public/generated/34577WNhFM/" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe><br><h2>1. Miksi alkanut viikko on tärkeä? </h2>Brittiparlamentin alahuone äänestää taas tiistai-iltana <a href="https://ec.europa.eu/commission/sites/beta-political/files/draft_withdrawal_agreement_0.pdf" class="sndp-a">erosopimuksesta<span class="hidden print-url">https://ec.europa.eu/commission/sites/beta-political/files/draft_withdrawal_agreement_0.pdf</span></a>. Tammikuussa <a href="https://www.hs.fi/ulkomaat/art-2000005966648.html" class="sndp-a">alahuone tyrmäsi<span class="hidden print-url">https://www.hs.fi/ulkomaat/art-2000005966648.html</span></a> sopimuksen murskaluvuin 432–202.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Edessä on todennäköisesti uusi tyrmäys. May ei ole saanut muuta EU:ta suostumaan olennaisiin myönnytyksiin.<br><br>May tapasi EU-komission puheenjohtajan <a href="/haku/?query=jean-claude+junckerin" class="person sndp-a">Jean-Claude Junckerin<span class="hidden print-url">https://www.hs.fi/haku/?query=jean-claude+junckerin</span></a> myöhään <a href="https://ec.europa.eu/avservices/video/player.cfm?ref=I169292" class="sndp-a">maanantaina Strasbourgissa <span class="hidden print-url">https://ec.europa.eu/avservices/video/player.cfm?ref=I169292</span></a>yrittäen viime hetken voittoa, joka kääntäisi brittiparlamentin erosopimuksen kannalle. Tulokset <a href="https://www.hs.fi/ulkomaat/art-2000006031896.html" class="sndp-a">”laillisesti sitovista” muutoksista <span class="hidden print-url">https://www.hs.fi/ulkomaat/art-2000006031896.html</span></a>jäivät kuitenkin laihoiksi.<br><br>Britannian ja muun EU:n pitkään neuvottelema brexit-sopimus ei voi tulla voimaan, elleivät sitä hyväksy sekä brittiparlamentti että EU-parlamentti.<br><br>On yhä myös mahdollista, että ratkaisevaa äänestystä lykättäisiin.<br><br><h2>2. Mitä tapahtuu, jos sopimus kaatuu taas? </h2>Siinä tapauksessa alahuone äänestää keskiviikkoiltana siitä, pitäisikö Britannian erota EU:sta tyystin ilman erosopimusta.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Jo nyt tiedetään, että alahuoneen enemmistö on äkkieroa vastaan. Sopimukseton ero tietäisi käytännössä sitä, että Britannian EU-jäsenyys loppuisi kertaheitolla eropäivänä eli 29. maaliskuuta. Mitään siirtymäaikaa ei tulisi.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Äkkieroa suosivat parlamentissa vain noin satakunta kovan brexitin kannattajaa.<br><br><h2>3. Onko äkkierolle vaihtoehtoja? </h2>On: brexitin lykkääminen.<br><br>Jos parlamentti tukkii keskiviikkona äkkieron tien, äänestää se torstaina brexit-päivän lykkäämisestä. On myös mahdollista, että äänestykset vedetäänkin heti samana iltana keskiviikkona.<br><br>Britannia ei voi kuitenkaan yksipuolisesti lykätä eropäivää. Siihen tarvitaan muiden EU-maiden yksimielinen suostumus. Lupa todennäköisesti heltiää, vaikka muut tivaisivatkin Maylta syytä ja suunnitelmaa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Ongelmia aiheuttavat toukokuun eurovaalit, joita Britannia ei halua enää järjestää. Jos brexit lykkääntyy vain kesäkuun loppuun, ei estettä ole.<br><br>Jucker puolestaan ilmoitti maanantaina, että Britannian eron pitäisi olla saatettu loppuu eurovaaleihin mennessä, jotta Britannia voisi välttää vaalien järjestämisen. Junckerin kirje oli osoitettu Eurooppa-neuvoston puheenjohtajalle <a href="/haku/?query=donald+tuskille" class="person sndp-a">Donald Tuskille<span class="hidden print-url">https://www.hs.fi/haku/?query=donald+tuskille</span></a>. Juncker myös twiittasi kirjeen.<br><iframe src="https://embed.is.fi/ext/embed/?url=https%3A%2F%2Ftwitter.com%2FJunckerEU%2Fstatus%2F1105238043106181120" class="autoresize-some"></iframe><br><h2>4. Miksi kaikki venyy viime tinkaan? </h2>Ydinsyy on tämä: Britannian hallituksen neuvottelema brexit-sopimus ei kelpaa brittiparlamentille. Tämä taas johtuu siitä, että brexit-odotukset ovat olleet epärealistisia.<br><br>Osa poliittisista ryhmittymistä on kuvitellut, että Britannia saisi pitää monet EU-jäsenyyden edut päästessään eroon EU-jäsenyyden velvoitteista. Muu EU on kuitenkin pitänyt yhtä ja torjunut Britannian vaatimukset.<br><br>Britannian poliittisilta johtajilta on puuttunut myös yhteinen näkemys siitä, mitä brexit käytännössä tarkoittaa. Sekä hallituspuolue konservatiivit että pääoppositiopuolue labour on ollut sisäisesti jakaantunut brexitin suhteen.<br><br><h2>5. Voiko brexit vielä peruuntua? </h2>Tämä on toive, jota elätellään yhä Suomessa ja muualla EU:ssa. Britanniasta katsottuna se näyttää paljon epätodennäköisemmältä.<br><br>Mahdollista se kyllä olisi. Hallitus voisi yhä halutessaan perua brexitin, <a href="https://www.hs.fi/ulkomaat/art-2000005927402.html" class="sndp-a">EU-tuomioistuin linjasi joulukuussa<span class="hidden print-url">https://www.hs.fi/ulkomaat/art-2000005927402.html</span></a>. May on tehnyt monesti selväksi, että tämä ei tule kysymykseenkään.<br><br>Jos taas brittipolitiikka ajautuu brexitin kanssa täydelliseen umpikujaan, on mahdollista, että päätösvalta annetaan lopulta kansalle. Tällä hetkellä uutta EU-kansanäänestystä vastustavat sekä Mayn hallitus että parlamentin enemmistö.<br><br>Oppositiojohtaja <a href="/haku/?query=jeremy+corbynin" class="person sndp-a">Jeremy Corbynin <span class="hidden print-url">https://www.hs.fi/haku/?query=jeremy+corbynin</span></a>työväenpuolue on alkanut puhua uuden kansanäänestyksen puolesta vasta aivan viime aikoina. Vaikka sellainen järjestettäisiinkin, ei ole varmaa, mikä kanta voittaisi.<br><br><h2>6. Mitä mieltä äänestäjät ovat brexitistä? </h2>Riippuu mielipidemittauksesta ja sen kysymyksistä.<br><br>Tuleva EU-ero ei näy vielä ihmisten arjessa. Moni brexitin kannattaja onkin <a href="https://yougov.co.uk/topics/politics/articles-reports/2019/03/01/where-we-stand-brexit" class="sndp-a">pysynyt kannassaan<span class="hidden print-url">https://yougov.co.uk/topics/politics/articles-reports/2019/03/01/where-we-stand-brexit</span></a>. EU-jäsenyyden puoltajia on jo enemmän kuin brexitin kannattajia, mutta erot eivät ole ratkaisevan suuria.<br><br>Väsymys brexitin vatvomiseen näkyy mittauksissa. Konservatiivipuoluetta lähellä olevan The Sunday Telegraph -lehden <a href="https://www.telegraph.co.uk/politics/2019/03/09/support-no-deal-brexit-backed-public-poll-finds-growing-number/" class="sndp-a">äskeisen kyselyn mukaan <span class="hidden print-url">https://www.telegraph.co.uk/politics/2019/03/09/support-no-deal-brexit-backed-public-poll-finds-growing-number/</span></a>44 prosenttia äänestäjistä olisi valmis lähtemään EU:sta ilman erosopimusta.<br><br>Uutta EU-kansanäänestystä kannattavan Independent-lehden julkistaman <a href="https://www.independent.co.uk/news/uk/politics/theresa-may-brexit-deal-mp-house-of-commons-eu-brussels-peoples-vote-a8815826.html" class="sndp-a">kyselyn mukaan<span class="hidden print-url">https://www.independent.co.uk/news/uk/politics/theresa-may-brexit-deal-mp-house-of-commons-eu-brussels-peoples-vote-a8815826.html</span></a> taas yhdenkään Britannian 632 vaalipiirin enemmistö ei kannata Mayn brexit-sopimusta.<br><br><h2>7. Voiko brexit-sopimus mennä sittenkin läpi? </h2>Sekin on mahdollista, sillä kaikki on mahdollista.<br><br>Olennaista on se, mitä hallituksen pieni tukipuolue eli pohjoisirlantilainen Demokraattinen unionistipuolue DUP päättää. Jos brexit-sopimus kelpaisikin yhtäkkiä sille, liittyisivät rintamaan myös monet konservatiivikansanedustajat.<br><br>DUP vastustaa sopimusta, sillä se jättäisi Pohjois-Irlannin (ja Britannian) epämääräiseksi ajaksi tulliliittoon EU:n kanssa (niin sanottu <em>backstop</em>-varajärjestelmä). Sopimuskohdan tarkoitus on suojella Pohjois-Irlannin rajan avoimuutta.<br><br>May on pelotellut kansanedustajia brexit-sopimuksen taakse sanomalla, että sopimuksen hylkääminen voi vaarantaa koko EU-eron.<br><br><h2>8. Mikä on Mayn kohtalo? </h2>Brexit-kivirekeä heinäkuusta 2016 lähtien vetänyttä pääministeriä voi uhata pikainen hyllytys, <a href="https://www.ft.com/content/618ad20c-4316-11e9-a965-23d669740bfb" class="sndp-a">raportoi FT<span class="hidden print-url">https://www.ft.com/content/618ad20c-4316-11e9-a965-23d669740bfb</span></a> ja monet muut brittilehdet viime päivinä.<br><br>Mayn hallitus voitti tammikuussa parlamentin <a href="https://www.hs.fi/ulkomaat/art-2000005967426.html" class="sndp-a">luottamusäänestyksen<span class="hidden print-url">https://www.hs.fi/ulkomaat/art-2000005967426.html</span></a>. Jo joulukuussa May voitti oman puolueensa eli <a href="https://www.hs.fi/ulkomaat/art-2000005929679.html" class="sndp-a">konservatiivien luottamusäänestyksen<span class="hidden print-url">https://www.hs.fi/ulkomaat/art-2000005929679.html</span></a>. Konservatiivit eivät voi haastaa johtajaansa vuoteen.<br><br>May voidaan kuitenkin painostaa eroamaan itse. Mahdollisia seuraajakandidaatteja ovat sisäministeri <a href="/haku/?query=sajid+javid" class="person sndp-a">Sajid Javid<span class="hidden print-url">https://www.hs.fi/haku/?query=sajid+javid</span></a>, ulkoministeri <a href="/haku/?query=jeremy+hunt" class="person sndp-a">Jeremy Hunt<span class="hidden print-url">https://www.hs.fi/haku/?query=jeremy+hunt</span></a>, entinen ulkoministeri <a href="/haku/?query=boris+johnson," class="person sndp-a">Boris Johnson,<span class="hidden print-url">https://www.hs.fi/haku/?query=boris+johnson,</span></a> entinen brexit-ministeri <a href="/haku/?query=dominic+raab" class="person sndp-a">Dominic Raab <span class="hidden print-url">https://www.hs.fi/haku/?query=dominic+raab</span></a>sekä varapääministeri <a href="/haku/?query=david+lidington" class="person sndp-a">David Lidington<span class="hidden print-url">https://www.hs.fi/haku/?query=david+lidington</span></a>.<br><br><h2>9. Milloin brexit on valmis? </h2>Nimellinen EU-eropäivä koittaa maaliskuun 29. päivä, ellei brexitiä lykätä. Brexit-päivä ei kuitenkaan tarkoita sitä, että EU-ero olisi valmis.<br><br>Jos erosopimus on saatu voimaan, alkavat seuraavaksi neuvottelut EU:n ja Britannian tulevasta suhteesta. Ne voivat kestää vuosia.<br><br>Jos taas Britannian ajautuu äkkieroon, on edessä vielä suurempi työmäärä.<br><br>Jos brexit-päivää lykätään, siirtyvät ratkaisevat päätökset tulevaisuuteen.<br><br>On myös mahdollista, että alahuone äänestää brexit-sopimuksesta vielä aivan brexit-päivän alla. Britanniassa elätellään toivetta, että EU-johtajilta voisi herua viime hetken myönnytyksiä ensi viikon EU-huippukokouksessa.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/ulkomaat/art-2000006031786.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys"  data-url="https://www.hs.fi/ulkomaat/art-2000006031786.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006031786.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006031786.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006031786.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006031786.html%23kirjaudu" class="action subscribe no-subscription">Lue 2 viikkoa maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006031786.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/elama/art-2000006023330.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4807246"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/c05b08033827460bbed6ce0c800728d9.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/c05b08033827460bbed6ce0c800728d9.jpg 115w,//hs.mediadelivery.fi/img/230/c05b08033827460bbed6ce0c800728d9.jpg 230w,//hs.mediadelivery.fi/img/320/c05b08033827460bbed6ce0c800728d9.jpg 320w,//hs.mediadelivery.fi/img/468/c05b08033827460bbed6ce0c800728d9.jpg 468w,//hs.mediadelivery.fi/img/658/c05b08033827460bbed6ce0c800728d9.jpg 658w,//hs.mediadelivery.fi/img/978/c05b08033827460bbed6ce0c800728d9.jpg 978w,//hs.mediadelivery.fi/img/1440/c05b08033827460bbed6ce0c800728d9.jpg 1440w,//hs.mediadelivery.fi/img/1920/c05b08033827460bbed6ce0c800728d9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4807246">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Lapselta ei pidä vaatia anteeksipyyntöä, jos hän puree tai lyö, sanoo lastenpsykologi </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kulttuuri/art-2000006026519.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5437441"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d8e638d82c2742e39a4c52415af5984d.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d8e638d82c2742e39a4c52415af5984d.jpg 115w,//hs.mediadelivery.fi/img/230/d8e638d82c2742e39a4c52415af5984d.jpg 230w,//hs.mediadelivery.fi/img/320/d8e638d82c2742e39a4c52415af5984d.jpg 320w,//hs.mediadelivery.fi/img/468/d8e638d82c2742e39a4c52415af5984d.jpg 468w,//hs.mediadelivery.fi/img/658/d8e638d82c2742e39a4c52415af5984d.jpg 658w,//hs.mediadelivery.fi/img/978/d8e638d82c2742e39a4c52415af5984d.jpg 978w,//hs.mediadelivery.fi/img/1440/d8e638d82c2742e39a4c52415af5984d.jpg 1440w,//hs.mediadelivery.fi/img/1920/d8e638d82c2742e39a4c52415af5984d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5437441">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
<span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
Nyt riitti, Lars von Trier! Ohjaajan uran aikana on siedetty yhtä jos toista, mutta uutuuselokuva pakottaa sanomaan sopimuksen irti</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/hyvinvointi/art-2000006024852.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-3663634"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/0a4a4d873b0f4c71bc288ab1a94047ea.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0a4a4d873b0f4c71bc288ab1a94047ea.jpg 115w,//hs.mediadelivery.fi/img/230/0a4a4d873b0f4c71bc288ab1a94047ea.jpg 230w,//hs.mediadelivery.fi/img/320/0a4a4d873b0f4c71bc288ab1a94047ea.jpg 320w,//hs.mediadelivery.fi/img/468/0a4a4d873b0f4c71bc288ab1a94047ea.jpg 468w,//hs.mediadelivery.fi/img/658/0a4a4d873b0f4c71bc288ab1a94047ea.jpg 658w,//hs.mediadelivery.fi/img/978/0a4a4d873b0f4c71bc288ab1a94047ea.jpg 978w,//hs.mediadelivery.fi/img/1440/0a4a4d873b0f4c71bc288ab1a94047ea.jpg 1440w,//hs.mediadelivery.fi/img/1920/0a4a4d873b0f4c71bc288ab1a94047ea.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3663634">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Tuhansilla suomalaisilla veri virtaa huonosti jaloissa: täsmällisillä vinkeillä voit estää suonikohjuja syntymästä</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kulttuuri/art-2000006025694.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6133244"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/30ddf6ff7c784876926944a06be7224a.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/30ddf6ff7c784876926944a06be7224a.jpg 115w,//hs.mediadelivery.fi/img/230/30ddf6ff7c784876926944a06be7224a.jpg 230w,//hs.mediadelivery.fi/img/320/30ddf6ff7c784876926944a06be7224a.jpg 320w,//hs.mediadelivery.fi/img/468/30ddf6ff7c784876926944a06be7224a.jpg 468w,//hs.mediadelivery.fi/img/658/30ddf6ff7c784876926944a06be7224a.jpg 658w,//hs.mediadelivery.fi/img/978/30ddf6ff7c784876926944a06be7224a.jpg 978w,//hs.mediadelivery.fi/img/1440/30ddf6ff7c784876926944a06be7224a.jpg 1440w,//hs.mediadelivery.fi/img/1920/30ddf6ff7c784876926944a06be7224a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6133244">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Kati Outinen, 57, on Suomen kansainvälisesti tunnetuimpia näyttelijöitä. Tässä jutussa hän kertoo, miksi hänen elokuva-uransa on ohi.</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006031786, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/ulkomaat/art-2000006031896.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="small-video aspect"
>
<img id="image-1545847"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/b9a5082611a441a293910ca45611d62b.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/b9a5082611a441a293910ca45611d62b.jpg 115w,//hs.mediadelivery.fi/img/230/b9a5082611a441a293910ca45611d62b.jpg 230w,//hs.mediadelivery.fi/img/320/b9a5082611a441a293910ca45611d62b.jpg 320w,//hs.mediadelivery.fi/img/468/b9a5082611a441a293910ca45611d62b.jpg 468w,//hs.mediadelivery.fi/img/658/b9a5082611a441a293910ca45611d62b.jpg 658w,//hs.mediadelivery.fi/img/978/b9a5082611a441a293910ca45611d62b.jpg 978w,//hs.mediadelivery.fi/img/1440/b9a5082611a441a293910ca45611d62b.jpg 1440w,//hs.mediadelivery.fi/img/1920/b9a5082611a441a293910ca45611d62b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1545847">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Brexit-sopimukseen tehtiin viime hetkellä ”laillisesti sitovia” muutoksia
<div class="content-in-same-line article-link-bottom-row">
<time title="12.3. 5:47" data-formatted-date="5:47" >
5:47
</time>
<div class="hs-save-article-button" data-article-id="2000006031896" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
</ul>
</div>
<ul itemprop="keywords" content="Brexit,Boris Johnson,Euroopan unioni,Theresa May,Annamari Sipilä" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005935936" class="tag">
<span><a class="hs-tag-link" href="/aihe/brexit/">Brexit</a></span>
<a href="#" data-id="2000005935936" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005935928" class="tag">
<span><a class="hs-tag-link" href="/henkilo/boris-johnson/">Boris Johnson</a></span>
<a href="#" data-id="2000005935928" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936150" class="tag">
<span><a class="hs-tag-link" href="/aihe/euroopan-unioni/">Euroopan unioni</a></span>
<a href="#" data-id="2000005936150" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938547" class="tag">
<span><a class="hs-tag-link" href="/henkilo/theresa-may/">Theresa May</a></span>
<a href="#" data-id="2000005938547" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005935726" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/annamari-sipila/">Annamari Sipilä</a></span>
<a href="#" data-id="2000005935726" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006031786&sectionId=344&paid=metered" aria-hidden="true"/>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-4642266" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-4642266');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/nyt/art-2000006032093.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Näin valheeseen litteästä Maasta ”uppoaa kuin tervakuoppaan” – dokumentti halusi ymmärtää parjattuja salaliitto­teoreetikkoja mutta antaa lopulta heidän itse kumota väitteensä
<time title="12.3. 11:03" data-formatted-date="11:03" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006031928.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Syytteet: Isäpuoli murhasi alaikäisen tytön Nurmijärvellä ja vei rahaa sekä kuolleen lapsen että äidin tileiltä
<time title="12.3. 10:24" data-formatted-date="10:24" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006031739.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Nuoret miehet eivät sitoudu, kun tinderöitynyt seurustelu­kulttuuri tarjoaa aina uuden vaihto­ehdon – Jaakko kertoo, miksi erosi, kun tyttöystävä alkoi vaatia lapsia
<time title="12.3. 7:21" data-formatted-date="7:21" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031692.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Elina Pekkarinen on kantanut märkiä ja likaisia lapsia keskellä yötä lastenkotiin, ja siksi uusi lapsiasia­valtuutettu tuntee suomalaislasten hädän
<time title="12.3. 8:37" data-formatted-date="8:37" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006031446.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Steve Jobs oli suuri visionääri ja isä, joka haukkui kuolin­vuoteella tytärtään pahan­hajuiseksi – Lisa Brennan-Jobs kertoo HS:lle isänsä kahdesta puolesta
<time title="12.3. 9:49" data-formatted-date="9:49" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006031411.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suosikkilaulaja yritti itsemurhaa pillereillä, ja Hymy-lehti osui paikalle – Valokuvaaja kertoo, miten sepitettiin lehdistöhistoriaan päätynyt juttu
<time title="12.3. 11:36" data-formatted-date="11:36" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006031755.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Vanhempani sisaruksineen tekivät palveluksen, josta minä ja 50 serkkua kiitämme
<time title="12.3. 6:18" data-formatted-date="6:18" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006031786.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys
<time title="12.3. 11:23" data-formatted-date="11:23" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006031367.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Ai kamala, M/S Romanticin risteilyisäntä Jocke tuntuu tutulta
<time title="12.3. 10:53" data-formatted-date="10:53" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031972.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Suomi voi joutua lisääntyvän painostuksen kohteeksi, toteaa ministeriöiden tuore Venäjä-raportti
<time title="12.3. 11:04" data-formatted-date="11:04" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4207322"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4207322', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000006031109.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Onko tässä susi? Itä-Helsingissä kuvattu video näyttää eläimen lähietäisyydeltä, tutkija pitää sutena
<time title="12.3. 6:17" data-formatted-date="6:17" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006031078.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Myös Australia määräsi Boeingin koneet lento­kieltoon, Etiopian turmassa on viitteitä konemallin tyyppi­viasta
<time title="12.3. 10:02" data-formatted-date="10:02" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006031563.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Mies selvisi hengissä valaan kidasta Etelä-Afrikassa
<time title="11.3. 18:07" data-formatted-date="11.3. 18:07" >
11.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006031070.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Tiedustelulait hyväksyttiin: nämä uudet salaiset oikeudet Supo saa, ja näin ne vaikuttavat tavallisen kansalaisen elämään
<time title="11.3. 16:17" data-formatted-date="11.3. 16:17" >
11.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/hyvinkaa/art-2000006031422.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS Hyvinkää:&nbsp;</span>
Tavallisen omakotitalon näköisen rakennuksen alakerrasta paljastuu yllätys: 250-paikkainen 1950-luvun elokuvateatteri
<time title="11.3. 16:23" data-formatted-date="11.3. 16:23" >
11.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006031225.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi-kommentti:&nbsp;</span>
Saara Aaltoa ylistetään Suomessa loputtomasti, mutta laulajan mukaan hänen urastaan halutaan vain luoda mahdollisimman huono kuva
<time title="12.3. 10:27" data-formatted-date="10:27" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006030912.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
”Sperm machine”, luki kivikautiselta asuinpaikalta löytyneessä lasipalassa – Arvoitus vaivasi arkeologi Andreas Koivistoa 15 vuotta
<time title="11.3. 10:07" data-formatted-date="11.3. 10:07" >
11.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006031446.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Steve Jobs oli suuri visionääri ja isä, joka haukkui kuolin­vuoteella tytärtään pahan­hajuiseksi – Lisa Brennan-Jobs kertoo HS:lle isänsä kahdesta puolesta
<time title="12.3. 9:49" data-formatted-date="9:49" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006031739.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Nuoret miehet eivät sitoudu, kun tinderöitynyt seurustelu­kulttuuri tarjoaa aina uuden vaihto­ehdon – Jaakko kertoo, miksi erosi, kun tyttöystävä alkoi vaatia lapsia
<time title="12.3. 7:21" data-formatted-date="7:21" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006031755.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Vanhempani sisaruksineen tekivät palveluksen, josta minä ja 50 serkkua kiitämme
<time title="12.3. 6:18" data-formatted-date="6:18" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-225974"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-225974', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/rap/index_osa_3.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
”En osannut kuvitella, kuinka pystyisin tekemään vielä tyhmemmän biisin.” Näin syntyi yksi 2000-luvun isoimmista hiteistä, jonka jälkeen suomiräppi on ollut kaikkialla. 
<time title="8.3. 6:15" data-formatted-date="8.3. 6:15" >
8.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006027557.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Sipilän hallitus erosi soten kaatumisen takia, pää­ministeri lähti edus­kunnasta vaali­kentille – HS seurasi hetki hetkeltä
<time title="8.3. 15:42" data-formatted-date="8.3. 15:42" >
8.3.2019
</time>
</p>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006025859.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suurin osa ihmisistä hengittää väärin ja se voi olla monen lihasjumin syynä: viisi neuvoa oikeaan tekniikkaan
<time title="7.3. 9:31" data-formatted-date="7.3. 9:31" >
7.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006026519.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
Nyt riitti, Lars von Trier! Ohjaajan uran aikana on siedetty yhtä jos toista, mutta uutuuselokuva pakottaa sanomaan sopimuksen irti
<time title="7.3. 15:36" data-formatted-date="7.3. 15:36" >
7.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006023330.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Lapselta ei pidä vaatia anteeksipyyntöä, jos hän puree tai lyö, sanoo lastenpsykologi 
<time title="5.3. 14:32" data-formatted-date="5.3. 14:32" >
5.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/eu-keskipiste/">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Brexit tuli Karin Keßlerin pellolle: Tässä on kivi, johon kiteytyy Euroopan murenemisen tarina
<time title="9.3. 8:56" data-formatted-date="9.3. 8:56" >
9.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006024523.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Muuttoaalto uudelle asuinalueelle alkoi Helsingissä, murtovarkaat iskivät heti
<time title="5.3. 16:16" data-formatted-date="5.3. 16:16" >
5.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006024852.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Tuhansilla suomalaisilla veri virtaa huonosti jaloissa: täsmällisillä vinkeillä voit estää suonikohjuja syntymästä
<time title="6.3. 6:56" data-formatted-date="6.3. 6:56" >
6.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006025694.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kati Outinen, 57, on Suomen kansainvälisesti tunnetuimpia näyttelijöitä. Tässä jutussa hän kertoo, miksi hänen elokuva-uransa on ohi.
<time title="7.3. 9:36" data-formatted-date="7.3. 9:36" >
7.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006028923.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Lapset pääsivät kohti pop-unelmiaan Michael Jacksonin kartanoon ja sitten heidät murskattiin, katsoimme kohutun dokumentti­elokuvan Leaving Neverland
<time title="9.3. 6:34" data-formatted-date="9.3. 6:34" >
9.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4429162"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4429162', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Ulkomaat
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006031674.html">
<div class="content">
<div class="listitem-category">Venäjä</div>
<span class="listitem-title">
<span class="storylogo">Kolumni:&nbsp;</span>
Moskovan teatteriyleisö nauraa Liisalle, jonka ihmemaa on parodia nyky-Venäjästä
<time title="12.3. 11:35" data-formatted-date="11:35" >
12.3.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006031786.html">
<div class="content">
<div class="listitem-category">Brexit</div>
<span class="listitem-title">
Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys
<time title="12.3. 11:23" data-formatted-date="11:23" >
12.3.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006031810.html">
<div class="content">
<div class="listitem-category">Euroopan unioni</div>
<span class="listitem-title">
Mitä järkeä on matkata Strasbourgiin? Ei mitään, sanovat suomalaismepit ja hyppäävät hurjastelevaan tila-autoon
<time title="12.3. 10:16" data-formatted-date="10:16" >
12.3.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006031776.html">
<div class="content">
<div class="listitem-category">Euroopan unioni</div>
<span class="listitem-title">
<span class="storylogo">HS kysyi:&nbsp;</span>
Pitäisikö meppien matkustelu Strasbourgiin lopettaa ja miten yksittäinen meppi voi asiaan vaikuttaa?
<time title="12.3. 10:13" data-formatted-date="10:13" >
12.3.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006031078.html">
<div class="content">
<div class="listitem-category">Lento-onnettomuudet</div>
<span class="listitem-title">
Myös Australia määräsi Boeingin koneet lento­kieltoon, Etiopian turmassa on viitteitä konemallin tyyppi­viasta
<time title="12.3. 10:02" data-formatted-date="10:02" >
12.3.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7547811"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="65278"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7547811', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006031411.html">
<div class="timestamp"><time title="12.3. 11:36" data-formatted-date="11:36" >
11:36
</time>
</div>
<div class="content">
Suosikkilaulaja yritti itsemurhaa pillereillä, ja Hymy-lehti osui paikalle – Valokuvaaja kertoo, miten sepitettiin lehdistöhistoriaan päätynyt juttu
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006031674.html">
<div class="timestamp"><time title="12.3. 11:35" data-formatted-date="11:35" >
11:35
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Moskovan teatteriyleisö nauraa Liisalle, jonka ihmemaa on parodia nyky-Venäjästä
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006031786.html">
<div class="timestamp"><time title="12.3. 11:23" data-formatted-date="11:23" >
11:23
</time>
</div>
<div class="content">
Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006032103.html">
<div class="timestamp"><time title="12.3. 11:16" data-formatted-date="11:16" >
11:16
</time>
</div>
<div class="content">
Husin erikois­sairaanhoito maksoi viime vuonna 949 euroa jokaista uusmaalaista kohden
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006031972.html">
<div class="timestamp"><time title="12.3. 11:04" data-formatted-date="11:04" >
11:04
</time>
</div>
<div class="content">
Suomi voi joutua lisääntyvän painostuksen kohteeksi, toteaa ministeriöiden tuore Venäjä-raportti
</div>
</a>
</li>
<li class="list-item">
<a href="/nyt/art-2000006032093.html">
<div class="timestamp"><time title="12.3. 11:03" data-formatted-date="11:03" >
11:03
</time>
</div>
<div class="content">
<span class="storylogo">Nyt.fi:&nbsp;</span>
Näin valheeseen litteästä Maasta ”uppoaa kuin tervakuoppaan” – dokumentti halusi ymmärtää parjattuja salaliitto­teoreetikkoja mutta antaa lopulta heidän itse kumota väitteensä
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006032089.html">
<div class="timestamp"><time title="12.3. 10:57" data-formatted-date="10:57" >
10:57
</time>
</div>
<div class="content">
Tampereen isossa poliisioperaatiossa oli kyse uhkailutilanteesta asunnossa
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006031367.html">
<div class="timestamp"><time title="12.3. 10:53" data-formatted-date="10:53" >
10:53
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Ai kamala, M/S Romanticin risteilyisäntä Jocke tuntuu tutulta
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/helsinki/art-2000006032082.html">
<div class="timestamp"><time title="12.3. 10:46" data-formatted-date="10:46" >
10:46
</time>
</div>
<div class="content">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Helsinginkatu on vaarallinen jalkakäytävällä käveleville ihmisille
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006032081.html">
<div class="timestamp"><time title="12.3. 10:44" data-formatted-date="10:44" >
10:44
</time>
</div>
<div class="content">
NBA-tähti Russell Westbrook uhkaili varoitettua katsojaa ja myös katsojan vaimoa
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2351787"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38577"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2351787', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006031109"><a href="/kaupunki/art-2000006031109.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-917705"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Kuvakaappaus voideosta Tammisalosta."
data-simple-src="//hs.mediadelivery.fi/img/320/8c96b8cc21e2440e80a969164f5f9799.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/8c96b8cc21e2440e80a969164f5f9799.jpg 115w,//hs.mediadelivery.fi/img/230/8c96b8cc21e2440e80a969164f5f9799.jpg 230w,//hs.mediadelivery.fi/img/320/8c96b8cc21e2440e80a969164f5f9799.jpg 320w,//hs.mediadelivery.fi/img/468/8c96b8cc21e2440e80a969164f5f9799.jpg 468w,//hs.mediadelivery.fi/img/658/8c96b8cc21e2440e80a969164f5f9799.jpg 658w,//hs.mediadelivery.fi/img/978/8c96b8cc21e2440e80a969164f5f9799.jpg 978w,//hs.mediadelivery.fi/img/1440/8c96b8cc21e2440e80a969164f5f9799.jpg 1440w,//hs.mediadelivery.fi/img/1920/8c96b8cc21e2440e80a969164f5f9799.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-917705">
<span class="image-placeholder-icon"></span>
</div>
<span class="play-icon"></span>
<span class="hstv-logo"></span>
</div>
</figure>
<h3>
Onko tässä susi? Itä-Helsingissä kuvattu video näyttää eläimen lähietäisyydeltä, tutkija pitää sutena</h3>
</a>
<li data-article-id="2000006031078"><a href="/ulkomaat/art-2000006031078.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3076646"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/75a6a98cfac44b918730a49ecbcb788f.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/75a6a98cfac44b918730a49ecbcb788f.jpg 115w,//hs.mediadelivery.fi/img/230/75a6a98cfac44b918730a49ecbcb788f.jpg 230w,//hs.mediadelivery.fi/img/320/75a6a98cfac44b918730a49ecbcb788f.jpg 320w,//hs.mediadelivery.fi/img/468/75a6a98cfac44b918730a49ecbcb788f.jpg 468w,//hs.mediadelivery.fi/img/658/75a6a98cfac44b918730a49ecbcb788f.jpg 658w,//hs.mediadelivery.fi/img/978/75a6a98cfac44b918730a49ecbcb788f.jpg 978w,//hs.mediadelivery.fi/img/1440/75a6a98cfac44b918730a49ecbcb788f.jpg 1440w,//hs.mediadelivery.fi/img/1920/75a6a98cfac44b918730a49ecbcb788f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3076646">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Myös Australia määräsi Boeingin koneet lento­kieltoon, Etiopian turmassa on viitteitä konemallin tyyppi­viasta</h3>
</a>
<li data-article-id="2000006031070"><a href="/politiikka/art-2000006031070.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8688549"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/c526503df17649d99fb8124e83ff6db6.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/c526503df17649d99fb8124e83ff6db6.jpg 115w,//hs.mediadelivery.fi/img/230/c526503df17649d99fb8124e83ff6db6.jpg 230w,//hs.mediadelivery.fi/img/320/c526503df17649d99fb8124e83ff6db6.jpg 320w,//hs.mediadelivery.fi/img/468/c526503df17649d99fb8124e83ff6db6.jpg 468w,//hs.mediadelivery.fi/img/658/c526503df17649d99fb8124e83ff6db6.jpg 658w,//hs.mediadelivery.fi/img/978/c526503df17649d99fb8124e83ff6db6.jpg 978w,//hs.mediadelivery.fi/img/1440/c526503df17649d99fb8124e83ff6db6.jpg 1440w,//hs.mediadelivery.fi/img/1920/c526503df17649d99fb8124e83ff6db6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8688549">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Tiedustelulait hyväksyttiin: nämä uudet salaiset oikeudet Supo saa, ja näin ne vaikuttavat tavallisen kansalaisen elämään</h3>
</a>
<li data-article-id="2000006031422"><a href="/kaupunki/hyvinkaa/art-2000006031422.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2709267"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/17643b9bcca24956acdd40da140f72af.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/17643b9bcca24956acdd40da140f72af.jpg 115w,//hs.mediadelivery.fi/img/230/17643b9bcca24956acdd40da140f72af.jpg 230w,//hs.mediadelivery.fi/img/320/17643b9bcca24956acdd40da140f72af.jpg 320w,//hs.mediadelivery.fi/img/468/17643b9bcca24956acdd40da140f72af.jpg 468w,//hs.mediadelivery.fi/img/658/17643b9bcca24956acdd40da140f72af.jpg 658w,//hs.mediadelivery.fi/img/978/17643b9bcca24956acdd40da140f72af.jpg 978w,//hs.mediadelivery.fi/img/1440/17643b9bcca24956acdd40da140f72af.jpg 1440w,//hs.mediadelivery.fi/img/1920/17643b9bcca24956acdd40da140f72af.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2709267">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Hyvinkää:&nbsp;</span>
Tavallisen omakotitalon näköisen rakennuksen alakerrasta paljastuu yllätys: 250-paikkainen 1950-luvun elokuvateatteri</h3>
</a>
<li data-article-id="2000006031225"><a href="/nyt/art-2000006031225.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4805798"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/09b73fcc59ea4cb199806f8280cd88da.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/09b73fcc59ea4cb199806f8280cd88da.jpg 115w,//hs.mediadelivery.fi/img/230/09b73fcc59ea4cb199806f8280cd88da.jpg 230w,//hs.mediadelivery.fi/img/320/09b73fcc59ea4cb199806f8280cd88da.jpg 320w,//hs.mediadelivery.fi/img/468/09b73fcc59ea4cb199806f8280cd88da.jpg 468w,//hs.mediadelivery.fi/img/658/09b73fcc59ea4cb199806f8280cd88da.jpg 658w,//hs.mediadelivery.fi/img/978/09b73fcc59ea4cb199806f8280cd88da.jpg 978w,//hs.mediadelivery.fi/img/1440/09b73fcc59ea4cb199806f8280cd88da.jpg 1440w,//hs.mediadelivery.fi/img/1920/09b73fcc59ea4cb199806f8280cd88da.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4805798">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Nyt.fi-kommentti:&nbsp;</span>
Saara Aaltoa ylistetään Suomessa loputtomasti, mutta laulajan mukaan hänen urastaan halutaan vain luoda mahdollisimman huono kuva</h3>
</a>
<li data-article-id="2000006030912"><a href="/kaupunki/vantaa/art-2000006030912.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4521633"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg 115w,//hs.mediadelivery.fi/img/230/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg 230w,//hs.mediadelivery.fi/img/320/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg 320w,//hs.mediadelivery.fi/img/468/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg 468w,//hs.mediadelivery.fi/img/658/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg 658w,//hs.mediadelivery.fi/img/978/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg 978w,//hs.mediadelivery.fi/img/1440/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg 1440w,//hs.mediadelivery.fi/img/1920/cd34f5cd3d0e440aa22a0dadf7f48b71.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4521633">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">HS Vantaa:&nbsp;</span>
”Sperm machine”, luki kivikautiselta asuinpaikalta löytyneessä lasipalassa – Arvoitus vaivasi arkeologi Andreas Koivistoa 15 vuotta</h3>
</a>
<li data-article-id="2000006031446"><a href="/kulttuuri/art-2000006031446.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-7033912"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/63ddb74b04c74b238bc9b09f7f3b2525.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/63ddb74b04c74b238bc9b09f7f3b2525.jpg 115w,//hs.mediadelivery.fi/img/230/63ddb74b04c74b238bc9b09f7f3b2525.jpg 230w,//hs.mediadelivery.fi/img/320/63ddb74b04c74b238bc9b09f7f3b2525.jpg 320w,//hs.mediadelivery.fi/img/468/63ddb74b04c74b238bc9b09f7f3b2525.jpg 468w,//hs.mediadelivery.fi/img/658/63ddb74b04c74b238bc9b09f7f3b2525.jpg 658w,//hs.mediadelivery.fi/img/978/63ddb74b04c74b238bc9b09f7f3b2525.jpg 978w,//hs.mediadelivery.fi/img/1440/63ddb74b04c74b238bc9b09f7f3b2525.jpg 1440w,//hs.mediadelivery.fi/img/1920/63ddb74b04c74b238bc9b09f7f3b2525.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7033912">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Steve Jobs oli suuri visionääri ja isä, joka haukkui kuolin­vuoteella tytärtään pahan­hajuiseksi – Lisa Brennan-Jobs kertoo HS:lle isänsä kahdesta puolesta</h3>
</a>
<li data-article-id="2000006031739"><a href="/elama/art-2000006031739.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8480553"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/3ab1b99d1fe54616847fe5033e94f8fc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/3ab1b99d1fe54616847fe5033e94f8fc.jpg 115w,//hs.mediadelivery.fi/img/230/3ab1b99d1fe54616847fe5033e94f8fc.jpg 230w,//hs.mediadelivery.fi/img/320/3ab1b99d1fe54616847fe5033e94f8fc.jpg 320w,//hs.mediadelivery.fi/img/468/3ab1b99d1fe54616847fe5033e94f8fc.jpg 468w,//hs.mediadelivery.fi/img/658/3ab1b99d1fe54616847fe5033e94f8fc.jpg 658w,//hs.mediadelivery.fi/img/978/3ab1b99d1fe54616847fe5033e94f8fc.jpg 978w,//hs.mediadelivery.fi/img/1440/3ab1b99d1fe54616847fe5033e94f8fc.jpg 1440w,//hs.mediadelivery.fi/img/1920/3ab1b99d1fe54616847fe5033e94f8fc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8480553">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Nuoret miehet eivät sitoudu, kun tinderöitynyt seurustelu­kulttuuri tarjoaa aina uuden vaihto­ehdon – Jaakko kertoo, miksi erosi, kun tyttöystävä alkoi vaatia lapsia</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006031786,
true);
</script>
</section>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-userNickname%></cite>
<% } else { %>
<cite><%-userNickname%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<span class="creatorIcon"></span>
<% if (userDeleted) { %>
<a>
<span class="creator missing-user"><%-userNickname%></span>
</a>
<% } else { %>
<a  href="/kayttaja/?userId=<%=encodeURIComponent(userNickname)%>" >
<span class="creator" itemprop="creator"><%-userNickname%></span>
</a>
<% } %>
<time datetime="<%-createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, userNickname: comment.userNickname });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%- votes.upVotes %></span>)</span>
</footer>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<div class="top">
<span class="creatorIcon"></span>
<span class="creator"><%- userNickname %></span>
</div>
<% if(newNickname) { %>
<fieldset>
<div class="newNickName">
<span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
<div class="input-info">Maksimi merkkimäärä on 100</div>
<input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">
<div class="buttons">
<button class="set-nickname send send-comment">Aseta nimimerkki</button>
<div style="display: inline-block" class="errors"></div>
</div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<span class="error"></span>
<div class="top">
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!newNickname) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">Olen lukenut kommentointiohjeet
<input required type="checkbox" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<div id="ArticleComments-2000006031786" class="is-comments-widget" data-article-id="2000006031786" data-article-legacy-id="">
<header class="comments-header">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suositummat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<div class="buttons">
<a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
<button class="add-comment">Kirjoita</button>
<p class="success hidden">Kommenttisi on moderoitavana.
Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006031786', 1, false);</script>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-7514729" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-7514729');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/nyt/art-2000006032093.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Näin valheeseen litteästä Maasta ”uppoaa kuin tervakuoppaan” – dokumentti halusi ymmärtää parjattuja salaliitto­teoreetikkoja mutta antaa lopulta heidän itse kumota väitteensä
<time title="12.3. 11:03" data-formatted-date="11:03" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006031928.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Syytteet: Isäpuoli murhasi alaikäisen tytön Nurmijärvellä ja vei rahaa sekä kuolleen lapsen että äidin tileiltä
<time title="12.3. 10:24" data-formatted-date="10:24" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006031739.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Nuoret miehet eivät sitoudu, kun tinderöitynyt seurustelu­kulttuuri tarjoaa aina uuden vaihto­ehdon – Jaakko kertoo, miksi erosi, kun tyttöystävä alkoi vaatia lapsia
<time title="12.3. 7:21" data-formatted-date="7:21" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031692.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Elina Pekkarinen on kantanut märkiä ja likaisia lapsia keskellä yötä lastenkotiin, ja siksi uusi lapsiasia­valtuutettu tuntee suomalaislasten hädän
<time title="12.3. 8:37" data-formatted-date="8:37" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006031446.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Steve Jobs oli suuri visionääri ja isä, joka haukkui kuolin­vuoteella tytärtään pahan­hajuiseksi – Lisa Brennan-Jobs kertoo HS:lle isänsä kahdesta puolesta
<time title="12.3. 9:49" data-formatted-date="9:49" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006031411.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suosikkilaulaja yritti itsemurhaa pillereillä, ja Hymy-lehti osui paikalle – Valokuvaaja kertoo, miten sepitettiin lehdistöhistoriaan päätynyt juttu
<time title="12.3. 11:36" data-formatted-date="11:36" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006031755.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Vanhempani sisaruksineen tekivät palveluksen, josta minä ja 50 serkkua kiitämme
<time title="12.3. 6:18" data-formatted-date="6:18" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006031786.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys
<time title="12.3. 11:23" data-formatted-date="11:23" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006031367.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Ai kamala, M/S Romanticin risteilyisäntä Jocke tuntuu tutulta
<time title="12.3. 10:53" data-formatted-date="10:53" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031972.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Suomi voi joutua lisääntyvän painostuksen kohteeksi, toteaa ministeriöiden tuore Venäjä-raportti
<time title="12.3. 11:04" data-formatted-date="11:04" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8447296"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8447296', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000006031109.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Onko tässä susi? Itä-Helsingissä kuvattu video näyttää eläimen lähietäisyydeltä, tutkija pitää sutena
<time title="12.3. 6:17" data-formatted-date="6:17" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006031078.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Myös Australia määräsi Boeingin koneet lento­kieltoon, Etiopian turmassa on viitteitä konemallin tyyppi­viasta
<time title="12.3. 10:02" data-formatted-date="10:02" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006031563.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Mies selvisi hengissä valaan kidasta Etelä-Afrikassa
<time title="11.3. 18:07" data-formatted-date="11.3. 18:07" >
11.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006031070.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Tiedustelulait hyväksyttiin: nämä uudet salaiset oikeudet Supo saa, ja näin ne vaikuttavat tavallisen kansalaisen elämään
<time title="11.3. 16:17" data-formatted-date="11.3. 16:17" >
11.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/hyvinkaa/art-2000006031422.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS Hyvinkää:&nbsp;</span>
Tavallisen omakotitalon näköisen rakennuksen alakerrasta paljastuu yllätys: 250-paikkainen 1950-luvun elokuvateatteri
<time title="11.3. 16:23" data-formatted-date="11.3. 16:23" >
11.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006031225.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi-kommentti:&nbsp;</span>
Saara Aaltoa ylistetään Suomessa loputtomasti, mutta laulajan mukaan hänen urastaan halutaan vain luoda mahdollisimman huono kuva
<time title="12.3. 10:27" data-formatted-date="10:27" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006030912.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
”Sperm machine”, luki kivikautiselta asuinpaikalta löytyneessä lasipalassa – Arvoitus vaivasi arkeologi Andreas Koivistoa 15 vuotta
<time title="11.3. 10:07" data-formatted-date="11.3. 10:07" >
11.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006031446.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Steve Jobs oli suuri visionääri ja isä, joka haukkui kuolin­vuoteella tytärtään pahan­hajuiseksi – Lisa Brennan-Jobs kertoo HS:lle isänsä kahdesta puolesta
<time title="12.3. 9:49" data-formatted-date="9:49" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006031739.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Nuoret miehet eivät sitoudu, kun tinderöitynyt seurustelu­kulttuuri tarjoaa aina uuden vaihto­ehdon – Jaakko kertoo, miksi erosi, kun tyttöystävä alkoi vaatia lapsia
<time title="12.3. 7:21" data-formatted-date="7:21" >
12.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006031755.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Vanhempani sisaruksineen tekivät palveluksen, josta minä ja 50 serkkua kiitämme
<time title="12.3. 6:18" data-formatted-date="6:18" >
12.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9767991"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9767991', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/rap/index_osa_3.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
”En osannut kuvitella, kuinka pystyisin tekemään vielä tyhmemmän biisin.” Näin syntyi yksi 2000-luvun isoimmista hiteistä, jonka jälkeen suomiräppi on ollut kaikkialla. 
<time title="8.3. 6:15" data-formatted-date="8.3. 6:15" >
8.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006027557.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Sipilän hallitus erosi soten kaatumisen takia, pää­ministeri lähti edus­kunnasta vaali­kentille – HS seurasi hetki hetkeltä
<time title="8.3. 15:42" data-formatted-date="8.3. 15:42" >
8.3.2019
</time>
</p>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006025859.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suurin osa ihmisistä hengittää väärin ja se voi olla monen lihasjumin syynä: viisi neuvoa oikeaan tekniikkaan
<time title="7.3. 9:31" data-formatted-date="7.3. 9:31" >
7.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006026519.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
Nyt riitti, Lars von Trier! Ohjaajan uran aikana on siedetty yhtä jos toista, mutta uutuuselokuva pakottaa sanomaan sopimuksen irti
<time title="7.3. 15:36" data-formatted-date="7.3. 15:36" >
7.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006023330.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Lapselta ei pidä vaatia anteeksipyyntöä, jos hän puree tai lyö, sanoo lastenpsykologi 
<time title="5.3. 14:32" data-formatted-date="5.3. 14:32" >
5.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/eu-keskipiste/">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Brexit tuli Karin Keßlerin pellolle: Tässä on kivi, johon kiteytyy Euroopan murenemisen tarina
<time title="9.3. 8:56" data-formatted-date="9.3. 8:56" >
9.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/helsinki/art-2000006024523.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">HS Helsinki:&nbsp;</span>
Muuttoaalto uudelle asuinalueelle alkoi Helsingissä, murtovarkaat iskivät heti
<time title="5.3. 16:16" data-formatted-date="5.3. 16:16" >
5.3.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006024852.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Tuhansilla suomalaisilla veri virtaa huonosti jaloissa: täsmällisillä vinkeillä voit estää suonikohjuja syntymästä
<time title="6.3. 6:56" data-formatted-date="6.3. 6:56" >
6.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006025694.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kati Outinen, 57, on Suomen kansainvälisesti tunnetuimpia näyttelijöitä. Tässä jutussa hän kertoo, miksi hänen elokuva-uransa on ohi.
<time title="7.3. 9:36" data-formatted-date="7.3. 9:36" >
7.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006028923.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Lapset pääsivät kohti pop-unelmiaan Michael Jacksonin kartanoon ja sitten heidät murskattiin, katsoimme kohutun dokumentti­elokuvan Leaving Neverland
<time title="9.3. 6:34" data-formatted-date="9.3. 6:34" >
9.3.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9800442"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9800442', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006031411.html">
<div class="timestamp"><time title="12.3. 11:36" data-formatted-date="11:36" >
11:36
</time>
</div>
<div class="content">
Suosikkilaulaja yritti itsemurhaa pillereillä, ja Hymy-lehti osui paikalle – Valokuvaaja kertoo, miten sepitettiin lehdistöhistoriaan päätynyt juttu
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006031674.html">
<div class="timestamp"><time title="12.3. 11:35" data-formatted-date="11:35" >
11:35
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Moskovan teatteriyleisö nauraa Liisalle, jonka ihmemaa on parodia nyky-Venäjästä
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006031786.html">
<div class="timestamp"><time title="12.3. 11:23" data-formatted-date="11:23" >
11:23
</time>
</div>
<div class="content">
Brittiparlamentti äänestää tänään brexit-sopimuksesta, ja edessä voi olla uusi täystyrmäys
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006032103.html">
<div class="timestamp"><time title="12.3. 11:16" data-formatted-date="11:16" >
11:16
</time>
</div>
<div class="content">
Husin erikois­sairaanhoito maksoi viime vuonna 949 euroa jokaista uusmaalaista kohden
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006031972.html">
<div class="timestamp"><time title="12.3. 11:04" data-formatted-date="11:04" >
11:04
</time>
</div>
<div class="content">
Suomi voi joutua lisääntyvän painostuksen kohteeksi, toteaa ministeriöiden tuore Venäjä-raportti
</div>
</a>
</li>
<li class="list-item">
<a href="/nyt/art-2000006032093.html">
<div class="timestamp"><time title="12.3. 11:03" data-formatted-date="11:03" >
11:03
</time>
</div>
<div class="content">
<span class="storylogo">Nyt.fi:&nbsp;</span>
Näin valheeseen litteästä Maasta ”uppoaa kuin tervakuoppaan” – dokumentti halusi ymmärtää parjattuja salaliitto­teoreetikkoja mutta antaa lopulta heidän itse kumota väitteensä
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006032089.html">
<div class="timestamp"><time title="12.3. 10:57" data-formatted-date="10:57" >
10:57
</time>
</div>
<div class="content">
Tampereen isossa poliisioperaatiossa oli kyse uhkailutilanteesta asunnossa
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006031367.html">
<div class="timestamp"><time title="12.3. 10:53" data-formatted-date="10:53" >
10:53
</time>
</div>
<div class="content">
<span class="storylogo">Kolumni:&nbsp;</span>
Ai kamala, M/S Romanticin risteilyisäntä Jocke tuntuu tutulta
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/helsinki/art-2000006032082.html">
<div class="timestamp"><time title="12.3. 10:46" data-formatted-date="10:46" >
10:46
</time>
</div>
<div class="content">
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Helsinginkatu on vaarallinen jalkakäytävällä käveleville ihmisille
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006032081.html">
<div class="timestamp"><time title="12.3. 10:44" data-formatted-date="10:44" >
10:44
</time>
</div>
<div class="content">
NBA-tähti Russell Westbrook uhkaili varoitettua katsojaa ja myös katsojan vaimoa
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8062496"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8062496', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-344">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-344"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/ulkomaat/" itemprop="url">
<span itemprop="title">Ulkomaat</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.af6bb2f28b4513cc.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 5,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006031786, 344);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
