
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila - Ulkomaat | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.6279ed630a62461b.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.3a240b8692c7f02b.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.eaa1efac83e9b7cf.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "6cd087b8",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.6cd087b8.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/ulkomaat/art-2000006298076.html?share=891db81d7c7e320c3d1b64f592e15b3c"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/ulkomaat/art-2000006298076.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Laaja kansainvälinen tutkijajoukko myös arvioi, että tähän asti ilmastokriisin ratkaisemissa on epäonnistuttu." />
<meta property="og:title" content="11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Laaja kansainvälinen tutkijajoukko myös arvioi, että tähän asti ilmastokriisin ratkaisemissa on epäonnistuttu." />
<meta property="article:modified_time" content="2019-11-06" />
<meta property="article:published_time" content="2019-11-06" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Ulkomaat" />
<meta property="article:tag" content="Ilmastonmuutos,Energia,Luonto,Talous,Tiede,Ympäristö,Piia Elonen" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/45fd6458362b4efdb64fc89aced0d576.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/45fd6458362b4efdb64fc89aced0d576.jpg"/>
<meta property="og:see_also" content="https://www.hs.fi/ulkomaat/art-2000006250431.html,https://www.hs.fi/ulkomaat/art-2000006248149.html,https://www.hs.fi/ulkomaat/art-2000006290935.html" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006298076" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006298076" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006298076" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006298076" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006298076" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006298076" />
<link rel="next" href="/ulkomaat/art-2000006297951.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="344" class="ulkomaat content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006298076",
"contentlength": 4955,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1573029487000",
"modifieddate": "1573029487000",
"author": 'Piia Elonen HS',
"pagename": '11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila',
"themetags": ['Ilmastonmuutos','Energia','Luonto','Talous','Tiede','Ympäristö','Piia Elonen']
},
"category": {
"categoryid": "hs/uutiset",
"fullcategory": "/ulkomaat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "ulkomaat"; 
_sf_async_config.title = '11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila';
_sf_async_config.authors = 'Piia Elonen HS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "ulkomaat",
ad_tags: ["ilmastonmuutos","energia","luonto","talous","tiede","ymparisto","piia-elonen"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006298076","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Scientists","Climate","Climate Change"],"kwIab2":["IAB15-10"],"brandsf":["lcs_air-crashes","lcs_tall","lcs_eco","lcs_hol","lcs_sat","lcs_pihlajal","lcs_car","lcs_highc","lcs_cae","lcs_edu","lcs_fab","lcs_hoc","lcs_hod","lcs_homc","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (window.NewFrontPageRedirect.isInTestGroup()) {
document.getElementById("main-logo").setAttribute("href", "/uusi/");
}
</script>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://www.hs.fi/rest/auth/registration?callbackParam=%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((true && window.NewFrontPageRedirect.isInTestGroup()) || (false && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/?ref=nav" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/?ref=nav" class="title first-class-title" navigation_id="2">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/?ref=nav" class="title first-class-title" navigation_id="3">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="4">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/?ref=nav" class="title first-class-title" navigation_id="5">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="6">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/?ref=nav" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/?ref=nav" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/?ref=nav" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/?ref=nav" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/?ref=nav" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/?ref=nav" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/?ref=nav" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/?ref=nav" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/?ref=nav" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/?ref=nav" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/?ref=nav" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/?ref=nav" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/?ref=nav" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/?ref=nav" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/?ref=nav" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/?ref=nav" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/?ref=nav" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/menokone/?ref=nav" tabindex="-1" class="0">
<span class="title">Menokone</span>
</a>
</li>
<li class=" ">
<a href="/aikakone/?ref=nav" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/?ref=nav" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/?ref=nav" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/?ref=nav" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/?ref=nav" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/?ref=nav" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/?ref=nav" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/?ref=nav" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/?ref=nav" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/?ref=nav" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/?ref=nav" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (!false && window.NewFrontPageRedirect.isInTestGroup()) {
var linkContainer = document.querySelector("div.secondary-header-back");
var linkElements = linkContainer.getElementsByTagName("a");
for (var i = 0; i < linkElements.length; i++) {
linkElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006298076" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-1828905" class="share-buttons" data-article-id="2000006298076">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/ulkomaat/art-2000006298076.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila" data-url="https://www.hs.fi/ulkomaat/art-2000006298076.html?share=891db81d7c7e320c3d1b64f592e15b3c" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/ulkomaat/art-2000006298076.html?share=891db81d7c7e320c3d1b64f592e15b3c" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0A11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila%0Ahttps%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006298076.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-1828905');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/elama/art-2000006297413.html"
class="ticker-main-article block-link "
name="2000006297413">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Viola Wallenius haaveili elämästä ja urasta Suomessa, mutta päätyi kahdeksanlapsisen perheen äidiksi Keniaan</span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #c657a0
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper ">
<div class="article-breadcrumbs ">
<span class="section-name">
Ulkomaat 
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila</h1>
<h3 class="article-ingress">Laaja kansainvälinen tutkijajoukko myös arvioi, että tähän asti ilmastokriisin ratkaisemissa on epäonnistuttu.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006298076"
data-article-path="/ulkomaat"
data-section-id="344"
data-share-token="891db81d7c7e320c3d1b64f592e15b3c"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Ulkomaat</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/ulkomaat/art-2000006298076.html" />
<div class="hidden" itemprop="headline">11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/ulkomaat/art-2000006298076.html"
},
"headline": "11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila",
"image": "https://hs.mediadelivery.fi/img/978/87957563930d4f9db7072fd0164e298e.jpg",
"datePublished": "2019-11-06T10:38:07.000+02:00",
"dateModified": "2019-11-06T10:38:07.000+02:00",
"author": {
"@type": "Person",
"name": "Piia Elonen HS"
},
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Laaja kansainvälinen tutkijajoukko myös arvioi, että tähän asti ilmastokriisin ratkaisemissa on epäonnistuttu.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:66.4%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1276.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/87957563930d4f9db7072fd0164e298e.jpg 
>
<img itemprop="url" srcset="//hs.mediadelivery.fi/img/115/87957563930d4f9db7072fd0164e298e.jpg 115w,//hs.mediadelivery.fi/img/230/87957563930d4f9db7072fd0164e298e.jpg 230w,//hs.mediadelivery.fi/img/320/87957563930d4f9db7072fd0164e298e.jpg 320w,//hs.mediadelivery.fi/img/468/87957563930d4f9db7072fd0164e298e.jpg 468w,//hs.mediadelivery.fi/img/658/87957563930d4f9db7072fd0164e298e.jpg 658w,//hs.mediadelivery.fi/img/978/87957563930d4f9db7072fd0164e298e.jpg 978w,//hs.mediadelivery.fi/img/1440/87957563930d4f9db7072fd0164e298e.jpg 1440w,//hs.mediadelivery.fi/img/1920/87957563930d4f9db7072fd0164e298e.jpg 1920w" src="//hs.mediadelivery.fi/img/1920/87957563930d4f9db7072fd0164e298e.jpg" alt="" class=""/>
<meta itemprop="width" content="978">
<meta itemprop="height" content="649.96246">
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Kuivuuden kuivattama maissipelto Montbertissä Ranskassa heinäkuussa 2019.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Stephane Mahe / Reuters</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Piia%20Elonen%20HS" itemprop="name" content="Piia Elonen HS">Piia Elonen HS</a>
</div>
<p class="updated">
Julkaistu: <time title="6.11. 10:38" data-formatted-date="10:38"  itemprop="datePublished" content="2019-11-06T10:38" >
6.11. 10:38
</time>
<p class="hidden">
<time title="6.11. 10:38" data-formatted-date="10:38"  itemprop="dateModified" content="2019-11-06T10:38" >
6.11. 10:38
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-1096019" class="share-buttons" data-article-id="2000006298076">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/ulkomaat/art-2000006298076.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila" data-url="https://www.hs.fi/ulkomaat/art-2000006298076.html?share=891db81d7c7e320c3d1b64f592e15b3c" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/ulkomaat/art-2000006298076.html?share=891db81d7c7e320c3d1b64f592e15b3c" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0A11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila%0Ahttps%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006298076.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-1096019');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006298076" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-6939101" class="body" itemprop="articleBody">
<span class="votsikko">Yksiselitteisesti </span>maapalloa on kohtaamassa ilmastohätätila. Näin lausuu yli 11 000 tutkijaa, jotka ovat eilen tiistaina julkistaneet kannanottonsa <a href="https://academic.oup.com/bioscience/advance-article/doi/10.1093/biosci/biz088/5610806" class="sndp-a">Biosciense-julkaisussa<span class="hidden print-url">https://academic.oup.com/bioscience/advance-article/doi/10.1093/biosci/biz088/5610806</span></a>. Allekirjoittajia on 153 maasta.<br><br>Tutkijat kertovat moraaliseksi velvollisuudekseen varoittaa ihmisiä uhkaavasta katastrofista kertomalla totuus.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Tutkijat myös muistuttavat, että päivälleen 40 vuotta sitten Genevessä pidettiin ilmastokonferenssi, jossa jo todettiin pakottava tarve toimia ilmastonmuutoksen hillitsemiseksi. Sen jälkeen hälyttävät merkit ovat vain voimistuneet.<br><br>Silti olemme viimeiset 40 vuotta käyttäytyneet kuin kaikki olisi aivan tavallisesti, tutkijat kritisoivat. Iso ongelma on suurelta osin sivuutettu, he arvioivat. Kannanoton mukaan ilmastokriisi on edennyt oletettua nopeammin, on ennakoitua vakavampi ja uhkaa sekä luonnon ekosysteemejä että myös ihmiskunnan kohtaloa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Kannanottoon </span>on kerätty erilaisia mittareita osoittamaan ilmastonmuutosta: miten paljon meret ovat lämmenneet ja pinnankorkeus noussut, kuinka äärisäät ovat yleistyneet, hiilidioksidin määrä ilmakehässä kohonnut ja Grönlannin jäätikkö huvennut.<br><br>Käyrien joukossa on kuvaajia myös ilmastonmuutoksen syyllisistä: hiilidioksidi- ja muiden ilmastopäästöjen kasvusta, energiankulutuksen kasvusta, märehtijöiden määrästä ja väestön kasvusta. Toisaalta mukaan on poimittu myös hillitseviä tekijöitä, kuten hiilenhinnoittelun etenemistä ja kokonaishedelmällisyysluvun alenemista.<br><br>Voit itse katsoa näitä eri indikaattoreita <a href="https://academic.oup.com/view-large/figure/165912517/biz088fig1.jpg" class="sndp-a">täältä<span class="hidden print-url">https://academic.oup.com/view-large/figure/165912517/biz088fig1.jpg</span></a> ja <a href="https://academic.oup.com/view-large/figure/165912518/biz088fig2.jpg" class="sndp-a">täältä<span class="hidden print-url">https://academic.oup.com/view-large/figure/165912518/biz088fig2.jpg</span></a>.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Julistuksen </span>kieli on kovaa. Ilmastonmuutoksen ohella kannanotossa puhutaan ilmastokriisistä, ilmastohätätilasta ja katastrofista.<br><br>Esimerkiksi YK:n alaisen Maailman ilmatieteen järjestön (WMO) pääsihteeri <a href="/haku/?query=petteri+taalas" class="person sndp-a">Petteri Taalas <span class="hidden print-url">https://www.hs.fi/haku/?query=petteri+taalas</span></a>on aiemmin julkisesti ollut ainakin osin eri mieltä. Hän on sanonut ilmastonmuutoksen olevan vakava uhka, mutta ei maailmanloppu: osassa maapalloa olosuhteet voivat muuttua vaikeiksi, mutta koko planeetta ei ole muuttumassa asuinkelvottomaksi. Hän ei itse ole halunnut puhua ilmastohätätilasta vaan ilmastonmuutoksesta.<br><br><span class="votsikko">Kaikki </span>kannanoton allekirjoittajat eivät suinkaan ole ilmastotieteilijöitä. Mukana on esimerkiksi historioitsijoita, antropologeja, sosiaali- ja yhteiskuntatieteiden edustajia ja jopa viestintätieteilijöitä tai viestintäosastoilla työskenteleviä.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Allekirjoittaneiden joukossa on myös yli sata nimeä suomalaisista yliopistoista. Heistä iso osa näyttää olevan kansainvälisiä ihmisiä, jotka ovat tulleet Suomeen tohtorikoulutettavaksi. Laajasti tunnettuja ilmakehätieteilijöitä listoilla ei Suomesta näy. Allekirjoittaneiden joukossa on paljon muita kuin ilmastotieteilijöitä: muun muassa antropologeja, ekonomisteja, kehitysmaatutkijoita, kansainvälisen politiikan tutkijoita ja luonnontieteellisen museon kuraattori. Tietysti joukossa on myös biologeja, geologeja ja ekologeja sekä silmin nähden useita meribiologeja. Fyysikoita on muutama. Ilmatieteenlaitokselta on ainakin kaksi allekirjoittajaa.<br><br>Voit itse katsoa kaikki allekirjoittaneet <a href="https://academic.oup.com/bioscience/advance-article/doi/10.1093/biosci/biz088/5610806" class="sndp-a">tutkijoiden kannanoton lopussa olevasta liitteestä<span class="hidden print-url">https://academic.oup.com/bioscience/advance-article/doi/10.1093/biosci/biz088/5610806</span></a>.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><a href="https://www.bbc.com/news/science-environment-50302392" class="sndp-a">BBC:lle<span class="hidden print-url">https://www.bbc.com/news/science-environment-50302392</span></a> kannanoton laatijat vahvistivat, että allekirjoittaneista puuttuu ilmastotieteen suuria nimiä.<br><br><span class="votsikko">Allekirjoittaneet </span>tutkijat vaativat myös laajaa elämäntavanmuutosta, jotka liittyvät esimerkiksi kivihiilen, öljyn ja maakaasun polttamiseen, harjoitettavaan talouspolitiikkaan ja väestöpolitiikkaan.<br><br>Kaikkiaan tutkijat ovat laatineet kuuden kohdan toimintaohjelman valtioiden hallituksille, yritysmaailmalle ja ihmisille ylipäätään. Kohdat eivät ole tärkeysjärjestyksessä.<br><br><span class="votsikko">1. Energia. </span>Fossiilista energiaa pitää nopeasti korvata uusiutuvilla energialähteillä tai muilla ihmiskunnan näkökulmasta turvallisilla vaihtoehdoilla. Rikkaampien maiden pitäisi tässä tukea köyhempiä. Fossiilisen energian tukemisesta (kuten verohelpotuksista ja suorista tuista) pitäisi luopua.<br><br><span class="votsikko">2. Metaani,</span> mustahiili ja fluoratut hiilivedyt. Myös näitä päästöjä pitää hiilidioksidin ohella saada vähennettyä.<br><br><span class="votsikko">3. Luonto. </span>Eri elinympäristöjä kasviplanktonista koralliriuttoihin ja savanneista soihin pitää suojella. Sekä maa- että meriekosysteemit ovat tärkeitä myös hiilensidonnan kannalta. Viimeiset luonnon- ja primääriset metsät pitää suojella. Metsitystä on lisättävä.<br><br><span class="votsikko">4. Ruoka. </span>Lihansyöntiä tulisi vähentää, erityisesti märehtijöiden, ja korvata tätä kasvipohjaisella ruokavaliolla. Tällä on vaikutusta erityisesti metaanipäästöihin. Samalla laitumia vapautuisi metsitykseen. Valtavaa ruokahävikin määrää maailmassa pitäisi vähentää.<br><br><span class="votsikko">5. Talous. </span>Talouskasvun ajama eri raaka-aineiden ja materiaalien ylikulutus sekä elinympäristöjen liikakäyttö pitää saada kestävälle tasolle. Talouden pitäisi siirtyä hiilettömään suuntaan.<br><br><span class="votsikko">6. Väestö. </span>Edelleen noin 200 000 ihmisellä päivittäin kasvava väestön pitää saada tasapainotettua. Toisin sanoen, väestönkasvu pitäisi saada hiipumaan ja sen jälkeen asteittain jopa alenemaan. Hedelmällisyyslukuun voidaan vaikuttaa niin, että samalla myös vahvistetaan ihmisoikeuksia. Tyttöjen koulutus on yksi keinoista.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/ulkomaat/art-2000006298076.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila"  data-url="https://www.hs.fi/ulkomaat/art-2000006298076.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="paywall-image-container">
<img class="paywall-override-image">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&T_cid=2000006298076&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006298076.html%23kirjaudu"><img src="//kampanjat.hs.fi/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><div class="hardwall-text">Ota kaikki irti Hesarista</div><div style="color: #00194c">HS Digillä saat kaikki Hesarin digisisällöt käyttöösi</div></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;T_cid=2000006298076&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006298076.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu-fl?aid=BY7BP6CWWM&amp;ref=maksumuuri&amp;T_cid=2000006298076&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006298076.html%23kirjaudu" class="action subscribe no-subscription">Tutustu 1 kk maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Fulkomaat%2Fart-2000006298076.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/elama/art-2000006293096.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8927204"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/11ab6d94cc8a493596b11d9fde70ddf4.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/11ab6d94cc8a493596b11d9fde70ddf4.jpg 115w,//hs.mediadelivery.fi/img/230/11ab6d94cc8a493596b11d9fde70ddf4.jpg 230w,//hs.mediadelivery.fi/img/320/11ab6d94cc8a493596b11d9fde70ddf4.jpg 320w,//hs.mediadelivery.fi/img/468/11ab6d94cc8a493596b11d9fde70ddf4.jpg 468w,//hs.mediadelivery.fi/img/658/11ab6d94cc8a493596b11d9fde70ddf4.jpg 658w,//hs.mediadelivery.fi/img/978/11ab6d94cc8a493596b11d9fde70ddf4.jpg 978w,//hs.mediadelivery.fi/img/1440/11ab6d94cc8a493596b11d9fde70ddf4.jpg 1440w,//hs.mediadelivery.fi/img/1920/11ab6d94cc8a493596b11d9fde70ddf4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8927204">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Seksin puute ja pyykkivuoret eivät riko liittoja, vaan syy on paljon kipeämpi, sanoo terapeutti Maaret Kallio – ja hänellä on ratkaisu</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/2019/misi/">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1651020"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/0967a86f2e194890880e2227ec3884e8.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/0967a86f2e194890880e2227ec3884e8.jpg 115w,//hs.mediadelivery.fi/img/230/0967a86f2e194890880e2227ec3884e8.jpg 230w,//hs.mediadelivery.fi/img/320/0967a86f2e194890880e2227ec3884e8.jpg 320w,//hs.mediadelivery.fi/img/468/0967a86f2e194890880e2227ec3884e8.jpg 468w,//hs.mediadelivery.fi/img/658/0967a86f2e194890880e2227ec3884e8.jpg 658w,//hs.mediadelivery.fi/img/978/0967a86f2e194890880e2227ec3884e8.jpg 978w,//hs.mediadelivery.fi/img/1440/0967a86f2e194890880e2227ec3884e8.jpg 1440w,//hs.mediadelivery.fi/img/1920/0967a86f2e194890880e2227ec3884e8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1651020">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Natsien tukikohta oli kadota historian hämärään – HS:n erikoisartikkeli vie lappilaiseen Misin kylään, jonne saksalaiset rakensivat valtavan varuskunnan nimeltä Moritz </h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="https://dynamic.hs.fi/2019/etulinjassa/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-5397709"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/06c2ccc6a9964602b71ee425ca478d87.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/06c2ccc6a9964602b71ee425ca478d87.jpg 115w,//hs.mediadelivery.fi/img/230/06c2ccc6a9964602b71ee425ca478d87.jpg 230w,//hs.mediadelivery.fi/img/320/06c2ccc6a9964602b71ee425ca478d87.jpg 320w,//hs.mediadelivery.fi/img/468/06c2ccc6a9964602b71ee425ca478d87.jpg 468w,//hs.mediadelivery.fi/img/658/06c2ccc6a9964602b71ee425ca478d87.jpg 658w,//hs.mediadelivery.fi/img/978/06c2ccc6a9964602b71ee425ca478d87.jpg 978w,//hs.mediadelivery.fi/img/1440/06c2ccc6a9964602b71ee425ca478d87.jpg 1440w,//hs.mediadelivery.fi/img/1920/06c2ccc6a9964602b71ee425ca478d87.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5397709">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Nykyihmiset eivät jaksa odottaa tai käyttävät systeemiä siekailematta hyväkseen, ja se tukkii sairaaloiden päivystykset, sanoo lääkäri Anna Rajala</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kuukausiliite/art-2000006290551.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-2004641"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/822d9531d29d494794c368313e7260f9.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/822d9531d29d494794c368313e7260f9.jpg 115w,//hs.mediadelivery.fi/img/230/822d9531d29d494794c368313e7260f9.jpg 230w,//hs.mediadelivery.fi/img/320/822d9531d29d494794c368313e7260f9.jpg 320w,//hs.mediadelivery.fi/img/468/822d9531d29d494794c368313e7260f9.jpg 468w,//hs.mediadelivery.fi/img/658/822d9531d29d494794c368313e7260f9.jpg 658w,//hs.mediadelivery.fi/img/978/822d9531d29d494794c368313e7260f9.jpg 978w,//hs.mediadelivery.fi/img/1440/822d9531d29d494794c368313e7260f9.jpg 1440w,//hs.mediadelivery.fi/img/1920/822d9531d29d494794c368313e7260f9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2004641">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Joka arkiaamu perheenisä Jaajo Linnonmaa herää aikaisin rivitalossa Etelä-Espoossa, ajaa Mersulla Helsingin keskustaan töihin ja alkaa kertoa radiossa härskejä juttuja </h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006298076, {"quota":10,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/ulkomaat/art-2000006250431.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-4008520"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//hs.mediadelivery.fi/img/320/ec54893a194a49a898b160e1eb92587d.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/ec54893a194a49a898b160e1eb92587d.jpg 115w,//hs.mediadelivery.fi/img/230/ec54893a194a49a898b160e1eb92587d.jpg 230w,//hs.mediadelivery.fi/img/320/ec54893a194a49a898b160e1eb92587d.jpg 320w,//hs.mediadelivery.fi/img/468/ec54893a194a49a898b160e1eb92587d.jpg 468w,//hs.mediadelivery.fi/img/658/ec54893a194a49a898b160e1eb92587d.jpg 658w,//hs.mediadelivery.fi/img/978/ec54893a194a49a898b160e1eb92587d.jpg 978w,//hs.mediadelivery.fi/img/1440/ec54893a194a49a898b160e1eb92587d.jpg 1440w,//hs.mediadelivery.fi/img/1920/ec54893a194a49a898b160e1eb92587d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4008520">
<span class="image-placeholder-icon"></span>
</div>
<span class="play-icon"></span>
<span class="hstv-logo"></span>
</div>
</figure>
<div class="text">
<h3>
Suomalaisprofessori nostaa IPCC-raportista esiin tärkeimmän kohdan: Nyt on ehdottoman varmaa, että myös Etelänapamantereen jäätikkö sulaa
<div class="content-in-same-line article-link-bottom-row">
<time title="25.9. 13:10" data-formatted-date="25.9. 13:10" >
25.9. 13:10
</time>
<div class="hs-save-article-button" data-article-id="2000006250431" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/art-2000006248149.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="small-video aspect"
>
<img id="image-670685"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/ede7fc93a43f4b55b06cc87845f39ed8.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/ede7fc93a43f4b55b06cc87845f39ed8.jpg 115w,//hs.mediadelivery.fi/img/230/ede7fc93a43f4b55b06cc87845f39ed8.jpg 230w,//hs.mediadelivery.fi/img/320/ede7fc93a43f4b55b06cc87845f39ed8.jpg 320w,//hs.mediadelivery.fi/img/468/ede7fc93a43f4b55b06cc87845f39ed8.jpg 468w,//hs.mediadelivery.fi/img/658/ede7fc93a43f4b55b06cc87845f39ed8.jpg 658w,//hs.mediadelivery.fi/img/978/ede7fc93a43f4b55b06cc87845f39ed8.jpg 978w,//hs.mediadelivery.fi/img/1440/ede7fc93a43f4b55b06cc87845f39ed8.jpg 1440w,//hs.mediadelivery.fi/img/1920/ede7fc93a43f4b55b06cc87845f39ed8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-670685">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
YK-raportti: Ilmasto lämpenee aiempia ennusteita nopeammin, ja päästö­tavoitteita on kiristettävä monin­kertaisesti
<div class="content-in-same-line article-link-bottom-row">
<time title="23.9. 13:22" data-formatted-date="23.9. 13:22" >
23.9. 13:22
</time>
<div class="hs-save-article-button" data-article-id="2000006248149" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/art-2000006290935.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-4588696"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/3c0e73f5c39c4208a16b9ad5582dbb66.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/3c0e73f5c39c4208a16b9ad5582dbb66.jpg 115w,//hs.mediadelivery.fi/img/230/3c0e73f5c39c4208a16b9ad5582dbb66.jpg 230w,//hs.mediadelivery.fi/img/320/3c0e73f5c39c4208a16b9ad5582dbb66.jpg 320w,//hs.mediadelivery.fi/img/468/3c0e73f5c39c4208a16b9ad5582dbb66.jpg 468w,//hs.mediadelivery.fi/img/658/3c0e73f5c39c4208a16b9ad5582dbb66.jpg 658w,//hs.mediadelivery.fi/img/978/3c0e73f5c39c4208a16b9ad5582dbb66.jpg 978w,//hs.mediadelivery.fi/img/1440/3c0e73f5c39c4208a16b9ad5582dbb66.jpg 1440w,//hs.mediadelivery.fi/img/1920/3c0e73f5c39c4208a16b9ad5582dbb66.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4588696">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Merenpinnan nousu uhkaa ainakin 300 miljoonan ihmisen koteja – uusi tutkimus kolminkertaisti aiemmin ennustetun määrän
<div class="content-in-same-line article-link-bottom-row">
<time title="30.10. 20:20" data-formatted-date="30.10. 20:20" >
30.10. 20:20
</time>
<div class="hs-save-article-button" data-article-id="2000006290935" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
</ul>
</div>
<ul itemprop="keywords" content="Ilmastonmuutos,Energia,Luonto,Talous,Tiede,Ympäristö,Piia Elonen" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005936463" class="tag">
<span><a class="hs-tag-link" href="/aihe/ilmastonmuutos/">Ilmastonmuutos</a></span>
<a href="#" data-id="2000005936463" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936104" class="tag">
<span><a class="hs-tag-link" href="/aihe/energia/">Energia</a></span>
<a href="#" data-id="2000005936104" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937280" class="tag">
<span><a class="hs-tag-link" href="/aihe/luonto/">Luonto</a></span>
<a href="#" data-id="2000005937280" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938464" class="tag">
<span><a class="hs-tag-link" href="/aihe/talous/">Talous</a></span>
<a href="#" data-id="2000005938464" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938553" class="tag">
<span><a class="hs-tag-link" href="/aihe/tiede/">Tiede</a></span>
<a href="#" data-id="2000005938553" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005938920" class="tag">
<span><a class="hs-tag-link" href="/aihe/ymparisto/">Ympäristö</a></span>
<a href="#" data-id="2000005938920" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937942" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/piia-elonen/">Piia Elonen</a></span>
<a href="#" data-id="2000005937942" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006298076&sectionId=344&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-6305218" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-6305218');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/nyt/art-2000006297448.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Ympäri maapalloa lentelevästä vihreästä kansanedustajasta tuli suosittu meemi – kysyimme, olisiko lentovero vaikuttanut matkailuun
<time title="6.11. 8:30" data-formatted-date="8:30" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006297413.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Viola Wallenius, 24, haaveili perhe-elämästä ja urasta Suomessa, mutta päätyi kahdeksanlapsisen perheen äidiksi Keniaan – Keskellä yötä minibussissa hänen käsiinsä syntyi uusi ihminen 
<time title="6.11. 6:34" data-formatted-date="6:34" >
6.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006298061.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Illalla nukuttaa, mutta aamuyöllä alkaa valvominen – Liian varhainen heräily on monen vaiva, ja unitutkija kertoo, mistä siinä on kyse
<time title="6.11. 10:33" data-formatted-date="10:33" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006298076.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila
<time title="6.11. 10:38" data-formatted-date="10:38" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006297938.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Tulli käytti vuosia vääriä valuuttakursseja: asiakkaille palautetaan rahaa yhteensä 11,5 miljoonaa euroa
<time title="6.11. 9:40" data-formatted-date="9:40" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006297964.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Vantaan Ikean takana säilytetään mittaamattoman arvokasta aarretta tavallisessa teollisuushallissa
<time title="6.11. 10:23" data-formatted-date="10:23" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/lujastilempea/art-2000006297381.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Ympärillämme on valtavasti ihmisiä, joita vaivaa näkymätön kipu: Katso lempeästi häntä, joka on surun haavoittama
<time title="6.11. 10:08" data-formatted-date="10:08" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006297970.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Tutkijat lisäsivät hiirten ruokaan puolukkajauhetta, ja niiden lihominen hidastui selvästi – ”Tulos oli niin hämmentävän hyvä, ettei sitä aluksi meinannut uskoa”
<time title="6.11. 9:52" data-formatted-date="9:52" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006297442.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Lihaskalvojen liikkumattomuus voi aiheuttaa jännitteitä ja pään­särkyä, sillä moni ei tiedä, miten faskioita tulisi hoitaa – Kolme liikettä, joiden avulla pidät huolta lihas­kalvoistasi
<time title="6.11. 9:16" data-formatted-date="9:16" >
6.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000006298058.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Piittaamattomat asiakkaat juoksuttavat kiinteistönvälittäjiä kuin lakeijoitaan, kertoo kaksi ammattilaista: ”Mekin olemme ihmisiä”
<time title="6.11. 10:32" data-formatted-date="10:32" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8743765"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8743765', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/etulinjassa/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Nykyihmiset eivät jaksa odottaa tai käyttävät systeemiä siekailematta hyväkseen, ja se tukkii sairaaloiden päivystykset, sanoo lääkäri Anna Rajala
<time title="5.11. 6:02" data-formatted-date="5.11. 6:02" >
5.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006296116.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Monen kehossa jyllää näkymätön, pitkä­aikainen tulehdus, joka voi aiheuttaa ikäviä vaivoja – Nämä yhdeksän asiaa on hyvä tietää lievästä tulehduksesta
<time title="6.11. 9:34" data-formatted-date="9:34" >
6.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006297413.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Viola Wallenius, 24, haaveili perhe-elämästä ja urasta Suomessa, mutta päätyi kahdeksanlapsisen perheen äidiksi Keniaan – Keskellä yötä minibussissa hänen käsiinsä syntyi uusi ihminen 
<time title="6.11. 6:34" data-formatted-date="6:34" >
6.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006296845.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Maaseutunuoret toivat Helsingin yliopistolle kaksi lehmää – ”Tiedämme kyllä, miltä lehmät näyttävät”, vastasi opiskelija
<time title="5.11. 12:41" data-formatted-date="5.11. 12:41" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006296717.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Poliisi tutkii väitteitä: Kalliossa ja Alppilassa liikkuu rastapäinen sarjasylkijä
<time title="5.11. 8:35" data-formatted-date="5.11. 8:35" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006297363.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Vakoiluohjelma asentui vastaamattomalla puhelulla – Näin toimii Whatsappin hakkeroinnista syytetty yritys, joka on kaupannut tuotteitaan myös Suomen Puolustusvoimille
<time title="5.11. 16:27" data-formatted-date="5.11. 16:27" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006297612.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Tähtivaeltajan yli 40 vuotta kestänyt matka jatkuu: Voyager 2 lähetti uutta tietoa aurinkokunnan äärimmäiseltä laidalta
<time title="6.11. 6:32" data-formatted-date="6:32" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006297519.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kelan pääjohtajaksi nousee Outi Antila ohi työvaliokunnan esityksen
<time title="5.11. 19:10" data-formatted-date="5.11. 19:10" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006296840.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Microsoft lyhensi Japanissa työviikon nelipäiväiseksi: myynti kasvoi 40 prosenttia
<time title="5.11. 10:37" data-formatted-date="5.11. 10:37" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006296213.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
HS vertaili ruoka­korin hinnat kahdeksassa kaupassa – Kalleimman ja halvimman ero oli yli 60 prosenttia, ja ne molemmat ovat Triplassa
<time title="5.11. 7:41" data-formatted-date="5.11. 7:41" >
5.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3740232"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3740232', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/maailma-kun-synnyit/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Erikoisartikkeli kertoo, millainen oli päivä jona synnyit 
<time title="3.11. 18:31" data-formatted-date="3.11. 18:31" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006293096.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Seksin puute ja pyykkivuoret eivät riko liittoja, vaan syy on paljon kipeämpi, sanoo terapeutti Maaret Kallio – ja hänellä on ratkaisu
<time title="3.11. 18:34" data-formatted-date="3.11. 18:34" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/teknologia/art-2000006292517.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kun kännykkä kastuu, moni tekee virheen, jota ei missään nimessä saisi tehdä – Kahdeksan faktaa puhelimen kastumisesta, jotka jokaisen olisi syytä tietää
<time title="2.11. 12:29" data-formatted-date="2.11. 12:29" >
2.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/misi/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Natsien tukikohta oli kadota historian hämärään – HS:n erikoisartikkeli vie lappilaiseen Misin kylään, jonne saksalaiset rakensivat valtavan varuskunnan nimeltä Moritz 
<time title="3.11. 18:32" data-formatted-date="3.11. 18:32" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006291305.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Johtaja tilasi kupin kahvia Helsinki-Vantaalla, myyjä lorautti joukkoon puolet hanavettä ja rahasti 4,90 euroa: ”Otin kahvin, kiitin ja lähdin pois”
<time title="1.11. 11:16" data-formatted-date="1.11. 11:16" >
1.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/aids/">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
35 vuotta sitten mystisen taudin povattiin tappavan kokonaisia kansoja, mutta nyt ihmiskunnalle häämöttää uskomaton saavutus: aidsin loppu 
<time title="3.11. 12:51" data-formatted-date="3.11. 12:51" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/etulinjassa/">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Nykyihmiset eivät jaksa odottaa tai käyttävät systeemiä siekailematta hyväkseen, ja se tukkii sairaaloiden päivystykset, sanoo lääkäri Anna Rajala
<time title="5.11. 6:02" data-formatted-date="5.11. 6:02" >
5.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000006291489.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Moni suomalainen ajaa tietämättään autolla, jonka hinta voi nousta – Katso, onko allasi tulevaisuuden arvokas klassikko
<time title="1.11. 6:20" data-formatted-date="1.11. 6:20" >
1.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuukausiliite/art-2000006290551.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Joka arkiaamu perheenisä Jaajo Linnonmaa herää aikaisin rivitalossa Etelä-Espoossa, ajaa Mersulla Helsingin keskustaan töihin ja alkaa kertoa radiossa härskejä juttuja 
<time title="3.11. 11:49" data-formatted-date="3.11. 11:49" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kaupunki/art-2000006289780.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Suomessa on ainakin viisi ihmistä, joita ei pitäisi koskaan vapauttaa muiden joukkoon – Mitä heille voi tehdä? 
<time title="30.10. 8:36" data-formatted-date="30.10. 8:36" >
30.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8970190"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8970190', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Ulkomaat
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006298076.html">
<div class="content">
<div class="listitem-category">Ilmastonmuutos</div>
<span class="listitem-title">
11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila
<time title="6.11. 10:38" data-formatted-date="10:38" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006297951.html">
<div class="content">
<div class="listitem-category">Meret</div>
<span class="listitem-title">
Meriin hukataan vuosittain yli 640 000 tonnia kalastus­välineitä: ”Ne jatkavat saaliin pyydystämistä, vaikka kukaan ei nosta saalista ylös”
<time title="6.11. 9:50" data-formatted-date="9:50" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006297888.html">
<div class="content">
<div class="listitem-category">Saksa</div>
<span class="listitem-title">
HS-analyysi: Eurooppa tarvitsisi vahvaa Saksaa tekemään suuria päätöksiä, mutta riita eläkkeistä voi kaataa koko hallituksen
<time title="6.11. 9:25" data-formatted-date="9:25" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006297857.html">
<div class="content">
<div class="listitem-category">Yhdysvallat</div>
<span class="listitem-title">
Viranomaiset ymmällään: Murhista epäillyt miehet pakenivat vankilan pesutilaan tehdystä 55-senttisestä aukosta Kaliforniassa
<time title="6.11. 8:06" data-formatted-date="8:06" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006297621.html">
<div class="content">
<div class="listitem-category">Mielenterveys</div>
<span class="listitem-title">
Kun ahdistus vei yöunet, Jiao klikkasi sovelluksesta terapeutin: ”Mielen­terveysbuumi” toi Kiinassa avun kännykän ulottuville
<time title="6.11. 7:35" data-formatted-date="7:35" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4759515"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="65278"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4759515', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006297983.html">
<div class="timestamp"><time title="6.11. 10:44" data-formatted-date="10:44" >
10:44
</time>
</div>
<div class="content">
Helsingin seurakunnat: Palkattavan turismin kehittäjän on kuuluttava kirkkoon – Professori pitää ”menneen ajan” sääntönä
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006298082.html">
<div class="timestamp"><time title="6.11. 10:38" data-formatted-date="10:38" >
10:38
</time>
</div>
<div class="content">
Marimekon tuotteet menivät hyvin kaupaksi ja tulos parani
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006298076.html">
<div class="timestamp"><time title="6.11. 10:38" data-formatted-date="10:38" >
10:38
</time>
</div>
<div class="content">
11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006298073.html">
<div class="timestamp"><time title="6.11. 10:37" data-formatted-date="10:37" >
10:37
</time>
</div>
<div class="content">
Flow-festivaali julkisti ensi kesän ensimmäisen esiintyjänsä: kriitikkojen ylistämä indie-bändi Bon Iver tulee Suomeen vuosien tauon jälkeen
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006297991.html">
<div class="timestamp"><time title="6.11. 10:37" data-formatted-date="10:37" >
10:37
</time>
</div>
<div class="content">
Nelonen näyttää Huuhkajien historiallisen EM-karsintaottelun ilmaiseksi
</div>
</a>
</li>
<li class="list-item">
<a href="/hyvinvointi/art-2000006298061.html">
<div class="timestamp"><time title="6.11. 10:33" data-formatted-date="10:33" >
10:33
</time>
</div>
<div class="content">
Illalla nukuttaa, mutta aamuyöllä alkaa valvominen – Liian varhainen heräily on monen vaiva, ja unitutkija kertoo, mistä siinä on kyse
</div>
</a>
</li>
<li class="list-item">
<a href="/koti/art-2000006298058.html">
<div class="timestamp"><time title="6.11. 10:32" data-formatted-date="10:32" >
10:32
</time>
</div>
<div class="content">
Piittaamattomat asiakkaat juoksuttavat kiinteistönvälittäjiä kuin lakeijoitaan, kertoo kaksi ammattilaista: ”Mekin olemme ihmisiä”
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006298050.html">
<div class="timestamp"><time title="6.11. 10:31" data-formatted-date="10:31" >
10:31
</time>
</div>
<div class="content">
Vakuutusyhtiö Sammon tulos romahti pankkikonserni Nordean takia
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/vantaa/art-2000006297964.html">
<div class="timestamp"><time title="6.11. 10:23" data-formatted-date="10:23" >
10:23
</time>
</div>
<div class="content">
<span class="storylogo">HS Vantaa:&nbsp;</span>
Vantaan Ikean takana säilytetään mittaamattoman arvokasta aarretta tavallisessa teollisuushallissa
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006298039.html">
<div class="timestamp"><time title="6.11. 10:23" data-formatted-date="10:23" >
10:23
</time>
</div>
<div class="content">
Valkeakoskella UPM:n tehdasalueella purkutyömaalla palaa, pelastuslaitos lähetti paikalle kymmeniä yksiköitä
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9615416"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38577"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9615416', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006292746"><a href="https://dynamic.hs.fi/2019/etulinjassa/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7160299"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/06c2ccc6a9964602b71ee425ca478d87.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/06c2ccc6a9964602b71ee425ca478d87.jpg 115w,//hs.mediadelivery.fi/img/230/06c2ccc6a9964602b71ee425ca478d87.jpg 230w,//hs.mediadelivery.fi/img/320/06c2ccc6a9964602b71ee425ca478d87.jpg 320w,//hs.mediadelivery.fi/img/468/06c2ccc6a9964602b71ee425ca478d87.jpg 468w,//hs.mediadelivery.fi/img/658/06c2ccc6a9964602b71ee425ca478d87.jpg 658w,//hs.mediadelivery.fi/img/978/06c2ccc6a9964602b71ee425ca478d87.jpg 978w,//hs.mediadelivery.fi/img/1440/06c2ccc6a9964602b71ee425ca478d87.jpg 1440w,//hs.mediadelivery.fi/img/1920/06c2ccc6a9964602b71ee425ca478d87.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7160299">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Nykyihmiset eivät jaksa odottaa tai käyttävät systeemiä siekailematta hyväkseen, ja se tukkii sairaaloiden päivystykset, sanoo lääkäri Anna Rajala</h3>
</a>
<li data-article-id="2000006296116"><a href="/hyvinvointi/art-2000006296116.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8610287"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e7ae0ffc73c748beb2982c8c7e515fcc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e7ae0ffc73c748beb2982c8c7e515fcc.jpg 115w,//hs.mediadelivery.fi/img/230/e7ae0ffc73c748beb2982c8c7e515fcc.jpg 230w,//hs.mediadelivery.fi/img/320/e7ae0ffc73c748beb2982c8c7e515fcc.jpg 320w,//hs.mediadelivery.fi/img/468/e7ae0ffc73c748beb2982c8c7e515fcc.jpg 468w,//hs.mediadelivery.fi/img/658/e7ae0ffc73c748beb2982c8c7e515fcc.jpg 658w,//hs.mediadelivery.fi/img/978/e7ae0ffc73c748beb2982c8c7e515fcc.jpg 978w,//hs.mediadelivery.fi/img/1440/e7ae0ffc73c748beb2982c8c7e515fcc.jpg 1440w,//hs.mediadelivery.fi/img/1920/e7ae0ffc73c748beb2982c8c7e515fcc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8610287">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Monen kehossa jyllää näkymätön, pitkä­aikainen tulehdus, joka voi aiheuttaa ikäviä vaivoja – Nämä yhdeksän asiaa on hyvä tietää lievästä tulehduksesta</h3>
</a>
<li data-article-id="2000006297413"><a href="/elama/art-2000006297413.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6171675"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e3c3de0077e5446a915e58ace7de1a20.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e3c3de0077e5446a915e58ace7de1a20.jpg 115w,//hs.mediadelivery.fi/img/230/e3c3de0077e5446a915e58ace7de1a20.jpg 230w,//hs.mediadelivery.fi/img/320/e3c3de0077e5446a915e58ace7de1a20.jpg 320w,//hs.mediadelivery.fi/img/468/e3c3de0077e5446a915e58ace7de1a20.jpg 468w,//hs.mediadelivery.fi/img/658/e3c3de0077e5446a915e58ace7de1a20.jpg 658w,//hs.mediadelivery.fi/img/978/e3c3de0077e5446a915e58ace7de1a20.jpg 978w,//hs.mediadelivery.fi/img/1440/e3c3de0077e5446a915e58ace7de1a20.jpg 1440w,//hs.mediadelivery.fi/img/1920/e3c3de0077e5446a915e58ace7de1a20.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6171675">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Viola Wallenius, 24, haaveili perhe-elämästä ja urasta Suomessa, mutta päätyi kahdeksanlapsisen perheen äidiksi Keniaan – Keskellä yötä minibussissa hänen käsiinsä syntyi uusi ihminen </h3>
</a>
<li data-article-id="2000006296845"><a href="/kaupunki/art-2000006296845.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-2515155"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d45189e2a2a347479572ed570352097a.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d45189e2a2a347479572ed570352097a.jpg 115w,//hs.mediadelivery.fi/img/230/d45189e2a2a347479572ed570352097a.jpg 230w,//hs.mediadelivery.fi/img/320/d45189e2a2a347479572ed570352097a.jpg 320w,//hs.mediadelivery.fi/img/468/d45189e2a2a347479572ed570352097a.jpg 468w,//hs.mediadelivery.fi/img/658/d45189e2a2a347479572ed570352097a.jpg 658w,//hs.mediadelivery.fi/img/978/d45189e2a2a347479572ed570352097a.jpg 978w,//hs.mediadelivery.fi/img/1440/d45189e2a2a347479572ed570352097a.jpg 1440w,//hs.mediadelivery.fi/img/1920/d45189e2a2a347479572ed570352097a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2515155">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Maaseutunuoret toivat Helsingin yliopistolle kaksi lehmää – ”Tiedämme kyllä, miltä lehmät näyttävät”, vastasi opiskelija</h3>
</a>
<li data-article-id="2000006297363"><a href="/ulkomaat/art-2000006297363.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-5483324"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/4cbb17930c474e45b10ad3cc64dcf1d3.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/4cbb17930c474e45b10ad3cc64dcf1d3.jpg 115w,//hs.mediadelivery.fi/img/230/4cbb17930c474e45b10ad3cc64dcf1d3.jpg 230w,//hs.mediadelivery.fi/img/320/4cbb17930c474e45b10ad3cc64dcf1d3.jpg 320w,//hs.mediadelivery.fi/img/468/4cbb17930c474e45b10ad3cc64dcf1d3.jpg 468w,//hs.mediadelivery.fi/img/658/4cbb17930c474e45b10ad3cc64dcf1d3.jpg 658w,//hs.mediadelivery.fi/img/978/4cbb17930c474e45b10ad3cc64dcf1d3.jpg 978w,//hs.mediadelivery.fi/img/1440/4cbb17930c474e45b10ad3cc64dcf1d3.jpg 1440w,//hs.mediadelivery.fi/img/1920/4cbb17930c474e45b10ad3cc64dcf1d3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5483324">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Vakoiluohjelma asentui vastaamattomalla puhelulla – Näin toimii Whatsappin hakkeroinnista syytetty yritys, joka on kaupannut tuotteitaan myös Suomen Puolustusvoimille</h3>
</a>
<li data-article-id="2000006297612"><a href="/tiede/art-2000006297612.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8436510"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/2c786da276e94d11a765bb185271286e.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/2c786da276e94d11a765bb185271286e.jpg 115w,//hs.mediadelivery.fi/img/230/2c786da276e94d11a765bb185271286e.jpg 230w,//hs.mediadelivery.fi/img/320/2c786da276e94d11a765bb185271286e.jpg 320w,//hs.mediadelivery.fi/img/468/2c786da276e94d11a765bb185271286e.jpg 468w,//hs.mediadelivery.fi/img/658/2c786da276e94d11a765bb185271286e.jpg 658w,//hs.mediadelivery.fi/img/978/2c786da276e94d11a765bb185271286e.jpg 978w,//hs.mediadelivery.fi/img/1440/2c786da276e94d11a765bb185271286e.jpg 1440w,//hs.mediadelivery.fi/img/1920/2c786da276e94d11a765bb185271286e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8436510">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Tähtivaeltajan yli 40 vuotta kestänyt matka jatkuu: Voyager 2 lähetti uutta tietoa aurinkokunnan äärimmäiseltä laidalta</h3>
</a>
<li data-article-id="2000006297519"><a href="/politiikka/art-2000006297519.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6725648"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1146f5b1872544a4af23e90f75135172.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1146f5b1872544a4af23e90f75135172.jpg 115w,//hs.mediadelivery.fi/img/230/1146f5b1872544a4af23e90f75135172.jpg 230w,//hs.mediadelivery.fi/img/320/1146f5b1872544a4af23e90f75135172.jpg 320w,//hs.mediadelivery.fi/img/468/1146f5b1872544a4af23e90f75135172.jpg 468w,//hs.mediadelivery.fi/img/658/1146f5b1872544a4af23e90f75135172.jpg 658w,//hs.mediadelivery.fi/img/978/1146f5b1872544a4af23e90f75135172.jpg 978w,//hs.mediadelivery.fi/img/1440/1146f5b1872544a4af23e90f75135172.jpg 1440w,//hs.mediadelivery.fi/img/1920/1146f5b1872544a4af23e90f75135172.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6725648">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kelan pääjohtajaksi nousee Outi Antila ohi työvaliokunnan esityksen</h3>
</a>
<li data-article-id="2000006296840"><a href="/talous/art-2000006296840.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-1757468"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/daf321bf74a340999eb59133f2fca3a8.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/daf321bf74a340999eb59133f2fca3a8.jpg 115w,//hs.mediadelivery.fi/img/230/daf321bf74a340999eb59133f2fca3a8.jpg 230w,//hs.mediadelivery.fi/img/320/daf321bf74a340999eb59133f2fca3a8.jpg 320w,//hs.mediadelivery.fi/img/468/daf321bf74a340999eb59133f2fca3a8.jpg 468w,//hs.mediadelivery.fi/img/658/daf321bf74a340999eb59133f2fca3a8.jpg 658w,//hs.mediadelivery.fi/img/978/daf321bf74a340999eb59133f2fca3a8.jpg 978w,//hs.mediadelivery.fi/img/1440/daf321bf74a340999eb59133f2fca3a8.jpg 1440w,//hs.mediadelivery.fi/img/1920/daf321bf74a340999eb59133f2fca3a8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1757468">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Microsoft lyhensi Japanissa työviikon nelipäiväiseksi: myynti kasvoi 40 prosenttia</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006298076,
344,
true);
</script>
</section>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://kampanjat.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper ">
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="is-list section">
<span class="vignette">
Luetuimmat - Ulkomaat
</span>
<ol >
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006298076.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-1830152"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/893f918c1d3a445cbe628da7cb9aa2a7.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/893f918c1d3a445cbe628da7cb9aa2a7.jpg 115w,//hs.mediadelivery.fi/img/230/893f918c1d3a445cbe628da7cb9aa2a7.jpg 230w,//hs.mediadelivery.fi/img/320/893f918c1d3a445cbe628da7cb9aa2a7.jpg 320w,//hs.mediadelivery.fi/img/468/893f918c1d3a445cbe628da7cb9aa2a7.jpg 468w,//hs.mediadelivery.fi/img/658/893f918c1d3a445cbe628da7cb9aa2a7.jpg 658w,//hs.mediadelivery.fi/img/978/893f918c1d3a445cbe628da7cb9aa2a7.jpg 978w,//hs.mediadelivery.fi/img/1440/893f918c1d3a445cbe628da7cb9aa2a7.jpg 1440w,//hs.mediadelivery.fi/img/1920/893f918c1d3a445cbe628da7cb9aa2a7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1830152">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Ilmastonmuutos</div>
<span class="listitem-title">
11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila
<time title="6.11. 10:38" data-formatted-date="10:38" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006297951.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-4253101"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/205cfebcb7ba4cf88a31f830cd9a2802.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/205cfebcb7ba4cf88a31f830cd9a2802.jpg 115w,//hs.mediadelivery.fi/img/230/205cfebcb7ba4cf88a31f830cd9a2802.jpg 230w,//hs.mediadelivery.fi/img/320/205cfebcb7ba4cf88a31f830cd9a2802.jpg 320w,//hs.mediadelivery.fi/img/468/205cfebcb7ba4cf88a31f830cd9a2802.jpg 468w,//hs.mediadelivery.fi/img/658/205cfebcb7ba4cf88a31f830cd9a2802.jpg 658w,//hs.mediadelivery.fi/img/978/205cfebcb7ba4cf88a31f830cd9a2802.jpg 978w,//hs.mediadelivery.fi/img/1440/205cfebcb7ba4cf88a31f830cd9a2802.jpg 1440w,//hs.mediadelivery.fi/img/1920/205cfebcb7ba4cf88a31f830cd9a2802.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4253101">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Meret</div>
<span class="listitem-title">
Meriin hukataan vuosittain yli 640 000 tonnia kalastus­välineitä: ”Ne jatkavat saaliin pyydystämistä, vaikka kukaan ei nosta saalista ylös”
<time title="6.11. 9:50" data-formatted-date="9:50" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006297817.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-6059054"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/14f51a1b7bff4de3a82b94714b38eee3.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/14f51a1b7bff4de3a82b94714b38eee3.jpg 115w,//hs.mediadelivery.fi/img/230/14f51a1b7bff4de3a82b94714b38eee3.jpg 230w,//hs.mediadelivery.fi/img/320/14f51a1b7bff4de3a82b94714b38eee3.jpg 320w,//hs.mediadelivery.fi/img/468/14f51a1b7bff4de3a82b94714b38eee3.jpg 468w,//hs.mediadelivery.fi/img/658/14f51a1b7bff4de3a82b94714b38eee3.jpg 658w,//hs.mediadelivery.fi/img/978/14f51a1b7bff4de3a82b94714b38eee3.jpg 978w,//hs.mediadelivery.fi/img/1440/14f51a1b7bff4de3a82b94714b38eee3.jpg 1440w,//hs.mediadelivery.fi/img/1920/14f51a1b7bff4de3a82b94714b38eee3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6059054">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Yhdysvallat</div>
<span class="listitem-title">
Gallup: Demokraattihaastajilla selvä etumatka Trumpiin presidentinvaaleissa
<time title="6.11. 6:56" data-formatted-date="6:56" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006297857.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-2003916"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg 115w,//hs.mediadelivery.fi/img/230/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg 230w,//hs.mediadelivery.fi/img/320/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg 320w,//hs.mediadelivery.fi/img/468/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg 468w,//hs.mediadelivery.fi/img/658/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg 658w,//hs.mediadelivery.fi/img/978/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg 978w,//hs.mediadelivery.fi/img/1440/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg 1440w,//hs.mediadelivery.fi/img/1920/bb1bdb5a57b64bc280f50a7f09bc2e95.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2003916">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Yhdysvallat</div>
<span class="listitem-title">
Viranomaiset ymmällään: Murhista epäillyt miehet pakenivat vankilan pesutilaan tehdystä 55-senttisestä aukosta Kaliforniassa
<time title="6.11. 8:06" data-formatted-date="8:06" >
6.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006297363.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-5456665"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/6878d4c0fc2943c482cf3584ba95a958.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6878d4c0fc2943c482cf3584ba95a958.jpg 115w,//hs.mediadelivery.fi/img/230/6878d4c0fc2943c482cf3584ba95a958.jpg 230w,//hs.mediadelivery.fi/img/320/6878d4c0fc2943c482cf3584ba95a958.jpg 320w,//hs.mediadelivery.fi/img/468/6878d4c0fc2943c482cf3584ba95a958.jpg 468w,//hs.mediadelivery.fi/img/658/6878d4c0fc2943c482cf3584ba95a958.jpg 658w,//hs.mediadelivery.fi/img/978/6878d4c0fc2943c482cf3584ba95a958.jpg 978w,//hs.mediadelivery.fi/img/1440/6878d4c0fc2943c482cf3584ba95a958.jpg 1440w,//hs.mediadelivery.fi/img/1920/6878d4c0fc2943c482cf3584ba95a958.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5456665">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="listitem-category">Tietoturva</div>
<span class="listitem-title">
Vakoiluohjelma asentui vastaamattomalla puhelulla – Näin toimii Whatsappin hakkeroinnista syytetty yritys, joka on kaupannut tuotteitaan myös Suomen Puolustusvoimille
<time title="5.11. 16:27" data-formatted-date="5.11. 16:27" >
5.11.2019
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5152352"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="388594"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5152352', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-nickOrRealName%></cite>
<% } else { %>
<cite><%-nickOrRealName%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<%
var nameToUse = usedRealName ? realName : userNickname;
var creatorClass = usedRealName ? '' : ' nickname';
if (userDeleted) { %>
<a>
<span class="creator missing-user"><%- nameToUse %> </span>
</a>
<% } else {
var hrefToUse = usedRealName ? "/kayttaja/?accountId=" + userId : "/kayttaja/?userId=" + encodeURIComponent(userNickname);
%>
<a  href="<%=hrefToUse%>"  class="<%=creatorClass%>">
<span class="creator<%=creatorClass%>" itemprop="creator"><%- nameToUse %></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
var name = comment.usedRealName ? comment.realName : comment.userNickname
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, nickOrRealName: name });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> Vastaa viestiin</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
<hr class="footer"/>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/html" data-name="commenting-header-info">
<div class="brand-image"><img src="/assets/images/hs/hs-sphere-logo-dark-blue.73c1961802b7f0c6.svg"/></div>
<div>
<h2>HS haluaa luoda Suomen parasta keskustelua.</h2>
<p>
<% if(realNameCommentingRequired) {%>
Tätä artikkelia voit siksi kommentoida vain omalla nimellä.
<% } %>
<% if(showReadMoreLink) { %>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää</a>.
<% } %>
</p>
</div>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<header class="commenting-header-info">
<%= _.template(commentHeaderInfoTemplate)({ realNameCommentingRequired: realNameCommentingRequired, showReadMoreLink: !realNameCommentingRequired}) %>
</header>
<% if(setNewNickname || setCommentingRealName) { %>
<fieldset>
<p>Kannustamme lukijoitamme kirjoittamaan kommentteja omalle nimellään, samaan tapaan kuin
HS:n mielipideosastolla. Osaa jutuista voi kommentoida vain omalla nimellä, osaa myös nimimerkillä.
Voit valita artikkelikohtaisesti näkyykö kommentti nimelläsi vai nimimerkilläsi.
<% if(realNameCommentingRequired) {%>
<a href="https://www.hs.fi/kommentit" target="_blank">Lue lisää muutoksesta</a>
<% } %>
</p>
<div class="newCommentingRealName">
<label for="commentingRealName">Nimi</label><span class="error"></span>
<input id="commentingRealName" class="commenting-name-input" required type="text" placeholder="Nimesi" name="commentingRealName">
<div class="set-real-name-help-text-container">
<p>Nimen pitää täsmätä viralliseen etu- ja sukunimeesi. Tarkistamme nimet, emmekä hyväksy esimerkiksi lempinimiä tai pelkkää etu- tai sukunimeä.<br/>
Virheellinen nimi johtaa kommentoinnin estoon.</p>
<p>Jos olet HS Digi -tilaaja, voit jakaa tilauksesi kolmelle perheenjäsenelle, jolloin saatte omat käyttäjätilit ja voitte kommentoida omilla nimillänne. Digilukuoikeuksia voit jakaa Hesarin asiakaspalvelukanavassa
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/digilukuoikeuksien-jakaminen" target="_blank">Oma Sanomassa</a>.</p>
</div>
</div>
<% if(setNewNickname) { %>
<div class="newNickName">
<label for="userNickname">Nimimerkki</label>
<span class="error"></span>
<input id="userNickname" class="commenting-name-input" required type="text" maxlength=100 placeholder="Nimimerkkisi" name="userNickname">
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
</div>
<% } %>
<div class="buttons">
<button class="set-nickname">Liity mukaan keskusteluun</button>
<button class="abort cancel-set-name">Peruuta</button>
<div style="display: inline-block" class="errors"></div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<div class="names">
<div>
<span class="error"></span>
<input required type="radio" id="commenting-realname" name="useRealName" value="true"><label for="commenting-realname">Kommentoi nimellä <span class="commenting-realname">Pentti Tosinimi</span></label>
<a class="enable-realname hidden" href="#">Ota nimi käyttöön</a>
</div>
<div>
<input required type="radio" id="commenting-nickname" name="useRealName" value="false"><label for="commenting-nickname">Kommentoi nimimerkillä <span class="commenting-nickname">Pentti Nimimerkki</span></label>
</div>
</div>
<div class="quoted-comment"></div>
<span>
<div class="top">
<span class="error"></span>
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</span>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!setNewNickname && !setCommentingRealName) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">
<span class="error"></span>
Olen lukenut kommentointiohjeet
<input required type="checkbox" name="commenting-rules-agreed" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<script type="text/html" data-name="real-name-filter">
<div class="filter-help-text">Näytä vain nimellä kirjoittavat</div>
<label class="switch">
<input class="real-name-switch" type="checkbox">
<span class="slider round"></span>
</label>
</script>
<script type="text/html" data-name="select-container">
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suosituimmat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</script>
<div id="ArticleComments-2000006298076" class="is-comments-widget" data-article-id="2000006298076" data-real-name-only="false" data-article-legacy-id="">
<header class="comments-header desktop">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="real-name-filter"></div>
</div>
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
<div class="select-container"></div>
</div>
<hr id="comments-header-rule-desktop" class="footer"/>
</header>
<header class="comments-header mobile">
<div class="comments-header-title-row">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select-container"></div>
</div>
<hr class="footer" />
<div class="comments-header-sort-row">
<div class="commenting-header-info"></div>
</div>
<hr id="comments-header-rule-mobile" class="footer"/>
<div class="real-name-filter"></div>
<hr class="footer"/>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<div class="no-messages-container">
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<p class="no-filtered-messages">Ei vielä nimellä kirjoitettuja kommentteja. Kirjoita ensimmäinen.</p>
<hr class="footer"/>
</div>
<div class="buttons comments-buttons not-logged-in hidden">
<a href="#" class="show-more-comments-not-logged-in btn-cancel">Näytä lisää <span class="sym"></span></a>
</div>
<div class="not-logged-in hidden">
<div class="not-logged-in-header">Kirjaudu sisään osallistuaksesi keskusteluun.</div>
<div class="not-logged-in-text">Kirjautuneena käyttäjänä saat käyttöösi myös artikkelin tallennuksen ja aiheiden seuraamisen.</div>
</div>
<div class="buttons comments-buttons">
<button class="login-nag hidden">Kirjaudu</button>
<button class="add-comment">Kirjoita</button>
<a href="#" class="show-more-comments btn-cancel">Näytä lisää <span class="sym"></span></a>
<p class="success hidden">
Kiitos, kun osallistut keskusteluun. Kommenttisi on nyt moderoitavana.
Kommentteja julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Kommentteja tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24.
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006298076', 1, false);</script>
<div id="jointheconvo-modal" class="footer-modal hidden">
<div class="modal-content-sizer">
<div class="modal-wrapper">
<div class="modal-content-wrapper">
<h2 class="modal-title">Osallistu keskusteluun</h2>
<p>Luo tunnus tai kirjaudu sisään, jotta voit kommentoida ja arvioida muiden kommentteja.</p>
<div class="buttons">
<button class="modal-button-register">Luo tunnus</button>
<button class="modal-button-login">Kirjaudu</button>
</div>
</div>
<span class="close"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-610961" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-610961');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/nyt/art-2000006297448.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Ympäri maapalloa lentelevästä vihreästä kansanedustajasta tuli suosittu meemi – kysyimme, olisiko lentovero vaikuttanut matkailuun
<time title="6.11. 8:30" data-formatted-date="8:30" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006297413.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Viola Wallenius, 24, haaveili perhe-elämästä ja urasta Suomessa, mutta päätyi kahdeksanlapsisen perheen äidiksi Keniaan – Keskellä yötä minibussissa hänen käsiinsä syntyi uusi ihminen 
<time title="6.11. 6:34" data-formatted-date="6:34" >
6.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006298061.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Illalla nukuttaa, mutta aamuyöllä alkaa valvominen – Liian varhainen heräily on monen vaiva, ja unitutkija kertoo, mistä siinä on kyse
<time title="6.11. 10:33" data-formatted-date="10:33" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006298076.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila
<time title="6.11. 10:38" data-formatted-date="10:38" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006297938.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Tulli käytti vuosia vääriä valuuttakursseja: asiakkaille palautetaan rahaa yhteensä 11,5 miljoonaa euroa
<time title="6.11. 9:40" data-formatted-date="9:40" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006297964.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Vantaan Ikean takana säilytetään mittaamattoman arvokasta aarretta tavallisessa teollisuushallissa
<time title="6.11. 10:23" data-formatted-date="10:23" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/lujastilempea/art-2000006297381.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Ympärillämme on valtavasti ihmisiä, joita vaivaa näkymätön kipu: Katso lempeästi häntä, joka on surun haavoittama
<time title="6.11. 10:08" data-formatted-date="10:08" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006297970.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Tutkijat lisäsivät hiirten ruokaan puolukkajauhetta, ja niiden lihominen hidastui selvästi – ”Tulos oli niin hämmentävän hyvä, ettei sitä aluksi meinannut uskoa”
<time title="6.11. 9:52" data-formatted-date="9:52" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006297442.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Lihaskalvojen liikkumattomuus voi aiheuttaa jännitteitä ja pään­särkyä, sillä moni ei tiedä, miten faskioita tulisi hoitaa – Kolme liikettä, joiden avulla pidät huolta lihas­kalvoistasi
<time title="6.11. 9:16" data-formatted-date="9:16" >
6.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/koti/art-2000006298058.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Piittaamattomat asiakkaat juoksuttavat kiinteistönvälittäjiä kuin lakeijoitaan, kertoo kaksi ammattilaista: ”Mekin olemme ihmisiä”
<time title="6.11. 10:32" data-formatted-date="10:32" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8755834"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8755834', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/etulinjassa/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Nykyihmiset eivät jaksa odottaa tai käyttävät systeemiä siekailematta hyväkseen, ja se tukkii sairaaloiden päivystykset, sanoo lääkäri Anna Rajala
<time title="5.11. 6:02" data-formatted-date="5.11. 6:02" >
5.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000006296116.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Monen kehossa jyllää näkymätön, pitkä­aikainen tulehdus, joka voi aiheuttaa ikäviä vaivoja – Nämä yhdeksän asiaa on hyvä tietää lievästä tulehduksesta
<time title="6.11. 9:34" data-formatted-date="9:34" >
6.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006297413.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Viola Wallenius, 24, haaveili perhe-elämästä ja urasta Suomessa, mutta päätyi kahdeksanlapsisen perheen äidiksi Keniaan – Keskellä yötä minibussissa hänen käsiinsä syntyi uusi ihminen 
<time title="6.11. 6:34" data-formatted-date="6:34" >
6.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006296845.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Maaseutunuoret toivat Helsingin yliopistolle kaksi lehmää – ”Tiedämme kyllä, miltä lehmät näyttävät”, vastasi opiskelija
<time title="5.11. 12:41" data-formatted-date="5.11. 12:41" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006296717.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Poliisi tutkii väitteitä: Kalliossa ja Alppilassa liikkuu rastapäinen sarjasylkijä
<time title="5.11. 8:35" data-formatted-date="5.11. 8:35" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006297363.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Vakoiluohjelma asentui vastaamattomalla puhelulla – Näin toimii Whatsappin hakkeroinnista syytetty yritys, joka on kaupannut tuotteitaan myös Suomen Puolustusvoimille
<time title="5.11. 16:27" data-formatted-date="5.11. 16:27" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000006297612.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Tähtivaeltajan yli 40 vuotta kestänyt matka jatkuu: Voyager 2 lähetti uutta tietoa aurinkokunnan äärimmäiseltä laidalta
<time title="6.11. 6:32" data-formatted-date="6:32" >
6.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006297519.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kelan pääjohtajaksi nousee Outi Antila ohi työvaliokunnan esityksen
<time title="5.11. 19:10" data-formatted-date="5.11. 19:10" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006296840.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Microsoft lyhensi Japanissa työviikon nelipäiväiseksi: myynti kasvoi 40 prosenttia
<time title="5.11. 10:37" data-formatted-date="5.11. 10:37" >
5.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006296213.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
HS vertaili ruoka­korin hinnat kahdeksassa kaupassa – Kalleimman ja halvimman ero oli yli 60 prosenttia, ja ne molemmat ovat Triplassa
<time title="5.11. 7:41" data-formatted-date="5.11. 7:41" >
5.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6702915"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6702915', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/maailma-kun-synnyit/">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Erikoisartikkeli kertoo, millainen oli päivä jona synnyit 
<time title="3.11. 18:31" data-formatted-date="3.11. 18:31" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006293096.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Seksin puute ja pyykkivuoret eivät riko liittoja, vaan syy on paljon kipeämpi, sanoo terapeutti Maaret Kallio – ja hänellä on ratkaisu
<time title="3.11. 18:34" data-formatted-date="3.11. 18:34" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/teknologia/art-2000006292517.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kun kännykkä kastuu, moni tekee virheen, jota ei missään nimessä saisi tehdä – Kahdeksan faktaa puhelimen kastumisesta, jotka jokaisen olisi syytä tietää
<time title="2.11. 12:29" data-formatted-date="2.11. 12:29" >
2.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/misi/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Natsien tukikohta oli kadota historian hämärään – HS:n erikoisartikkeli vie lappilaiseen Misin kylään, jonne saksalaiset rakensivat valtavan varuskunnan nimeltä Moritz 
<time title="3.11. 18:32" data-formatted-date="3.11. 18:32" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/vantaa/art-2000006291305.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">HS Vantaa:&nbsp;</span>
Johtaja tilasi kupin kahvia Helsinki-Vantaalla, myyjä lorautti joukkoon puolet hanavettä ja rahasti 4,90 euroa: ”Otin kahvin, kiitin ja lähdin pois”
<time title="1.11. 11:16" data-formatted-date="1.11. 11:16" >
1.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/aids/">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
35 vuotta sitten mystisen taudin povattiin tappavan kokonaisia kansoja, mutta nyt ihmiskunnalle häämöttää uskomaton saavutus: aidsin loppu 
<time title="3.11. 12:51" data-formatted-date="3.11. 12:51" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/etulinjassa/">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Nykyihmiset eivät jaksa odottaa tai käyttävät systeemiä siekailematta hyväkseen, ja se tukkii sairaaloiden päivystykset, sanoo lääkäri Anna Rajala
<time title="5.11. 6:02" data-formatted-date="5.11. 6:02" >
5.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000006291489.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Moni suomalainen ajaa tietämättään autolla, jonka hinta voi nousta – Katso, onko allasi tulevaisuuden arvokas klassikko
<time title="1.11. 6:20" data-formatted-date="1.11. 6:20" >
1.11.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuukausiliite/art-2000006290551.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Joka arkiaamu perheenisä Jaajo Linnonmaa herää aikaisin rivitalossa Etelä-Espoossa, ajaa Mersulla Helsingin keskustaan töihin ja alkaa kertoa radiossa härskejä juttuja 
<time title="3.11. 11:49" data-formatted-date="3.11. 11:49" >
3.11.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kaupunki/art-2000006289780.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Suomessa on ainakin viisi ihmistä, joita ei pitäisi koskaan vapauttaa muiden joukkoon – Mitä heille voi tehdä? 
<time title="30.10. 8:36" data-formatted-date="30.10. 8:36" >
30.10.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-912556"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-912556', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000006297983.html">
<div class="timestamp"><time title="6.11. 10:44" data-formatted-date="10:44" >
10:44
</time>
</div>
<div class="content">
Helsingin seurakunnat: Palkattavan turismin kehittäjän on kuuluttava kirkkoon – Professori pitää ”menneen ajan” sääntönä
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006298082.html">
<div class="timestamp"><time title="6.11. 10:38" data-formatted-date="10:38" >
10:38
</time>
</div>
<div class="content">
Marimekon tuotteet menivät hyvin kaupaksi ja tulos parani
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006298076.html">
<div class="timestamp"><time title="6.11. 10:38" data-formatted-date="10:38" >
10:38
</time>
</div>
<div class="content">
11 000 tutkijaa varoittaa: Maapalloa uhkaa ilmastohätätila
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000006298073.html">
<div class="timestamp"><time title="6.11. 10:37" data-formatted-date="10:37" >
10:37
</time>
</div>
<div class="content">
Flow-festivaali julkisti ensi kesän ensimmäisen esiintyjänsä: kriitikkojen ylistämä indie-bändi Bon Iver tulee Suomeen vuosien tauon jälkeen
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006297991.html">
<div class="timestamp"><time title="6.11. 10:37" data-formatted-date="10:37" >
10:37
</time>
</div>
<div class="content">
Nelonen näyttää Huuhkajien historiallisen EM-karsintaottelun ilmaiseksi
</div>
</a>
</li>
<li class="list-item">
<a href="/hyvinvointi/art-2000006298061.html">
<div class="timestamp"><time title="6.11. 10:33" data-formatted-date="10:33" >
10:33
</time>
</div>
<div class="content">
Illalla nukuttaa, mutta aamuyöllä alkaa valvominen – Liian varhainen heräily on monen vaiva, ja unitutkija kertoo, mistä siinä on kyse
</div>
</a>
</li>
<li class="list-item">
<a href="/koti/art-2000006298058.html">
<div class="timestamp"><time title="6.11. 10:32" data-formatted-date="10:32" >
10:32
</time>
</div>
<div class="content">
Piittaamattomat asiakkaat juoksuttavat kiinteistönvälittäjiä kuin lakeijoitaan, kertoo kaksi ammattilaista: ”Mekin olemme ihmisiä”
</div>
</a>
</li>
<li class="list-item">
<a href="/talous/art-2000006298050.html">
<div class="timestamp"><time title="6.11. 10:31" data-formatted-date="10:31" >
10:31
</time>
</div>
<div class="content">
Vakuutusyhtiö Sammon tulos romahti pankkikonserni Nordean takia
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/vantaa/art-2000006297964.html">
<div class="timestamp"><time title="6.11. 10:23" data-formatted-date="10:23" >
10:23
</time>
</div>
<div class="content">
<span class="storylogo">HS Vantaa:&nbsp;</span>
Vantaan Ikean takana säilytetään mittaamattoman arvokasta aarretta tavallisessa teollisuushallissa
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006298039.html">
<div class="timestamp"><time title="6.11. 10:23" data-formatted-date="10:23" >
10:23
</time>
</div>
<div class="content">
Valkeakoskella UPM:n tehdasalueella purkutyömaalla palaa, pelastuslaitos lähetti paikalle kymmeniä yksiköitä
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9771022"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9771022', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-344">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-344"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/ulkomaat/" itemprop="url">
<span itemprop="title">Ulkomaat</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.fa71ab1a3a8a06ec.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 10,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006298076, 344, false);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
<script>
LUX = window.LUX || {
addData: function(n, v) {
console.log("LUX not available – can not addData:", n, v);
}
};
LUX.addData("site-environment", "FE");
</script>
</body>
</html>
