<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/hs-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NBQVZ5');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NBQVZ5" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="hs" data-stylesheet-version="static/chunks/hs.2791b625.chunk.css">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</style><title>Korona­virus levisi kulo­valkeana Singaporen ahtaissa asuntoloissa: Puolet 300 000 siirto­työläisestä sai tartunnan - Ulkomaat | HS.fi</title><link rel="canonical" href="https://www.hs.fi/ulkomaat/art-2000007686310.html"/><link rel="alternate" href="android-app://fi.hs.android/helsinginsanomat/article/2000007686310"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-dd1fd293079c297c036622a18191cdd5.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-321450e76b8d8c48a108bfb128be6518.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-83d3b2d2d176b643df720746e67f1b8f.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.hs.fi/ulkomaat/art-2000007686310.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Helsingin Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@hsfi"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Helsingin Sanomat"/><meta name="twitter:app:name:ipad" content="Helsingin Sanomat"/><meta name="twitter:app:id:iphone" content="380643421"/><meta name="twitter:app:id:ipad" content="380643421"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="helsinginsanomat://article/2000007686310"/><meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000007686310"/><meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000007686310"/><meta property="al:ios:app_store_id" content="380643421"/><meta property="al:ios:app_name" content="Helsingin Sanomat"/><meta property="al:android:package" content="fi.hs.android"/><meta property="al:android:app_name" content="Helsingin Sanomat"/><meta property="og:site_name" content="Helsingin Sanomat"/><meta name="description" content="Testitulokset kertovat hurjista elintasoeroista, sillä muilla Singaporen asukkailla covid-19:ää on ollut vähän."/><meta property="og:description" content="Testitulokset kertovat hurjista elintasoeroista, sillä muilla Singaporen asukkailla covid-19:ää on ollut vähän."/><meta name="article:modified_time" content="2020-12-16T14:19:43.000+02:00"/><meta name="article:published_time" content="2020-12-16T14:05:20.000+02:00"/><meta property="og:title" content="Siirtotyöläiset | Koronavirus levisi kulovalkeana Singaporen ahtaissa asuntoloissa: Puolet 300 000 siirtotyöläisestä sai tartunnan"/><meta name="twitter:title" content="Siirtotyöläiset | Koronavirus levisi kulovalkeana Singaporen ahtaissa asuntoloissa: Puolet 300 000 siirtotyöläisestä sai tartunnan"/><meta name="application-name" content="Siirtotyöläiset | Koronavirus levisi kulovalkeana Singaporen ahtaissa asuntoloissa: Puolet 300 000 siirtotyöläisestä sai tartunnan"/><meta name="apple-mobile-web-app-title" content="Siirtotyöläiset | Koronavirus levisi kulovalkeana Singaporen ahtaissa asuntoloissa: Puolet 300 000 siirtotyöläisestä sai tartunnan"/><meta property="article:section" content="Ulkomaat"/><meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/7f8dc08c64a8455ca24b41294ea90c6f.jpg"/><meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/7f8dc08c64a8455ca24b41294ea90c6f.jpg"/><meta property="fb:app_id" content="188500207846299"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><noscript data-n-css="true"></noscript><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-4052941159">span.jsx-4052941159{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDI0IDEwMjQiPjxwYXRoIGQ9Ik0wIDE0OC40OGgxMDI0djEwMi40SDB2LTEwMi40em0wIDMxNy40NGgxMDI0djEwMi40SDB2LTEwMi40em0wIDMwNy4yaDEwMjR2MTAyLjRIMHYtMTAyLjR6IiBmaWxsPSIjZmZmIi8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-4052941159{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-4052941159{width:24px;height:24px;}}</style><style id="__jsx-2908269346">@media only screen and (min-width:768px){button.jsx-2908269346{min-width:85px;margin-right:24px;}}</style><style id="__jsx-2317610473">span.jsx-2317610473{width:8px;height:16px;background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOCIgaGVpZ2h0PSIxNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNNy43OSAxNC45MDVsLTEuMS45MzFhLjIuMiAwIDAxLS4yODQtLjAyNkwuMDQ2IDguMDdhLjIuMiAwIDAxMC0uMjU0TDYuNDA1LjA3M2EuMi4yIDAgMDEuMjgzLS4wMjZMNy43OS45NzhhLjIuMiAwIDAxLjAyNS4yOEwyLjQyOSA3LjgxNWEuMi4yIDAgMDAwIC4yNTRsNS4zODcgNi41NTZhLjIuMiAwIDAxLS4wMjUuMjh6IiBmaWxsPSIjNTg1ODVBIi8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2317610473{width:8px;height:16px;}}@media only screen and (min-width:980px){span.jsx-2317610473{width:8px;height:16px;}}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-2262606621">.header-inner.jsx-2262606621{min-height:3.75rem;}@media only screen and (min-width:768px){.header-inner.jsx-2262606621{min-height:4.375rem;}}</style><style id="__jsx-1388292261">.aspect-ratio-container.jsx-1388292261{padding-top:66.66666666666666%;}</style><style id="__jsx-506406892">.aspect-ratio-container.jsx-506406892{padding-top:72.27786064351162%;}</style><style id="__jsx-1643254946">@media only screen and (min-width:768px){.image-wrapper-xl.jsx-1643254946{width:100vw;margin-left:calc( -1 * (100vw - 640px) / 2 );}}@media only screen and (min-width:980px){.image-wrapper-xl.jsx-1643254946{width:calc(980px - 2 * 8px);margin-left:calc( -1 * ( 980px - 640px - 2 * 8px ) / 2 );}}.image-wrapper-xxl.jsx-1643254946{width:100vw;}@media only screen and (min-width:768px){.image-wrapper-xxl.jsx-1643254946{margin-left:calc((100vw - 640px) / 2 * -1);}}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-1697990287">.aspect-ratio-container.jsx-1697990287{padding-top:66.45833333333333%;}</style><style id="__jsx-1195068887">.logo.jsx-1195068887{width:250px;height:22px;background-image:url(/_next/static/images/hs-helsinginsanomat-logo-black-95bc7d6673f64635665c104668d28817.svg);}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth"><div id="__next"><div class="bg-white absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-3024808514 border-b border-divider-2" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><div class="bg-article"><header id="header" class="jsx-2262606621 "><div class="jsx-2262606621 header bg-header-main flex xl:pr-sideAdOffset"><h1 class="jsx-2262606621 visually-hidden">Helsingin Sanomat</h1><div class="jsx-2262606621 header-inner mx-auto w-full max-w-wide flex items-center justify-between relative"><div class="jsx-2262606621 flex items-center"><div class="jsx-2262606621 ml-16 mr-16 md:ml-24"><a aria-label="Siirry etusivulle" class="text-white" href="/"><img width="250" height="22" src="data:image/svg+xml;base64,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" alt="" class="jsx-2262606621 logo hidden md:block"/><img width="40" height="40" src="data:image/svg+xml;base64,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" alt="" class="jsx-2262606621 logo-small block md:hidden"/></a></div><a class="py-4 mx-8 ui-text-11-neg hidden lg:inline" data-testid="desktop-header-main-link-Etusivu" href="/">Etusivu</a><a class="py-4 mx-8 ui-text-11-neg hidden md:inline" data-testid="desktop-header-main-link-Uutiset" href="/uutiset/">Uutiset</a><a class="py-4 mx-8 ui-text-11-neg hidden md:inline" data-testid="desktop-header-main-link-Lehdet" href="/lehdet/">Lehdet</a><a class="py-4 mx-8 ui-text-11-neg hidden lg:inline" data-testid="desktop-header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a></div><div class="jsx-2262606621 flex items-center"><button title="Menu" data-testid="header-main-menu-button" aria-expanded="false" class="jsx-2908269346 flex ml-8 mr-16 items-center cursor-pointer justify-end ui-text-11-neg"><span class="jsx-2908269346 hidden mr-8 md:inline">Valikko</span><span role="presentation" class="jsx-4052941159 block bg-center bg-no-repeat bg-contain"></span></button></div></div></div><div class="z-20 top-0 w-full bg-positive flex flex-row justify-between items-center shadow-stickyHeader hidden"><div><a class="flex items-center" href="/"><span role="presentation" class="jsx-2317610473 ml-8 xs:ml-16 mr-4 xs:mr-8 lg:ml-24 block bg-center bg-no-repeat bg-contain"></span><div class="ui-text-11">Etusivulle</div></a></div><div class="flex items-center my-8 py-4"><div class="mx-4 lg:mx-8"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="ab-test-article-sharing ml-4 mr-16 lg:ml-8 lg:mr-24"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden right-16 lg:right-24 top-8"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Siirtoty%C3%B6l%C3%A4iset%20%7C%20Koronavirus%20levisi%20kulovalkeana%20Singaporen%20ahtaissa%20asuntoloissa:%20Puolet%20300%20000%20siirtoty%C3%B6l%C3%A4isest%C3%A4%20sai%20tartunnan&amp;body=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/ulkomaat/art-2000007686310.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div></div></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start min-h-screen"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-article"><main><section class="m-auto"></section><section class="m-auto"><div class="mb-8 md:mb-16"><div class=""><article data-id="528625" class="py-12 md:py-16 px-16 bg-ticker-20 mb-2 ticker-container"><a href="/hyvinvointi/art-2000007686229.html"><h2 class="ticker-30"><span class="ticker-20 mr-4">HYVINVOINTI<!-- -->:</span><span>Vatsavaiva voi olla koronaviruksen ainoa oire – Asiantuntija kertoo, milloin kannattaa mennä testiin</span></h2></a></article></div><div class=""><article data-id="528577" class="py-12 md:py-16 px-16 bg-ticker-20 mb-2 ticker-container"><a href="/nyt/art-2000007684618.html"><h2 class="ticker-30"><span class="ticker-20 mr-4">PÄIVÄN TIMANTTI<!-- -->:</span><span>Tällainen on uudeksi aikuisviihteen ilmiöksi noussut Onlyfans-sivusto</span></h2></a></article></div></div><div class="hidden lg:block"><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="88532" data-ad-position="top"></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article--m bg-white py-16 mb-16 hide-if-empty"><div class="article-info min-h-32 flex flex-col justify-center hide-if-empty px-16 mb-8"><div class="article-info__wrapper hide-if-empty label-article"><span class="article-info__label">Ulkomaat<span class="article-info__separator mx-8">|</span></span><span class="article-info__label">Siirtotyöläiset</span></div></div><h2 class="overflow-hidden article-title-30 mx-16 mb-8 last:mb-0 article--m-headline"><span>Korona­virus levisi kulo­valkeana Singaporen ahtaissa asuntoloissa: Puolet 300 000 siirto­työläisestä sai tartunnan</span></h2><p class="ab-test-ingress article-ingress-20 mx-16 mb-16 last:mb-0">Testitulokset kertovat hurjista elintasoeroista, sillä muilla Singaporen asukkailla covid-19:ää on ollut vähän.</p><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Siirtoty%C3%B6l%C3%A4iset%20%7C%20Koronavirus%20levisi%20kulovalkeana%20Singaporen%20ahtaissa%20asuntoloissa:%20Puolet%20300%20000%20siirtoty%C3%B6l%C3%A4isest%C3%A4%20sai%20tartunnan&amp;body=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/ulkomaat/art-2000007686310.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Siirtoty%C3%B6l%C3%A4iset%20%7C%20Koronavirus%20levisi%20kulovalkeana%20Singaporen%20ahtaissa%20asuntoloissa:%20Puolet%20300%20000%20siirtoty%C3%B6l%C3%A4isest%C3%A4%20sai%20tartunnan&amp;body=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/ulkomaat/art-2000007686310.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Tallenna</label></button></div><div><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Kommentoi</label></button></div></div></div><div class="px-picture w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/ac7bc5a9929642d9abfce29ce02a3e48.jpg 115w, https://hs.mediadelivery.fi/img/230/ac7bc5a9929642d9abfce29ce02a3e48.jpg 230w, https://hs.mediadelivery.fi/img/320/ac7bc5a9929642d9abfce29ce02a3e48.jpg 320w, https://hs.mediadelivery.fi/img/468/ac7bc5a9929642d9abfce29ce02a3e48.jpg 468w, https://hs.mediadelivery.fi/img/658/ac7bc5a9929642d9abfce29ce02a3e48.jpg 658w, https://hs.mediadelivery.fi/img/978/ac7bc5a9929642d9abfce29ce02a3e48.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/ac7bc5a9929642d9abfce29ce02a3e48.jpg 115w, https://hs.mediadelivery.fi/img/230/ac7bc5a9929642d9abfce29ce02a3e48.jpg 230w, https://hs.mediadelivery.fi/img/320/ac7bc5a9929642d9abfce29ce02a3e48.jpg 320w, https://hs.mediadelivery.fi/img/468/ac7bc5a9929642d9abfce29ce02a3e48.jpg 468w, https://hs.mediadelivery.fi/img/658/ac7bc5a9929642d9abfce29ce02a3e48.jpg 658w, https://hs.mediadelivery.fi/img/978/ac7bc5a9929642d9abfce29ce02a3e48.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/ac7bc5a9929642d9abfce29ce02a3e48.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/ac7bc5a9929642d9abfce29ce02a3e48.jpg 115w, https://hs.mediadelivery.fi/img/230/ac7bc5a9929642d9abfce29ce02a3e48.jpg 230w, https://hs.mediadelivery.fi/img/320/ac7bc5a9929642d9abfce29ce02a3e48.jpg 320w, https://hs.mediadelivery.fi/img/468/ac7bc5a9929642d9abfce29ce02a3e48.jpg 468w, https://hs.mediadelivery.fi/img/658/ac7bc5a9929642d9abfce29ce02a3e48.jpg 658w, https://hs.mediadelivery.fi/img/978/ac7bc5a9929642d9abfce29ce02a3e48.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/468/ac7bc5a9929642d9abfce29ce02a3e48.jpg" alt="Rakennusalan siirtotyöläinen istui pedillään Singaporessa toukokuussa." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Rakennusalan siirtotyöläinen istui pedillään Singaporessa toukokuussa.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Ore Huiying</span></p></div></div><a class="ab-test-byline" href="/haku/?query=Mari+Manninen+HS"><div class="article-byline mx-16 mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Mari Manninen HS"/><span>Mari Manninen HS</span></div></a><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="label-timestamp mx-16 mb-16"><span>14:05</span><span> | Päivitetty <!-- -->14:19</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Singaporessa</span><span> asuu noin 320 000 ulkomaista siirtotyöläistä ahtaissa asuntoloissa. Lähes puolet heistä, 153 000, on saanut tämän vuoden aikana koronavirustartunnan, </span><a class="article-genericlink" href="https://www.moh.gov.sg/news-highlights/details/measures-to-contain-the-covid-19-outbreak-in-migrant-worker-dormitories">Singaporen terveysministeriö</a><span> tiedotti maanantaina.</span></p><p class="article-body px-16 mb-24"><span>Viranomaiset ovat testanneet lähes kaikki asuntoloiden siirtotyöläiset joko ”tavallisella” koronavirustestillä tai testillä, joka näyttää aiemman koronavirustartunnan. Tartunnan saaneiden osuus luultavasti kasvaa, sillä kymmeniätuhansia testejä on yhä teossa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Hurjat</span><span> tartuntalukemat ovat herätelleet singaporelaisia siirtotyöläisten, lähinnä intialaisten ja bangladeshilaisten, kurjiin oloihin. Nämä pienipalkkaiset rakennus- ja tehdastyöläiset elävät jopa 20 hengen pienissä huoneissa kerrossängyissä. Monissa karuissa asuinyhteisöissä on tuhansia ihmisiä.</span></p><div class="jsx-1643254946 mb-24"><div class="px-picture w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-506406892 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/56e6da24e3ba4d15a101a74ab91eed1f.jpg 115w, https://hs.mediadelivery.fi/img/230/56e6da24e3ba4d15a101a74ab91eed1f.jpg 230w, https://hs.mediadelivery.fi/img/320/56e6da24e3ba4d15a101a74ab91eed1f.jpg 320w, https://hs.mediadelivery.fi/img/468/56e6da24e3ba4d15a101a74ab91eed1f.jpg 468w, https://hs.mediadelivery.fi/img/658/56e6da24e3ba4d15a101a74ab91eed1f.jpg 658w, https://hs.mediadelivery.fi/img/978/56e6da24e3ba4d15a101a74ab91eed1f.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/56e6da24e3ba4d15a101a74ab91eed1f.jpg 115w, https://hs.mediadelivery.fi/img/230/56e6da24e3ba4d15a101a74ab91eed1f.jpg 230w, https://hs.mediadelivery.fi/img/320/56e6da24e3ba4d15a101a74ab91eed1f.jpg 320w, https://hs.mediadelivery.fi/img/468/56e6da24e3ba4d15a101a74ab91eed1f.jpg 468w, https://hs.mediadelivery.fi/img/658/56e6da24e3ba4d15a101a74ab91eed1f.jpg 658w, https://hs.mediadelivery.fi/img/978/56e6da24e3ba4d15a101a74ab91eed1f.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/56e6da24e3ba4d15a101a74ab91eed1f.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/56e6da24e3ba4d15a101a74ab91eed1f.jpg 115w, https://hs.mediadelivery.fi/img/230/56e6da24e3ba4d15a101a74ab91eed1f.jpg 230w, https://hs.mediadelivery.fi/img/320/56e6da24e3ba4d15a101a74ab91eed1f.jpg 320w, https://hs.mediadelivery.fi/img/468/56e6da24e3ba4d15a101a74ab91eed1f.jpg 468w, https://hs.mediadelivery.fi/img/658/56e6da24e3ba4d15a101a74ab91eed1f.jpg 658w, https://hs.mediadelivery.fi/img/978/56e6da24e3ba4d15a101a74ab91eed1f.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/468/56e6da24e3ba4d15a101a74ab91eed1f.jpg" alt="Siirtotyöläiset kävivät hakemassa ruokalahjoituksia asuntolansa ulkopuolelta." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Siirtotyöläiset kävivät hakemassa ruokalahjoituksia asuntolansa ulkopuolelta.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Edgar Su</span></p></div></div></div><p class="article-body px-16 mb-24"><span>Testien lukemat korostavat elintason ja elämänlaadun eroja pienessä valtiossa: Varsinaisia, juuri testin aikaan aktiivisia koronavirustartuntoja Singaporessa on rekisteröity yli 50 000, joista vain alle 4 000 muilla kuin siirtotyöläisillä. Tosin siirtotyöläiset ovat olleet muita tarkemmin testattuja pitkin vuotta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Singapore piti niin hyvin aisoissa epidemiaa, että alkuvuodesta sitä ylistettiin maailmalla. Huhtikuussa viranomaisille ja kansalaisille alkoi paljastua, että siirtotyöläisten covid-19-tilanne oli sangen paha.</span></p><div class="jsx-1790343954 mb-24 mx-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div><p class="article-body px-16 mb-24"><span class="article-leadin">Viranomaiset</span><span> ratkaisivat tilanteen panemalla asuntolat eristyksiin. Monet työläiset ovatkin saaneet kahdeksan kuukauden ajan käydä vain töissä ja lähikaupassa, kertoo Britannian yleisradioyhtiö </span><a class="article-genericlink" href="https://www.bbc.com/news/world-asia-55314862">BBC</a><span>. Osa työläisistä on ollut pitkään jopa täysin eristettynä pieneen, jaettuun huoneeseensa.</span></p><p class="article-body px-16 mb-24"><span>Vaikka epidemia on myös siirtotyöläisten keskuudessa käytännössä nyt jo taltutettu, he joutuvat edelleen olemaan tiukasti asuntoloissaan. Terveysministeriö lupaili maanantaina, että alkuvuodesta työläiset saavat luvan käydä kerran kuussa kauempanakin kaupungilla.</span></p><div class="jsx-1643254946 mb-24"><div class="px-picture w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1697990287 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/60aca0905c3c4e3dacd9edb1fb439711.jpg 115w, https://hs.mediadelivery.fi/img/230/60aca0905c3c4e3dacd9edb1fb439711.jpg 230w, https://hs.mediadelivery.fi/img/320/60aca0905c3c4e3dacd9edb1fb439711.jpg 320w, https://hs.mediadelivery.fi/img/468/60aca0905c3c4e3dacd9edb1fb439711.jpg 468w, https://hs.mediadelivery.fi/img/658/60aca0905c3c4e3dacd9edb1fb439711.jpg 658w, https://hs.mediadelivery.fi/img/978/60aca0905c3c4e3dacd9edb1fb439711.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/60aca0905c3c4e3dacd9edb1fb439711.jpg 115w, https://hs.mediadelivery.fi/img/230/60aca0905c3c4e3dacd9edb1fb439711.jpg 230w, https://hs.mediadelivery.fi/img/320/60aca0905c3c4e3dacd9edb1fb439711.jpg 320w, https://hs.mediadelivery.fi/img/468/60aca0905c3c4e3dacd9edb1fb439711.jpg 468w, https://hs.mediadelivery.fi/img/658/60aca0905c3c4e3dacd9edb1fb439711.jpg 658w, https://hs.mediadelivery.fi/img/978/60aca0905c3c4e3dacd9edb1fb439711.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/60aca0905c3c4e3dacd9edb1fb439711.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/60aca0905c3c4e3dacd9edb1fb439711.jpg 115w, https://hs.mediadelivery.fi/img/230/60aca0905c3c4e3dacd9edb1fb439711.jpg 230w, https://hs.mediadelivery.fi/img/320/60aca0905c3c4e3dacd9edb1fb439711.jpg 320w, https://hs.mediadelivery.fi/img/468/60aca0905c3c4e3dacd9edb1fb439711.jpg 468w, https://hs.mediadelivery.fi/img/658/60aca0905c3c4e3dacd9edb1fb439711.jpg 658w, https://hs.mediadelivery.fi/img/978/60aca0905c3c4e3dacd9edb1fb439711.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/468/60aca0905c3c4e3dacd9edb1fb439711.jpg" alt="Siirtotyöläisille pidettiin huhtikuussa koulutusta maskien ja muiden suojavarusteiden käytöstä." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Siirtotyöläisille pidettiin huhtikuussa koulutusta maskien ja muiden suojavarusteiden käytöstä.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Suhaimi Abdullah</span></p></div></div></div><p class="article-body px-16 mb-24"><span>Terveysministeriön mukaan sairastuneet on vuoden mittaan eristetty muista työläisistä. Työläisiä auttavat järjestöt väittävät, että usein mitään eritystä ei ollut, vaan sairastuneet asuivat asuntolassa terveiden joukossa. Näin koronavirus olisi päässyt helposti leviämään asukkaiden kesken.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Valtaosa</span><span> positiivisen tuloksen testeistä saaneista siirtotyöläisistä on ollut tartunta-aikanaan oireettomia tai vähäoireisia. Viranomaisten mukaan asuntoloissa on ollut vain kaksi epidemiaan liittyvää kuolemantapausta. He korostavat pienen kuolleisuuden johtuvat siitä, että asuntoloissa olisi tehty paljon testejä ja sairastuneille olisi tarjottu hyvää hoitoa. Iso syy pieneen kuolleisuuteen lienee työläisten nuoruus.</span></p><p class="article-body px-16 mb-24"><span>Singaporessa työnantajat järjestävät siirtotyöläisille asumisen asuntoloissa. Viranomaiset ovat nyt lupailleet olojen kohentumista. Huoneessa ei saisi pian olla kymmentä petiä enempää, ja petien välissä pitäisi olla vähintään metri tilaa.</span></p><p class="article-body px-16 mb-24"><span class="article-endnote">Oikaisu kello 14:19: Otsikossa luki alun perin virheellisesti, että puolet maan 300 000 siirtotyöläisestä sai tartunnan. Kyse on puolista asuntoloissa asuvista 300 000 siirtotyöläisestä. </span></p></section><div class="bg-white mx-16"><div class="end-byline py-16 border-t border-divider-2"><h3 class="overflow-hidden article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Mari+Manninen+HS">Mari Manninen HS<!-- --> <svg class="icon inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-t border-divider-2"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Siirtoty%C3%B6l%C3%A4iset%20%7C%20Koronavirus%20levisi%20kulovalkeana%20Singaporen%20ahtaissa%20asuntoloissa:%20Puolet%20300%20000%20siirtoty%C3%B6l%C3%A4isest%C3%A4%20sai%20tartunnan&amp;body=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/ulkomaat/art-2000007686310.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Siirtoty%C3%B6l%C3%A4iset%20%7C%20Koronavirus%20levisi%20kulovalkeana%20Singaporen%20ahtaissa%20asuntoloissa:%20Puolet%20300%20000%20siirtoty%C3%B6l%C3%A4isest%C3%A4%20sai%20tartunnan&amp;body=https://www.hs.fi/ulkomaat/art-2000007686310.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/ulkomaat/art-2000007686310.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Tallenna</label></button></div></div></div></div></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="520040" data-ad-position="contentfeedlow"></div></div><div class=""></div><div class=""><article data-id="421092" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-10 border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="lg:hidden"><article data-id="474203" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div></section><aside class="ml-16 hidden w-right lg:block"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="436887" data-ad-position="rectangle2-1"></div></div><div class=""><article data-id="438218" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="40611" data-ad-position="rectangle2-2"></div></div><div class=""><article data-id="438157" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div data-id="38587" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class=""><div data-id="38586" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></aside></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"></section></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"></section></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"></section></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class="lg:hidden"><div data-id="434062" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="lg:hidden"><div data-id="300284" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section></section></main></div></div><div class="hidden xl:block bg-none mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div></div></div><footer class="bg-hs-snow relative w-full mx-auto pt-16 pb-32 px-24"><div class="max-w-wide mx-auto"><div class="mb-24 px-0 lg:px-24 border-b-2 border-divider-2 w-full flex flex-row flex-wrap justify-center"><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Uutiset</li><li class="mb-8 ui-text-21"><a href="/">Etusivu</a></li><li class="mb-8 ui-text-21"><a href="/uutiset/">Uusimmat</a></li><li class="mb-8 ui-text-21"><a href="/luetuimmat/">Luetuimmat</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Lehdet</li><li class="mb-8 ui-text-21"><a href="/lehdet/">Päivän lehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Näköislehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Muut lehdet</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Tuki ja palaute</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a></li><li class="mb-8 ui-text-21"><a href="/yhteystiedot/">Yhteystiedot</a></li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Ilmoita Hesarissa</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a></li><li class="mb-8 ui-text-21"><a href="https://media.sanoma.fi/">Mainostajalle</a></li></ul></div><div class="mb-32 w-full flex flex-wrap justify-center"><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/yleiset/kayttoehdot">Käyttöehdot</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/evastekaytannot/">Evästekäytännöt</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><button>Evästeasetukset</button></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a></div></div><div class="jsx-1195068887 mb-16 bg-contain bg-center bg-no-repeat w-full flex justify-center"><div class="jsx-1195068887 logo"></div></div><div class="mb-24 w-full flex justify-center"><div class="px-4"><a title="Seuraa Facebookissa" href="https://www.facebook.com/helsinginsanomat"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTE4Ljg5OSA5LjY1NmwtMS40NjguMDAxYy0xLjE1MSAwLTEuMzc0LjU2MS0xLjM3NCAxLjM4NHYxLjgxNmgyLjc0NWwtLjM1NyAyLjg0NWgtMi4zODhWMjNoLTIuODYzdi03LjI5OEgxMC44di0yLjg0NWgyLjM5NFYxMC43NmMwLTIuNDM1IDEuNDUtMy43NiAzLjU2NS0zLjc2IDEuMDE0IDAgMS44ODUuMDc3IDIuMTQuMTEydjIuNTQ0eiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Seuraa Facebookissa"/></a></div><div class="px-4"><a title="Seuraa Twitterissä" href="https://twitter.com/hsfi"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTIxLjQ3NCAxMi40MzVjMCA0LjA2Ni0zLjA5NiA4Ljc1NS04Ljc1NyA4Ljc1NUE4LjcxMyA4LjcxMyAwIDAxOCAxOS44MDhhNi4xNzMgNi4xNzMgMCAwMDQuNTU2LTEuMjc1IDMuMDggMy4wOCAwIDAxLTIuODc1LTIuMTM2IDMuMTA1IDMuMTA1IDAgMDAxLjM5LS4wNTQgMy4wNzggMy4wNzggMCAwMS0yLjQ2OC0zLjAxNnYtLjA0Yy40MTQuMjMuODkuMzcgMS4zOTQuMzg1YTMuMDc3IDMuMDc3IDAgMDEtLjk1My00LjEwOSA4LjczOCA4LjczOCAwIDAwNi4zNDMgMy4yMTYgMy4wNzggMy4wNzggMCAwMTUuMjQzLTIuODA3IDYuMTU4IDYuMTU4IDAgMDAxLjk1Ni0uNzQ2IDMuMDkzIDMuMDkzIDAgMDEtMS4zNTMgMS43MDJBNi4xNzUgNi4xNzUgMCAwMDIzIDEwLjQ0NGE2LjI2NCA2LjI2NCAwIDAxLTEuNTM2IDEuNTkzYy4wMDYuMTMyLjAxLjI2NC4wMS4zOTh6IiBmaWxsPSIjMTkxOTE5Ii8+PC9nPjwvc3ZnPg==" alt="Seuraa Twitterissä"/></a></div><div class="px-4"><a title="Seuraa Instagramissa" href="https://www.instagram.com/helsinginsanomat/"><img src="data:image/svg+xml;base64,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" alt="Seuraa Instagramissa"/></a></div><div class="px-4"><a title="Tilaa Uutiskirje" href="/uutiskirje/"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48Y2lyY2xlIHN0cm9rZT0iIzE5MTkxOSIgY3g9IjE1IiBjeT0iMTUiIHI9IjE0LjUiLz48cGF0aCBkPSJNMjEuMTIgOC45MzhIOC44MzNjLS44NDUgMC0xLjUyOC42OS0xLjUyOCAxLjUzNWwtLjAwOCA5LjIxNmExLjU0IDEuNTQgMCAwMDEuNTM2IDEuNTM2SDIxLjEyYTEuNTQgMS41NCAwIDAwMS41MzYtMS41MzZ2LTkuMjE2YTEuNTQgMS41NCAwIDAwLTEuNTM2LTEuNTM2em0wIDEwLjc1MUg4LjgzM3YtNy42OGw2LjE0NCAzLjg0IDYuMTQzLTMuODR2Ny42OHptLTYuMTQzLTUuMzc2bC02LjE0NC0zLjg0SDIxLjEybC02LjE0MyAzLjg0eiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Tilaa Uutiskirje"/></a></div></div><div class="w-full"><div class="mb-16 flex justify-center font-hs-helsingin font-normal text-14 leading-20 text-center">Lataa sovellus – se on paras tapa kokea Hesari</div><div class="flex justify-center"><div class="px-4"><a title="Google Play" href="https://play.google.com/store/apps/details?id=fi.hs.android&amp;hl=fi"><img src="/_next/static/images/google-play-2963b4af13b496cd7491220d293566e6.svg" alt="Google Play"/></a></div><div class="px-4"><a title="App Store" href="https://apps.apple.com/fi/app/hs-helsingin-sanomat/id380643421?l=fi"><img src="data:image/svg+xml;base64,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" alt="App Store"/></a></div></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"hs-fi","ad_page_category":"uutiset","ad_page_subcategory":"ulkomaat","ad_tags":[],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000007686310,"page_title":"Korona­virus levisi kulo­valkeana Singaporen ahtaissa asuntoloissa: Puolet 300 000 siirto­työläisestä sai tartunnan","page_content_length":3869,"page_fullcategory":"/ulkomaat/","page_author":"Mari Manninen HS","page_variant":"m","page_paywall_status":"metered","page_has_video":"false","leikiKeywords":{"kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Migrant Workers","Singapore","Residential Home"],"kwIab2":[],"brandsf":["lcs_tall","lcs_korona","lcs_coronadeath","lcs_asuminenjamuuttocontextual","lcs_dna","lcs_henkelbs","lcs_dandea","lcs_oikiocontextual2","lcs_oikiocontextual3"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Korona­virus levisi kulo­valkeana Singaporen ahtaissa asuntoloissa: Puolet 300 000 siirto­työläisestä sai tartunnan","category":"ulkomaat","fullCategory":"/ulkomaat/","pageVariant":"m","pageID":2000007686310,"publishedDate":1608120320000,"themetags":"","contentLength":3869,"author":"Mari Manninen HS","paywallStatus":"metered","externalUrl":null}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-f1906a5ec6187f37bc87.js"></script><script async="" src="/_next/static/chunks/79.cea8b5382bf8b68d4921.js"></script><script src="/_next/static/chunks/main-2a5be5eb6396cf7d7b24.js" async=""></script><script src="/_next/static/chunks/webpack-f6a296a8323dd78e68d9.js" async=""></script><script src="/_next/static/chunks/framework.168aa0dd97764a5e5e90.js" async=""></script><script src="/_next/static/chunks/commons.8bd575495d615776c609.js" async=""></script><script src="/_next/static/chunks/3d765b759f61e0c0dd3c6468c907aca62ae6308e.0e5a3a95f039fab480cf.js" async=""></script><script src="/_next/static/chunks/aluemedia.45a2f45bf473f7b06f6c.js" async=""></script><script src="/_next/static/chunks/hs.c3a508fe17c07fc6c52c.js" async=""></script><script src="/_next/static/chunks/is.f14805fed4ee62c24673.js" async=""></script><script src="/_next/static/chunks/mn.4847699a4f68300b597a.js" async=""></script><script src="/_next/static/chunks/pages/_app-4f330a39c382455ca79c.js" async=""></script><script src="/_next/static/chunks/8a603bf9e95ed5c588443c4747b4c4403350a0d9.0c939b9296c9245f1ed0.js" async=""></script><script src="/_next/static/chunks/pages/dynamicPage-19983d4249884b8ef034.js" async=""></script><script src="/_next/static/p7FCT9OdQeMQVEQw7wcIX/_buildManifest.js" async=""></script><script src="/_next/static/p7FCT9OdQeMQVEQw7wcIX/_ssgManifest.js" async=""></script><script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script></body></html>