







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne” - Urheilu - Helsingin Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.b87c9470f796f9c4.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.4549ee2a3238fab7.css">
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.21abe6fb9d44b941.css">

        
            <meta http-equiv="expires" content="0">
        

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.72f92a05ccf7fa9a.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/urheilu/art-2000005609422.html?share=0e244056207c94b0085efacbc8c1115b"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta property="fb:app_id" content="188500207846299" />
<meta id="fb-app-id" property="fb-app-id" content="188500207846299">


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.hs.fi/urheilu/art-2000005609422.html" />


<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico">
    
    <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
    <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
    <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
    <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c1.png">
    <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">

    
    <meta name="msapplication-TileColor"            content="#da2128">
    <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ec.png">
    <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7d.png"/>
    <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100.png"/>
    <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b.png"/>
    <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64.png"/>

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Valintakriteerit täytti neljä urheilijaa kolmestatoista eli sijoittui lajissaan kahdeksan parhaan joukkoon." />

<meta property="og:title" content="Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Valintakriteerit täytti neljä urheilijaa kolmestatoista eli sijoittui lajissaan kahdeksan parhaan joukkoon." />

<meta property="article:modified_time" content="2018-03-19" />
<meta property="article:published_time" content="2018-03-19" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Urheilu" />



	<meta property="article:tag" content="Paralympialaiset 2018,Pyeongchang 2018,Urheilu,Ismo Uusitupa" />



    <meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/ee24ec4beac54998b05347abda4642bc.jpg" />
    
    <meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/ee24ec4beac54998b05347abda4642bc.jpg"/>



	<meta property="og:see_also" content="https://www.hs.fi/urheilu/art-2000005600478.html" />


 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005609422" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005609422" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005609422" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”">


    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005609422" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005609422" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005609422" />



  <link rel="prev" href="/urheilu/art-2000005609467.html" />


  <link rel="next" href="/urheilu/art-2000005609382.html" />





        





<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





     <!--[if lt IE 9]>
    <script src="/assets/js/head-old.a2b5da6eacbcd54f.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/headHS.30fd9f6f30d0e395.js"></script>
    <!--<![endif]-->




        

        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "hs.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="349" class="urheilu content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005609422",
    "contentlength": 1447,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1521447190000",
    "modifieddate": "1521447190000",
    
    "author": 'Ismo Uusitupa HS',
    "pagename": 'Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”',
    "themetags": ['Paralympialaiset 2018','Pyeongchang 2018','Urheilu','Ismo Uusitupa']
},
"category": {
    "categoryid": "hs/urheilu",
    "fullcategory": "/urheilu/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "urheilu"; 

        
            _sf_async_config.title = 'Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”';

            
                _sf_async_config.authors = 'Ismo Uusitupa HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "urheilu",
                    ad_page_subcategory: "",
                    
                    ad_tags: ["paralympialaiset-2018","pyeongchang-2018","urheilu","ismo-uusitupa"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "urheilu",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.r-widget-menu-my-account').focus(function(){
            $('.SacuWidget-text ').trigger('click');
        });

        $('.r-logout-link').focusout(function(){
            $('.SacuWidget-text ').trigger('click');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakastuki</a>
        
    </div>
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
    </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
            <span class="toggle"></span>
        
    </div>
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                        
                            <li class=" ">
                                
                                

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                                
                            </li>
                        
                            <li class=" ">
                                
                                

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                                
                            </li>
                        
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-6618437" class="share-buttons" data-article-id="2000005609422">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/urheilu/art-2000005609422.html?share=0e244056207c94b0085efacbc8c1115b" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”" data-url="https://www.hs.fi/urheilu/art-2000005609422.html?share=0e244056207c94b0085efacbc8c1115b" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/urheilu/art-2000005609422.html?share=0e244056207c94b0085efacbc8c1115b" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ASuomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”%0Ahttps%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005609422.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-6618437');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position">

<div class="breaking-news">

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="112769">
    <!-- Suora lähetys --> 
<a href="https://www.hs.fi/tiede/art-2000005607042.html" class="html-is-seuraa html-is-seuraa-feature"> <span class="label">Päivän timantti: </span><h3>Kuoleman portilla käyneet kertovat väreistä, valoista ja kuolleista tuttavista – tutkijoilla alkaa olla käsitys siitä, mitä rajalla tapahtuu 💎 </h3> </a> 
<!-- Suora lähetys -->
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-hs-info{
	background-color: white; 
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}
.html-is-seuraa h3{
    color: white;
	display:inline;
}
.html-hs-info h3{
	color:black;
	display:inline;}
.html-is-seuraa a span {
    font-weight:bold;
}
.html-is-seuraa a:hover {
    color: white;
}
.html-is-seuraa a:hover span {
    text-decoration: underline;
}
.html-is-seuraa .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

	
.breaking-news ul>li {
    margin: 0;
    background: white;
	border-bottom: 1px solid #e9eaed; 
	line-height:20px;
}
.breaking-news ul>li>a {
    padding: 15px 20px;
}
.breaking-news ul>li .label,
.html-hs-info .label{
	font-family:sanomatslab;
	color:#00194c;
	font-weight:bold;
	text-transform:uppercase;
	}
.breaking-news ul>li h3 {
    color: black;
    font-weight: normal;
}
@media (max-width: 560px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 15px;
		}
	}
@media (max-width: 320px){
	.breaking-news ul>li>a,
	.html-is-seuraa,
	.html-hs-info{
		padding:10px 10px;
		}
	}

.html-is-seuraa-feature{
	background-color: #43a6b5; 
}

.html-is-seuraa-myynti {
  background-color: #000000; 
}

.html-is-seuraa-sovellus{
  background-color: #acbc35; 
display:none;
}

</style>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper ">
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Urheilu 
        
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”</h1>

            <h3 class="article-ingress">Valintakriteerit täytti neljä urheilijaa kolmestatoista eli sijoittui lajissaan kahdeksan parhaan joukkoon.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        




    
<article class="single-article with-ads"
data-article-id="2000005609422"
data-article-path="/urheilu"
data-section-id="349"
data-share-token="0e244056207c94b0085efacbc8c1115b"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Urheilu</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/urheilu/art-2000005609422.html" />
<div class="hidden" itemprop="headline">Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimess</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
            <meta itemprop="width" content="556">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Helsingin Sanomat" />
        <meta itemprop="url" content="http://www.hs.fi" />
    
</div>

    


    



    
        


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        

        <div style="padding-top:66.67%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1280.0 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/9269687450e04294a95fac6c4646c84b.jpg 
        >

            






    <noscript>
        <img itemprop="url" src="//hs.mediadelivery.fi/img/978/9269687450e04294a95fac6c4646c84b.jpg" alt="Paralympialaisten päättäjäiset oli sunnuntaina." />
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="652.0">
        
    </noscript>

    
    <img id="image-4454929"
         class="lazyload"
         data-alt="Paralympialaisten päättäjäiset oli sunnuntaina."
         data-simple-src="//hs.mediadelivery.fi/img/320/9269687450e04294a95fac6c4646c84b.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/9269687450e04294a95fac6c4646c84b.jpg 115w,//hs.mediadelivery.fi/img/230/9269687450e04294a95fac6c4646c84b.jpg 230w,//hs.mediadelivery.fi/img/320/9269687450e04294a95fac6c4646c84b.jpg 320w,//hs.mediadelivery.fi/img/468/9269687450e04294a95fac6c4646c84b.jpg 468w,//hs.mediadelivery.fi/img/658/9269687450e04294a95fac6c4646c84b.jpg 658w,//hs.mediadelivery.fi/img/978/9269687450e04294a95fac6c4646c84b.jpg 978w,//hs.mediadelivery.fi/img/1440/9269687450e04294a95fac6c4646c84b.jpg 1440w,//hs.mediadelivery.fi/img/1920/9269687450e04294a95fac6c4646c84b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4454929">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Paralympialaisten päättäjäiset oli sunnuntaina.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Harri Kapustamäki</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Ismo%20Uusitupa%20HS" itemprop="name" content="Ismo Uusitupa HS">Ismo Uusitupa HS</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="19.3. 10:13" data-formatted-date="10:13"  itemprop="datePublished" content="2018-03-19T10:13" >
    19.3. 10:13
</time>

    
    <p class="hidden">
        
<time title="19.3. 10:13" data-formatted-date="10:13"  itemprop="dateModified" content="2018-03-19T10:13" >
    19.3. 10:13
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-9407388" class="share-buttons" data-article-id="2000005609422">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/urheilu/art-2000005609422.html?share=0e244056207c94b0085efacbc8c1115b" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”" data-url="https://www.hs.fi/urheilu/art-2000005609422.html?share=0e244056207c94b0085efacbc8c1115b" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/urheilu/art-2000005609422.html?share=0e244056207c94b0085efacbc8c1115b" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kinnostavan sinua:%0A%0ASuomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”%0Ahttps%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005609422.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-9407388');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-9586406" class="body" itemprop="articleBody">
        
            

<span class="votsikko">Paralympialaiset </span>Pyeongchangissa päättyivät sunnuntaina. Suomen joukkue pääsi mitalitavoitteeseensa eli kolmeen mitaliin: <a href="/haku/?query=matti+suur-hamari" class="person">Matti Suur-Hamari <span class="hidden print-url">https://www.hs.fi/haku/?query=matti+suur-hamari</span></a> otti lumilautailussa kultaa ja pronssia ja <a href="/haku/?query=ilkka+tuomisto" class="person">Ilkka Tuomisto <span class="hidden print-url">https://www.hs.fi/haku/?query=ilkka+tuomisto</span></a>hiihdossa pronssia. Lisäksi Suomi sai kuusi pistesijaa.<br><br>”Mitalien osalta voidaan olla erittäin tyytyväisiä”, toteaa Paralympiakomitean valmennuspäällikkö <a href="/haku/?query=kimmo+mustonen" class="person">Kimmo Mustonen <span class="hidden print-url">https://www.hs.fi/haku/?query=kimmo+mustonen</span></a>tiedotteessa.<br><br>Valintakriteerit täytti neljä urheilijaa kolmestatoista eli sijoittui lajissaan kahdeksan parhaan joukkoon. Mustosen mielestä tämä ei ole missään nimessä tyydyttävä tilanne.<br><br>”Haasteita tulevaisuuteen lisää myös se tosiasia, että Ilkka Tuomiston pitkä ja menestyksekäs ura paramaastohiihdossa päättyi Pyeongchangissa. Näin ollen maastohiihdossa on edessä uusien urheilijoiden nostaminen mitalitasolle, mihin ei välttämättä yksi paralympiadi vielä riitä”, Mustonen toteaa tiedotteessa.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Päättäjäisissä Suomen lippua kantoi alppihiihtäjä <a href="/haku/?query=santeri+kiiveri" class="person">Santeri Kiiveri<span class="hidden print-url">https://www.hs.fi/haku/?query=santeri+kiiveri</span></a>, joka täytti samana päivänä 18 vuotta. Päättäjäisissä lisäksi <a href="/haku/?query=sini+pyylle" class="person">Sini Pyylle <span class="hidden print-url">https://www.hs.fi/haku/?query=sini+pyylle</span></a>ojennettiin Whang Youn Dai -palkinto aktiivisesta työstään paralympialaisten hengen ja arvojen edistämiseksi. <a href="/haku/?query=rudolf+klemetti" class="person">Rudolf Klemetti <span class="hidden print-url">https://www.hs.fi/haku/?query=rudolf+klemetti</span></a>valittiin kansainvälisen paralympiakomitean urheilijavaliokuntaan.<br><br>Pyeongchangin paralympialaisten menestynein maa oli Yhdysvallat: 36 mitalia, joista 13 kultaa. Suomi oli 16:s. Pyeongchangissa oli mukana 670 urheilijaa 49 maasta, mikä on uusi talviparalympialaisten ennätys. Pääsylippuja myytiin 343&nbsp;000 kappaletta.<br><br><br>





        
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/urheilu/art-2000005609422.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Suomi pääsi mitalitavoitteeseensa paralympialaisissa – huolta aiheuttaa kärjen kapeus: ”Tämä ei missään nimessä ole tyydyttävä tilanne”"  data-url="https://www.hs.fi/urheilu/art-2000005609422.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery.init('/assets/js/imagegallery.b31fd9a704352256.js');
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005609422.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri_t1&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005609422.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v4.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005609422.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri_t1&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005609422.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005609422.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
                Hyödynnä maksuton tutustumistilaus, niin pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita:
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005595010.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/5796f02f960041ddb421b7ecc1fe0f41.jpg" alt="Aikaansaavia ihmisiä kadehditaan turhaan, Satu Pihlaja sanoo. Sellaiseksi voi ryhtyä kuka vain." />
        
    </noscript>

    
    <img id="image-2911222"
         class="lazyload"
         data-alt="Aikaansaavia ihmisiä kadehditaan turhaan, Satu Pihlaja sanoo. Sellaiseksi voi ryhtyä kuka vain."
         data-simple-src="//hs.mediadelivery.fi/img/320/5796f02f960041ddb421b7ecc1fe0f41.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/5796f02f960041ddb421b7ecc1fe0f41.jpg 115w,//hs.mediadelivery.fi/img/230/5796f02f960041ddb421b7ecc1fe0f41.jpg 230w,//hs.mediadelivery.fi/img/320/5796f02f960041ddb421b7ecc1fe0f41.jpg 320w,//hs.mediadelivery.fi/img/468/5796f02f960041ddb421b7ecc1fe0f41.jpg 468w,//hs.mediadelivery.fi/img/658/5796f02f960041ddb421b7ecc1fe0f41.jpg 658w,//hs.mediadelivery.fi/img/978/5796f02f960041ddb421b7ecc1fe0f41.jpg 978w,//hs.mediadelivery.fi/img/1440/5796f02f960041ddb421b7ecc1fe0f41.jpg 1440w,//hs.mediadelivery.fi/img/1920/5796f02f960041ddb421b7ecc1fe0f41.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2911222">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Psykoterapeutti Satu Pihlaja ei saanut mitään aikaan, kunnes yksi oivallus mullisti kaiken – nyt hän tekee väitös­kirjaa, harrastusten ohessa kahta tutkintoa ja kertoo, miten kuka tahansa voi kääntää kurssinsa</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005602311.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/9cf7aebd41854d3a93b23657645287bc.jpg" alt="Meri Werkkomäki uskoo, että häpeällä ja yhdenmukaisuuden paineella on evolutiivinen pohja." />
        
    </noscript>

    
    <img id="image-6870411"
         class="lazyload"
         data-alt="Meri Werkkomäki uskoo, että häpeällä ja yhdenmukaisuuden paineella on evolutiivinen pohja."
         data-simple-src="//hs.mediadelivery.fi/img/320/9cf7aebd41854d3a93b23657645287bc.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/9cf7aebd41854d3a93b23657645287bc.jpg 115w,//hs.mediadelivery.fi/img/230/9cf7aebd41854d3a93b23657645287bc.jpg 230w,//hs.mediadelivery.fi/img/320/9cf7aebd41854d3a93b23657645287bc.jpg 320w,//hs.mediadelivery.fi/img/468/9cf7aebd41854d3a93b23657645287bc.jpg 468w,//hs.mediadelivery.fi/img/658/9cf7aebd41854d3a93b23657645287bc.jpg 658w,//hs.mediadelivery.fi/img/978/9cf7aebd41854d3a93b23657645287bc.jpg 978w,//hs.mediadelivery.fi/img/1440/9cf7aebd41854d3a93b23657645287bc.jpg 1440w,//hs.mediadelivery.fi/img/1920/9cf7aebd41854d3a93b23657645287bc.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6870411">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Meri Werkkomäki häpesi itseään, elämäänsä, isän juomista ja sitä, että jäi väärällä hetkellä kotiin leipomaan – Sitten hän päätti lopettaa häpeämisen ja alkoi kertoa rumasta seksistä nololla nimellä</h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/sunnuntai/art-2000005598287.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/ff39428ba2bc48bdae3647a34c1d49a0.jpg" alt="" />
        
    </noscript>

    
    <img id="image-2651042"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/ff39428ba2bc48bdae3647a34c1d49a0.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/ff39428ba2bc48bdae3647a34c1d49a0.jpg 115w,//hs.mediadelivery.fi/img/230/ff39428ba2bc48bdae3647a34c1d49a0.jpg 230w,//hs.mediadelivery.fi/img/320/ff39428ba2bc48bdae3647a34c1d49a0.jpg 320w,//hs.mediadelivery.fi/img/468/ff39428ba2bc48bdae3647a34c1d49a0.jpg 468w,//hs.mediadelivery.fi/img/658/ff39428ba2bc48bdae3647a34c1d49a0.jpg 658w,//hs.mediadelivery.fi/img/978/ff39428ba2bc48bdae3647a34c1d49a0.jpg 978w,//hs.mediadelivery.fi/img/1440/ff39428ba2bc48bdae3647a34c1d49a0.jpg 1440w,//hs.mediadelivery.fi/img/1920/ff39428ba2bc48bdae3647a34c1d49a0.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2651042">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Tervettä koirarotua ei ole, mutta toiset ovat paljon sairaampia kuin toiset – katso 50 suosituimman rodun yleisimmät terveysongelmat</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/tiede/art-2000005600279.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/a688c00cd8bd4d579313b244b45ead0d.jpg" alt="Taiteilijan näkemys yhdeksännestä aurinkokuntaan kuuluvasta planeetasta, joka kiertäisi kaukana Pluton radan ulkopuolella." />
        
    </noscript>

    
    <img id="image-569798"
         class="lazyload"
         data-alt="Taiteilijan näkemys yhdeksännestä aurinkokuntaan kuuluvasta planeetasta, joka kiertäisi kaukana Pluton radan ulkopuolella."
         data-simple-src="//hs.mediadelivery.fi/img/320/a688c00cd8bd4d579313b244b45ead0d.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/a688c00cd8bd4d579313b244b45ead0d.jpg 115w,//hs.mediadelivery.fi/img/230/a688c00cd8bd4d579313b244b45ead0d.jpg 230w,//hs.mediadelivery.fi/img/320/a688c00cd8bd4d579313b244b45ead0d.jpg 320w,//hs.mediadelivery.fi/img/468/a688c00cd8bd4d579313b244b45ead0d.jpg 468w,//hs.mediadelivery.fi/img/658/a688c00cd8bd4d579313b244b45ead0d.jpg 658w,//hs.mediadelivery.fi/img/978/a688c00cd8bd4d579313b244b45ead0d.jpg 978w,//hs.mediadelivery.fi/img/1440/a688c00cd8bd4d579313b244b45ead0d.jpg 1440w,//hs.mediadelivery.fi/img/1920/a688c00cd8bd4d579313b244b45ead0d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-569798">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Aurinko­kunnassamme saattaa liikkua ylimääräinen planeetta – aurinkoa kiertävällä jätillä on erikoinen piirre: sitä ei voi nähdä</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005609422, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    



    <ul class="teaser-links">
        

            
                    

<li class=" ">

    <a href="/urheilu/art-2000005600478.html" class="block-link">
        



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div style="padding-top:56.35%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/241ba3857a974ddc870ec120a64d5dc8.jpg" alt="" />
        
    </noscript>

    
    <img id="image-168940"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/241ba3857a974ddc870ec120a64d5dc8.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/241ba3857a974ddc870ec120a64d5dc8.jpg 115w,//hs.mediadelivery.fi/img/230/241ba3857a974ddc870ec120a64d5dc8.jpg 230w,//hs.mediadelivery.fi/img/320/241ba3857a974ddc870ec120a64d5dc8.jpg 320w,//hs.mediadelivery.fi/img/468/241ba3857a974ddc870ec120a64d5dc8.jpg 468w,//hs.mediadelivery.fi/img/658/241ba3857a974ddc870ec120a64d5dc8.jpg 658w,//hs.mediadelivery.fi/img/978/241ba3857a974ddc870ec120a64d5dc8.jpg 978w,//hs.mediadelivery.fi/img/1440/241ba3857a974ddc870ec120a64d5dc8.jpg 1440w,//hs.mediadelivery.fi/img/1920/241ba3857a974ddc870ec120a64d5dc8.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-168940">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3>
                



                Lumilautailija Matti Suur-Hamari otti kultaa Pyeongchangin paralympialaisissa ja paljasti voittoreseptin: ”Treeneissä katsottiin kikat läpi, laadittiin game plan ja pysyttiin siinä”
                
                    <div class="content-in-same-line">
                        
                            
<time title="12.3. 9:17" data-formatted-date="12.3. 9:17" >
    12.3. 9:17
</time>

                        
                        
                    </div>
                
            </h3>

            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    


    <ul itemprop="keywords" content="Paralympialaiset 2018,Pyeongchang 2018,Urheilu,Ismo Uusitupa" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000005565010" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/paralympialaiset-2018/">Paralympialaiset 2018</a></span>
        

<a href="#" data-id="2000005565010" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005565010')</script>

    
    </li>


        
            


    <li id="Tag-2000005564030" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/pyeongchang-2018/">Pyeongchang 2018</a></span>
        

<a href="#" data-id="2000005564030" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005564030')</script>

    
    </li>


        
            


    <li id="Tag-2000001959218" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/urheilu/">Urheilu</a></span>
        

<a href="#" data-id="2000001959218" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001959218')</script>

    
    </li>


        
            


    <li id="Tag-2000001958650" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/ismo-uusitupa/">Ismo Uusitupa</a></span>
        

<a href="#" data-id="2000001958650" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958650')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005609422&sectionId=349&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat - Urheilu
</span>

        

        <ul id="MostReadTabs-5206129" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-5206129');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005609275.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Patrik Laine tykitti kaksi maalia ja nousi maalipörssin kärkeen – Mikko Rantanen jatkaa hurjassa vedossa
                            
                                
<time title="19.3. 8:51" data-formatted-date="8:51" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609077.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Nyt otetaan miehistä mittaa jääkiekkoliigan puolivälierissä – HIFK:n Joonas Rask tietää, miten JYP kaadetaan
                            
                                
<time title="19.3. 10:32" data-formatted-date="10:32" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608290.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Janne ja Sinikka Kulvik ovat koripallon Harkimot – Seagullsin toimisto on samassa huoneistossa perheen rahaston kanssa: ”Palkanmaksu on meille pyhä asia”
                            
                                
<time title="18.3. 12:24" data-formatted-date="18.3. 12:24" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609164.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Näin käy jääkiekkoliigan puolivälierissä, HIFK:lla on vaikeaa JYPin konkareiden kanssa – HS arvioi kaikki otteluparit
                            
                                
<time title="19.3. 7:37" data-formatted-date="7:37" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609382.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Vuoden ensimmäinen tappio kirvelee tenniksen maailmanlistan ykköstä: ”Kysymys kuuluu, kuinka kauan?” – Roger Federerillä oli kolme ottelupalloa Indian Wellsissä
                            
                                
<time title="19.3. 9:27" data-formatted-date="9:27" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608957.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Aleksi Jukola ajoi Päijänteen ympäriajon voittoon – kisan aikana nyrkit heiluivat erikoiskokeen maalissa
                            
                                
<time title="18.3. 19:30" data-formatted-date="18.3. 19:30" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609020.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Jalkapallotähti Gerard Piqué mukana miljardibisneksessä –  tenniksen Davis Cup saamassa jättitarjouksen: ”Olemme innoissamme päästessämme näin mielenkiintoiseen projektiin”
                            
                                
<time title="18.3. 20:29" data-formatted-date="18.3. 20:29" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609323.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Ronaldon parhaat päivät jo takanapäin? Sunnuntaina portugalilainen teki neljä maalia ja lähestyy Messiä La Ligan maalipörsissä
                            
                                
<time title="19.3. 8:12" data-formatted-date="8:12" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3090506"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41374"
                data-even="false"
                data-from="8"
                data-count="8"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-3090506');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005609275.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Patrik Laine tykitti kaksi maalia ja nousi maalipörssin kärkeen – Mikko Rantanen jatkaa hurjassa vedossa
                            
                                
<time title="19.3. 8:51" data-formatted-date="8:51" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608957.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Aleksi Jukola ajoi Päijänteen ympäriajon voittoon – kisan aikana nyrkit heiluivat erikoiskokeen maalissa
                            
                                
<time title="18.3. 19:30" data-formatted-date="18.3. 19:30" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608290.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Janne ja Sinikka Kulvik ovat koripallon Harkimot – Seagullsin toimisto on samassa huoneistossa perheen rahaston kanssa: ”Palkanmaksu on meille pyhä asia”
                            
                                
<time title="18.3. 12:24" data-formatted-date="18.3. 12:24" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608865.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Ranskan televisiokin kiinnostui maalipörssin voittaneesta Kärppien Charles Bertrandista: ”He seuraavat, miten elän ja asun täällä”
                            
                                
<time title="18.3. 20:59" data-formatted-date="18.3. 20:59" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608990.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 98-vuotias nunna on tällä hetkellä yksi yliopistokoripallon huomion keskipisteistä – Barack Obamakin onnitteli sisar Jeania joukkueen menestyksestä
                            
                                
<time title="18.3. 20:02" data-formatted-date="18.3. 20:02" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609020.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Jalkapallotähti Gerard Piqué mukana miljardibisneksessä –  tenniksen Davis Cup saamassa jättitarjouksen: ”Olemme innoissamme päästessämme näin mielenkiintoiseen projektiin”
                            
                                
<time title="18.3. 20:29" data-formatted-date="18.3. 20:29" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609164.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Näin käy jääkiekkoliigan puolivälierissä, HIFK:lla on vaikeaa JYPin konkareiden kanssa – HS arvioi kaikki otteluparit
                            
                                
<time title="19.3. 7:37" data-formatted-date="7:37" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608812.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Minetit avasi joukkuevoimistelun maailmancupin voitolla – ”Olemme saaneet aika hyvin rutiinia tähän ohjelmaan”
                            
                                
<time title="18.3. 16:37" data-formatted-date="18.3. 16:37" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8451264"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41374"
                data-even="false"
                data-from="8"
                data-count="8"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8451264');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005604225.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Jalkapallotähti Neymar yritti kunnioittaa Stephen Hawkingia, mutta joutui kovan kritiikin kohteeksi: ”Itsekeskeisyyden huippu”
                            
                                
<time title="15.3. 9:32" data-formatted-date="15.3. 9:32" >
    15.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005604056.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 ”Barça-legenda” Jari Litmanen näpäytti haastattelijaa kysyttäessä seuran suurpelaajasta: ”Pelasin ykkösjoukkueessa”
                            
                                
<time title="14.3. 20:30" data-formatted-date="14.3. 20:30" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005601560.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Kilpahevosen hinta nousi muutamassa kuukaudessa satojatuhansia euroja – Anna-Julia Kontio nosti tavanomaisen ratsun viiden tähden luokkaan
                            
                                
<time title="13.3. 9:51" data-formatted-date="13.3. 9:51" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005603387.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Tšernobylin ydinvoimala­katastrofin uhri kärsi useita synnynnäisiä vaurioita, joutui orpokotiin ja adoptoitiin – nyt hän on huippu-urheilija
                            
                                
<time title="14.3. 13:25" data-formatted-date="14.3. 13:25" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005601670.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Aleksandr Ovetškin osui kahdesti, Patrik Laine jatkoi hurjaa putkeaan tarkalla tuikkauksella – ”Kai minä sitten olen niin näkymätön”
                            
                                
<time title="13.3. 7:18" data-formatted-date="13.3. 7:18" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005600572.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Täydellistä sekoilua Kreikan jalkapalloliigassa: Putiniin yhdistetty joukkueen omistaja marssi kentälle aseen kanssa, erotuomari hyväksyi maalin tunteja ottelun päättymisen jälkeen
                            
                                
<time title="12.3. 13:22" data-formatted-date="12.3. 13:22" >
    12.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005604591.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Tutkimus: Urheilumies Kekkonen oli innolla lähdössä natsien urheiluliiton johtajaksi – Adolf Hitler pelasti tulevan presidentin maineen vahingossa
                            
                                
<time title="15.3. 13:56" data-formatted-date="15.3. 13:56" >
    15.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609275.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Patrik Laine tykitti kaksi maalia ja nousi maalipörssin kärkeen – Mikko Rantanen jatkaa hurjassa vedossa
                            
                                
<time title="19.3. 8:51" data-formatted-date="8:51" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4379152"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41374"
                data-even="false"
                data-from="8"
                data-count="8"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4379152');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-7214098" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-7214098');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/politiikka/art-2000005609483.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Hallitus esittää sähköpyörän hankintaan 400 euron tukea – muutos voimaan pikavauhtia
                            
                                
<time title="19.3. 11:27" data-formatted-date="11:27" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005607042.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Kuoleman portilla käyneet kertovat väreistä, valoista ja kuolleista tuttavista – nyt myös tutkijoilla alkaa olla käsitys siitä, mitä rajalla tapahtuu
                            
                                
<time title="19.3. 8:42" data-formatted-date="8:42" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005609435.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Finanssivalvonta kiristää asuntojen lainakattoa: ostajalla on oltava 15 prosenttia omaa rahaa –HS:n laskuri kertoo, millaiseen asuntoon sinulla on varaa
                            
                                
<time title="19.3. 11:01" data-formatted-date="11:01" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005609510.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Lääkärit kertovat: Näistä asioista suomalaiset vaikenevat vastaanotolla
                            
                                
<time title="19.3. 11:03" data-formatted-date="11:03" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005607059.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Viikon eläin:&nbsp;</span>
 ”Kiveksiä syövä piraija” on runnellun Detroitin viimeisin vitsaus
                            
                                
<time title="19.3. 8:20" data-formatted-date="8:20" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005608618.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Seksityötä tekevien häpäisemisen on loputtava – olen tehnyt seksityötä vuosia, ja se on minulle kutsumus­ammatti
                            
                                
<time title="19.3. 6:14" data-formatted-date="6:14" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005609388.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Trump kävi Venäjä-tutkintaa tekevän Muellerin kimppuun – Republikaanit rauhoittelevat presidenttiä: ”Jos et ole tehnyt mitään väärää, sinun tulisi haluta niin kattavaa tutkintaa kuin mahdollista”
                            
                                
<time title="19.3. 9:35" data-formatted-date="9:35" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005606936.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Lorenzo Gatto, 17, oppi pesemään pyykkiä vaihto-oppilaana Suomessa – ”16-vuotiaasta lähtien kaikkien poikiemme ja vaihto-oppilaidemme pitää pestä omat pyykkinsä”, sanoo vaihtoperheen äiti Päivi Huhta
                            
                                
<time title="19.3. 7:36" data-formatted-date="7:36" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ura/art-2000005606784.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 HS kysyi työnantajilta, mitä uusilta työntekijöiltä oikeasti vaaditaan – Esiin nousivat omien rajojen tunnistaminen, kyky saada suu auki sekä yksi aivan ehdoton vaatimus
                            
                                
<time title="19.3. 6:09" data-formatted-date="6:09" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005609085.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Tässä kolme #metoo-ratkaisua, jotka vähentäisivät seksuaalista häirintää ja väkivaltaa
                            
                                
<time title="19.3. 6:15" data-formatted-date="6:15" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9631347"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9631347');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005608893.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Flunssaa muistuttavaa RS-virusta on todettu enemmän kuin koskaan – iskee etenkin pikku­vauvoihin ja ikäihmisiin
                            
                                
<time title="18.3. 18:30" data-formatted-date="18.3. 18:30" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005608618.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Seksityötä tekevien häpäisemisen on loputtava – olen tehnyt seksityötä vuosia, ja se on minulle kutsumus­ammatti
                            
                                
<time title="19.3. 6:14" data-formatted-date="6:14" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005609046.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Cirque du Soleilin ilma-akrobaatti kuoli pudottuaan kesken esityksen Floridassa
                            
                                
<time title="18.3. 20:41" data-formatted-date="18.3. 20:41" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005608944.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Miksi suomalaiset masentuvat mutta ovat silti onnellisia? Italialaistutkija muutti Suomeen selvittämään pohjoisen kansan onnea
                            
                                
<time title="18.3. 19:21" data-formatted-date="18.3. 19:21" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005607278.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Moskeijan kolmeminuuttisesta rukouskutsusta nousi äläkkä – Ruotsi vetää rajoja sille, miten islam saa näkyä ja kuulua
                            
                                
<time title="18.3. 6:10" data-formatted-date="18.3. 6:10" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005608222.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Täältä löytyy nyt edullinen kesämökki – HS:n laskuri kertoo mökkien hintakehityksen kunnittain
                            
                                
<time title="18.3. 6:24" data-formatted-date="18.3. 6:24" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005607059.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Viikon eläin:&nbsp;</span>
 ”Kiveksiä syövä piraija” on runnellun Detroitin viimeisin vitsaus
                            
                                
<time title="19.3. 8:20" data-formatted-date="8:20" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005608199.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Näkymä Tampereen kaduilla oli mielipuolinen keväällä 1918 – Kuvaparit näyttävät sisällissodan tapahtumia ja uhreja tutuissa maisemissa
                            
                                
<time title="18.3. 2:00" data-formatted-date="18.3. 2:00" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005608100.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Humanististen alojen suosio laskee, eikä kaikkia opiskelu­paikkoja edes saada täyteen – ”Mielikuvat ovat todella vahvoja ohjaajia”
                            
                                
<time title="17.3. 17:52" data-formatted-date="17.3. 17:52" >
    17.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005607978.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Ruotsissa #metoo-kampanja paisui poikkeuksellisen isoksi – Nyt kirjailija Lena Andersson kutsuu kampanjaa vaaralliseksi massaliikkeeksi, joka ajaa naiset ja miehet omiin poteroihinsa
                            
                                
<time title="18.3. 9:43" data-formatted-date="18.3. 9:43" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2334421"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2334421');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/elama/art-2000005595010.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Psykoterapeutti Satu Pihlaja ei saanut mitään aikaan, kunnes yksi oivallus mullisti kaiken – nyt hän tekee väitös­kirjaa, harrastusten ohessa kahta tutkintoa ja kertoo, miten kuka tahansa voi kääntää kurssinsa
                            
                                
<time title="13.3. 7:59" data-formatted-date="13.3. 7:59" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005605510.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Lauantaina päivystyksessä vielä puhuttiin ”kuin mies miehelle”, tiistaina turhaan apua hakenut Ilmari oli kuollut – Saako mieleltään sairas apua päivystyksestä?
                            
                                
<time title="16.3. 15:13" data-formatted-date="16.3. 15:13" >
    16.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005603405.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Useita koiria kuollut ja ihmisiä loukkaantunut koirahyökkäyksissä Heinolan seudulla – ”Koiranomistajia, joiden eläinhoivavietti tulisi suunnata hamstereihin”
                            
                                
<time title="14.3. 13:44" data-formatted-date="14.3. 13:44" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005601176.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Suomalaismiljardöörin 25-vuotiaasta tyttärestä povataan suurta taidevaikuttajaa – kämppä täynnä arvotaidetta, Guggenheim kutsui puheenjohtajaksi
                            
                                
<time title="12.3. 16:57" data-formatted-date="12.3. 16:57" >
    12.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005602299.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
 ”Liian älyllisen” tieteis­filmin teatteri­levitys peruttiin USA:n ulko­puolelta – nyt Netflixille ilmestynyt Hävitys on parhaita scifi­elokuvia vuosiin
                            
                                
<time title="13.3. 19:53" data-formatted-date="13.3. 19:53" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005602311.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Meri Werkkomäki häpesi itseään, elämäänsä, isän juomista ja sitä, että jäi väärällä hetkellä kotiin leipomaan – Sitten hän päätti lopettaa häpeämisen ja alkoi kertoa rumasta seksistä nololla nimellä
                            
                                
<time title="14.3. 19:54" data-formatted-date="14.3. 19:54" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matka/art-2000005606954.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Riku Rantalan kolumni:&nbsp;</span>
 Suomalaiset on lellitty ruokakaupoissa pilalle
                            
                                
<time title="17.3. 6:45" data-formatted-date="17.3. 6:45" >
    17.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005601896.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 USA:n hävittäjän kuvaamalla videolla näkyy nopeasti lentävä tunnistamaton kohde – CNN: Pentagonilla ehkä laajalti vastaavaa materiaalia
                            
                                
<time title="13.3. 13:51" data-formatted-date="13.3. 13:51" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005602649.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Ravintolan perustanut Hanan Sneih, 24, on yksi kahdeksasta Suomessa kielteisen turva­paikka­päätöksen saaneesta syyrialaisesta – ”Olen täydellisen pettynyt tähän systeemiin”
                            
                                
<time title="14.3. 11:19" data-formatted-date="14.3. 11:19" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005600516.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Töölöläiskerrostalon kellarissa pyöritettiin salahotellia – huoneet oli kyhätty ohuista vanerilevyistä, tunnelmaa loivat patterin päällä loimottavat jouluvalot
                            
                                
<time title="12.3. 20:58" data-formatted-date="12.3. 20:58" >
    12.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8924828"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8924828');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/politiikka/art-2000005609483.html">
            
                <div class="timestamp">
<time title="19.3. 11:27" data-formatted-date="11:27" >
    11:27
</time>
</div>
            
            <div class="content">

                



                Hallitus esittää sähköpyörän hankintaan 400 euron tukea – muutos voimaan pikavauhtia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/lastenuutiset/art-2000005609518.html">
            
                <div class="timestamp">
<time title="19.3. 11:15" data-formatted-date="11:15" >
    11:15
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Lasten uutiset:&nbsp;</span>

                Naapurimaamme Venäjän presidenttinä jatkaa Vladimir Putin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/hyvinvointi/art-2000005609510.html">
            
                <div class="timestamp">
<time title="19.3. 11:03" data-formatted-date="11:03" >
    11:03
</time>
</div>
            
            <div class="content">

                



                Lääkärit kertovat: Näistä asioista suomalaiset vaikenevat vastaanotolla
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005609320.html">
            
                <div class="timestamp">
<time title="19.3. 11:02" data-formatted-date="11:02" >
    11:02
</time>
</div>
            
            <div class="content">

                



                Yli 50 000 ilmoittanut tukevansa kansalaisaloitetta perintö- ja lahjaverosta luopumiseksi
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005609435.html">
            
                <div class="timestamp">
<time title="19.3. 11:01" data-formatted-date="11:01" >
    11:01
</time>
</div>
            
            <div class="content">

                



                Finanssivalvonta kiristää asuntojen lainakattoa: ostajalla on oltava 15 prosenttia omaa rahaa –HS:n laskuri kertoo, millaiseen asuntoon sinulla on varaa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/koti/art-2000005609471.html">
            
                <div class="timestamp">
<time title="19.3. 10:35" data-formatted-date="10:35" >
    10:35
</time>
</div>
            
            <div class="content">

                



                Mökkikauppa alkaa jo – HS kokosi asiantuntijoiden neuvot ostajille ja myyjille
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005609077.html">
            
                <div class="timestamp">
<time title="19.3. 10:32" data-formatted-date="10:32" >
    10:32
</time>
</div>
            
            <div class="content">

                



                Nyt otetaan miehistä mittaa jääkiekkoliigan puolivälierissä – HIFK:n Joonas Rask tietää, miten JYP kaadetaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005609467.html">
            
                <div class="timestamp">
<time title="19.3. 10:32" data-formatted-date="10:32" >
    10:32
</time>
</div>
            
            <div class="content">

                



                JYPin tehomies Puustinen tapasi faneja – ”Prosentuaalisesti se on hauskannäköinen luku”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005609434.html">
            
                <div class="timestamp">
<time title="19.3. 10:29" data-formatted-date="10:29" >
    10:29
</time>
</div>
            
            <div class="content">

                



                Alma Media myy Lapin kansan ja muut Lapissa ilmestyvät lehtensä oululaiselle Kalevalle
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/talous/art-2000005609423.html">
            
                <div class="timestamp">
<time title="19.3. 10:24" data-formatted-date="10:24" >
    10:24
</time>
</div>
            
            <div class="content">

                



                Wärtsilä ostaa merenkulun navigointiyhtiön 210 miljoonalla eurolla
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7259791"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38577"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7259791');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-body-middle">
    
        <div class="lane header-position">

<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Urheilun luetuimmat
</span>

        

        <ul id="MostReadTabs-9914089" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-9914089');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005609275.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Patrik Laine tykitti kaksi maalia ja nousi maalipörssin kärkeen – Mikko Rantanen jatkaa hurjassa vedossa
                            
                                
<time title="19.3. 8:51" data-formatted-date="8:51" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609077.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Nyt otetaan miehistä mittaa jääkiekkoliigan puolivälierissä – HIFK:n Joonas Rask tietää, miten JYP kaadetaan
                            
                                
<time title="19.3. 10:32" data-formatted-date="10:32" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608290.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Janne ja Sinikka Kulvik ovat koripallon Harkimot – Seagullsin toimisto on samassa huoneistossa perheen rahaston kanssa: ”Palkanmaksu on meille pyhä asia”
                            
                                
<time title="18.3. 12:24" data-formatted-date="18.3. 12:24" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609164.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Näin käy jääkiekkoliigan puolivälierissä, HIFK:lla on vaikeaa JYPin konkareiden kanssa – HS arvioi kaikki otteluparit
                            
                                
<time title="19.3. 7:37" data-formatted-date="7:37" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005609382.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Vuoden ensimmäinen tappio kirvelee tenniksen maailmanlistan ykköstä: ”Kysymys kuuluu, kuinka kauan?” – Roger Federerillä oli kolme ottelupalloa Indian Wellsissä
                            
                                
<time title="19.3. 9:27" data-formatted-date="9:27" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5751484"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41989"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5751484');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005609275.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Patrik Laine tykitti kaksi maalia ja nousi maalipörssin kärkeen – Mikko Rantanen jatkaa hurjassa vedossa
                            
                                
<time title="19.3. 8:51" data-formatted-date="8:51" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608957.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Aleksi Jukola ajoi Päijänteen ympäriajon voittoon – kisan aikana nyrkit heiluivat erikoiskokeen maalissa
                            
                                
<time title="18.3. 19:30" data-formatted-date="18.3. 19:30" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608290.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Janne ja Sinikka Kulvik ovat koripallon Harkimot – Seagullsin toimisto on samassa huoneistossa perheen rahaston kanssa: ”Palkanmaksu on meille pyhä asia”
                            
                                
<time title="18.3. 12:24" data-formatted-date="18.3. 12:24" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608865.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Ranskan televisiokin kiinnostui maalipörssin voittaneesta Kärppien Charles Bertrandista: ”He seuraavat, miten elän ja asun täällä”
                            
                                
<time title="18.3. 20:59" data-formatted-date="18.3. 20:59" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005608990.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 98-vuotias nunna on tällä hetkellä yksi yliopistokoripallon huomion keskipisteistä – Barack Obamakin onnitteli sisar Jeania joukkueen menestyksestä
                            
                                
<time title="18.3. 20:02" data-formatted-date="18.3. 20:02" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5324755"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41989"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5324755');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005604225.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Jalkapallotähti Neymar yritti kunnioittaa Stephen Hawkingia, mutta joutui kovan kritiikin kohteeksi: ”Itsekeskeisyyden huippu”
                            
                                
<time title="15.3. 9:32" data-formatted-date="15.3. 9:32" >
    15.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005604056.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 ”Barça-legenda” Jari Litmanen näpäytti haastattelijaa kysyttäessä seuran suurpelaajasta: ”Pelasin ykkösjoukkueessa”
                            
                                
<time title="14.3. 20:30" data-formatted-date="14.3. 20:30" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005601560.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Kilpahevosen hinta nousi muutamassa kuukaudessa satojatuhansia euroja – Anna-Julia Kontio nosti tavanomaisen ratsun viiden tähden luokkaan
                            
                                
<time title="13.3. 9:51" data-formatted-date="13.3. 9:51" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005603387.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Tšernobylin ydinvoimala­katastrofin uhri kärsi useita synnynnäisiä vaurioita, joutui orpokotiin ja adoptoitiin – nyt hän on huippu-urheilija
                            
                                
<time title="14.3. 13:25" data-formatted-date="14.3. 13:25" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005601670.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Aleksandr Ovetškin osui kahdesti, Patrik Laine jatkoi hurjaa putkeaan tarkalla tuikkauksella – ”Kai minä sitten olen niin näkymätön”
                            
                                
<time title="13.3. 7:18" data-formatted-date="13.3. 7:18" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4417944"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41989"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4417944');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position">

<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005608893.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/e817aa2d59e945cab7e84e16a8a37644.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5919337"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/e817aa2d59e945cab7e84e16a8a37644.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/e817aa2d59e945cab7e84e16a8a37644.jpg 115w,//hs.mediadelivery.fi/img/230/e817aa2d59e945cab7e84e16a8a37644.jpg 230w,//hs.mediadelivery.fi/img/320/e817aa2d59e945cab7e84e16a8a37644.jpg 320w,//hs.mediadelivery.fi/img/468/e817aa2d59e945cab7e84e16a8a37644.jpg 468w,//hs.mediadelivery.fi/img/658/e817aa2d59e945cab7e84e16a8a37644.jpg 658w,//hs.mediadelivery.fi/img/978/e817aa2d59e945cab7e84e16a8a37644.jpg 978w,//hs.mediadelivery.fi/img/1440/e817aa2d59e945cab7e84e16a8a37644.jpg 1440w,//hs.mediadelivery.fi/img/1920/e817aa2d59e945cab7e84e16a8a37644.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5919337">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Flunssaa muistuttavaa RS-virusta on todettu enemmän kuin koskaan – iskee etenkin pikku­vauvoihin ja ikäihmisiin</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005609046.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/f9a1acd1db1c4961844926e5552f5c9a.jpg" alt="Cirque du Soleilin esitys 2013 Madridissa." />
        
    </noscript>

    
    <img id="image-8077369"
         class="lazyload"
         data-alt="Cirque du Soleilin esitys 2013 Madridissa."
         data-simple-src="//hs.mediadelivery.fi/img/320/f9a1acd1db1c4961844926e5552f5c9a.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/f9a1acd1db1c4961844926e5552f5c9a.jpg 115w,//hs.mediadelivery.fi/img/230/f9a1acd1db1c4961844926e5552f5c9a.jpg 230w,//hs.mediadelivery.fi/img/320/f9a1acd1db1c4961844926e5552f5c9a.jpg 320w,//hs.mediadelivery.fi/img/468/f9a1acd1db1c4961844926e5552f5c9a.jpg 468w,//hs.mediadelivery.fi/img/658/f9a1acd1db1c4961844926e5552f5c9a.jpg 658w,//hs.mediadelivery.fi/img/978/f9a1acd1db1c4961844926e5552f5c9a.jpg 978w,//hs.mediadelivery.fi/img/1440/f9a1acd1db1c4961844926e5552f5c9a.jpg 1440w,//hs.mediadelivery.fi/img/1920/f9a1acd1db1c4961844926e5552f5c9a.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8077369">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Cirque du Soleilin ilma-akrobaatti kuoli pudottuaan kesken esityksen Floridassa</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005608944.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/1d817380096c424097a77f0dc29566fd.jpg" alt="Masennuksen ja onnettomuuden sijaan tutkija Jennifer De Paola keskittyy onnellisuuteen. ”Ei ole vain yhtä tyhjentävää vastausta, joka määrittää 5,5 miljoonan suomalaisen onnellisuuden”, hän sanoo." />
        
    </noscript>

    
    <img id="image-5288822"
         class="lazyload"
         data-alt="Masennuksen ja onnettomuuden sijaan tutkija Jennifer De Paola keskittyy onnellisuuteen. ”Ei ole vain yhtä tyhjentävää vastausta, joka määrittää 5,5 miljoonan suomalaisen onnellisuuden”, hän sanoo."
         data-simple-src="//hs.mediadelivery.fi/img/320/1d817380096c424097a77f0dc29566fd.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/1d817380096c424097a77f0dc29566fd.jpg 115w,//hs.mediadelivery.fi/img/230/1d817380096c424097a77f0dc29566fd.jpg 230w,//hs.mediadelivery.fi/img/320/1d817380096c424097a77f0dc29566fd.jpg 320w,//hs.mediadelivery.fi/img/468/1d817380096c424097a77f0dc29566fd.jpg 468w,//hs.mediadelivery.fi/img/658/1d817380096c424097a77f0dc29566fd.jpg 658w,//hs.mediadelivery.fi/img/978/1d817380096c424097a77f0dc29566fd.jpg 978w,//hs.mediadelivery.fi/img/1440/1d817380096c424097a77f0dc29566fd.jpg 1440w,//hs.mediadelivery.fi/img/1920/1d817380096c424097a77f0dc29566fd.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5288822">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Miksi suomalaiset masentuvat mutta ovat silti onnellisia? Italialaistutkija muutti Suomeen selvittämään pohjoisen kansan onnea</h3>
            </a>
        
    
        
            <li><a href="/sunnuntai/art-2000005607278.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/1c7873d52a9f484cbfed6ed3cf1f132e.jpg" alt="Växjön moskeija kuvattuna viime kesänä." />
        
    </noscript>

    
    <img id="image-4698620"
         class="lazyload"
         data-alt="Växjön moskeija kuvattuna viime kesänä."
         data-simple-src="//hs.mediadelivery.fi/img/320/1c7873d52a9f484cbfed6ed3cf1f132e.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/1c7873d52a9f484cbfed6ed3cf1f132e.jpg 115w,//hs.mediadelivery.fi/img/230/1c7873d52a9f484cbfed6ed3cf1f132e.jpg 230w,//hs.mediadelivery.fi/img/320/1c7873d52a9f484cbfed6ed3cf1f132e.jpg 320w,//hs.mediadelivery.fi/img/468/1c7873d52a9f484cbfed6ed3cf1f132e.jpg 468w,//hs.mediadelivery.fi/img/658/1c7873d52a9f484cbfed6ed3cf1f132e.jpg 658w,//hs.mediadelivery.fi/img/978/1c7873d52a9f484cbfed6ed3cf1f132e.jpg 978w,//hs.mediadelivery.fi/img/1440/1c7873d52a9f484cbfed6ed3cf1f132e.jpg 1440w,//hs.mediadelivery.fi/img/1920/1c7873d52a9f484cbfed6ed3cf1f132e.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4698620">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Moskeijan kolmeminuuttisesta rukouskutsusta nousi äläkkä – Ruotsi vetää rajoja sille, miten islam saa näkyä ja kuulua</h3>
            </a>
        
    
        
            <li><a href="/koti/art-2000005608222.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/9a3ad59da2574056a39ae86bd4203e08.jpg" alt="" />
        
    </noscript>

    
    <img id="image-3243433"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/9a3ad59da2574056a39ae86bd4203e08.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/9a3ad59da2574056a39ae86bd4203e08.jpg 115w,//hs.mediadelivery.fi/img/230/9a3ad59da2574056a39ae86bd4203e08.jpg 230w,//hs.mediadelivery.fi/img/320/9a3ad59da2574056a39ae86bd4203e08.jpg 320w,//hs.mediadelivery.fi/img/468/9a3ad59da2574056a39ae86bd4203e08.jpg 468w,//hs.mediadelivery.fi/img/658/9a3ad59da2574056a39ae86bd4203e08.jpg 658w,//hs.mediadelivery.fi/img/978/9a3ad59da2574056a39ae86bd4203e08.jpg 978w,//hs.mediadelivery.fi/img/1440/9a3ad59da2574056a39ae86bd4203e08.jpg 1440w,//hs.mediadelivery.fi/img/1920/9a3ad59da2574056a39ae86bd4203e08.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3243433">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Täältä löytyy nyt edullinen kesämökki – HS:n laskuri kertoo mökkien hintakehityksen kunnittain</h3>
            </a>
        
    
        
            <li><a href="/tiede/art-2000005607059.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/c70a972baaaf487ea27c9eb304f09671.jpg" alt="" />
        
    </noscript>

    
    <img id="image-1016816"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/c70a972baaaf487ea27c9eb304f09671.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/c70a972baaaf487ea27c9eb304f09671.jpg 115w,//hs.mediadelivery.fi/img/230/c70a972baaaf487ea27c9eb304f09671.jpg 230w,//hs.mediadelivery.fi/img/320/c70a972baaaf487ea27c9eb304f09671.jpg 320w,//hs.mediadelivery.fi/img/468/c70a972baaaf487ea27c9eb304f09671.jpg 468w,//hs.mediadelivery.fi/img/658/c70a972baaaf487ea27c9eb304f09671.jpg 658w,//hs.mediadelivery.fi/img/978/c70a972baaaf487ea27c9eb304f09671.jpg 978w,//hs.mediadelivery.fi/img/1440/c70a972baaaf487ea27c9eb304f09671.jpg 1440w,//hs.mediadelivery.fi/img/1920/c70a972baaaf487ea27c9eb304f09671.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1016816">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Viikon eläin:&nbsp;</span>
 ”Kiveksiä syövä piraija” on runnellun Detroitin viimeisin vitsaus</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005608199.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/81a7f3663c7944249ed71ab045a1fc1f.jpg" alt="" />
        
    </noscript>

    
    <img id="image-3755267"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/81a7f3663c7944249ed71ab045a1fc1f.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/81a7f3663c7944249ed71ab045a1fc1f.jpg 115w,//hs.mediadelivery.fi/img/230/81a7f3663c7944249ed71ab045a1fc1f.jpg 230w,//hs.mediadelivery.fi/img/320/81a7f3663c7944249ed71ab045a1fc1f.jpg 320w,//hs.mediadelivery.fi/img/468/81a7f3663c7944249ed71ab045a1fc1f.jpg 468w,//hs.mediadelivery.fi/img/658/81a7f3663c7944249ed71ab045a1fc1f.jpg 658w,//hs.mediadelivery.fi/img/978/81a7f3663c7944249ed71ab045a1fc1f.jpg 978w,//hs.mediadelivery.fi/img/1440/81a7f3663c7944249ed71ab045a1fc1f.jpg 1440w,//hs.mediadelivery.fi/img/1920/81a7f3663c7944249ed71ab045a1fc1f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3755267">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Näkymä Tampereen kaduilla oli mielipuolinen keväällä 1918 – Kuvaparit näyttävät sisällissodan tapahtumia ja uhreja tutuissa maisemissa</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005608100.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/9c631d840cd0474ba693cd4d30b8f317.jpg" alt="" />
        
    </noscript>

    
    <img id="image-571596"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/9c631d840cd0474ba693cd4d30b8f317.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/9c631d840cd0474ba693cd4d30b8f317.jpg 115w,//hs.mediadelivery.fi/img/230/9c631d840cd0474ba693cd4d30b8f317.jpg 230w,//hs.mediadelivery.fi/img/320/9c631d840cd0474ba693cd4d30b8f317.jpg 320w,//hs.mediadelivery.fi/img/468/9c631d840cd0474ba693cd4d30b8f317.jpg 468w,//hs.mediadelivery.fi/img/658/9c631d840cd0474ba693cd4d30b8f317.jpg 658w,//hs.mediadelivery.fi/img/978/9c631d840cd0474ba693cd4d30b8f317.jpg 978w,//hs.mediadelivery.fi/img/1440/9c631d840cd0474ba693cd4d30b8f317.jpg 1440w,//hs.mediadelivery.fi/img/1920/9c631d840cd0474ba693cd4d30b8f317.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-571596">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Humanististen alojen suosio laskee, eikä kaikkia opiskelu­paikkoja edes saada täyteen – ”Mielikuvat ovat todella vahvoja ohjaajia”</h3>
            </a>
        
    
</ul>


        
            <script>
                window.tailCallbacks.queue(function() {
                    window.alsoReadTheseCarousel.initialize();
                });
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <a href="/kayttaja/?userId=<%= userNickname %>">
                    <span class="creator" itemprop="creator"><%=userNickname%></span>
                </a>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </header>
        <div class="comment-container">
            <%
                var renderQuotes = function (comment, htmlPart) {
                    if (comment && comment.replyTo) {
                        htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                    }
                    return htmlPart.concat('<cite>' + comment.userNickname + '</cite> ' + comment.text );
                };
                if(replyTo) { %>
                    <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
                <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            <span class="votes-container">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                    <input type="hidden" name="isHS" value="true" />
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="http://www.hs.fi/kommentit/">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005609422" class="is-comments-widget" data-article-id="2000005609422" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        <div class="select">
            <select class="sortOrder">
                <option class="newest" data-order="newest">Uusin ensin</option>
                <option default class="oldest" data-order="oldest">Vanhin ensin</option>
            </select>
            <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
        </div>

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">
        <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
        <button class="add-comment">Kirjoita</button>
        <p class="success hidden">Kommenttisi on moderoitavana.
            Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
            Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
        </p>
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005609422');</script>
</div>




    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position">

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-3926425" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-3926425');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/politiikka/art-2000005609483.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Hallitus esittää sähköpyörän hankintaan 400 euron tukea – muutos voimaan pikavauhtia
                            
                                
<time title="19.3. 11:27" data-formatted-date="11:27" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005607042.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Kuoleman portilla käyneet kertovat väreistä, valoista ja kuolleista tuttavista – nyt myös tutkijoilla alkaa olla käsitys siitä, mitä rajalla tapahtuu
                            
                                
<time title="19.3. 8:42" data-formatted-date="8:42" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005609435.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Finanssivalvonta kiristää asuntojen lainakattoa: ostajalla on oltava 15 prosenttia omaa rahaa –HS:n laskuri kertoo, millaiseen asuntoon sinulla on varaa
                            
                                
<time title="19.3. 11:01" data-formatted-date="11:01" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005609510.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Lääkärit kertovat: Näistä asioista suomalaiset vaikenevat vastaanotolla
                            
                                
<time title="19.3. 11:03" data-formatted-date="11:03" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005607059.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Viikon eläin:&nbsp;</span>
 ”Kiveksiä syövä piraija” on runnellun Detroitin viimeisin vitsaus
                            
                                
<time title="19.3. 8:20" data-formatted-date="8:20" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005608618.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Seksityötä tekevien häpäisemisen on loputtava – olen tehnyt seksityötä vuosia, ja se on minulle kutsumus­ammatti
                            
                                
<time title="19.3. 6:14" data-formatted-date="6:14" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005609388.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Trump kävi Venäjä-tutkintaa tekevän Muellerin kimppuun – Republikaanit rauhoittelevat presidenttiä: ”Jos et ole tehnyt mitään väärää, sinun tulisi haluta niin kattavaa tutkintaa kuin mahdollista”
                            
                                
<time title="19.3. 9:35" data-formatted-date="9:35" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005606936.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Lorenzo Gatto, 17, oppi pesemään pyykkiä vaihto-oppilaana Suomessa – ”16-vuotiaasta lähtien kaikkien poikiemme ja vaihto-oppilaidemme pitää pestä omat pyykkinsä”, sanoo vaihtoperheen äiti Päivi Huhta
                            
                                
<time title="19.3. 7:36" data-formatted-date="7:36" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ura/art-2000005606784.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 HS kysyi työnantajilta, mitä uusilta työntekijöiltä oikeasti vaaditaan – Esiin nousivat omien rajojen tunnistaminen, kyky saada suu auki sekä yksi aivan ehdoton vaatimus
                            
                                
<time title="19.3. 6:09" data-formatted-date="6:09" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005609085.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Tässä kolme #metoo-ratkaisua, jotka vähentäisivät seksuaalista häirintää ja väkivaltaa
                            
                                
<time title="19.3. 6:15" data-formatted-date="6:15" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-221090"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-221090');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005608893.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Flunssaa muistuttavaa RS-virusta on todettu enemmän kuin koskaan – iskee etenkin pikku­vauvoihin ja ikäihmisiin
                            
                                
<time title="18.3. 18:30" data-formatted-date="18.3. 18:30" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mielipide/art-2000005608618.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Mielipide:&nbsp;</span>
 Seksityötä tekevien häpäisemisen on loputtava – olen tehnyt seksityötä vuosia, ja se on minulle kutsumus­ammatti
                            
                                
<time title="19.3. 6:14" data-formatted-date="6:14" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005609046.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Cirque du Soleilin ilma-akrobaatti kuoli pudottuaan kesken esityksen Floridassa
                            
                                
<time title="18.3. 20:41" data-formatted-date="18.3. 20:41" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005608944.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Miksi suomalaiset masentuvat mutta ovat silti onnellisia? Italialaistutkija muutti Suomeen selvittämään pohjoisen kansan onnea
                            
                                
<time title="18.3. 19:21" data-formatted-date="18.3. 19:21" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005607278.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Moskeijan kolmeminuuttisesta rukouskutsusta nousi äläkkä – Ruotsi vetää rajoja sille, miten islam saa näkyä ja kuulua
                            
                                
<time title="18.3. 6:10" data-formatted-date="18.3. 6:10" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005608222.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Täältä löytyy nyt edullinen kesämökki – HS:n laskuri kertoo mökkien hintakehityksen kunnittain
                            
                                
<time title="18.3. 6:24" data-formatted-date="18.3. 6:24" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005607059.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Viikon eläin:&nbsp;</span>
 ”Kiveksiä syövä piraija” on runnellun Detroitin viimeisin vitsaus
                            
                                
<time title="19.3. 8:20" data-formatted-date="8:20" >
    19.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005608199.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Näkymä Tampereen kaduilla oli mielipuolinen keväällä 1918 – Kuvaparit näyttävät sisällissodan tapahtumia ja uhreja tutuissa maisemissa
                            
                                
<time title="18.3. 2:00" data-formatted-date="18.3. 2:00" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005608100.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Humanististen alojen suosio laskee, eikä kaikkia opiskelu­paikkoja edes saada täyteen – ”Mielikuvat ovat todella vahvoja ohjaajia”
                            
                                
<time title="17.3. 17:52" data-formatted-date="17.3. 17:52" >
    17.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005607978.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Ruotsissa #metoo-kampanja paisui poikkeuksellisen isoksi – Nyt kirjailija Lena Andersson kutsuu kampanjaa vaaralliseksi massaliikkeeksi, joka ajaa naiset ja miehet omiin poteroihinsa
                            
                                
<time title="18.3. 9:43" data-formatted-date="18.3. 9:43" >
    18.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-611948"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-611948');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/elama/art-2000005595010.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Psykoterapeutti Satu Pihlaja ei saanut mitään aikaan, kunnes yksi oivallus mullisti kaiken – nyt hän tekee väitös­kirjaa, harrastusten ohessa kahta tutkintoa ja kertoo, miten kuka tahansa voi kääntää kurssinsa
                            
                                
<time title="13.3. 7:59" data-formatted-date="13.3. 7:59" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005605510.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Lauantaina päivystyksessä vielä puhuttiin ”kuin mies miehelle”, tiistaina turhaan apua hakenut Ilmari oli kuollut – Saako mieleltään sairas apua päivystyksestä?
                            
                                
<time title="16.3. 15:13" data-formatted-date="16.3. 15:13" >
    16.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005603405.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Useita koiria kuollut ja ihmisiä loukkaantunut koirahyökkäyksissä Heinolan seudulla – ”Koiranomistajia, joiden eläinhoivavietti tulisi suunnata hamstereihin”
                            
                                
<time title="14.3. 13:44" data-formatted-date="14.3. 13:44" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005601176.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Suomalaismiljardöörin 25-vuotiaasta tyttärestä povataan suurta taidevaikuttajaa – kämppä täynnä arvotaidetta, Guggenheim kutsui puheenjohtajaksi
                            
                                
<time title="12.3. 16:57" data-formatted-date="12.3. 16:57" >
    12.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005602299.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Elokuva-arvostelu:&nbsp;</span>
 ”Liian älyllisen” tieteis­filmin teatteri­levitys peruttiin USA:n ulko­puolelta – nyt Netflixille ilmestynyt Hävitys on parhaita scifi­elokuvia vuosiin
                            
                                
<time title="13.3. 19:53" data-formatted-date="13.3. 19:53" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005602311.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Meri Werkkomäki häpesi itseään, elämäänsä, isän juomista ja sitä, että jäi väärällä hetkellä kotiin leipomaan – Sitten hän päätti lopettaa häpeämisen ja alkoi kertoa rumasta seksistä nololla nimellä
                            
                                
<time title="14.3. 19:54" data-formatted-date="14.3. 19:54" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matka/art-2000005606954.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Riku Rantalan kolumni:&nbsp;</span>
 Suomalaiset on lellitty ruokakaupoissa pilalle
                            
                                
<time title="17.3. 6:45" data-formatted-date="17.3. 6:45" >
    17.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005601896.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 USA:n hävittäjän kuvaamalla videolla näkyy nopeasti lentävä tunnistamaton kohde – CNN: Pentagonilla ehkä laajalti vastaavaa materiaalia
                            
                                
<time title="13.3. 13:51" data-formatted-date="13.3. 13:51" >
    13.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005602649.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Ravintolan perustanut Hanan Sneih, 24, on yksi kahdeksasta Suomessa kielteisen turva­paikka­päätöksen saaneesta syyrialaisesta – ”Olen täydellisen pettynyt tähän systeemiin”
                            
                                
<time title="14.3. 11:19" data-formatted-date="14.3. 11:19" >
    14.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005600516.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Töölöläiskerrostalon kellarissa pyöritettiin salahotellia – huoneet oli kyhätty ohuista vanerilevyistä, tunnelmaa loivat patterin päällä loimottavat jouluvalot
                            
                                
<time title="12.3. 20:58" data-formatted-date="12.3. 20:58" >
    12.3.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1351198"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1351198');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/politiikka/art-2000005609483.html">
            
                <div class="timestamp">
<time title="19.3. 11:27" data-formatted-date="11:27" >
    11:27
</time>
</div>
            
            <div class="content">

                



                Hallitus esittää sähköpyörän hankintaan 400 euron tukea – muutos voimaan pikavauhtia
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/lastenuutiset/art-2000005609518.html">
            
                <div class="timestamp">
<time title="19.3. 11:15" data-formatted-date="11:15" >
    11:15
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Lasten uutiset:&nbsp;</span>

                Naapurimaamme Venäjän presidenttinä jatkaa Vladimir Putin
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/hyvinvointi/art-2000005609510.html">
            
                <div class="timestamp">
<time title="19.3. 11:03" data-formatted-date="11:03" >
    11:03
</time>
</div>
            
            <div class="content">

                



                Lääkärit kertovat: Näistä asioista suomalaiset vaikenevat vastaanotolla
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/politiikka/art-2000005609320.html">
            
                <div class="timestamp">
<time title="19.3. 11:02" data-formatted-date="11:02" >
    11:02
</time>
</div>
            
            <div class="content">

                



                Yli 50 000 ilmoittanut tukevansa kansalaisaloitetta perintö- ja lahjaverosta luopumiseksi
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005609435.html">
            
                <div class="timestamp">
<time title="19.3. 11:01" data-formatted-date="11:01" >
    11:01
</time>
</div>
            
            <div class="content">

                



                Finanssivalvonta kiristää asuntojen lainakattoa: ostajalla on oltava 15 prosenttia omaa rahaa –HS:n laskuri kertoo, millaiseen asuntoon sinulla on varaa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/koti/art-2000005609471.html">
            
                <div class="timestamp">
<time title="19.3. 10:35" data-formatted-date="10:35" >
    10:35
</time>
</div>
            
            <div class="content">

                



                Mökkikauppa alkaa jo – HS kokosi asiantuntijoiden neuvot ostajille ja myyjille
                

                
                    



                    


    <span class="premium-subscribers-note ">Tilaajille</span>


                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005609077.html">
            
                <div class="timestamp">
<time title="19.3. 10:32" data-formatted-date="10:32" >
    10:32
</time>
</div>
            
            <div class="content">

                



                Nyt otetaan miehistä mittaa jääkiekkoliigan puolivälierissä – HIFK:n Joonas Rask tietää, miten JYP kaadetaan
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005609467.html">
            
                <div class="timestamp">
<time title="19.3. 10:32" data-formatted-date="10:32" >
    10:32
</time>
</div>
            
            <div class="content">

                



                JYPin tehomies Puustinen tapasi faneja – ”Prosentuaalisesti se on hauskannäköinen luku”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/talous/art-2000005609434.html">
            
                <div class="timestamp">
<time title="19.3. 10:29" data-formatted-date="10:29" >
    10:29
</time>
</div>
            
            <div class="content">

                



                Alma Media myy Lapin kansan ja muut Lapissa ilmestyvät lehtensä oululaiselle Kalevalle
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/talous/art-2000005609423.html">
            
                <div class="timestamp">
<time title="19.3. 10:24" data-formatted-date="10:24" >
    10:24
</time>
</div>
            
            <div class="content">

                



                Wärtsilä ostaa merenkulun navigointiyhtiön 210 miljoonalla eurolla
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7004441"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38584"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7004441');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-349">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-349"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/urheilu/" itemprop="url">
                            <span itemprop="title">Urheilu</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/rekisteriseloste">Rekisteriseloste</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.0d6daa48498ae85f.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_urheilu -->





    
        
        
            <script>
                    window.PeUserAnalytics.article("https://ua.hs.fi", 1521451749, 28, 5000, 2000005609422, 349);
            </script>
        
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
    </body>
</html>


