







<!DOCTYPE html>

<html lang="fi">
    <head>
        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_start");
    }
</script>


        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa - Urheilu | HS.fi</title>

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_before");
    }
</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.e0052b377b6e4d30.css">
        
        
        
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.e91cf571fb749823.css">
        <link rel="manifest" href="/manifest.json">
        





<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_after");
    }
</script>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_before");
    }
</script>

        


    <script src="/assets/js/headHS.0ebe4872ad6b8787.js"></script>


        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.155dcec96a6690be.js"></script>

        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-be4b299.js",
                product: "hs"
            
        };</script>

        

<script>
    window.stockErrors = [];
    window.stockServiceConfig = {
        
            
                
                version: "f5746dd8",
                fullUrl: "//porssi-test.iltasanomat.fi/assets/javascripts/stockdata.min.f5746dd8.js"
            
        
    };
</script>


        

        


    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_before");
    }
</script>

    <script type="text/javascript">
        var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_after");
    }
</script>




        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_after");
    }
</script>


        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.hs.fi/urheilu/art-2000005879346.html?share=6abd80ade9344f31fb36fd9697731797"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />


<meta name="twitter:site" content="@hsfi" />


<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/urheilu/art-2000005879346.html" />




<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.37f1c4808dac5b09.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
        <link rel="apple-touch-icon" sizes="76x76"   href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
        <link rel="apple-touch-icon" sizes="72x72"   href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
        <link rel="apple-touch-icon" sizes="57x57"   href="/assets/images/hs/platform-icons/apple-touch-icon-57x57.39925a7a8ae483c1.png">
        <link rel="apple-touch-icon-precomposed"     href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
    

    
    <meta name="msapplication-TileColor"            content="#da2128">
    
        <meta name="msapplication-TileImage"            content="/assets/images/hs/platform-icons/mstile-144x144.6e62851055a8c6ec.png">
        <meta name="msapplication-square70x70logo"      content="/assets/images/hs/platform-icons/mstile-70x70.1c0887e9af1b2e7d.png"/>
        <meta name="msapplication-square150x150logo"    content="/assets/images/hs/platform-icons/mstile-150x150.fa079f20f314b100.png"/>
        <meta name="msapplication-wide310x150logo"      content="/assets/images/hs/platform-icons/mstile-310x150.ace0f614b5be6e4b.png"/>
        <meta name="msapplication-square310x310logo"    content="/assets/images/hs/platform-icons/mstile-310x310.902977d135483c64.png"/>
    

    
    <meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
    <meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />

    
    <meta name="twitter:app:country"        content="FI" />
    <meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />

    <meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />

    <meta name="format-detection" content="telephone=no"/>
    <meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />





<!-- META TAGS: ARTICLE -->











<meta name="description" content="Poliisin mukaan kannattajat eivät noudattaneet annettuja ohjeita." />

<meta property="og:title" content="TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Poliisin mukaan kannattajat eivät noudattaneet annettuja ohjeita." />

<meta property="article:modified_time" content="2018-10-27" />
<meta property="article:published_time" content="2018-10-27" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Urheilu" />



	<meta property="article:tag" content="Jalkapallo,Veikkausliiga,Urheilu,Ismo Uusitupa" />



    


        <meta property="og:image" content="https://www.hs.fi/assets/images/og-hs-1920px.0b32cfc071669751.png" />
        <meta name="twitter:image" content="https://www.hs.fi/assets/images/og-hs-1920px.0b32cfc071669751.png"/>
    

<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />





 
    
        <meta property="al:ios:url" content="helsinginsanomat://article/2000005879346" />
    
    <meta name="apple-itunes-app" content="app-id=380643421" />
    <meta property="al:ios:app_store_id" content="380643421" />
    <meta property="al:ios:app_name" content="Helsingin Sanomat" />

    <meta property="al:android:url" content="helsinginsanomat://article/2000005879346" />
    <meta property="al:android:package" content="fi.hs.android" />
    <meta property="al:android:app_name" content="Helsingin Sanomat" />

    <meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005879346" />
    <meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
    <meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />




	<meta name="twitter:card" content="summary" />



    <meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005879346" />
    <meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005879346" />
    <meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005879346" />



  <link rel="prev" href="/urheilu/art-2000005879361.html" />


  <link rel="next" href="/urheilu/art-2000005879242.html" />





        
        <meta property="fb:pages" content="7180412111">
        <meta property="fb:pages" content="661185403916293">
        <meta property="fb:pages" content="106024336398793">
        <meta property="fb:pages" content="599598280150041">
        <meta property="fb:pages" content="132079123472055">
        <meta property="fb:pages" content="137607722974392">
        <meta property="fb:pages" content="1797381657251334">
        <meta property="fb:pages" content="761327830673436">
        <meta property="fb:pages" content="1421528381422771">
        <meta property="fb:pages" content="972819869420114">
        <meta property="fb:pages" content="1616246098639686">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_end");
    }
</script>


    </head>

    <body data-page-id="349" class="urheilu content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        



<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_before");
    }
</script>



    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005879346",
    "contentlength": 685,
    "articlelayout": "HSArticleMTemplate",
    "publisheddate": "1540645694000",
    "modifieddate": "1540645694000",
    
    "author": 'Ismo Uusitupa HS',
    "pagename": 'TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa',
    "themetags": ['Jalkapallo','Veikkausliiga','Urheilu','Ismo Uusitupa']
},
"category": {
    "categoryid": "hs/urheilu",
    "fullcategory": "/urheilu/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M26BKR');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "urheilu"; 

        
            _sf_async_config.title = 'TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa';

            
                _sf_async_config.authors = 'Ismo Uusitupa HS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_after");
    }
</script>



        

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
    userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: false,
    isSessionLimitTrackingEnabled: true
})</script>


        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "hs-fi",
                    ad_positions: [],
                    ad_page_category: "urheilu",
                    ad_page_subcategory: "",
                    
                    ad_tags: ["jalkapallo","veikkausliiga","urheilu","ismo-uusitupa"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "urheilu",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {"articleId":"2000005879346","kwLoc":["Turku Municipality"],"kwComp":[],"kwInd":[],"kwCont":["Turun Palloseura (Football)","Helsingin Jalkapalloklubi (HJK)","Football Fans","Sports Fans","Jail Facility"],"kwIab2":["IAB17-44"],"brandsf":["lcs_testfootballkeys","lcs_fit","lcs_haa","lcs_nas","lcs_eco"]}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

            

<script type="text/javascript">
    try {
        sanomaAd.render('cover');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        

        
            <div class="sitewide-items-wrapper">
                

<div class="header-wrapper hs-header sitewide">
    

<!-- Site main header -->
<header class="main-header sitewide">
    <div class="header-inner-wrapper">

        <script>
            window.tailCallbacks.queue(function(){
                window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
            });
        </script>
        <a href="/" id="main-logo">Helsingin Sanomat</a>

        

        <div class="login-container">
            <a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>

            

<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<link rel="stylesheet" media="screen" type="text/css" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue">

<script src="https://tili.sanoma.fi/public/widget/js/widget.js"></script>
<script id="sso-widget">

    if (window.SacuWidget) {
        function menuLinks(style) {
            if (style == 'hs_blue') {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tiedot ja tilaukset',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/jakelutilanne',
                    text: 'Jäitkö ilman lehteä?',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
                    text: 'Tilapäinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
                    text: 'Vakituinen osoitteenmuutos',
                    targetBlank: true
                }, {
                    link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
                    text: 'Tilapäinen jakelunkeskeytys',
                    targetBlank: true
                }, {
                    link: '/aiheet/',
                    text: 'Seuraamasi aiheet',
                    targetBlank: false
                }, {
                    link: '/kayttaja/',
                    text: 'Omat kommentit',
                    targetBlank: false
                }];
            } else {
                return [{
                    link: 'https://oma.sanoma.fi/omat-tilaukset',
                    text: 'Omat tilaukset',
                    targetBlank: true
                }];
            }
        };

        window.loginWidget = new SacuWidget({
            loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
            logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
            registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
            forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
            region: 'fi-FI',
            isLoggedIn: false,
            menuLinks: menuLinks('hs_blue'),
            showWidgetTitleBelowIconInMobile: true
        });
        window.LoginWidgetUpdater.initialize();

        $('.WidgetMenu a').focusout(function() {
            $('.SacuWidget').removeClass('SacuWidget--open');
        });

        $('.WidgetMenu a').focus(function() {
            $('.SacuWidget').addClass('SacuWidget--open');
        });
    }
</script>

        </div>

    </div>

    

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="hide-large inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav  item-level-one">
    <div class="title">
        <a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakaspalvelu</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="inline-mobile-nav search  item-level-one">
    <div class="title">
        <a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/uutiset/" tabindex="-1" class="0">
    
        <span class="title">Uusimmat uutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/politiikka/" tabindex="-1" class="0">
    
        <span class="title">Politiikka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kaupunki/" tabindex="-1" class="0">
    
        <span class="title">Kaupunki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/talous/" tabindex="-1" class="0">
    
        <span class="title">Talous</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilu/" tabindex="-1" class="0">
    
        <span class="title">Urheilu</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kulttuuri/" tabindex="-1" class="0">
    
        <span class="title">Kulttuuri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitukset/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitukset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lastenuutiset/" tabindex="-1" class="0">
    
        <span class="title">Lasten uutiset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/ruoka/" tabindex="-1" class="0">
    
        <span class="title">Ruoka & Reseptit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/koti/" tabindex="-1" class="0">
    
        <span class="title">Koti</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/elamahyvinvointi/" tabindex="-1" class="0">
    
        <span class="title">Elämä & Hyvinvointi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ura/" tabindex="-1" class="0">
    
        <span class="title">Ura</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/autotiede/" tabindex="-1" class="0">
    
        <span class="title">Auto & Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/teknologia/" tabindex="-1" class="0">
    
        <span class="title">Teknologia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/matka/" tabindex="-1" class="0">
    
        <span class="title">Matka</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/historia/" tabindex="-1" class="0">
    
        <span class="title">Historia</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
          

<li class=" has-subs item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="9">Muut</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="width: 100%">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aikakone/" tabindex="-1" class="0">
    
        <span class="title">Aikakone</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kuukausiliite/" tabindex="-1" class="0">
    
        <span class="title">Kuukausiliite</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/mielipide/" tabindex="-1" class="0">
    
        <span class="title">Mielipide</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/kolumnit/" tabindex="-1" class="0">
    
        <span class="title">Kolumnit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogit/" tabindex="-1" class="0">
    
        <span class="title">Blogit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/nyt/" tabindex="-1" class="0">
    
        <span class="title">Nyt</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/metro/" tabindex="-1" class="0">
    
        <span class="title">Metro</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/muistot/" tabindex="-1" class="0">
    
        <span class="title">Muistot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/sunnuntai/" tabindex="-1" class="0">
    
        <span class="title">Sunnuntai</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/blogi/ajanviete/" tabindex="-1" class="0">
    
        <span class="title">Ajanviete</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
        </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


</header>


    <script>
        window.tailCallbacks.queue(function() {
            window.Navigation.init();
        });
    </script>


</div>


<div class="secondary-header clearfix" role="toolbar">
    <div class="secondary-header-inner-wrapper" role="toolbar">
        <div class="secondary-header-content">
            <div class="secondary-header-back">
                <a href="/">
                    <span class="secondary-header-backarrow"></span>
                    <span>Etusivulle</span>
                </a>
            </div>
            

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


            


















    
        <div id="ShareButtonsHS-3559779" class="share-buttons" data-article-id="2000005879346">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/urheilu/art-2000005879346.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa" data-url="https://www.hs.fi/urheilu/art-2000005879346.html?share=6abd80ade9344f31fb36fd9697731797" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/urheilu/art-2000005879346.html?share=6abd80ade9344f31fb36fd9697731797" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ATS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa%0Ahttps%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005879346.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-3559779');
                });
            </script>
        </div>
    


        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.stickyHeaderHS.initialize()
            });
        </script>
    </div>
</div>


            </div>
        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">
            

            

<div class="content-wrapper header-container hs6-ticker">
    
        <div class="lane header-position ">

<div class="breaking-news">

</div>


<div class="block ">
    

<article class="ticker hs-ticker-diamond">
    
        

<a href="/kotimaa/art-2000005878822.html"
   class="ticker-main-article block-link "
    name="2000005878822">

    
            


    <span class="ticker-vignette">Päivän timantti:</span>&nbsp;

<span class="ticker-heading">Muistisairaus uhkaa meistä monia, mutta sitä voi ehkäistä itse – Tarkkaile erityisesti kahta merkkiä terveydessäsi</span>

        
</a>

    
</article>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="39749">
    <style type="text/css">
.html-is-seuraa-myynti{
	background-color: #73163f; 
	border-bottom: 1px solid #e9eaed; 
	border-top: 1px solid #e9eaed;
	line-height: 20px;
	padding: 15px 20px; 
	margin: 0;
	display: block;
    text-decoration: none;
	}

.html-is-seuraa-myynti h3{
    color: white;
	display:inline;
}

.html-is-seuraa-myynti a span {
    font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
    color: white;
}
.html-is-seuraa-myynti a:hover span {
    text-decoration: underline;
}
.html-is-seuraa-myynti .label{
	text-transform: uppercase;
	font-weight: bold;
	color: white;
	font-family: sanomatslab;
	margin-right:5px;
	}

@media (max-width: 560px){
	.html-is-seuraa-myynti{
		padding:10px 15px;
		}
	}

@media (max-width: 320px){
	.html-is-seuraa-myynti{
		padding:10px 10px;
		}
	}

.html-is-seuraa-myynti {
  background-color: #A6CE39; 
}

.nosubscription .for-no-subscription{
	display:block;
	}
.subscription .for-no-subscription{
	display:none;
	}


</style>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="163806">
    <a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
    var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];

    window.showElementsBasedOnEntitlements = function () {
        try {
            var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
            var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
                return productSortOrder.indexOf(entitlement.productId) !== -1;
            });
            sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
                var samplesubs = 'samplesubs';
                var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
                var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
                if (item1Sample && !item2Sample) {
                    return -1;
                } else if (!item1Sample && item2Sample) {
                    return 1;
                }
                var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
                if (prodIdDiff != 0) {
                    return prodIdDiff;
                }
                return new Date(item2.endDate) - new Date(item1.endDate);
            })
            
            if (sortedEntitlements.length > 0) {
                showEntitlementBasedElements(sortedEntitlements);
            }
        } catch (error) { }
    }

    function showEntitlementBasedElements(sortedEntitlements) {
        showWhenSample(sortedEntitlements, "#tikkeri");
    }

    function showWhenSample(sortedEntitlements, selector) {
        if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
            showElement(selector);
        }
    }

    function getEntitlementAttributeValue(entitlement, attributeKey) {
        var attributes = entitlement.entitlementAttributes.filter(function (att) {
            return att.key === attributeKey;
        });

        if (attributes.length > 0 && attributes[0].value !== undefined) {
            return attributes[0].value;
        }
        return undefined;
    }

    function showElement(selector) {
        $(selector).css("display", "block");
    }
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_before");
    }
</script>

        

        
            <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_after");
    }
</script>

        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-body-container">
    

    


    <div class="giant-teasers-wrapper">
    


    
        

<div class="full-width-article-heading ">
    <div class="fullwidth-articleheader-wrapper no-main-picture">
        

        
            

<div class="article-breadcrumbs ">
    <span class="section-name">
    
         Urheilu 
        
        
    
    </span>
</div>

        

        <header>
            
<h1 id="page-main-content" class="article-title">TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa</h1>

            <h3 class="article-ingress">Poliisin mukaan kannattajat eivät noudattaneet annettuja ohjeita.</h3>
            
            



        </header>
    </div>
</div>

        
    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        




    
<article class="single-article with-ads"
data-article-id="2000005879346"
data-article-path="/urheilu"
data-section-id="349"
data-share-token="6abd80ade9344f31fb36fd9697731797"
itemscope itemType="http://schema.org/NewsArticle">

    







    
        
            <div class="hidden" itemprop="articleSection">Urheilu</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/urheilu/art-2000005879346.html" />
<div class="hidden" itemprop="headline">TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähte</div>

    
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
        <meta itemprop="width" content="556">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Helsingin Sanomat" />
    <meta itemprop="url" content="https://www.hs.fi/" />
</div>

    
        
<script type = "application/ld+json" >
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hs.fi/urheilu/art-2000005879346.html"
        },
        "headline": "TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjäht",
        ,
        "datePublished": "2018-10-27T16:08:14.000+03:00",
        "dateModified": "2018-10-27T16:08:14.000+03:00",
        
            "author": {
                "@type": "Person",
                "name": "Ismo Uusitupa HS"
            }
        ,
        "publisher": {
            "name": "Helsingin Sanomat",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
            }
        },
        "description": "Poliisin mukaan kannattajat eivät noudattaneet annettuja ohjeita.",
        "isAccessibleForFree": "False",
        "hasPart":
                {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".single-article"
                }
    }
</script>

    


    


    



    
        


    
    
        <div class="article-main-image">
            

        </div>
    


    
    

<div class="article-metasection clearfix">
    <div class="article-meta-left">
        
        
            <div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Ismo%20Uusitupa%20HS" itemprop="name" content="Ismo Uusitupa HS">Ismo Uusitupa HS</a>
            </div>
        
        
<p class="updated">
            Julkaistu: 
<time title="27.10. 16:08" data-formatted-date="16:08"  itemprop="datePublished" content="2018-10-27T16:08" >
    27.10. 16:08
</time>

    
    <p class="hidden">
        
<time title="27.10. 16:08" data-formatted-date="16:08"  itemprop="dateModified" content="2018-10-27T16:08" >
    27.10. 16:08
</time>

    
</p>


    </div><div class="article-meta-right">
        

    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>


        


















    
        <div id="ShareButtonsHS-3122910" class="share-buttons" data-article-id="2000005879346">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/urheilu/art-2000005879346.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
                </li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa" data-url="https://www.hs.fi/urheilu/art-2000005879346.html?share=6abd80ade9344f31fb36fd9697731797" data-handle="hsfi"><span class="icon"></span></a>
                </li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/urheilu/art-2000005879346.html?share=6abd80ade9344f31fb36fd9697731797" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
                </li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ATS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa%0Ahttps%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005879346.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtonsHS-3122910');
                });
            </script>
        </div>
    


    </div>

    
</div>

    


    <div id="ArticleBody-4677810" class="body" itemprop="articleBody">
        
            

<span class="votsikko">HJK:n </span>ja TPS:n veikkausliigaottelua edelsi kannattajien riehunta Turussa. Kannattajien oli aikomus ottaa yhteen Hämeenkadun ja Uudenmaankadun kulmauksessa, mutta poliisi esti yhteenoton, <a href="https://www.ts.fi/uutiset/paikalliset/4134710/Jalkapallofanit+hairikoivat+Turussa++toistakymmenta+HJKn+kannattajaa+putkaan+yhta+epaillaan+virkamiehen+vakivaltaisesta+vastustamisesta+TPSn+kannattaja+heitti+rajahteen+poliisiautoa+kohti" class="sndp-a">Turun Sanomat <span class="hidden print-url">https://www.ts.fi/uutiset/paikalliset/4134710/Jalkapallofanit+hairikoivat+Turussa++toistakymmenta+HJKn+kannattajaa+putkaan+yhta+epaillaan+virkamiehen+vakivaltaisesta+vastustamisesta+TPSn+kannattaja+heitti+rajahteen+poliisiautoa+kohti</span></a>kertoo.<br><br>HJK:n kannattajat eivät kuitenkaan noudattaneet poliisin antamia käytösohjeita, joten poliisin mukaan putkaan passitettiin toistakymmentä klubifania. Poliisin mukaan fanit istuvat putkassa ottelun ajan. Lisäksi poliisin mukaan yhtä kannattajaa epäillään virkamiehen väkivaltaisesta vastustamisesta.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        
        
                <div data-ad-position="mobitop" class="ad centered">
                    

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


                </div>
            
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Turun Sanomien mukaan toisaalla TPS:n kannattaja heitti räjähteen poliisiautoa kohti.<br><br>TPS ja HJK pelaavat Turussa Veikkausliigan päätöskierroksen ottelun. Ottelu alkoi kello 15.<br>





        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/urheilu/art-2000005879346.html" data-image=""><i class="
     icon-facebook 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa"  data-url="https://www.hs.fi/urheilu/art-2000005879346.html"><i class="
     icon-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
        });
    </script>


    
        


    <div class="article-paywall">
        <div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005879346.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri_t1&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005879346.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>

        
            <div class="actions">
                <a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005879346.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
                <a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri_t1&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005879346.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
                
                    <a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005879346.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
                
            </div>
            


    
        <div class="paywall-popular">
            <div class="articlepack-title">
            
                HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
            
            </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005869638.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/6959b85ff5b145fea4f753c444d7d37b.jpg" alt="Ulkonäköpaineet ovat osin tiedostamattomia, sanoo Jenni Pääskysaari. Hänen mielestään elämme hyvin ulkonäkökeskeistä aikaa." />
        
    </noscript>

    
    <img id="image-6614022"
         class="lazyload"
         data-alt="Ulkonäköpaineet ovat osin tiedostamattomia, sanoo Jenni Pääskysaari. Hänen mielestään elämme hyvin ulkonäkökeskeistä aikaa."
         data-simple-src="//hs.mediadelivery.fi/img/320/6959b85ff5b145fea4f753c444d7d37b.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/6959b85ff5b145fea4f753c444d7d37b.jpg 115w,//hs.mediadelivery.fi/img/230/6959b85ff5b145fea4f753c444d7d37b.jpg 230w,//hs.mediadelivery.fi/img/320/6959b85ff5b145fea4f753c444d7d37b.jpg 320w,//hs.mediadelivery.fi/img/468/6959b85ff5b145fea4f753c444d7d37b.jpg 468w,//hs.mediadelivery.fi/img/658/6959b85ff5b145fea4f753c444d7d37b.jpg 658w,//hs.mediadelivery.fi/img/978/6959b85ff5b145fea4f753c444d7d37b.jpg 978w,//hs.mediadelivery.fi/img/1440/6959b85ff5b145fea4f753c444d7d37b.jpg 1440w,//hs.mediadelivery.fi/img/1920/6959b85ff5b145fea4f753c444d7d37b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6614022">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


  Miksi naista pitää ”rakentaa” tunteja ennen kuin hän kelpaa televisioon? Jenni Pääskysaari kyllästyi näyttämään ”drag queenilta” ja teki radikaalin ratkaisun</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/sunnuntai/art-2000005870250.html">
                                
                                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/fb9d3b9b945049c696be3d6584dc11e3.jpg" alt="" />
        
    </noscript>

    
    <img id="image-6638871"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/fb9d3b9b945049c696be3d6584dc11e3.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/fb9d3b9b945049c696be3d6584dc11e3.jpg 115w,//hs.mediadelivery.fi/img/230/fb9d3b9b945049c696be3d6584dc11e3.jpg 230w,//hs.mediadelivery.fi/img/320/fb9d3b9b945049c696be3d6584dc11e3.jpg 320w,//hs.mediadelivery.fi/img/468/fb9d3b9b945049c696be3d6584dc11e3.jpg 468w,//hs.mediadelivery.fi/img/658/fb9d3b9b945049c696be3d6584dc11e3.jpg 658w,//hs.mediadelivery.fi/img/978/fb9d3b9b945049c696be3d6584dc11e3.jpg 978w,//hs.mediadelivery.fi/img/1440/fb9d3b9b945049c696be3d6584dc11e3.jpg 1440w,//hs.mediadelivery.fi/img/1920/fb9d3b9b945049c696be3d6584dc11e3.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6638871">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 ”Joidenkin kohdalla on pakko toivoa, etteivät he koskaan saa töitä” – Ammattikouluista uhkaa valmistua hoitajia, jotka voivat olla vaaraksi hoidettavilleen, sanovat opettajat </h3>
                            </a>
                        </div>
                    
                </div>
            
                <div class="paywall-popular-group">
                    
                        <div class="paywall-popular-item">
                            <a href="/elama/art-2000005874184.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/f5448436955f478c95c4322b43c91c65.jpg" alt="Eniten potilaita surettavat asiat, jotka ovat jääneet tekemättä, vaikka sydän olisi kehottanut toimimaan, Riikka Koivisto sanoo." />
        
    </noscript>

    
    <img id="image-2006975"
         class="lazyload"
         data-alt="Eniten potilaita surettavat asiat, jotka ovat jääneet tekemättä, vaikka sydän olisi kehottanut toimimaan, Riikka Koivisto sanoo."
         data-simple-src="//hs.mediadelivery.fi/img/320/f5448436955f478c95c4322b43c91c65.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/f5448436955f478c95c4322b43c91c65.jpg 115w,//hs.mediadelivery.fi/img/230/f5448436955f478c95c4322b43c91c65.jpg 230w,//hs.mediadelivery.fi/img/320/f5448436955f478c95c4322b43c91c65.jpg 320w,//hs.mediadelivery.fi/img/468/f5448436955f478c95c4322b43c91c65.jpg 468w,//hs.mediadelivery.fi/img/658/f5448436955f478c95c4322b43c91c65.jpg 658w,//hs.mediadelivery.fi/img/978/f5448436955f478c95c4322b43c91c65.jpg 978w,//hs.mediadelivery.fi/img/1440/f5448436955f478c95c4322b43c91c65.jpg 1440w,//hs.mediadelivery.fi/img/1920/f5448436955f478c95c4322b43c91c65.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2006975">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Riikka Koivisto saattelee ihmisiä kuolemaan – Kun viimeinen hetki on käsillä, yksi asia nousee ylitse muiden</h3>
                            </a>
                        </div>
                    
                        <div class="paywall-popular-item">
                            <a href="/kotimaa/art-2000005870615.html">
                                
                                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/61954b22343f47229fce48cb6fb82d2c.jpg" alt="Marje Arvinen SPR:n Vantaan Kontti-tavaratalosta uskoo, että nahkainen tv-tuoli ja rahi myydään 650:llä eurolla. Kuvan vasemmassa reunassa olevat kangaspäällysteiset sohvat ovat ostajien inhokkeja." />
        
    </noscript>

    
    <img id="image-3228795"
         class="lazyload"
         data-alt="Marje Arvinen SPR:n Vantaan Kontti-tavaratalosta uskoo, että nahkainen tv-tuoli ja rahi myydään 650:llä eurolla. Kuvan vasemmassa reunassa olevat kangaspäällysteiset sohvat ovat ostajien inhokkeja."
         data-simple-src="//hs.mediadelivery.fi/img/320/61954b22343f47229fce48cb6fb82d2c.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/61954b22343f47229fce48cb6fb82d2c.jpg 115w,//hs.mediadelivery.fi/img/230/61954b22343f47229fce48cb6fb82d2c.jpg 230w,//hs.mediadelivery.fi/img/320/61954b22343f47229fce48cb6fb82d2c.jpg 320w,//hs.mediadelivery.fi/img/468/61954b22343f47229fce48cb6fb82d2c.jpg 468w,//hs.mediadelivery.fi/img/658/61954b22343f47229fce48cb6fb82d2c.jpg 658w,//hs.mediadelivery.fi/img/978/61954b22343f47229fce48cb6fb82d2c.jpg 978w,//hs.mediadelivery.fi/img/1440/61954b22343f47229fce48cb6fb82d2c.jpg 1440w,//hs.mediadelivery.fi/img/1920/61954b22343f47229fce48cb6fb82d2c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3228795">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                                
                                <h3 class="articlepack-title">


 Kalusteita lahjoitetaan niin paljon, etteivät kaikki kelpaa edes kirpputoreille – Nämä käytetyt kalusteet viedään käsistä, näitä ei huolita edes ilmaiseksi</h3>
                            </a>
                        </div>
                    
                </div>
            
        </div>
    


        
    </div>



    <script>
        window.MeteredPaywall.init(2000005879346, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
    </script>


    
    



    

<script>
    window.PlusContent.initialize("muuri", false, "hs");
</script>

    

<div class="related-links">
    




</div>

    


    <ul itemprop="keywords" content="Jalkapallo,Veikkausliiga,Urheilu,Ismo Uusitupa" id="ArticleTagList" class="taglist">
        
            <h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
        
        
            


    <li id="Tag-2000001955084" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/jalkapallo/">Jalkapallo</a></span>
        

<a href="#" data-id="2000001955084" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001955084')</script>

    
    </li>


        
            


    <li id="Tag-2000005246149" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/veikkausliiga/">Veikkausliiga</a></span>
        

<a href="#" data-id="2000005246149" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005246149')</script>

    
    </li>


        
            


    <li id="Tag-2000001959218" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/urheilu/">Urheilu</a></span>
        

<a href="#" data-id="2000001959218" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001959218')</script>

    
    </li>


        
            


    <li id="Tag-2000001958650" class="tag">
    
        <span><a class="hs-tag-link" href="/aihe/ismo-uusitupa/">Ismo Uusitupa</a></span>
        

<a href="#" data-id="2000001958650" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000001958650')</script>

    
    </li>


        
        
            <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
        
    </ul>


    


    
        

        
            <div data-ad-position="contentfeedlow" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('contentfeedlow');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    


    
        

        
            <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005879346&sectionId=349&paid=metered"/>



        </div>
    

    
        <aside class="lane right-position ">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat - Urheilu
</span>

        

        <ul id="MostReadTabs-2083379" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-2083379');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005879187.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Kimi, olitko viikon kalassa, kun Lotus halusi sinut testeihin?” Räikköseltä klassikkolopetus totta vai tarua -tenttiin
                            
                                
<time title="27.10. 13:18" data-formatted-date="13:18" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879377.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 FC Honka jäi niukasti mitalien ulkopuolle – TPS karsii liigapaikasta KPV:n kanssa
                            
                                
<time title="27.10. 16:57" data-formatted-date="16:57" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879149.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Jari-Matti Latvala jatkaa MM-rallin johdossa Espanjassa – Sébastien Ogier nousi pahimmaksi uhkaajaksi
                            
                                
<time title="27.10. 17:17" data-formatted-date="17:17" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878747.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Veli huolehti karkailevasta pikkusiskostaan, joka saattoi löytyä pyjama päällä Rautatieasemalta – Maija Mattilasta tuli Suomen ensimmäinen Down-malli ja veli-Sakarista ammattijalkapalloilija
                            
                                
<time title="27.10. 8:56" data-formatted-date="8:56" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879242.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 HIFK:n kapteeni Esa Terävä kertoo, että Veikkausliiga-nousun siemen kylvettiin vuosi sitten: ”Näiden jätkien kanssa mentiin koppiin”
                            
                                
<time title="27.10. 15:40" data-formatted-date="15:40" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879361.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Sauberin tallipäällikkö kehuu Kimi Räikköstä johtajaksi – ”Siitä on meille suuri apu”
                            
                                
<time title="27.10. 16:28" data-formatted-date="16:28" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878942.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Kimi Räikkönen on noussut ilmiöksi, jolle vain kiekkoleijonat pärjäävät – F1-tähden suosiolle on yksi erityisen hyvä selitys
                            
                                
<time title="27.10. 8:42" data-formatted-date="8:42" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879346.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa
                            
                                
<time title="27.10. 16:08" data-formatted-date="16:08" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-6683836"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41374"
                data-even="false"
                data-from="8"
                data-count="8"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6683836');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005879187.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Kimi, olitko viikon kalassa, kun Lotus halusi sinut testeihin?” Räikköseltä klassikkolopetus totta vai tarua -tenttiin
                            
                                
<time title="27.10. 13:18" data-formatted-date="13:18" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878747.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Veli huolehti karkailevasta pikkusiskostaan, joka saattoi löytyä pyjama päällä Rautatieasemalta – Maija Mattilasta tuli Suomen ensimmäinen Down-malli ja veli-Sakarista ammattijalkapalloilija
                            
                                
<time title="27.10. 8:56" data-formatted-date="8:56" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878942.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Kimi Räikkönen on noussut ilmiöksi, jolle vain kiekkoleijonat pärjäävät – F1-tähden suosiolle on yksi erityisen hyvä selitys
                            
                                
<time title="27.10. 8:42" data-formatted-date="8:42" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878757.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Huippulumilautailijalle jäi olympialaisista kivulias muisto: ”Oli puhetta käyttää ihonsiirtoon haita – se olikin sikaa”
                            
                                
<time title="26.10. 20:37" data-formatted-date="26.10. 20:37" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879063.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Uskomatonta sisua: 19-vuotias japanilais­nainen mursi jalkansa maratonviestissä, mutta ryömi verta vuotaen vaihtoon – pyysi lopulta anteeksi suoritustaan
                            
                                
<time title="27.10. 10:22" data-formatted-date="10:22" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879035.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Mikko Rantanen nousi NHL:n pistepörssin kärkeen huimilla tehoilla – Sebastian Ahon piste­putki jatkuu
                            
                                
<time title="27.10. 9:07" data-formatted-date="9:07" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878065.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 ”Heikin grillille, saunaan ja sohvalle” – painin maailmanmestarilla Petra Ollilla oli selkeät suunnitelmat, kun hän saapui Suomeen
                            
                                
<time title="26.10. 17:32" data-formatted-date="26.10. 17:32" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879052.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Patrik Laineen tuska pahenee – päävalmentaja kuittasi tylyn päätöksensä hymy huulilla: ”Katsoin vain peliä”
                            
                                
<time title="27.10. 9:38" data-formatted-date="9:38" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5234180"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41374"
                data-even="false"
                data-from="8"
                data-count="8"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5234180');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005872703.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Räikkösen kunnioitusta huokuva ele palkintojen­jaossa kerää ylistystä: ”Osoitti todellista tyylitajua”
                            
                                
<time title="22.10. 13:53" data-formatted-date="22.10. 13:53" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005874503.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Pilapiirros kiteyttää hillittömästi Kimi Räikkösen ja Valtteri Bottaksen tuskan tallimääräyksiin – ”Voititko mestaruuden?”
                            
                                
<time title="23.10. 20:13" data-formatted-date="23.10. 20:13" >
    23.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005873291.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Ennennäkemätön Kimi Räikkönen on nyt myös kansikuvapoika ja maailmanlaajuisen lehden uuden numeron pääaihe
                            
                                
<time title="22.10. 21:08" data-formatted-date="22.10. 21:08" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005872422.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Nico Rosberg nosti itsensä suomalaisten F1-voittajien listan ykköseksi – faneilta tyly vastaanotto
                            
                                
<time title="22.10. 9:50" data-formatted-date="22.10. 9:50" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005872247.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kimi Räikkönen ajoi Suomen juhlavoiton – ”Olen varmaan onnellisin ihminen tällä varikolla”
                            
                                
<time title="21.10. 23:32" data-formatted-date="21.10. 23:32" >
    21.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005875657.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Petra Olli paini MM-kultaa dramaattisten vaiheiden jälkeen – vastustaja ei tuntenut sääntöjä, oma valmentaja oli tehdä kohtalokkaan virheen viimeisellä sekunnilla
                            
                                
<time title="24.10. 20:03" data-formatted-date="24.10. 20:03" >
    24.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005873810.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Kirjailija Kari Hotakainen tiivisti Kimi Räikkösen karisman yhteen lauseeseen
                            
                                
<time title="23.10. 16:00" data-formatted-date="23.10. 16:00" >
    23.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005874623.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Suomalainen älykeppi valloittaa maailmaa – NBA- ja NHL-seurat testaavat ”saunan lauteilla” kehitettyä esinettä
                            
                                
<time title="24.10. 6:32" data-formatted-date="24.10. 6:32" >
    24.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-8095787"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41374"
                data-even="false"
                data-from="8"
                data-count="8"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8095787');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-2543957" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-2543957');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kulttuuri/art-2000005879287.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Konserttiarvostelu:&nbsp;</span>
 Tapani Kansa haukkui juhlakonsertissaan iltapäivälehdistön ja vertasi itseään Cheekiin – Iskelmälegendan ääni kantaa yhä, mutta konserttipaikka olisi voinut olla toinen
                            
                                
<time title="27.10. 15:48" data-formatted-date="15:48" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005878822.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Muistisairaus uhkaa meistä monia, mutta sitä voi ehkäistä itse – Tarkkaile erityisesti kahta merkkiä terveydessäsi
                            
                                
<time title="27.10. 6:29" data-formatted-date="6:29" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005879369.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kirjeenvaihtajan kommentti:&nbsp;</span>
 Trumpilaisia ja putinisteja yhdistää vaino­harhainen maailman­kuva
                            
                                
<time title="27.10. 16:38" data-formatted-date="16:38" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005879158.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Maailman rikkain köyhtyi eilen 11 miljardia dollaria
                            
                                
<time title="27.10. 12:25" data-formatted-date="12:25" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005879057.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Vantaalaisesta asunnosta otettiin kiinni neljä miestä, korusaalis jopa puoli miljoonaa euroa – varkaat menivät yöllä Jumboon kattoikkunan kautta
                            
                                
<time title="27.10. 17:13" data-formatted-date="17:13" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005878737.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Ihmiskunnalla on 60 satoa jäljellä, sanoo menestys­kirjailija
                            
                                
<time title="27.10. 14:51" data-formatted-date="14:51" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005879248.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Ensiasunnot ovat entistä suurempia ja kalliimpia – nuoret eivät enää halua yhtä paljon remonttia vaativia kohteita kuin ennen
                            
                                
<time title="27.10. 14:58" data-formatted-date="14:58" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005879275.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Kellojen siirtely saattaakin jatkua suunniteltua pidempään, selviää Bloombergin näkemästä lakiluonnoksesta
                            
                                
<time title="27.10. 15:30" data-formatted-date="15:30" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005877762.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Nämä asiat paljastavat, että parisuhteesi onkin ihan hyvä
                            
                                
<time title="27.10. 9:45" data-formatted-date="9:45" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005877821.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Televisioarvostelu:&nbsp;</span>
 Bodyguard on BBC:n katsotuin draama kymmeneen vuoteen – Brittisarja laajenee terrorismitrilleristä myös House of Cards -tyyppiseksi poliittiseksi shakiksi
                            
                                
<time title="27.10. 10:37" data-formatted-date="10:37" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4085791"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4085791');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005878822.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Muistisairaus uhkaa meistä monia, mutta sitä voi ehkäistä itse – Tarkkaile erityisesti kahta merkkiä terveydessäsi
                            
                                
<time title="27.10. 6:29" data-formatted-date="6:29" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005878626.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Yksinkertainen sanalista auttaa selvittämään muistisairausriskin jo varhain – ”Korkean riskin henkilöiden tunnistaminen on tärkeää”
                            
                                
<time title="26.10. 18:20" data-formatted-date="26.10. 18:20" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005877762.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Nämä asiat paljastavat, että parisuhteesi onkin ihan hyvä
                            
                                
<time title="27.10. 9:45" data-formatted-date="9:45" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005878737.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Ihmiskunnalla on 60 satoa jäljellä, sanoo menestys­kirjailija
                            
                                
<time title="27.10. 14:51" data-formatted-date="14:51" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005878082.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämän kiinalaisen ravintolan tapa hinnoitella kanansiipensä on niin käsittämätön, että internetissä on kehitetty matemaattinen kaava ratkaisuksi
                            
                                
<time title="26.10. 14:41" data-formatted-date="26.10. 14:41" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005877924.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Ensin I Love Dick -kirjaa ei lukenut kukaan, ja sitten siitä tuli kaksi miljoonaa kappaletta myynyt kansainvälinen ilmiö – nyt sen kirjoittaja viettää syksyn Mynämäellä
                            
                                
<time title="27.10. 6:32" data-formatted-date="6:32" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005879158.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Maailman rikkain köyhtyi eilen 11 miljardia dollaria
                            
                                
<time title="27.10. 12:25" data-formatted-date="12:25" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005878061.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Eläinlääkäri Markus Kiili muuttaa Äkäslompolosta Saudi-Arabiaan valvomaan, ettei kameleille piikitetä botoxia huuliin
                            
                                
<time title="27.10. 6:47" data-formatted-date="6:47" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005877003.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 ”Suomalainen nainen ei halua isoja rintoja” – Anu Niemi on nähnyt tuhansia rintoja ja hänestä monilla on niistä ihan väärä käsitys 
                            
                                
<time title="26.10. 11:29" data-formatted-date="26.10. 11:29" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005877384.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Helsinkiläisiä vaivaa käsittämätön asuinalue-elitismi – ihmiset tunkevat tähtitieteellisen kalliiseen Kallioon, vaikka Myllypurossa neliöhinta on muutaman tonnin
                            
                                
<time title="26.10. 12:53" data-formatted-date="26.10. 12:53" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7458756"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7458756');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/elama/art-2000005869638.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


  Miksi naista pitää ”rakentaa” tunteja ennen kuin hän kelpaa televisioon? Jenni Pääskysaari kyllästyi näyttämään ”drag queenilta” ja teki radikaalin ratkaisun
                            
                                
<time title="21.10. 6:58" data-formatted-date="21.10. 6:58" >
    21.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005870250.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 ”Joidenkin kohdalla on pakko toivoa, etteivät he koskaan saa töitä” – Ammattikouluista uhkaa valmistua hoitajia, jotka voivat olla vaaraksi hoidettavilleen, sanovat opettajat 
                            
                                
<time title="22.10. 6:25" data-formatted-date="22.10. 6:25" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005874184.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Riikka Koivisto saattelee ihmisiä kuolemaan – Kun viimeinen hetki on käsillä, yksi asia nousee ylitse muiden
                            
                                
<time title="24.10. 11:00" data-formatted-date="24.10. 11:00" >
    24.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/paikalliset/jarvenpaa/art-2000005876027.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Hanna Graeffe ratkaisi reilussa vuorokaudessa rikoksen ja selvitti ”tyypistä” lähes kaiken – Poliisi: Tutkinta on keskeytetty
                            
                                
<time title="26.10. 9:49" data-formatted-date="26.10. 9:49" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005870615.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kalusteita lahjoitetaan niin paljon, etteivät kaikki kelpaa edes kirpputoreille – Nämä käytetyt kalusteet viedään käsistä, näitä ei huolita edes ilmaiseksi
                            
                                
<time title="21.10. 8:42" data-formatted-date="21.10. 8:42" >
    21.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005870328.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Kuinka nopeasti nuuskan käyttö näkyy hammaslääkärillä? Voiko nuuska kairata reiän poskeen? Asiantuntijat käyvät läpi 15 netistä tuttua väitettä
                            
                                
<time title="24.10. 16:58" data-formatted-date="24.10. 16:58" >
    24.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005872703.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Räikkösen kunnioitusta huokuva ele palkintojen­jaossa kerää ylistystä: ”Osoitti todellista tyylitajua”
                            
                                
<time title="22.10. 13:53" data-formatted-date="22.10. 13:53" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005866953.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Piiloon jäävä hoiva kannattelee monen lapsen arkea – Jos teet näitä asioita, suojaat lapsesi mielenterveyttä
                            
                                
<time title="23.10. 8:50" data-formatted-date="23.10. 8:50" >
    23.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005871995.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Brittipilotti ohjasi koneensa kiitoradalle kylki edellä – Finnairin lentäjä selittää, mistä on kyse ja paljastaa loma­kohteiden haastavimman kentän
                            
                                
<time title="22.10. 9:37" data-formatted-date="22.10. 9:37" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005872800.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Säässä täyskäännös tällä viikolla: Lunta pyryttää jopa 15 senttiä Etelä-Suomea myöten – Meteorologi suosittelee vaihtamaan talvirenkaat
                            
                                
<time title="22.10. 15:51" data-formatted-date="22.10. 15:51" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-6241343"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6241343');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/urheilu/art-2000005879149.html">
            
                <div class="timestamp">
<time title="27.10. 17:17" data-formatted-date="17:17" >
    17:17
</time>
</div>
            
            <div class="content">

                



                Jari-Matti Latvala jatkaa MM-rallin johdossa Espanjassa – Sébastien Ogier nousi pahimmaksi uhkaajaksi
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005879057.html">
            
                <div class="timestamp">
<time title="27.10. 17:13" data-formatted-date="17:13" >
    17:13
</time>
</div>
            
            <div class="content">

                



                Vantaalaisesta asunnosta otettiin kiinni neljä miestä, korusaalis jopa puoli miljoonaa euroa – varkaat menivät yöllä Jumboon kattoikkunan kautta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005879390.html">
            
                <div class="timestamp">
<time title="27.10. 17:11" data-formatted-date="17:11" >
    17:11
</time>
</div>
            
            <div class="content">

                



                Istanbul on täynnä epäluuloa – Putin, Erdogan, Macron ja Merkel yrittävät sopua Syyriasta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005879383.html">
            
                <div class="timestamp">
<time title="27.10. 17:05" data-formatted-date="17:05" >
    17:05
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Teatteriarvostelu:&nbsp;</span>

                Noita-akka opettaa, että ilmaisia lounaita ei ole – nyt saatiin tyylikäs tulkinta klassikkosadusta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005879377.html">
            
                <div class="timestamp">
<time title="27.10. 16:57" data-formatted-date="16:57" >
    16:57
</time>
</div>
            
            <div class="content">

                



                FC Honka jäi niukasti mitalien ulkopuolle – TPS karsii liigapaikasta KPV:n kanssa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005879369.html">
            
                <div class="timestamp">
<time title="27.10. 16:38" data-formatted-date="16:38" >
    16:38
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kirjeenvaihtajan kommentti:&nbsp;</span>

                Trumpilaisia ja putinisteja yhdistää vaino­harhainen maailman­kuva
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005879361.html">
            
                <div class="timestamp">
<time title="27.10. 16:28" data-formatted-date="16:28" >
    16:28
</time>
</div>
            
            <div class="content">

                



                Sauberin tallipäällikkö kehuu Kimi Räikköstä johtajaksi – ”Siitä on meille suuri apu”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005879203.html">
            
                <div class="timestamp">
<time title="27.10. 16:10" data-formatted-date="16:10" >
    16:10
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Toimittaja suosittelee:&nbsp;</span>

                Kirja Kimi Räikkösestä ja amerikkalaisen klassikon uusi painos kuvaavat miehiä, jotka opettelevat varomaan ”toksista maskuliinisuutta”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005879346.html">
            
                <div class="timestamp">
<time title="27.10. 16:08" data-formatted-date="16:08" >
    16:08
</time>
</div>
            
            <div class="content">

                



                TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005879344.html">
            
                <div class="timestamp">
<time title="27.10. 16:06" data-formatted-date="16:06" >
    16:06
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kirja-arvostelu:&nbsp;</span>

                Teini-ikäinen Elias on Suomessa ulkopuolinen ja pelkää jatkuvasti – nuoren turvapaikanhakijan kokemukset koskettavat Lauri Ahtisen sarjakuvaromaanissa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7179100"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38577"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7179100');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </aside>
    

    
</div>


<div class="content-wrapper article-body-middle">
    
        <div class="lane header-position ">

<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Urheilun luetuimmat
</span>

        

        <ul id="MostReadTabs-7122475" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-7122475');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005879187.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Kimi, olitko viikon kalassa, kun Lotus halusi sinut testeihin?” Räikköseltä klassikkolopetus totta vai tarua -tenttiin
                            
                                
<time title="27.10. 13:18" data-formatted-date="13:18" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879377.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 FC Honka jäi niukasti mitalien ulkopuolle – TPS karsii liigapaikasta KPV:n kanssa
                            
                                
<time title="27.10. 16:57" data-formatted-date="16:57" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879149.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Jari-Matti Latvala jatkaa MM-rallin johdossa Espanjassa – Sébastien Ogier nousi pahimmaksi uhkaajaksi
                            
                                
<time title="27.10. 17:17" data-formatted-date="17:17" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878747.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Veli huolehti karkailevasta pikkusiskostaan, joka saattoi löytyä pyjama päällä Rautatieasemalta – Maija Mattilasta tuli Suomen ensimmäinen Down-malli ja veli-Sakarista ammattijalkapalloilija
                            
                                
<time title="27.10. 8:56" data-formatted-date="8:56" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879242.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 HIFK:n kapteeni Esa Terävä kertoo, että Veikkausliiga-nousun siemen kylvettiin vuosi sitten: ”Näiden jätkien kanssa mentiin koppiin”
                            
                                
<time title="27.10. 15:40" data-formatted-date="15:40" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9287659"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41989"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9287659');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005879187.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 ”Kimi, olitko viikon kalassa, kun Lotus halusi sinut testeihin?” Räikköseltä klassikkolopetus totta vai tarua -tenttiin
                            
                                
<time title="27.10. 13:18" data-formatted-date="13:18" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878747.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Veli huolehti karkailevasta pikkusiskostaan, joka saattoi löytyä pyjama päällä Rautatieasemalta – Maija Mattilasta tuli Suomen ensimmäinen Down-malli ja veli-Sakarista ammattijalkapalloilija
                            
                                
<time title="27.10. 8:56" data-formatted-date="8:56" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878942.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">HS-analyysi:&nbsp;</span>
 Kimi Räikkönen on noussut ilmiöksi, jolle vain kiekkoleijonat pärjäävät – F1-tähden suosiolle on yksi erityisen hyvä selitys
                            
                                
<time title="27.10. 8:42" data-formatted-date="8:42" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005878757.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Huippulumilautailijalle jäi olympialaisista kivulias muisto: ”Oli puhetta käyttää ihonsiirtoon haita – se olikin sikaa”
                            
                                
<time title="26.10. 20:37" data-formatted-date="26.10. 20:37" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005879063.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Uskomatonta sisua: 19-vuotias japanilais­nainen mursi jalkansa maratonviestissä, mutta ryömi verta vuotaen vaihtoon – pyysi lopulta anteeksi suoritustaan
                            
                                
<time title="27.10. 10:22" data-formatted-date="10:22" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-765299"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41989"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-765299');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/urheilu/art-2000005872703.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Räikkösen kunnioitusta huokuva ele palkintojen­jaossa kerää ylistystä: ”Osoitti todellista tyylitajua”
                            
                                
<time title="22.10. 13:53" data-formatted-date="22.10. 13:53" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005874503.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Pilapiirros kiteyttää hillittömästi Kimi Räikkösen ja Valtteri Bottaksen tuskan tallimääräyksiin – ”Voititko mestaruuden?”
                            
                                
<time title="23.10. 20:13" data-formatted-date="23.10. 20:13" >
    23.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005873291.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Ennennäkemätön Kimi Räikkönen on nyt myös kansikuvapoika ja maailmanlaajuisen lehden uuden numeron pääaihe
                            
                                
<time title="22.10. 21:08" data-formatted-date="22.10. 21:08" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005872422.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Nico Rosberg nosti itsensä suomalaisten F1-voittajien listan ykköseksi – faneilta tyly vastaanotto
                            
                                
<time title="22.10. 9:50" data-formatted-date="22.10. 9:50" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005872247.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kimi Räikkönen ajoi Suomen juhlavoiton – ”Olen varmaan onnellisin ihminen tällä varikolla”
                            
                                
<time title="21.10. 23:32" data-formatted-date="21.10. 23:32" >
    21.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2174089"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="41989"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2174089');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-middle">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li data-article-id="2000005878822"><a href="/kotimaa/art-2000005878822.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/51199eededa8451aa5adedd01a14bdca.jpg" alt="Muistisairautensa vaaraa voi vähentää syömällä terveellisesti, ravitsemussuositusten mukaan." />
        
    </noscript>

    
    <img id="image-5774300"
         class="lazyload"
         data-alt="Muistisairautensa vaaraa voi vähentää syömällä terveellisesti, ravitsemussuositusten mukaan."
         data-simple-src="//hs.mediadelivery.fi/img/320/51199eededa8451aa5adedd01a14bdca.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/51199eededa8451aa5adedd01a14bdca.jpg 115w,//hs.mediadelivery.fi/img/230/51199eededa8451aa5adedd01a14bdca.jpg 230w,//hs.mediadelivery.fi/img/320/51199eededa8451aa5adedd01a14bdca.jpg 320w,//hs.mediadelivery.fi/img/468/51199eededa8451aa5adedd01a14bdca.jpg 468w,//hs.mediadelivery.fi/img/658/51199eededa8451aa5adedd01a14bdca.jpg 658w,//hs.mediadelivery.fi/img/978/51199eededa8451aa5adedd01a14bdca.jpg 978w,//hs.mediadelivery.fi/img/1440/51199eededa8451aa5adedd01a14bdca.jpg 1440w,//hs.mediadelivery.fi/img/1920/51199eededa8451aa5adedd01a14bdca.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5774300">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Muistisairaus uhkaa meistä monia, mutta sitä voi ehkäistä itse – Tarkkaile erityisesti kahta merkkiä terveydessäsi</h3>
            </a>
        
    
        
            <li data-article-id="2000005878626"><a href="/kotimaa/art-2000005878626.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/5e0aa99ff926471e898d6c65d9dedbdf.jpg" alt="Yhä useampi suomalainen saavuttaa iän, jolloin riski muistisairauden ilmenemiseen on suuri. Kuvassa hoitaja ja asukas sotaveteraanien hoivakodissa Kuusikodissa Espoossa" />
        
    </noscript>

    
    <img id="image-7645624"
         class="lazyload"
         data-alt="Yhä useampi suomalainen saavuttaa iän, jolloin riski muistisairauden ilmenemiseen on suuri. Kuvassa hoitaja ja asukas sotaveteraanien hoivakodissa Kuusikodissa Espoossa"
         data-simple-src="//hs.mediadelivery.fi/img/320/5e0aa99ff926471e898d6c65d9dedbdf.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/5e0aa99ff926471e898d6c65d9dedbdf.jpg 115w,//hs.mediadelivery.fi/img/230/5e0aa99ff926471e898d6c65d9dedbdf.jpg 230w,//hs.mediadelivery.fi/img/320/5e0aa99ff926471e898d6c65d9dedbdf.jpg 320w,//hs.mediadelivery.fi/img/468/5e0aa99ff926471e898d6c65d9dedbdf.jpg 468w,//hs.mediadelivery.fi/img/658/5e0aa99ff926471e898d6c65d9dedbdf.jpg 658w,//hs.mediadelivery.fi/img/978/5e0aa99ff926471e898d6c65d9dedbdf.jpg 978w,//hs.mediadelivery.fi/img/1440/5e0aa99ff926471e898d6c65d9dedbdf.jpg 1440w,//hs.mediadelivery.fi/img/1920/5e0aa99ff926471e898d6c65d9dedbdf.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7645624">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Yksinkertainen sanalista auttaa selvittämään muistisairausriskin jo varhain – ”Korkean riskin henkilöiden tunnistaminen on tärkeää”</h3>
            </a>
        
    
        
            <li data-article-id="2000005877762"><a href="/elama/art-2000005877762.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/da21262eaf3341a9a275311ffd49a91f.jpg" alt="" />
        
    </noscript>

    
    <img id="image-2238215"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/da21262eaf3341a9a275311ffd49a91f.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/da21262eaf3341a9a275311ffd49a91f.jpg 115w,//hs.mediadelivery.fi/img/230/da21262eaf3341a9a275311ffd49a91f.jpg 230w,//hs.mediadelivery.fi/img/320/da21262eaf3341a9a275311ffd49a91f.jpg 320w,//hs.mediadelivery.fi/img/468/da21262eaf3341a9a275311ffd49a91f.jpg 468w,//hs.mediadelivery.fi/img/658/da21262eaf3341a9a275311ffd49a91f.jpg 658w,//hs.mediadelivery.fi/img/978/da21262eaf3341a9a275311ffd49a91f.jpg 978w,//hs.mediadelivery.fi/img/1440/da21262eaf3341a9a275311ffd49a91f.jpg 1440w,//hs.mediadelivery.fi/img/1920/da21262eaf3341a9a275311ffd49a91f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2238215">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Nämä asiat paljastavat, että parisuhteesi onkin ihan hyvä</h3>
            </a>
        
    
        
            <li data-article-id="2000005878737"><a href="/talous/art-2000005878737.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/48937807d8864565bded7eb12f0d103a.jpg" alt="" />
        
    </noscript>

    
    <img id="image-3439530"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/48937807d8864565bded7eb12f0d103a.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/48937807d8864565bded7eb12f0d103a.jpg 115w,//hs.mediadelivery.fi/img/230/48937807d8864565bded7eb12f0d103a.jpg 230w,//hs.mediadelivery.fi/img/320/48937807d8864565bded7eb12f0d103a.jpg 320w,//hs.mediadelivery.fi/img/468/48937807d8864565bded7eb12f0d103a.jpg 468w,//hs.mediadelivery.fi/img/658/48937807d8864565bded7eb12f0d103a.jpg 658w,//hs.mediadelivery.fi/img/978/48937807d8864565bded7eb12f0d103a.jpg 978w,//hs.mediadelivery.fi/img/1440/48937807d8864565bded7eb12f0d103a.jpg 1440w,//hs.mediadelivery.fi/img/1920/48937807d8864565bded7eb12f0d103a.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3439530">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Ihmiskunnalla on 60 satoa jäljellä, sanoo menestys­kirjailija</h3>
            </a>
        
    
        
            <li data-article-id="2000005878082"><a href="/nyt/art-2000005878082.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/e7fb2189522743b280c3d365e655a4d4.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9251058"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/e7fb2189522743b280c3d365e655a4d4.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/e7fb2189522743b280c3d365e655a4d4.jpg 115w,//hs.mediadelivery.fi/img/230/e7fb2189522743b280c3d365e655a4d4.jpg 230w,//hs.mediadelivery.fi/img/320/e7fb2189522743b280c3d365e655a4d4.jpg 320w,//hs.mediadelivery.fi/img/468/e7fb2189522743b280c3d365e655a4d4.jpg 468w,//hs.mediadelivery.fi/img/658/e7fb2189522743b280c3d365e655a4d4.jpg 658w,//hs.mediadelivery.fi/img/978/e7fb2189522743b280c3d365e655a4d4.jpg 978w,//hs.mediadelivery.fi/img/1440/e7fb2189522743b280c3d365e655a4d4.jpg 1440w,//hs.mediadelivery.fi/img/1920/e7fb2189522743b280c3d365e655a4d4.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9251058">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämän kiinalaisen ravintolan tapa hinnoitella kanansiipensä on niin käsittämätön, että internetissä on kehitetty matemaattinen kaava ratkaisuksi</h3>
            </a>
        
    
        
            <li data-article-id="2000005877924"><a href="/kulttuuri/art-2000005877924.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/4491e97bdd874af1b6e419ff5f44c0cd.jpg" alt="I Love Dick -sarjassa (2017) Chrisiä näyttelee Kathryn Hahn, hänen miestään  Sylvèreä  Griffin Dunne ja Dickiä  Kevin Bacon." />
        
    </noscript>

    
    <img id="image-1857710"
         class="lazyload"
         data-alt="I Love Dick -sarjassa (2017) Chrisiä näyttelee Kathryn Hahn, hänen miestään  Sylvèreä  Griffin Dunne ja Dickiä  Kevin Bacon."
         data-simple-src="//hs.mediadelivery.fi/img/320/4491e97bdd874af1b6e419ff5f44c0cd.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/4491e97bdd874af1b6e419ff5f44c0cd.jpg 115w,//hs.mediadelivery.fi/img/230/4491e97bdd874af1b6e419ff5f44c0cd.jpg 230w,//hs.mediadelivery.fi/img/320/4491e97bdd874af1b6e419ff5f44c0cd.jpg 320w,//hs.mediadelivery.fi/img/468/4491e97bdd874af1b6e419ff5f44c0cd.jpg 468w,//hs.mediadelivery.fi/img/658/4491e97bdd874af1b6e419ff5f44c0cd.jpg 658w,//hs.mediadelivery.fi/img/978/4491e97bdd874af1b6e419ff5f44c0cd.jpg 978w,//hs.mediadelivery.fi/img/1440/4491e97bdd874af1b6e419ff5f44c0cd.jpg 1440w,//hs.mediadelivery.fi/img/1920/4491e97bdd874af1b6e419ff5f44c0cd.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1857710">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Ensin I Love Dick -kirjaa ei lukenut kukaan, ja sitten siitä tuli kaksi miljoonaa kappaletta myynyt kansainvälinen ilmiö – nyt sen kirjoittaja viettää syksyn Mynämäellä</h3>
            </a>
        
    
        
            <li data-article-id="2000005879158"><a href="/talous/art-2000005879158.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/263d342f80ac4d6f93f3de39b4f24885.jpg" alt="Verkkokauppa Amazonin perustaja Jeff Bezos" />
        
    </noscript>

    
    <img id="image-8142610"
         class="lazyload"
         data-alt="Verkkokauppa Amazonin perustaja Jeff Bezos"
         data-simple-src="//hs.mediadelivery.fi/img/320/263d342f80ac4d6f93f3de39b4f24885.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/263d342f80ac4d6f93f3de39b4f24885.jpg 115w,//hs.mediadelivery.fi/img/230/263d342f80ac4d6f93f3de39b4f24885.jpg 230w,//hs.mediadelivery.fi/img/320/263d342f80ac4d6f93f3de39b4f24885.jpg 320w,//hs.mediadelivery.fi/img/468/263d342f80ac4d6f93f3de39b4f24885.jpg 468w,//hs.mediadelivery.fi/img/658/263d342f80ac4d6f93f3de39b4f24885.jpg 658w,//hs.mediadelivery.fi/img/978/263d342f80ac4d6f93f3de39b4f24885.jpg 978w,//hs.mediadelivery.fi/img/1440/263d342f80ac4d6f93f3de39b4f24885.jpg 1440w,//hs.mediadelivery.fi/img/1920/263d342f80ac4d6f93f3de39b4f24885.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8142610">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Maailman rikkain köyhtyi eilen 11 miljardia dollaria</h3>
            </a>
        
    
        
            <li data-article-id="2000005878061"><a href="/elama/art-2000005878061.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        

        <div  class="no-aspect"
            
            
        >

            






    <noscript>
        <img  src="//hs.mediadelivery.fi/img/978/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg" alt="" />
        
    </noscript>

    
    <img id="image-6814926"
         class="lazyload"
         data-alt=""
         data-simple-src="//hs.mediadelivery.fi/img/320/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg"
         data-srcset="//hs.mediadelivery.fi/img/115/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg 115w,//hs.mediadelivery.fi/img/230/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg 230w,//hs.mediadelivery.fi/img/320/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg 320w,//hs.mediadelivery.fi/img/468/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg 468w,//hs.mediadelivery.fi/img/658/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg 658w,//hs.mediadelivery.fi/img/978/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg 978w,//hs.mediadelivery.fi/img/1440/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg 1440w,//hs.mediadelivery.fi/img/1920/748d97833e2e4c2e8ac3b5319fc8bcc6.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6814926">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Eläinlääkäri Markus Kiili muuttaa Äkäslompolosta Saudi-Arabiaan valvomaan, ettei kameleille piikitetä botoxia huuliin</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init(
                    '#alsoReadTheseContainer',
                    2000005879346,
                    false);
            </script>
        
    </section>


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <div>
                <span class="creatorIcon"></span>
                <% if (userDeleted) { %>
                    <a>
                        <span class="creator missing-user"><%=userNickname%></span>
                    </a>
                <% } else { %>
                    <a  href="/kayttaja/?userId=<%= userNickname %> ">
                        <span class="creator" itemprop="creator"><%=userNickname%></span>
                    </a>
                <% } %>
                <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            </div>
            
               <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
            
        </header>
        <div class="comment-container">
            <%
                var renderQuotes = function (comment, htmlPart) {
                    if (comment && comment.replyTo) {
                        htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                    }
                    var cite;
                    if (comment.userDeleted) {
                        cite = '<cite class="missing-user">' + comment.userNickname + '</cite> '
                    } else {
                        cite = '<cite>' + comment.userNickname + '</cite> '
                    }
                    return htmlPart.concat(cite + comment.text );
                };
                if(replyTo) { %>
                    <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
                <% } %>
            <div class="comment-content" itemprop="commentText">
                <%= text%>
            </div>
        </div>
        <footer>
            
                <a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
            
            <span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="send report-abuse">Lähetä</button>
                <button class="abort abort-report-abuse">Peruuta</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
    <p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>


<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">
        <ul>
            <li>
                <div class="top">
                    <span class="creatorIcon"></span>
                    <span class="creator"><%= userNickname %></span>
                </div>
            <% if(newNickname) { %>
                <fieldset>
                <div class="newNickName">
                    <span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
                    <span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
                    <div class="input-info">Maksimi merkkimäärä on 100</div>
                    <input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">

                    <div class="buttons">
                        <button class="set-nickname send send-comment">Aseta nimimerkki</button>
                        <div style="display: inline-block" class="errors"></div>
                    </div>
                </div>
                </fieldset>
            <% } else { %>
                <fieldset <%= disabled %> >
                    <span class="error"></span>
                    <div class="top">
                        <div class="input-info">Maksimi merkkimäärä on 2000</div>
                    </div>
                    <textarea <%= disabled %> required name="text"><%=text%></textarea>
                </fieldset>
            <% } %>
            </li>
        </ul>
        <div class="bottom">
            <% if(!newNickname) { %>
                <div class="comment-link-wrapper">Luethan <a class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</div>
                <div class="buttons">
                    <button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
                    <button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>


                    <button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
                    <div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
                </div>
                <div class="errors"></div>
            <% } %>
        </div>
    </form>
</script>

<div id="ArticleComments-2000005879346" class="is-comments-widget" data-article-id="2000005879346" data-article-legacy-id="">
    <header class="comments-header">
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
        
            <div class="select">
                <select class="sortOrder">
                    <option class="newest" data-order="newest">Uusin ensin</option>
                    <option default class="oldest" data-order="oldest">Vanhin ensin</option>
                    <option class="highestvote" data-order="highest-rated">Suositummat</option>
                </select>
                <i class="hs-search-dropdown-icon" aria-hidden="true"></i>
            </div>
        

    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
    <div class="buttons">

        
            <a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
            <button class="add-comment">Kirjoita</button>
            <p class="success hidden">Kommenttisi on moderoitavana.
                Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
                Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
            </p>
        
    </div>
    <div class="add-comment"></div>

    <script>window.ArticleComments.initialize('#ArticleComments-2000005879346', 1, false);</script>
</div>




    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper article-bottom">
    
        <div class="lane header-position ">

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="middlebanner01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middlebanner01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>
</div>
    

    

    
        <div id="page-main-content" class="lane main-position ">
        

<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Luetuimmat
</span>

        

        <ul id="MostReadTabs-2209168" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-2209168');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kulttuuri/art-2000005879287.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Konserttiarvostelu:&nbsp;</span>
 Tapani Kansa haukkui juhlakonsertissaan iltapäivälehdistön ja vertasi itseään Cheekiin – Iskelmälegendan ääni kantaa yhä, mutta konserttipaikka olisi voinut olla toinen
                            
                                
<time title="27.10. 15:48" data-formatted-date="15:48" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005878822.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Muistisairaus uhkaa meistä monia, mutta sitä voi ehkäistä itse – Tarkkaile erityisesti kahta merkkiä terveydessäsi
                            
                                
<time title="27.10. 6:29" data-formatted-date="6:29" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005879369.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kirjeenvaihtajan kommentti:&nbsp;</span>
 Trumpilaisia ja putinisteja yhdistää vaino­harhainen maailman­kuva
                            
                                
<time title="27.10. 16:38" data-formatted-date="16:38" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005879158.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Maailman rikkain köyhtyi eilen 11 miljardia dollaria
                            
                                
<time title="27.10. 12:25" data-formatted-date="12:25" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kaupunki/art-2000005879057.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Vantaalaisesta asunnosta otettiin kiinni neljä miestä, korusaalis jopa puoli miljoonaa euroa – varkaat menivät yöllä Jumboon kattoikkunan kautta
                            
                                
<time title="27.10. 17:13" data-formatted-date="17:13" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005878737.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Ihmiskunnalla on 60 satoa jäljellä, sanoo menestys­kirjailija
                            
                                
<time title="27.10. 14:51" data-formatted-date="14:51" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005879248.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Ensiasunnot ovat entistä suurempia ja kalliimpia – nuoret eivät enää halua yhtä paljon remonttia vaativia kohteita kuin ennen
                            
                                
<time title="27.10. 14:58" data-formatted-date="14:58" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005879275.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Kellojen siirtely saattaakin jatkua suunniteltua pidempään, selviää Bloombergin näkemästä lakiluonnoksesta
                            
                                
<time title="27.10. 15:30" data-formatted-date="15:30" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005877762.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Nämä asiat paljastavat, että parisuhteesi onkin ihan hyvä
                            
                                
<time title="27.10. 9:45" data-formatted-date="9:45" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005877821.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Televisioarvostelu:&nbsp;</span>
 Bodyguard on BBC:n katsotuin draama kymmeneen vuoteen – Brittisarja laajenee terrorismitrilleristä myös House of Cards -tyyppiseksi poliittiseksi shakiksi
                            
                                
<time title="27.10. 10:37" data-formatted-date="10:37" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-736745"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-736745');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005878822.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Muistisairaus uhkaa meistä monia, mutta sitä voi ehkäistä itse – Tarkkaile erityisesti kahta merkkiä terveydessäsi
                            
                                
<time title="27.10. 6:29" data-formatted-date="6:29" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005878626.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Yksinkertainen sanalista auttaa selvittämään muistisairausriskin jo varhain – ”Korkean riskin henkilöiden tunnistaminen on tärkeää”
                            
                                
<time title="26.10. 18:20" data-formatted-date="26.10. 18:20" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005877762.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Nämä asiat paljastavat, että parisuhteesi onkin ihan hyvä
                            
                                
<time title="27.10. 9:45" data-formatted-date="9:45" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005878737.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Ihmiskunnalla on 60 satoa jäljellä, sanoo menestys­kirjailija
                            
                                
<time title="27.10. 14:51" data-formatted-date="14:51" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/nyt/art-2000005878082.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Nyt.fi:&nbsp;</span>
 Tämän kiinalaisen ravintolan tapa hinnoitella kanansiipensä on niin käsittämätön, että internetissä on kehitetty matemaattinen kaava ratkaisuksi
                            
                                
<time title="26.10. 14:41" data-formatted-date="26.10. 14:41" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kulttuuri/art-2000005877924.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Ensin I Love Dick -kirjaa ei lukenut kukaan, ja sitten siitä tuli kaksi miljoonaa kappaletta myynyt kansainvälinen ilmiö – nyt sen kirjoittaja viettää syksyn Mynämäellä
                            
                                
<time title="27.10. 6:32" data-formatted-date="6:32" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/talous/art-2000005879158.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Maailman rikkain köyhtyi eilen 11 miljardia dollaria
                            
                                
<time title="27.10. 12:25" data-formatted-date="12:25" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005878061.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Eläinlääkäri Markus Kiili muuttaa Äkäslompolosta Saudi-Arabiaan valvomaan, ettei kameleille piikitetä botoxia huuliin
                            
                                
<time title="27.10. 6:47" data-formatted-date="6:47" >
    27.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005877003.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 ”Suomalainen nainen ei halua isoja rintoja” – Anu Niemi on nähnyt tuhansia rintoja ja hänestä monilla on niistä ihan väärä käsitys 
                            
                                
<time title="26.10. 11:29" data-formatted-date="26.10. 11:29" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koti/art-2000005877384.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Helsinkiläisiä vaivaa käsittämätön asuinalue-elitismi – ihmiset tunkevat tähtitieteellisen kalliiseen Kallioon, vaikka Myllypurossa neliöhinta on muutaman tonnin
                            
                                
<time title="26.10. 12:53" data-formatted-date="26.10. 12:53" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-1492342"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1492342');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/elama/art-2000005869638.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


  Miksi naista pitää ”rakentaa” tunteja ennen kuin hän kelpaa televisioon? Jenni Pääskysaari kyllästyi näyttämään ”drag queenilta” ja teki radikaalin ratkaisun
                            
                                
<time title="21.10. 6:58" data-formatted-date="21.10. 6:58" >
    21.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/sunnuntai/art-2000005870250.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 ”Joidenkin kohdalla on pakko toivoa, etteivät he koskaan saa töitä” – Ammattikouluista uhkaa valmistua hoitajia, jotka voivat olla vaaraksi hoidettavilleen, sanovat opettajat 
                            
                                
<time title="22.10. 6:25" data-formatted-date="22.10. 6:25" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005874184.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Riikka Koivisto saattelee ihmisiä kuolemaan – Kun viimeinen hetki on käsillä, yksi asia nousee ylitse muiden
                            
                                
<time title="24.10. 11:00" data-formatted-date="24.10. 11:00" >
    24.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/paikalliset/jarvenpaa/art-2000005876027.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Hanna Graeffe ratkaisi reilussa vuorokaudessa rikoksen ja selvitti ”tyypistä” lähes kaiken – Poliisi: Tutkinta on keskeytetty
                            
                                
<time title="26.10. 9:49" data-formatted-date="26.10. 9:49" >
    26.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005870615.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kalusteita lahjoitetaan niin paljon, etteivät kaikki kelpaa edes kirpputoreille – Nämä käytetyt kalusteet viedään käsistä, näitä ei huolita edes ilmaiseksi
                            
                                
<time title="21.10. 8:42" data-formatted-date="21.10. 8:42" >
    21.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/hyvinvointi/art-2000005870328.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Kuinka nopeasti nuuskan käyttö näkyy hammaslääkärillä? Voiko nuuska kairata reiän poskeen? Asiantuntijat käyvät läpi 15 netistä tuttua väitettä
                            
                                
<time title="24.10. 16:58" data-formatted-date="24.10. 16:58" >
    24.10.2018
</time>

                            
                        </p>
                        

                        
                            


    <span class="premium-subscribers-note ">Tilaajille</span>


                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/urheilu/art-2000005872703.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Räikkösen kunnioitusta huokuva ele palkintojen­jaossa kerää ylistystä: ”Osoitti todellista tyylitajua”
                            
                                
<time title="22.10. 13:53" data-formatted-date="22.10. 13:53" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/elama/art-2000005866953.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>

 <span class="storylogo">Kolumni:&nbsp;</span>
 Piiloon jäävä hoiva kannattelee monen lapsen arkea – Jos teet näitä asioita, suojaat lapsesi mielenterveyttä
                            
                                
<time title="23.10. 8:50" data-formatted-date="23.10. 8:50" >
    23.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005871995.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Brittipilotti ohjasi koneensa kiitoradalle kylki edellä – Finnairin lentäjä selittää, mistä on kyse ja paljastaa loma­kohteiden haastavimman kentän
                            
                                
<time title="22.10. 9:37" data-formatted-date="22.10. 9:37" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005872800.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Säässä täyskäännös tällä viikolla: Lunta pyryttää jopa 15 senttiä Etelä-Suomea myöten – Meteorologi suosittelee vaihtamaan talvirenkaat
                            
                                
<time title="22.10. 15:51" data-formatted-date="22.10. 15:51" >
    22.10.2018
</time>

                            
                        </p>
                        

                        
                            



                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9030407"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38576"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9030407');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/urheilu/art-2000005879149.html">
            
                <div class="timestamp">
<time title="27.10. 17:17" data-formatted-date="17:17" >
    17:17
</time>
</div>
            
            <div class="content">

                



                Jari-Matti Latvala jatkaa MM-rallin johdossa Espanjassa – Sébastien Ogier nousi pahimmaksi uhkaajaksi
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kaupunki/art-2000005879057.html">
            
                <div class="timestamp">
<time title="27.10. 17:13" data-formatted-date="17:13" >
    17:13
</time>
</div>
            
            <div class="content">

                



                Vantaalaisesta asunnosta otettiin kiinni neljä miestä, korusaalis jopa puoli miljoonaa euroa – varkaat menivät yöllä Jumboon kattoikkunan kautta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005879390.html">
            
                <div class="timestamp">
<time title="27.10. 17:11" data-formatted-date="17:11" >
    17:11
</time>
</div>
            
            <div class="content">

                



                Istanbul on täynnä epäluuloa – Putin, Erdogan, Macron ja Merkel yrittävät sopua Syyriasta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005879383.html">
            
                <div class="timestamp">
<time title="27.10. 17:05" data-formatted-date="17:05" >
    17:05
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Teatteriarvostelu:&nbsp;</span>

                Noita-akka opettaa, että ilmaisia lounaita ei ole – nyt saatiin tyylikäs tulkinta klassikkosadusta
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005879377.html">
            
                <div class="timestamp">
<time title="27.10. 16:57" data-formatted-date="16:57" >
    16:57
</time>
</div>
            
            <div class="content">

                



                FC Honka jäi niukasti mitalien ulkopuolle – TPS karsii liigapaikasta KPV:n kanssa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005879369.html">
            
                <div class="timestamp">
<time title="27.10. 16:38" data-formatted-date="16:38" >
    16:38
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kirjeenvaihtajan kommentti:&nbsp;</span>

                Trumpilaisia ja putinisteja yhdistää vaino­harhainen maailman­kuva
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005879361.html">
            
                <div class="timestamp">
<time title="27.10. 16:28" data-formatted-date="16:28" >
    16:28
</time>
</div>
            
            <div class="content">

                



                Sauberin tallipäällikkö kehuu Kimi Räikköstä johtajaksi – ”Siitä on meille suuri apu”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005879203.html">
            
                <div class="timestamp">
<time title="27.10. 16:10" data-formatted-date="16:10" >
    16:10
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Toimittaja suosittelee:&nbsp;</span>

                Kirja Kimi Räikkösestä ja amerikkalaisen klassikon uusi painos kuvaavat miehiä, jotka opettelevat varomaan ”toksista maskuliinisuutta”
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilu/art-2000005879346.html">
            
                <div class="timestamp">
<time title="27.10. 16:08" data-formatted-date="16:08" >
    16:08
</time>
</div>
            
            <div class="content">

                



                TS: HJK:n ja TPS:n fanit häiriköivät Turussa – yli kymmenen HJK:n kannattajaa putkaan, TPS-fani heitti räjähteen kohti poliisiautoa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kulttuuri/art-2000005879344.html">
            
                <div class="timestamp">
<time title="27.10. 16:06" data-formatted-date="16:06" >
    16:06
</time>
</div>
            
            <div class="content">

                

 <span class="storylogo">Kirja-arvostelu:&nbsp;</span>

                Teini-ikäinen Elias on Suomessa ulkopuolinen ja pelkää jatkuvasti – nuoren turvapaikanhakijan kokemukset koskettavat Lauri Ahtisen sarjakuvaromaanissa
                

                
                    



                    



                
            </div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-8838485"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="38584"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8838485');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="38586">
    <iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="38587">
    <iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    
        <div id="SideAdsWrapper" class="side-ads-wrapper">
            


    
        

        
            <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


        </div>
    

        <!-- Site main footer -->
    

<footer class="main-footer">
    




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-342"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-349">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-349"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/urheilu/" itemprop="url">
                            <span itemprop="title">Urheilu</span>
                        </a>
                    </li>
                
            
        
    </ul>



    <div class="footer-row footer-logo">
        <a href="/">Helsingin Sanomat</a>
    </div>

    <div class="footer-row footer-some">
        <a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
            <span class="footer-some-icon icon-facebook"></span>
            <span>Seuraa Facebookissa</span>
        </a>
        <a class="footer-some-link" href="https://twitter.com/hsfi">
            <span class="footer-some-icon icon-twitter"></span>
            <span>Seuraa Twitterissä</span>
        </a>
        <a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
            <span class="footer-some-icon icon-instagram"></span>
            <span>Seuraa Instagramissa</span>
        </a>
        <a class="footer-some-link" href="/uutiskirje/">
            <span class="footer-some-icon icon-newsletter"></span>
            <span>Tilaa Uutiskirje</span>
        </a>
    </div>

    <div class="footer-row footer-links">
        <a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
        <a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
        <a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
        <a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
        <a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
        <a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
        <a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
    </div>

</footer>


            
        </div>

        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.HsPopupMessages);
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tailHS.614071ea4548560b.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=hs_urheilu -->






<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_before");
    }
</script>



    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.hs.fi",
                personalFrontPagePath: "/sinulle",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: 5,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.tailCallbacks.queue(function() {
                    window.PeUserAnalytics.article(5000, 2000005879346, 349);
                });
            
        </script>
    




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_after");
    }
</script>




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>


        
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
        
        
            <link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
        
    </body>
</html>


