
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla - Urheilu | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.a90caa2de849f1e7.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.816d443cc36fea21.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.cb9449bfd113ad26.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.156c60d18b4b304f.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return retVal;
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.5;
break;
default:
retVal = 0.2;
break;
}
return retVal;
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : initialSpeed;
} else {
return initialSpeed;
}
}
}
</script>
<script src="/assets/js/imageloader.925e69b15cdb190c.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "5b6a45f9",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.5b6a45f9.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/urheilu/art-2000005948992.html?share=65150a5015c665245733a14a44dd4550"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/urheilu/art-2000005948992.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="msapplication-tooltip"  content="Helsingin Sanomat" />
<meta name="msapplication-starturl" content="https://www.hs.fi/?ref=win7msie9" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Kasvattajaseuran tietojen mukaan 21-vuotias Emil Isovic sai kentällä sydänkohtauksen." />
<meta property="og:title" content="Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kasvattajaseuran tietojen mukaan 21-vuotias Emil Isovic sai kentällä sydänkohtauksen." />
<meta property="article:modified_time" content="2018-12-28" />
<meta property="article:published_time" content="2018-12-28" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Urheilu" />
<meta property="article:tag" content="Urheilu,Koripallo,Ruotsi" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/043a3f4ca5664e32b78f4496b4cbc2d3.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/043a3f4ca5664e32b78f4496b4cbc2d3.jpg"/>
<meta property="al:ios:url" content="helsinginsanomat://article/2000005948992" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000005948992" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000005948992" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000005948992" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000005948992" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000005948992" />
<link rel="prev" href="/urheilu/art-2000005949050.html" />
<link rel="next" href="/urheilu/art-2000005948734.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
</head>
<body data-page-id="349" class="urheilu content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000005948992",
"contentlength": 1041,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1545999712000",
"modifieddate": "1545999712000",
"author": 'Vesa Mäkinen HS',
"pagename": 'Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla',
"themetags": ['Urheilu','Koripallo','Ruotsi']
},
"category": {
"categoryid": "hs/urheilu",
"fullcategory": "/urheilu/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "urheilu"; 
_sf_async_config.title = 'Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla';
_sf_async_config.authors = 'Vesa Mäkinen HS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: false,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "urheilu",
ad_page_subcategory: "",
ad_tags: ["urheilu","koripallo","ruotsi"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "urheilu",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000005948992","kwLoc":["Hawaii State"],"kwComp":[],"kwInd":[],"kwCont":["Basketball","National Collegiate Athletic Association","High School, College and University Sports","NCAA Basketball"],"kwIab2":["IAB17-26","IAB17"],"brandsf":["lcs_meh","lcs_fit","lcs_haa","lcs_edu","lcs_well","lcs_eco","lcs_sat","lcs_technology","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Omat tiedot ja tilaukset',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Tilapäinen jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Omat tilaukset',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="9">Muut</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/aikakone/" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-2955141" class="share-buttons" data-article-id="2000005948992">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/urheilu/art-2000005948992.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla" data-url="https://www.hs.fi/urheilu/art-2000005948992.html?share=65150a5015c665245733a14a44dd4550" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/urheilu/art-2000005948992.html?share=65150a5015c665245733a14a44dd4550" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ARuotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla%0Ahttps%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005948992.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-2955141');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="breaking-news">
</div>
<div class="block ">
<article class="ticker hs-ticker-hstv">
<a href="/tiede/art-2000005947898.html"
class="ticker-main-article block-link "
name="2000005947898">
<span class="ticker-vignette">Tiede:</span>&nbsp;
<span class="ticker-heading">Aika käyttäytyy aivan eri tavalla kuin luulisi, kertoo italialainen kvanttifyysikko</span>
</a>
</article>
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/kotimaa/art-2000005948153.html"
class="ticker-main-article block-link "
name="2000005948153">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Ikäluokkien sisällä on jopa vuoden ikäero, ja se todella näkyy</span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #000000
}
.html-is-seuraa-myynti-joulu{
background-color: #AD0F00
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper ">
<div class="article-breadcrumbs ">
<span class="section-name">
Urheilu 
</span>
</div>
<header>
<h1 id="page-main-content" class="article-title">Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla</h1>
<h3 class="article-ingress">Kasvattajaseuran tietojen mukaan 21-vuotias Emil Isovic sai kentällä sydänkohtauksen.</h3>
</header>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000005948992"
data-article-path="/urheilu"
data-section-id="349"
data-share-token="65150a5015c665245733a14a44dd4550"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Urheilu</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/urheilu/art-2000005948992.html" />
<div class="hidden" itemprop="headline">Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/urheilu/art-2000005948992.html"
},
"headline": "Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla",
"image": "https://hs.mediadelivery.fi/img/978/e36691b1275c428d8deaf6c8075e1bbc.jpg"
,
"datePublished": "2018-12-28T14:21:52.000+02:00",
"dateModified": "2018-12-28T14:21:52.000+02:00",
"author": {
"@type": "Person",
"name": "Vesa Mäkinen HS"
}
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Kasvattajaseuran tietojen mukaan 21-vuotias Emil Isovic sai kentällä sydänkohtauksen.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
<figure class="image
non-inline
portrait"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:109.9%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=2111.34 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/e36691b1275c428d8deaf6c8075e1bbc.jpg 
>
<img id="image-1050586"
class="lazyload lazyloadable-image"
data-alt="Emil Isovic pelasi Yhdysvaltojen yliopistosarjaa havaijilaisessa joukkueessa."
data-simple-src="//hs.mediadelivery.fi/img/320/e36691b1275c428d8deaf6c8075e1bbc.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e36691b1275c428d8deaf6c8075e1bbc.jpg 115w,//hs.mediadelivery.fi/img/230/e36691b1275c428d8deaf6c8075e1bbc.jpg 230w,//hs.mediadelivery.fi/img/320/e36691b1275c428d8deaf6c8075e1bbc.jpg 320w,//hs.mediadelivery.fi/img/468/e36691b1275c428d8deaf6c8075e1bbc.jpg 468w,//hs.mediadelivery.fi/img/658/e36691b1275c428d8deaf6c8075e1bbc.jpg 658w,//hs.mediadelivery.fi/img/978/e36691b1275c428d8deaf6c8075e1bbc.jpg 978w,//hs.mediadelivery.fi/img/1440/e36691b1275c428d8deaf6c8075e1bbc.jpg 1440w,//hs.mediadelivery.fi/img/1920/e36691b1275c428d8deaf6c8075e1bbc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1050586">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Emil Isovic pelasi Yhdysvaltojen yliopistosarjaa havaijilaisessa joukkueessa.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Michael Sullivan / CSM</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Vesa%20M%C3%A4kinen%20HS" itemprop="name" content="Vesa Mäkinen HS">Vesa Mäkinen HS</a>
</div>
<p class="updated">
Julkaistu: <time title="28.12. 14:21" data-formatted-date="14:21"  itemprop="datePublished" content="2018-12-28T14:21" >
28.12. 14:21
</time>
<p class="hidden">
<time title="28.12. 14:21" data-formatted-date="14:21"  itemprop="dateModified" content="2018-12-28T14:21" >
28.12. 14:21
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-1658281" class="share-buttons" data-article-id="2000005948992">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/urheilu/art-2000005948992.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla" data-url="https://www.hs.fi/urheilu/art-2000005948992.html?share=65150a5015c665245733a14a44dd4550" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/urheilu/art-2000005948992.html?share=65150a5015c665245733a14a44dd4550" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ARuotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla%0Ahttps%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005948992.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-1658281');
});
</script>
</div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-6194209" class="body" itemprop="articleBody">
<span class="votsikko">Ruotsalainen</span> koripalloilija <a href="/haku/?query=emil+isovic" class="person sndp-a">Emil Isovic <span class="hidden print-url">https://www.hs.fi/haku/?query=emil+isovic</span></a>kuoli keskiviikkona havaijilaisessa sairaalassa. Hän oli menettänyt tajuntansa ja kaaduttuaan kentälle kesken pelin viime viikon alussa.<br><br>21-vuotias Isovic oli Ruotsin koripallolupauksia. Hän pelasi viime vuonna Ruotsin alle 20-vuotiaiden maajoukkueessa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br>Täksi kaudeksi Isovic siirtyi Ruotsin koripalloliigasta Yhdysvaltojen yliopistosarjan NCAA:n kakkosdivisioonaan Hawaii Pacific Sharksiin.<br><br><a href="https://www.skd.se/2018/12/28/basketspelaren-emil-isovic-ar-dod/" class="sndp-a">Skånska Dagbladetin mukaan <span class="hidden print-url">https://www.skd.se/2018/12/28/basketspelaren-emil-isovic-ar-dod/</span></a>Isovic kuoli tulematta tajuihinsa tapahtuman jälkeen.<br><br><span class="votsikko">Isovicin</span> kasvattajaseura, KFUM Kristianstad kertoi Facebook-sivullaan, että Isovic oli saanut sydänkohtauksen, ja häntä oli elvytetty kentällä.<br><br><div class="iframe-wrap" style="padding-top: 156.6%;"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkfumkristianstadbasket%2Fposts%2F1982110865177026&amp;width=500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><br><br>”Emilin karisma, into ja tahto ovat jättäneet ison jäljen seuraamme. Jäämme kaipaamaan suurenmoista koripalloilijaa ja ihmistä”, seuran kirjoituksessa todetaan.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br><span class="votsikko">NCAA</span> tiedotti hänen kuolemastaan perjantaina.<br><br>”Välitämme sydämestämme surunvalittelumme Emilin perheelle ja kaikille teille”, Hawaii Pacific Sharksin joukkueenjohtaja <a href="/haku/?query=sam+moku" class="person sndp-a">Sam Moku <span class="hidden print-url">https://www.hs.fi/haku/?query=sam+moku</span></a>totesi honolululaisessa <a href="https://www.staradvertiser.com/2018/12/27/breaking-news/hawaii-pacific-university-basketball-player-dies/" class="sndp-a">Star Adviser -lehdessä<span class="hidden print-url">https://www.staradvertiser.com/2018/12/27/breaking-news/hawaii-pacific-university-basketball-player-dies/</span></a>.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/urheilu/art-2000005948992.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla"  data-url="https://www.hs.fi/urheilu/art-2000005948992.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005948992.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005948992.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005948992.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=5STZZ2CDWV&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005948992.html%23kirjaudu" class="action subscribe no-subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000005948992.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/kulttuuri/art-2000005945439.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8493039"
class="lazyload lazyloadable-image"
data-alt="Laura Malmivaara viettää joulua sukunsa kanssa yli sata vuotta vanhassa talossa. Sauna lämmitetään, tunnelma on rento ja on aikaa puhua."
data-simple-src="//hs.mediadelivery.fi/img/320/f5e35a250edc4d0ca430f6389a2f6187.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f5e35a250edc4d0ca430f6389a2f6187.jpg 115w,//hs.mediadelivery.fi/img/230/f5e35a250edc4d0ca430f6389a2f6187.jpg 230w,//hs.mediadelivery.fi/img/320/f5e35a250edc4d0ca430f6389a2f6187.jpg 320w,//hs.mediadelivery.fi/img/468/f5e35a250edc4d0ca430f6389a2f6187.jpg 468w,//hs.mediadelivery.fi/img/658/f5e35a250edc4d0ca430f6389a2f6187.jpg 658w,//hs.mediadelivery.fi/img/978/f5e35a250edc4d0ca430f6389a2f6187.jpg 978w,//hs.mediadelivery.fi/img/1440/f5e35a250edc4d0ca430f6389a2f6187.jpg 1440w,//hs.mediadelivery.fi/img/1920/f5e35a250edc4d0ca430f6389a2f6187.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8493039">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Laura Malmivaara jakaa muistonsa raastavimmasta joulustaan, koska hän uskoo, ettei yksin kannata yrittää selviytyä</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/elama/art-2000005942092.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-4784870"
class="lazyload lazyloadable-image"
data-alt="Vaikeinta oli luopua kirjoista, sanoo yk siöön muuttanut Katariina Kääpä."
data-simple-src="//hs.mediadelivery.fi/img/320/32f77c4fd0414685bc8edf350427327d.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/32f77c4fd0414685bc8edf350427327d.jpg 115w,//hs.mediadelivery.fi/img/230/32f77c4fd0414685bc8edf350427327d.jpg 230w,//hs.mediadelivery.fi/img/320/32f77c4fd0414685bc8edf350427327d.jpg 320w,//hs.mediadelivery.fi/img/468/32f77c4fd0414685bc8edf350427327d.jpg 468w,//hs.mediadelivery.fi/img/658/32f77c4fd0414685bc8edf350427327d.jpg 658w,//hs.mediadelivery.fi/img/978/32f77c4fd0414685bc8edf350427327d.jpg 978w,//hs.mediadelivery.fi/img/1440/32f77c4fd0414685bc8edf350427327d.jpg 1440w,//hs.mediadelivery.fi/img/1920/32f77c4fd0414685bc8edf350427327d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4784870">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Moni muuttaa aina vain isompaan asuntoon, mutta 47-vuotias Katariina Kääpä teki päinvastoin – Omakotitalo vaihtui kaksioon ja lopulta 20 neliön yksiöön</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/ulkomaat/art-2000005944357.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6340852"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/6cb77a65a6784c05a22dc1d12b53e4bd.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/6cb77a65a6784c05a22dc1d12b53e4bd.jpg 115w,//hs.mediadelivery.fi/img/230/6cb77a65a6784c05a22dc1d12b53e4bd.jpg 230w,//hs.mediadelivery.fi/img/320/6cb77a65a6784c05a22dc1d12b53e4bd.jpg 320w,//hs.mediadelivery.fi/img/468/6cb77a65a6784c05a22dc1d12b53e4bd.jpg 468w,//hs.mediadelivery.fi/img/658/6cb77a65a6784c05a22dc1d12b53e4bd.jpg 658w,//hs.mediadelivery.fi/img/978/6cb77a65a6784c05a22dc1d12b53e4bd.jpg 978w,//hs.mediadelivery.fi/img/1440/6cb77a65a6784c05a22dc1d12b53e4bd.jpg 1440w,//hs.mediadelivery.fi/img/1920/6cb77a65a6784c05a22dc1d12b53e4bd.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6340852">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Venäjän uusi viinarajoitus yllätti suomalais­matkailijat: Jyrki Melton viinat vietiin rajalla ja edessä on asian puiminen Viipurin käräjillä</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/elama/art-2000005798795.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-2251388"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/86af81e3cb51468c8a1594e53144b0a5.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/86af81e3cb51468c8a1594e53144b0a5.jpg 115w,//hs.mediadelivery.fi/img/230/86af81e3cb51468c8a1594e53144b0a5.jpg 230w,//hs.mediadelivery.fi/img/320/86af81e3cb51468c8a1594e53144b0a5.jpg 320w,//hs.mediadelivery.fi/img/468/86af81e3cb51468c8a1594e53144b0a5.jpg 468w,//hs.mediadelivery.fi/img/658/86af81e3cb51468c8a1594e53144b0a5.jpg 658w,//hs.mediadelivery.fi/img/978/86af81e3cb51468c8a1594e53144b0a5.jpg 978w,//hs.mediadelivery.fi/img/1440/86af81e3cb51468c8a1594e53144b0a5.jpg 1440w,//hs.mediadelivery.fi/img/1920/86af81e3cb51468c8a1594e53144b0a5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2251388">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Vuoden luetuimmat jutut: Helena löysi verkosta naisen, joka tykkäsi kaikesta, mitä hänen miehensä teki – sitten hän urkki lisää, järjesteli eron ja ”räjäytti pommin”</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000005948992, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
</div>
<ul itemprop="keywords" content="Urheilu,Koripallo,Ruotsi" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005938724" class="tag">
<span><a class="hs-tag-link" href="/aihe/urheilu/">Urheilu</a></span>
<a href="#" data-id="2000005938724" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005938724')</script>
</li>
<li id="Tag-2000005937049" class="tag">
<span><a class="hs-tag-link" href="/aihe/koripallo/">Koripallo</a></span>
<a href="#" data-id="2000005937049" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005937049')</script>
</li>
<li id="Tag-2000005938150" class="tag">
<span><a class="hs-tag-link" href="/paikka/ruotsi/">Ruotsi</a></span>
<a href="#" data-id="2000005938150" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
<script>window.UserDataModule.initFollowLink('#Tag-2000005938150')</script>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005948992&sectionId=349&paid=metered"/>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat - Urheilu
</span>
<ul id="MostReadTabs-8814300" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-8814300');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/urheilu/art-2000005948103.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut
<time title="27.12. 18:48" data-formatted-date="27.12. 18:48" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948992.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla
<time title="28.12. 14:21" data-formatted-date="14:21" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948734.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
The Guardian: Jalkapallojohtaja uhkasi leikata kielen, kun naispelaaja pakeni seksuaalista väkivaltaa – viisi liiton johtajaa asetettu matkustuskieltoon tutkinnan vuoksi
<time title="28.12. 13:18" data-formatted-date="13:18" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005949050.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Menestysmanageri Arséne Wengerin palkannut Arsenalin puheenjohtaja on kuollut
<time title="28.12. 14:46" data-formatted-date="14:46" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948164.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
NBA-tähti Yao Mingistä tuli jättiläinen, koska hänen vanhempiaan kannustettiin pariutumaan – Tulevaisuudessa sopivat urheilijan geenit voidaan ympätä ihmisalkioon geenidopingin avulla
<time title="28.12. 10:58" data-formatted-date="10:58" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948471.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Mikko Rantanen keikahti ulos NHL:n pistepörssin kärkipaikalta, juhlat kestivät yli kaksi kuukautta
<time title="28.12. 11:18" data-formatted-date="11:18" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948662.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Ruotsin ratkaisijan saldo MM-kiekossa – kaksi maalia ja kaksi menetettyä etuhammasta: ”Pakko hankkia uudet hampaat, kun pääsen takaisin Ruotsiin”
<time title="28.12. 12:28" data-formatted-date="12:28" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000005814474.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Uusi tragedia Norjan hiihdossa – Therese Johaugin läheinen ystävä Ida Eide kuoli sydänkohtaukseen 30-vuotiaana
<time title="4.9. 0:02" data-formatted-date="4.9. 0:02" >
4.9.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6668479"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41374"
data-even="false"
data-from="8"
data-count="8"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6668479', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/urheilu/art-2000005948103.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut
<time title="27.12. 18:48" data-formatted-date="27.12. 18:48" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948164.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
NBA-tähti Yao Mingistä tuli jättiläinen, koska hänen vanhempiaan kannustettiin pariutumaan – Tulevaisuudessa sopivat urheilijan geenit voidaan ympätä ihmisalkioon geenidopingin avulla
<time title="28.12. 10:58" data-formatted-date="10:58" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000005814474.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Uusi tragedia Norjan hiihdossa – Therese Johaugin läheinen ystävä Ida Eide kuoli sydänkohtaukseen 30-vuotiaana
<time title="4.9. 0:02" data-formatted-date="4.9. 0:02" >
4.9.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948734.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
The Guardian: Jalkapallojohtaja uhkasi leikata kielen, kun naispelaaja pakeni seksuaalista väkivaltaa – viisi liiton johtajaa asetettu matkustuskieltoon tutkinnan vuoksi
<time title="28.12. 13:18" data-formatted-date="13:18" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005947552.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Italian liiga rankaisi Interiä kannattajien rasismista – erotuomari ei piitannut vaikka milanolaisyleisö solvasi Napolin huippupuolustajaa läpi ottelun
<time title="27.12. 17:36" data-formatted-date="27.12. 17:36" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948396.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Patrik Laine teki oman maalin toisen kerran NHL-urallaan – Tällä kertaa ei tarvinnut lohdutushalausta
<time title="28.12. 9:16" data-formatted-date="9:16" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948021.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Tennislupaus Otto Virtasen toive toteutui, maailmantähti Novak Djokovic asettui harjoitusvastustajaksi: ”Hieno kokemus ja isot kiitokset hänelle”
<time title="27.12. 20:24" data-formatted-date="27.12. 20:24" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948471.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Mikko Rantanen keikahti ulos NHL:n pistepörssin kärkipaikalta, juhlat kestivät yli kaksi kuukautta
<time title="28.12. 11:18" data-formatted-date="11:18" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2395075"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41374"
data-even="false"
data-from="8"
data-count="8"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2395075', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/urheilu/art-2000005948103.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut
<time title="27.12. 18:48" data-formatted-date="27.12. 18:48" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005945539.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Suomessa on vielä poikia, joita tietokonepelit eivät kiinnosta – Eemil Helander on yksi heistä, ja omassa lajissaan hän on yksi maailman parhaista
<time title="24.12. 6:16" data-formatted-date="24.12. 6:16" >
24.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005944678.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tapio Lehtinen teki itse petkeleen ja poisti parikymmentä hanhenkaulaa veneen pohjasta – joulun kunniaksi pala kakkua ja jallupaukku
<time title="22.12. 11:43" data-formatted-date="22.12. 11:43" >
22.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000005942657.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Tommi Mäkisen huolet katosivat, kun Toyotan pääjohtaja kiipesi auton katolle juhlimaan keskisuomalaisessa metsässä – mutta mitä Puuppolan rallisamurai ajattelee sähköautoista?
<time title="21.12. 10:47" data-formatted-date="21.12. 10:47" >
21.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005946219.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Nuoren urheilijan sitkeä yskä paljastui syöväksi sydämen ja keuhkojen välikarsinassa – siitä alkoi taistelu ja ensi kesänä Ronja Järvinen pyöräilee 1 200 km Pariisiin syöpäsairaiden lasten tukemiseksi
<time title="25.12. 7:46" data-formatted-date="25.12. 7:46" >
25.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005944578.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Lauri Markkanen osui läheltä ja kaukaa, iski 32 pistettä ja vastasi illan komeimmasta donkista – valmentajan hehkutukselle ei ollut tulla loppua
<time title="22.12. 19:21" data-formatted-date="22.12. 19:21" >
22.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005945908.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Video näyttää huippuhetket: Lauri Markkaselle toinen perättäinen yli 30 pisteen ottelu – Chicago Bulls vierasvoittoon Clevelandissa: ”Olen hänestä todella ylpeä”
<time title="24.12. 10:21" data-formatted-date="24.12. 10:21" >
24.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005946885.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Muistatko Matti Nykäsen ylivoiman vuoden 1988 mäkiviikolla? Voitti Garmischissa, vaikka näytti lentävän naamalleen kummulle
<time title="26.12. 13:11" data-formatted-date="26.12. 13:11" >
26.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2559201"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41374"
data-even="false"
data-from="8"
data-count="8"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2559201', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-8783647" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-8783647');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/art-2000005948740.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Näin Arabianrannan murhan epäillään tapahtuneen: Kylässä ollut eno tappoi 7-vuotiaan pojan teräaseella – Vangittu mies vetoaa harhoihin
<time title="28.12. 15:22" data-formatted-date="15:22" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000005947898.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Aika käyttäytyy aivan eri tavalla kuin luulisi, kertoo italialainen kvanttifyysikko
<time title="28.12. 12:33" data-formatted-date="12:33" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005948587.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Mies raiskasi nukkuvan lapsuudenystävänsä veneessä – Korkein oikeus muutti ehdollisen vankeustuomion ehdottomaksi
<time title="28.12. 11:40" data-formatted-date="11:40" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005948367.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Pyöräilyaktiivit varoittavat Oodin telineistä: ”Älkää vaan menkö lukitsemaan pyöräänne noihin”
<time title="28.12. 8:33" data-formatted-date="8:33" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005948970.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Poliisi tietää 150 000 euron viemisestä epäillyn miehen nimen, mutta kaipaa tietoa tämän olinpaikasta.
<time title="28.12. 14:08" data-formatted-date="14:08" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005949033.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Trump uhkasi sulkea Meksikon-rajan kokonaan, ellei muurille löydy rahoitusta
<time title="28.12. 14:38" data-formatted-date="14:38" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000005948017.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Miten vaiennetaan rasisti tai naisten halventaja seurueessa? Tee se tyylikkäästi neljän askeleen menetelmällä
<time title="28.12. 6:24" data-formatted-date="6:24" >
28.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005949068.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Influenssakausi on alkanut, ja tartuntoja on todettu jo joka puolella Suomea – liikkeellä on ainakin kahta virusta
<time title="28.12. 14:50" data-formatted-date="14:50" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005948533.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
CP-vammainen laitettiin sairaalan eristyshuoneessa vaippoihin ja häneltä vietiin silmälasit sekä pyörätuoli – ”Tämä ei ollut ihmisarvon mukaista kohtelua”
<time title="28.12. 11:04" data-formatted-date="11:04" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005948147.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
HS Dhakassa: 16-vuotias Farzana ompelee päivässä 1 200 hihansuuta 0,3 euron tunti­palkalla – Älkää lakatko ostamasta vaatteita, hän sanoo 
<time title="28.12. 11:07" data-formatted-date="11:07" >
28.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9078744"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9078744', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000005948367.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Pyöräilyaktiivit varoittavat Oodin telineistä: ”Älkää vaan menkö lukitsemaan pyöräänne noihin”
<time title="28.12. 8:33" data-formatted-date="8:33" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948103.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut
<time title="27.12. 18:48" data-formatted-date="27.12. 18:48" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005947870.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Arabianrannan lapsenmurhasta epäillyllä on pitkä rikoshistoria: Pahoinpitelyjä, törkeitä rattijuopumuksia ja kätkemisrikkomus
<time title="27.12. 16:26" data-formatted-date="27.12. 16:26" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005948227.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Lottovoitto Helsingin keskustassa: Hitas-talon hintarajoitukset purettiin ja asuntojen arvo lähes kaksinkertaistui
<time title="28.12. 9:37" data-formatted-date="9:37" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000005948017.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Miten vaiennetaan rasisti tai naisten halventaja seurueessa? Tee se tyylikkäästi neljän askeleen menetelmällä
<time title="28.12. 6:24" data-formatted-date="6:24" >
28.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000005948102.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Nytin toimitus valitsi vuoden 17 parasta tv-sarjaa – äänestä omaa suosikkiasi
<time title="27.12. 18:00" data-formatted-date="27.12. 18:00" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000005798795.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Vuoden luetuimmat jutut: Helena löysi verkosta naisen, joka tykkäsi kaikesta, mitä hänen miehensä teki – sitten hän urkki lisää, järjesteli eron ja ”räjäytti pommin”
<time title="27.12. 9:27" data-formatted-date="27.12. 9:27" >
27.12.2018
</time>
</p>
<span class="premium-subscribers-note archived">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000005947937.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Lopetin työnhaun ja ryhdyin konsultiksi – tarjoan osaamistani tuntihinnalla, jota en työsuhteessa ollessani ansaitsisi edes kokonaisessa työpäivässä
<time title="28.12. 6:12" data-formatted-date="6:12" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000005947898.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Aika käyttäytyy aivan eri tavalla kuin luulisi, kertoo italialainen kvanttifyysikko
<time title="28.12. 12:33" data-formatted-date="12:33" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/junkkari/art-2000005948130.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Kommentti:&nbsp;</span>
Perussuomalaiset ja vihreät ovat kerrankin jostain samaa mieltä: Suomen ei pidä olla Euroopan Kongo
<time title="27.12. 19:37" data-formatted-date="27.12. 19:37" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6476515"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6476515', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/iter/index.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ihmiskunnan loppu häämöttää, ja siksi Ranskan maaseudulla rakennetaan tähteä – HS:n erikoisartikkeli näyttää, miten loputtoman energian salat aukeavat
<time title="25.12. 7:55" data-formatted-date="25.12. 7:55" >
25.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005946320.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Miestä epäillään alakouluikäisen pojan murhasta Helsingin Arabianrannassa – asukkaat kokoontuivat hiljaiseen hetkeen
<time title="26.12. 10:08" data-formatted-date="26.12. 10:08" >
26.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kaupunki/art-2000005943144.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kaksi miestä raiskasi Helsingissä lomailemassa olleen oululaisnaisen Kaisaniemen puistossa – ”Ei erityisen nöyryyttävä tai suunnitelmallinen teko”, totesi hovioikeus ja lievensi tuomioita
<time title="21.12. 13:00" data-formatted-date="21.12. 13:00" >
21.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/nyt/art-2000005943079.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Koska pornon katselu on niin helppoa ja miehet tykkäävät masturbaatiosta, internetin mukaan miehiä vaivaa nyt death grip syndrome – soitimme erikoislääkärille ja selvitimme
<time title="21.12. 12:15" data-formatted-date="21.12. 12:15" >
21.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/kaamos/">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Kuvia Suomesta, osa 41: Mikko Suutarinen kuvasi Suomen pimeintä paikkaa
<time title="23.12. 6:25" data-formatted-date="23.12. 6:25" >
23.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/irti_ratista/index.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Pää tyynyyn ja perille – HS:n erikois­artikkeli näyttää, miten automaattiset autot toimivat ja kuinka ne ovat mullistamassa tieliikenteen
<time title="26.12. 8:31" data-formatted-date="26.12. 8:31" >
26.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000005673550.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Vuoden luetuimmat jutut: Vatsaonteloon kerääntynyt rasva paisuttaa vyötäröä ja on terveys­uhka – HS kokosi täsmä­ohjeet, joilla rasva alkaa häipyä viikoissa
<time title="22.12. 10:10" data-formatted-date="22.12. 10:10" >
22.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/naurusaari/index.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Vuoden luetuimmat jutut: Täällä tiivistyy ihmiskunnan ahneus – HS:n toimittaja matkusti maapallon toiselle puolelle ja livahti suljettuun maahan, jolla on häpeällinen salaisuus 
<time title="26.12. 8:53" data-formatted-date="26.12. 8:53" >
26.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000005945753.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Alexander Hanhikoski, 32, halusi rikastua – Hän kokeili pokeria ja yrittäjän uraa, kunnes keksi keinon tehdä kymppitonneilla kymmeniä miljoonia
<time title="25.12. 16:23" data-formatted-date="25.12. 16:23" >
25.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000005946089.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Osassa Suomea jo lähes puolet asukkaiden tuloista koostuu sosiaalietuuksista – HS:n kokoamat kartat näyttävät kotikuntasi tilanteen
<time title="25.12. 9:57" data-formatted-date="25.12. 9:57" >
25.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6391265"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6391265', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-recent is-list">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000005948740.html">
<div class="timestamp"><time title="28.12. 15:22" data-formatted-date="15:22" >
15:22
</time>
</div>
<div class="content">
Näin Arabianrannan murhan epäillään tapahtuneen: Kylässä ollut eno tappoi 7-vuotiaan pojan teräaseella – Vangittu mies vetoaa harhoihin
<span class="list-video-indicator"></span>
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000005949148.html">
<div class="timestamp"><time title="28.12. 15:18" data-formatted-date="15:18" >
15:18
</time>
</div>
<div class="content">
Helsingin kaupunki perustelee Lapinlahden vuokralaisten irtisanomista: Nykyinen vuokra ei riitä kattamaan edes kuluja lämmityksestä, vedestä ja sähköstä
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000005949092.html">
<div class="timestamp"><time title="28.12. 15:03" data-formatted-date="15:03" >
15:03
</time>
</div>
<div class="content">
Ruotsalaisyhtye Arch Enemy antoi valokuvaajalle porttikiellon keikoilleen ja suututti käytöksellään myös fanit
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000005949068.html">
<div class="timestamp"><time title="28.12. 14:50" data-formatted-date="14:50" >
14:50
</time>
</div>
<div class="content">
Influenssakausi on alkanut, ja tartuntoja on todettu jo joka puolella Suomea – liikkeellä on ainakin kahta virusta
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000005949050.html">
<div class="timestamp"><time title="28.12. 14:46" data-formatted-date="14:46" >
14:46
</time>
</div>
<div class="content">
Menestysmanageri Arséne Wengerin palkannut Arsenalin puheenjohtaja on kuollut
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000005947773.html">
<div class="timestamp"><time title="28.12. 14:41" data-formatted-date="14:41" >
14:41
</time>
</div>
<div class="content">
<span class="storylogo">Televisioarvostelu:&nbsp;</span>
Uudet true crime -sarjat osoittavat, kuinka Yhdysvalloissa ihminen on syyllinen kunnes toisin todistetaan
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005949033.html">
<div class="timestamp"><time title="28.12. 14:38" data-formatted-date="14:38" >
14:38
</time>
</div>
<div class="content">
Trump uhkasi sulkea Meksikon-rajan kokonaan, ellei muurille löydy rahoitusta
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000005947765.html">
<div class="timestamp"><time title="28.12. 14:38" data-formatted-date="14:38" >
14:38
</time>
</div>
<div class="content">
<span class="storylogo">Televisioarvostelu:&nbsp;</span>
Hieno pieni tarina vammaisesta Rikardista palkittiin Ruotsin Guldbaggella sekä ohjauksesta että käsikirjoituksesta
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005948823.html">
<div class="timestamp"><time title="28.12. 14:23" data-formatted-date="14:23" >
14:23
</time>
</div>
<div class="content">
”Vapaaehtoinen sätky­nukke” – Dubain siepatun prinsessan tavannut YK:n entinen ihmis­oikeus­valtuutettu sai aktivistien vihat niskaansa
<span class="list-video-indicator"></span>
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/urheilu/art-2000005948992.html">
<div class="timestamp"><time title="28.12. 14:21" data-formatted-date="14:21" >
14:21
</time>
</div>
<div class="content">
Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4355397"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38577"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4355397', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-body-middle">
<div class="lane header-position ">
<div class="block  visible-narrow-only">
<div class="most-read is-list">
<span class="vignette">
Urheilun luetuimmat
</span>
<ul id="MostReadTabs-2579978" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-2579978');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/urheilu/art-2000005948103.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut
<time title="27.12. 18:48" data-formatted-date="27.12. 18:48" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948992.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla
<time title="28.12. 14:21" data-formatted-date="14:21" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948734.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
The Guardian: Jalkapallojohtaja uhkasi leikata kielen, kun naispelaaja pakeni seksuaalista väkivaltaa – viisi liiton johtajaa asetettu matkustuskieltoon tutkinnan vuoksi
<time title="28.12. 13:18" data-formatted-date="13:18" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005949050.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Menestysmanageri Arséne Wengerin palkannut Arsenalin puheenjohtaja on kuollut
<time title="28.12. 14:46" data-formatted-date="14:46" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948164.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
NBA-tähti Yao Mingistä tuli jättiläinen, koska hänen vanhempiaan kannustettiin pariutumaan – Tulevaisuudessa sopivat urheilijan geenit voidaan ympätä ihmisalkioon geenidopingin avulla
<time title="28.12. 10:58" data-formatted-date="10:58" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7766373"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41989"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7766373', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/urheilu/art-2000005948103.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut
<time title="27.12. 18:48" data-formatted-date="27.12. 18:48" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948164.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
NBA-tähti Yao Mingistä tuli jättiläinen, koska hänen vanhempiaan kannustettiin pariutumaan – Tulevaisuudessa sopivat urheilijan geenit voidaan ympätä ihmisalkioon geenidopingin avulla
<time title="28.12. 10:58" data-formatted-date="10:58" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000005814474.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Uusi tragedia Norjan hiihdossa – Therese Johaugin läheinen ystävä Ida Eide kuoli sydänkohtaukseen 30-vuotiaana
<time title="4.9. 0:02" data-formatted-date="4.9. 0:02" >
4.9.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948734.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
The Guardian: Jalkapallojohtaja uhkasi leikata kielen, kun naispelaaja pakeni seksuaalista väkivaltaa – viisi liiton johtajaa asetettu matkustuskieltoon tutkinnan vuoksi
<time title="28.12. 13:18" data-formatted-date="13:18" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005947552.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Italian liiga rankaisi Interiä kannattajien rasismista – erotuomari ei piitannut vaikka milanolaisyleisö solvasi Napolin huippupuolustajaa läpi ottelun
<time title="27.12. 17:36" data-formatted-date="27.12. 17:36" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8814368"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41989"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8814368', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/urheilu/art-2000005948103.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut
<time title="27.12. 18:48" data-formatted-date="27.12. 18:48" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005945539.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Suomessa on vielä poikia, joita tietokonepelit eivät kiinnosta – Eemil Helander on yksi heistä, ja omassa lajissaan hän on yksi maailman parhaista
<time title="24.12. 6:16" data-formatted-date="24.12. 6:16" >
24.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005944678.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tapio Lehtinen teki itse petkeleen ja poisti parikymmentä hanhenkaulaa veneen pohjasta – joulun kunniaksi pala kakkua ja jallupaukku
<time title="22.12. 11:43" data-formatted-date="22.12. 11:43" >
22.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000005942657.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Tommi Mäkisen huolet katosivat, kun Toyotan pääjohtaja kiipesi auton katolle juhlimaan keskisuomalaisessa metsässä – mutta mitä Puuppolan rallisamurai ajattelee sähköautoista?
<time title="21.12. 10:47" data-formatted-date="21.12. 10:47" >
21.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005946219.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Nuoren urheilijan sitkeä yskä paljastui syöväksi sydämen ja keuhkojen välikarsinassa – siitä alkoi taistelu ja ensi kesänä Ronja Järvinen pyöräilee 1 200 km Pariisiin syöpäsairaiden lasten tukemiseksi
<time title="25.12. 7:46" data-formatted-date="25.12. 7:46" >
25.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6152899"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41989"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6152899', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000005948367"><a href="/kaupunki/art-2000005948367.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9753689"
class="lazyload lazyloadable-image"
data-alt="Oodin pyörätelineet näyttävät ulospäin aivan kelvoilta, mutta sitä ne eivät ole."
data-simple-src="//hs.mediadelivery.fi/img/320/4f0f5a9f4fa84e74869ad2d75713945b.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/4f0f5a9f4fa84e74869ad2d75713945b.jpg 115w,//hs.mediadelivery.fi/img/230/4f0f5a9f4fa84e74869ad2d75713945b.jpg 230w,//hs.mediadelivery.fi/img/320/4f0f5a9f4fa84e74869ad2d75713945b.jpg 320w,//hs.mediadelivery.fi/img/468/4f0f5a9f4fa84e74869ad2d75713945b.jpg 468w,//hs.mediadelivery.fi/img/658/4f0f5a9f4fa84e74869ad2d75713945b.jpg 658w,//hs.mediadelivery.fi/img/978/4f0f5a9f4fa84e74869ad2d75713945b.jpg 978w,//hs.mediadelivery.fi/img/1440/4f0f5a9f4fa84e74869ad2d75713945b.jpg 1440w,//hs.mediadelivery.fi/img/1920/4f0f5a9f4fa84e74869ad2d75713945b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9753689">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Pyöräilyaktiivit varoittavat Oodin telineistä: ”Älkää vaan menkö lukitsemaan pyöräänne noihin”</h3>
</a>
<li data-article-id="2000005948103"><a href="/urheilu/art-2000005948103.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7749830"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/54d56aa7048a487c8d572762520093b5.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/54d56aa7048a487c8d572762520093b5.jpg 115w,//hs.mediadelivery.fi/img/230/54d56aa7048a487c8d572762520093b5.jpg 230w,//hs.mediadelivery.fi/img/320/54d56aa7048a487c8d572762520093b5.jpg 320w,//hs.mediadelivery.fi/img/468/54d56aa7048a487c8d572762520093b5.jpg 468w,//hs.mediadelivery.fi/img/658/54d56aa7048a487c8d572762520093b5.jpg 658w,//hs.mediadelivery.fi/img/978/54d56aa7048a487c8d572762520093b5.jpg 978w,//hs.mediadelivery.fi/img/1440/54d56aa7048a487c8d572762520093b5.jpg 1440w,//hs.mediadelivery.fi/img/1920/54d56aa7048a487c8d572762520093b5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7749830">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut</h3>
</a>
<li data-article-id="2000005947870"><a href="/kaupunki/art-2000005947870.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-2527718"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/57d86b6179ba48ae86819a36779cfa20.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/57d86b6179ba48ae86819a36779cfa20.jpg 115w,//hs.mediadelivery.fi/img/230/57d86b6179ba48ae86819a36779cfa20.jpg 230w,//hs.mediadelivery.fi/img/320/57d86b6179ba48ae86819a36779cfa20.jpg 320w,//hs.mediadelivery.fi/img/468/57d86b6179ba48ae86819a36779cfa20.jpg 468w,//hs.mediadelivery.fi/img/658/57d86b6179ba48ae86819a36779cfa20.jpg 658w,//hs.mediadelivery.fi/img/978/57d86b6179ba48ae86819a36779cfa20.jpg 978w,//hs.mediadelivery.fi/img/1440/57d86b6179ba48ae86819a36779cfa20.jpg 1440w,//hs.mediadelivery.fi/img/1920/57d86b6179ba48ae86819a36779cfa20.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2527718">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Arabianrannan lapsenmurhasta epäillyllä on pitkä rikoshistoria: Pahoinpitelyjä, törkeitä rattijuopumuksia ja kätkemisrikkomus</h3>
</a>
<li data-article-id="2000005948227"><a href="/kaupunki/art-2000005948227.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6753458"
class="lazyload lazyloadable-image"
data-alt="Sääntelystä vapautunut hitas-kohde sijaitsee Helsingin Kampissa osoitteessa Malminkatu 5."
data-simple-src="//hs.mediadelivery.fi/img/320/3adf7049b78e429487e78309cf91a00f.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/3adf7049b78e429487e78309cf91a00f.jpg 115w,//hs.mediadelivery.fi/img/230/3adf7049b78e429487e78309cf91a00f.jpg 230w,//hs.mediadelivery.fi/img/320/3adf7049b78e429487e78309cf91a00f.jpg 320w,//hs.mediadelivery.fi/img/468/3adf7049b78e429487e78309cf91a00f.jpg 468w,//hs.mediadelivery.fi/img/658/3adf7049b78e429487e78309cf91a00f.jpg 658w,//hs.mediadelivery.fi/img/978/3adf7049b78e429487e78309cf91a00f.jpg 978w,//hs.mediadelivery.fi/img/1440/3adf7049b78e429487e78309cf91a00f.jpg 1440w,//hs.mediadelivery.fi/img/1920/3adf7049b78e429487e78309cf91a00f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6753458">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Lottovoitto Helsingin keskustassa: Hitas-talon hintarajoitukset purettiin ja asuntojen arvo lähes kaksinkertaistui</h3>
</a>
<li data-article-id="2000005948017"><a href="/elama/art-2000005948017.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9709949"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/87ff430340d34b689288ceb42b779304.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/87ff430340d34b689288ceb42b779304.jpg 115w,//hs.mediadelivery.fi/img/230/87ff430340d34b689288ceb42b779304.jpg 230w,//hs.mediadelivery.fi/img/320/87ff430340d34b689288ceb42b779304.jpg 320w,//hs.mediadelivery.fi/img/468/87ff430340d34b689288ceb42b779304.jpg 468w,//hs.mediadelivery.fi/img/658/87ff430340d34b689288ceb42b779304.jpg 658w,//hs.mediadelivery.fi/img/978/87ff430340d34b689288ceb42b779304.jpg 978w,//hs.mediadelivery.fi/img/1440/87ff430340d34b689288ceb42b779304.jpg 1440w,//hs.mediadelivery.fi/img/1920/87ff430340d34b689288ceb42b779304.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9709949">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Miten vaiennetaan rasisti tai naisten halventaja seurueessa? Tee se tyylikkäästi neljän askeleen menetelmällä</h3>
</a>
<li data-article-id="2000005948102"><a href="/nyt/art-2000005948102.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3734391"
class="lazyload lazyloadable-image"
data-alt="Homecoming"
data-simple-src="//hs.mediadelivery.fi/img/320/cd1bfa003e684bd8b816a207b4f1c4df.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/cd1bfa003e684bd8b816a207b4f1c4df.jpg 115w,//hs.mediadelivery.fi/img/230/cd1bfa003e684bd8b816a207b4f1c4df.jpg 230w,//hs.mediadelivery.fi/img/320/cd1bfa003e684bd8b816a207b4f1c4df.jpg 320w,//hs.mediadelivery.fi/img/468/cd1bfa003e684bd8b816a207b4f1c4df.jpg 468w,//hs.mediadelivery.fi/img/658/cd1bfa003e684bd8b816a207b4f1c4df.jpg 658w,//hs.mediadelivery.fi/img/978/cd1bfa003e684bd8b816a207b4f1c4df.jpg 978w,//hs.mediadelivery.fi/img/1440/cd1bfa003e684bd8b816a207b4f1c4df.jpg 1440w,//hs.mediadelivery.fi/img/1920/cd1bfa003e684bd8b816a207b4f1c4df.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3734391">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Nytin toimitus valitsi vuoden 17 parasta tv-sarjaa – äänestä omaa suosikkiasi</h3>
</a>
<li data-article-id="2000005798795"><a href="/elama/art-2000005798795.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-4305114"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/86af81e3cb51468c8a1594e53144b0a5.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/86af81e3cb51468c8a1594e53144b0a5.jpg 115w,//hs.mediadelivery.fi/img/230/86af81e3cb51468c8a1594e53144b0a5.jpg 230w,//hs.mediadelivery.fi/img/320/86af81e3cb51468c8a1594e53144b0a5.jpg 320w,//hs.mediadelivery.fi/img/468/86af81e3cb51468c8a1594e53144b0a5.jpg 468w,//hs.mediadelivery.fi/img/658/86af81e3cb51468c8a1594e53144b0a5.jpg 658w,//hs.mediadelivery.fi/img/978/86af81e3cb51468c8a1594e53144b0a5.jpg 978w,//hs.mediadelivery.fi/img/1440/86af81e3cb51468c8a1594e53144b0a5.jpg 1440w,//hs.mediadelivery.fi/img/1920/86af81e3cb51468c8a1594e53144b0a5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4305114">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Vuoden luetuimmat jutut: Helena löysi verkosta naisen, joka tykkäsi kaikesta, mitä hänen miehensä teki – sitten hän urkki lisää, järjesteli eron ja ”räjäytti pommin”</h3>
</a>
<li data-article-id="2000005947898"><a href="/tiede/art-2000005947898.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8704092"
class="lazyload lazyloadable-image"
data-alt="."
data-simple-src="//hs.mediadelivery.fi/img/320/c9c3e36a16a741f5900755f7fa16add7.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/c9c3e36a16a741f5900755f7fa16add7.jpg 115w,//hs.mediadelivery.fi/img/230/c9c3e36a16a741f5900755f7fa16add7.jpg 230w,//hs.mediadelivery.fi/img/320/c9c3e36a16a741f5900755f7fa16add7.jpg 320w,//hs.mediadelivery.fi/img/468/c9c3e36a16a741f5900755f7fa16add7.jpg 468w,//hs.mediadelivery.fi/img/658/c9c3e36a16a741f5900755f7fa16add7.jpg 658w,//hs.mediadelivery.fi/img/978/c9c3e36a16a741f5900755f7fa16add7.jpg 978w,//hs.mediadelivery.fi/img/1440/c9c3e36a16a741f5900755f7fa16add7.jpg 1440w,//hs.mediadelivery.fi/img/1920/c9c3e36a16a741f5900755f7fa16add7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8704092">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Aika käyttäytyy aivan eri tavalla kuin luulisi, kertoo italialainen kvanttifyysikko</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000005948992,
true);
</script>
</section>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<span class="creatorIcon"></span>
<% if (userDeleted) { %>
<a>
<span class="creator missing-user"><%=userNickname%></span>
</a>
<% } else { %>
<a  href="/kayttaja/?userId=<%= userNickname %> ">
<span class="creator" itemprop="creator"><%=userNickname%></span>
</a>
<% } %>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite;
if (comment.userDeleted) {
cite = '<cite class="missing-user">' + comment.userNickname + '</cite> '
} else {
cite = '<cite>' + comment.userNickname + '</cite> '
}
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%= votes.upVotes %></span>)</span>
</footer>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<div class="top">
<span class="creatorIcon"></span>
<span class="creator"><%= userNickname %></span>
</div>
<% if(newNickname) { %>
<fieldset>
<div class="newNickName">
<span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
<div class="input-info">Maksimi merkkimäärä on 100</div>
<input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">
<div class="buttons">
<button class="set-nickname send send-comment">Aseta nimimerkki</button>
<div style="display: inline-block" class="errors"></div>
</div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<span class="error"></span>
<div class="top">
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!newNickname) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">Olen lukenut kommentointiohjeet
<input required type="checkbox" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<div id="ArticleComments-2000005948992" class="is-comments-widget" data-article-id="2000005948992" data-article-legacy-id="">
<header class="comments-header">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suositummat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<div class="buttons">
<a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
<button class="add-comment">Kirjoita</button>
<p class="success hidden">Kommenttisi on moderoitavana.
Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000005948992', 1, false);</script>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-6881951" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-6881951');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kaupunki/art-2000005948740.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Näin Arabianrannan murhan epäillään tapahtuneen: Kylässä ollut eno tappoi 7-vuotiaan pojan teräaseella – Vangittu mies vetoaa harhoihin
<time title="28.12. 15:22" data-formatted-date="15:22" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000005947898.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Aika käyttäytyy aivan eri tavalla kuin luulisi, kertoo italialainen kvanttifyysikko
<time title="28.12. 12:33" data-formatted-date="12:33" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005948587.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Mies raiskasi nukkuvan lapsuudenystävänsä veneessä – Korkein oikeus muutti ehdollisen vankeustuomion ehdottomaksi
<time title="28.12. 11:40" data-formatted-date="11:40" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005948367.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Pyöräilyaktiivit varoittavat Oodin telineistä: ”Älkää vaan menkö lukitsemaan pyöräänne noihin”
<time title="28.12. 8:33" data-formatted-date="8:33" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005948970.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Poliisi tietää 150 000 euron viemisestä epäillyn miehen nimen, mutta kaipaa tietoa tämän olinpaikasta.
<time title="28.12. 14:08" data-formatted-date="14:08" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005949033.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Trump uhkasi sulkea Meksikon-rajan kokonaan, ellei muurille löydy rahoitusta
<time title="28.12. 14:38" data-formatted-date="14:38" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000005948017.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Miten vaiennetaan rasisti tai naisten halventaja seurueessa? Tee se tyylikkäästi neljän askeleen menetelmällä
<time title="28.12. 6:24" data-formatted-date="6:24" >
28.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005949068.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Influenssakausi on alkanut, ja tartuntoja on todettu jo joka puolella Suomea – liikkeellä on ainakin kahta virusta
<time title="28.12. 14:50" data-formatted-date="14:50" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005948533.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
CP-vammainen laitettiin sairaalan eristyshuoneessa vaippoihin ja häneltä vietiin silmälasit sekä pyörätuoli – ”Tämä ei ollut ihmisarvon mukaista kohtelua”
<time title="28.12. 11:04" data-formatted-date="11:04" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005948147.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
HS Dhakassa: 16-vuotias Farzana ompelee päivässä 1 200 hihansuuta 0,3 euron tunti­palkalla – Älkää lakatko ostamasta vaatteita, hän sanoo 
<time title="28.12. 11:07" data-formatted-date="11:07" >
28.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3747796"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3747796', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kaupunki/art-2000005948367.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Pyöräilyaktiivit varoittavat Oodin telineistä: ”Älkää vaan menkö lukitsemaan pyöräänne noihin”
<time title="28.12. 8:33" data-formatted-date="8:33" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000005948103.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Norjalainen mäkihyppääjälupaus Thea Kleven on kuollut
<time title="27.12. 18:48" data-formatted-date="27.12. 18:48" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005947870.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Arabianrannan lapsenmurhasta epäillyllä on pitkä rikoshistoria: Pahoinpitelyjä, törkeitä rattijuopumuksia ja kätkemisrikkomus
<time title="27.12. 16:26" data-formatted-date="27.12. 16:26" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005948227.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Lottovoitto Helsingin keskustassa: Hitas-talon hintarajoitukset purettiin ja asuntojen arvo lähes kaksinkertaistui
<time title="28.12. 9:37" data-formatted-date="9:37" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000005948017.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Miten vaiennetaan rasisti tai naisten halventaja seurueessa? Tee se tyylikkäästi neljän askeleen menetelmällä
<time title="28.12. 6:24" data-formatted-date="6:24" >
28.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000005948102.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Nytin toimitus valitsi vuoden 17 parasta tv-sarjaa – äänestä omaa suosikkiasi
<time title="27.12. 18:00" data-formatted-date="27.12. 18:00" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000005798795.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Vuoden luetuimmat jutut: Helena löysi verkosta naisen, joka tykkäsi kaikesta, mitä hänen miehensä teki – sitten hän urkki lisää, järjesteli eron ja ”räjäytti pommin”
<time title="27.12. 9:27" data-formatted-date="27.12. 9:27" >
27.12.2018
</time>
</p>
<span class="premium-subscribers-note archived">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mielipide/art-2000005947937.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
<span class="storylogo">Lukijan mielipide:&nbsp;</span>
Lopetin työnhaun ja ryhdyin konsultiksi – tarjoan osaamistani tuntihinnalla, jota en työsuhteessa ollessani ansaitsisi edes kokonaisessa työpäivässä
<time title="28.12. 6:12" data-formatted-date="6:12" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tiede/art-2000005947898.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Aika käyttäytyy aivan eri tavalla kuin luulisi, kertoo italialainen kvanttifyysikko
<time title="28.12. 12:33" data-formatted-date="12:33" >
28.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/junkkari/art-2000005948130.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
<span class="storylogo">Kommentti:&nbsp;</span>
Perussuomalaiset ja vihreät ovat kerrankin jostain samaa mieltä: Suomen ei pidä olla Euroopan Kongo
<time title="27.12. 19:37" data-formatted-date="27.12. 19:37" >
27.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7609749"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7609749', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/iter/index.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ihmiskunnan loppu häämöttää, ja siksi Ranskan maaseudulla rakennetaan tähteä – HS:n erikoisartikkeli näyttää, miten loputtoman energian salat aukeavat
<time title="25.12. 7:55" data-formatted-date="25.12. 7:55" >
25.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000005946320.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Miestä epäillään alakouluikäisen pojan murhasta Helsingin Arabianrannassa – asukkaat kokoontuivat hiljaiseen hetkeen
<time title="26.12. 10:08" data-formatted-date="26.12. 10:08" >
26.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kaupunki/art-2000005943144.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kaksi miestä raiskasi Helsingissä lomailemassa olleen oululaisnaisen Kaisaniemen puistossa – ”Ei erityisen nöyryyttävä tai suunnitelmallinen teko”, totesi hovioikeus ja lievensi tuomioita
<time title="21.12. 13:00" data-formatted-date="21.12. 13:00" >
21.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/nyt/art-2000005943079.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Koska pornon katselu on niin helppoa ja miehet tykkäävät masturbaatiosta, internetin mukaan miehiä vaivaa nyt death grip syndrome – soitimme erikoislääkärille ja selvitimme
<time title="21.12. 12:15" data-formatted-date="21.12. 12:15" >
21.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/kaamos/">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Kuvia Suomesta, osa 41: Mikko Suutarinen kuvasi Suomen pimeintä paikkaa
<time title="23.12. 6:25" data-formatted-date="23.12. 6:25" >
23.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/irti_ratista/index.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Pää tyynyyn ja perille – HS:n erikois­artikkeli näyttää, miten automaattiset autot toimivat ja kuinka ne ovat mullistamassa tieliikenteen
<time title="26.12. 8:31" data-formatted-date="26.12. 8:31" >
26.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/hyvinvointi/art-2000005673550.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Vuoden luetuimmat jutut: Vatsaonteloon kerääntynyt rasva paisuttaa vyötäröä ja on terveys­uhka – HS kokosi täsmä­ohjeet, joilla rasva alkaa häipyä viikoissa
<time title="22.12. 10:10" data-formatted-date="22.12. 10:10" >
22.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2018/naurusaari/index.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Vuoden luetuimmat jutut: Täällä tiivistyy ihmiskunnan ahneus – HS:n toimittaja matkusti maapallon toiselle puolelle ja livahti suljettuun maahan, jolla on häpeällinen salaisuus 
<time title="26.12. 8:53" data-formatted-date="26.12. 8:53" >
26.12.2018
</time>
</p>
<span class="premium-subscribers-note ">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000005945753.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Alexander Hanhikoski, 32, halusi rikastua – Hän kokeili pokeria ja yrittäjän uraa, kunnes keksi keinon tehdä kymppitonneilla kymmeniä miljoonia
<time title="25.12. 16:23" data-formatted-date="25.12. 16:23" >
25.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000005946089.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Osassa Suomea jo lähes puolet asukkaiden tuloista koostuu sosiaalietuuksista – HS:n kokoamat kartat näyttävät kotikuntasi tilanteen
<time title="25.12. 9:57" data-formatted-date="25.12. 9:57" >
25.12.2018
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6816493"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6816493', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000005948740.html">
<div class="timestamp"><time title="28.12. 15:22" data-formatted-date="15:22" >
15:22
</time>
</div>
<div class="content">
Näin Arabianrannan murhan epäillään tapahtuneen: Kylässä ollut eno tappoi 7-vuotiaan pojan teräaseella – Vangittu mies vetoaa harhoihin
<span class="list-video-indicator"></span>
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/art-2000005949148.html">
<div class="timestamp"><time title="28.12. 15:18" data-formatted-date="15:18" >
15:18
</time>
</div>
<div class="content">
Helsingin kaupunki perustelee Lapinlahden vuokralaisten irtisanomista: Nykyinen vuokra ei riitä kattamaan edes kuluja lämmityksestä, vedestä ja sähköstä
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000005949092.html">
<div class="timestamp"><time title="28.12. 15:03" data-formatted-date="15:03" >
15:03
</time>
</div>
<div class="content">
Ruotsalaisyhtye Arch Enemy antoi valokuvaajalle porttikiellon keikoilleen ja suututti käytöksellään myös fanit
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000005949068.html">
<div class="timestamp"><time title="28.12. 14:50" data-formatted-date="14:50" >
14:50
</time>
</div>
<div class="content">
Influenssakausi on alkanut, ja tartuntoja on todettu jo joka puolella Suomea – liikkeellä on ainakin kahta virusta
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000005949050.html">
<div class="timestamp"><time title="28.12. 14:46" data-formatted-date="14:46" >
14:46
</time>
</div>
<div class="content">
Menestysmanageri Arséne Wengerin palkannut Arsenalin puheenjohtaja on kuollut
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000005947773.html">
<div class="timestamp"><time title="28.12. 14:41" data-formatted-date="14:41" >
14:41
</time>
</div>
<div class="content">
<span class="storylogo">Televisioarvostelu:&nbsp;</span>
Uudet true crime -sarjat osoittavat, kuinka Yhdysvalloissa ihminen on syyllinen kunnes toisin todistetaan
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005949033.html">
<div class="timestamp"><time title="28.12. 14:38" data-formatted-date="14:38" >
14:38
</time>
</div>
<div class="content">
Trump uhkasi sulkea Meksikon-rajan kokonaan, ellei muurille löydy rahoitusta
</div>
</a>
</li>
<li class="list-item">
<a href="/kulttuuri/art-2000005947765.html">
<div class="timestamp"><time title="28.12. 14:38" data-formatted-date="14:38" >
14:38
</time>
</div>
<div class="content">
<span class="storylogo">Televisioarvostelu:&nbsp;</span>
Hieno pieni tarina vammaisesta Rikardista palkittiin Ruotsin Guldbaggella sekä ohjauksesta että käsikirjoituksesta
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005948823.html">
<div class="timestamp"><time title="28.12. 14:23" data-formatted-date="14:23" >
14:23
</time>
</div>
<div class="content">
”Vapaaehtoinen sätky­nukke” – Dubain siepatun prinsessan tavannut YK:n entinen ihmis­oikeus­valtuutettu sai aktivistien vihat niskaansa
<span class="list-video-indicator"></span>
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/urheilu/art-2000005948992.html">
<div class="timestamp"><time title="28.12. 14:21" data-formatted-date="14:21" >
14:21
</time>
</div>
<div class="content">
Ruotsalainen koripallolupaus kuoli sairaalassa tuuperruttuaan kesken pelin kentälle Havaijilla
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5636473"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5636473', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-349">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-349"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/urheilu/" itemprop="url">
<span itemprop="title">Urheilu</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.8922111c663c33dd.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_urheilu -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 5,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000005948992, 349);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
