
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle” - Urheilu | HS.fi</title>
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-main-hs.0dee904f587577b1.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-other-hs.1ba5cd0018c2b1a9.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-hs.c002ce75415221b6.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-hs.1215fd5b1f68d8d6.css">
<link rel="manifest" href="/manifest.json">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script src="/assets/js/headHS.80fe5d87ca40c9fd.js"></script>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.c5e2ad9874865f89.js"></script>
<script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.hs.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "hs"
};</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "65eb45b6",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.65eb45b6.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "hs.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "", "autoDetect":false }');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.hs.fi/urheilu/art-2000006079710.html?share=85cd064a77db2d83aaa863e4ef81d711"/>
<meta property="og:site_name" content="Helsingin Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb:app_id" content="188500207846299" />
<meta name="twitter:site" content="@hsfi" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.hs.fi/urheilu/art-2000006079710.html" />
<link rel="mask-icon" href="/assets/images/hs/platform-icons/safari_pinned_tab_mask.59d7906222013250.svg" color="#00194c" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/hs/platform-icons/favicon.6e6d2afed9fe0112.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="manifest" href="/manifest.json"/>
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/hs/platform-icons/hs_192x192.7c3d2b799c6ee7a6.png">
<meta name="theme-color" content="#00194c">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/hs/platform-icons/apple-touch-icon-180x180.57e2f1b59a15fd01.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/hs/platform-icons/apple-touch-icon-152x152.ca8c1c764535210e.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/hs/platform-icons/apple-touch-icon-144x144.35f75bded0621285.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/hs/platform-icons/apple-touch-icon-120x120.fadfd2d873052d83.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/hs/platform-icons/apple-touch-icon-114x114.ffd7fd1c8834dcaa.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/hs/platform-icons/apple-touch-icon-76x76.2629bd5e664008ba.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/hs/platform-icons/apple-touch-icon-72x72.5c8e31842b1c19fc.png">
<link rel="apple-touch-icon-precomposed" href="/assets/images/hs/platform-icons/apple-touch-icon-precomposed.c453d0dfedf74733.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country"        content="FI" />
<meta name="twitter:app:name:iphone"    content="Helsingin Sanomat" />
<meta name="twitter:app:name:ipad"      content="Helsingin Sanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="google-site-verification" content="RmDvGRU5BxLYeMfu-L6mHM53e7zcrDSsTSd1S3OaWF0" />
<meta name="description" content="Suomalaiskipparin mukaan rahtilaivan sijainti ei sopinut yksiin hänelle annettujen riskialusten sijaintitietojen kanssa." />
<meta property="og:title" content="Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Suomalaiskipparin mukaan rahtilaivan sijainti ei sopinut yksiin hänelle annettujen riskialusten sijaintitietojen kanssa." />
<meta property="article:modified_time" content="2019-04-21" />
<meta property="article:published_time" content="2019-04-21" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/helsinginsanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Urheilu" />
<meta property="article:tag" content="Purjehdus,Golden Globe,Laivat,Meret,Ari Pusa" />
<meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/c4f3446dc039446983dec40782acbbf1.jpg" />
<meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/c4f3446dc039446983dec40782acbbf1.jpg"/>
<meta property="og:see_also" content="https://www.hs.fi/urheilu/art-2000006073924.html,https://www.hs.fi/urheilu/art-2000006062175.html,https://www.hs.fi/urheilu/art-2000006031030.html,https://www.hs.fi/urheilu/art-2000005905478.html,https://www.hs.fi/urheilu/art-2000005855358.html" />
<meta property="al:ios:url" content="helsinginsanomat://article/2000006079710" />
<meta name="apple-itunes-app" content="app-id=380643421" />
<meta property="al:ios:app_store_id" content="380643421" />
<meta property="al:ios:app_name" content="Helsingin Sanomat" />
<meta property="al:android:url" content="helsinginsanomat://article/2000006079710" />
<meta property="al:android:package" content="fi.hs.android" />
<meta property="al:android:app_name" content="Helsingin Sanomat" />
<meta property="al:windows_phone:url" content="helsinginsanomat://article/2000006079710" />
<meta property="al:windows_phone:app_id" content="84420686-f810-47a7-9861-866b846971d1" />
<meta property="al:windows_phone:app_name" content="Helsingin Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000006079710" />
<meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000006079710" />
<meta name="twitter:app:url:googleplay" content="helsinginsanomat://article/2000006079710" />
<link rel="next" href="/urheilu/art-2000006079702.html" />
<meta property="fb:pages" content="7180412111">
<meta property="fb:pages" content="661185403916293">
<meta property="fb:pages" content="106024336398793">
<meta property="fb:pages" content="599598280150041">
<meta property="fb:pages" content="132079123472055">
<meta property="fb:pages" content="137607722974392">
<meta property="fb:pages" content="1797381657251334">
<meta property="fb:pages" content="761327830673436">
<meta property="fb:pages" content="1421528381422771">
<meta property="fb:pages" content="972819869420114">
<meta property="fb:pages" content="1616246098639686">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" async defer></script>
</head>
<body data-page-id="349" class="urheilu content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="/haku">Siirry hakuun</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006079710",
"contentlength": 1270,
"articlelayout": "HSArticleMTemplate",
"publisheddate": "1555839587000",
"modifieddate": "1555839587000",
"author": 'Ari Pusa HS',
"pagename": 'Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”',
"themetags": ['Purjehdus','Golden Globe','Laivat','Meret','Ari Pusa']
},
"category": {
"categoryid": "hs/urheilu",
"fullcategory": "/urheilu/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M26BKR"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26BKR');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "urheilu"; 
_sf_async_config.title = 'Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”';
_sf_async_config.authors = 'Ari Pusa HS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.hs.fi/rest/auth/validate',
activateSessionUrl: 'https://www.hs.fi/rest/auth/activate',
userinfoUrl: 'https://www.hs.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.hs.fi/rest/auth/startGatlingSession',
isGatlingEnabled: false,
isSessionLimitTrackingEnabled: true
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "hs-fi",
ad_positions: [],
ad_page_category: "urheilu",
ad_page_subcategory: "",
ad_tags: ["purjehdus","golden-globe","laivat","meret","ari-pusa"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "urheilu",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006079710","kwLoc":[],"kwComp":[],"kwInd":["Sea and Coastal Freight Water Transport"],"kwCont":["Sailing (Yachting)","Cargo Ship","Watercraft","Waterway, Maritime and Water Transport","Boating"],"kwIab2":["IAB17-31"],"brandsf":["lcs_out","lcs_haa","lcs_fit","lcs_eac","lcs_sat","lcs_technology","lcs_cae","lcs_highc","lcs_tam"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/hs-fi/prod/utag.js"></script>
<script type="text/javascript">
try {
sanomaAd.render('cover');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
<div class="sitewide-items-wrapper">
<div class="header-wrapper hs-header sitewide" role="banner">
<header class="main-header sitewide">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/hs/hs-big-logo.dd706a9dc88988d9.png')
});
</script>
<a href="/" id="main-logo">Helsingin Sanomat</a>
<div class="login-container">
<a href="https://www.hs.fi/tilaa/?ref=nosto_hslukuoikeusnavi" class="order-hs-button   "><span class="action">Tilaa</span><span class="brand">&nbsp;Hesari</span></a>
<div class="header-login">
<div class="sso-login">
<div id="sacu-widget">
<div class="sacu-widget-placeholder"></div>
</div>
</div>
</div>
<script>
window.$LAB.script("https://tili.sanoma.fi/public/widget/js/widget.js").wait(function() {
function menuLinks(style) {
if (style === 'hs_blue') {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/jakelutilanne',
text: 'Jäitkö ilman lehteä?',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-osoitteenmuutos',
text: 'Tilapäinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/vakituinen-osoitteenmuutos',
text: 'Vakituinen osoitteenmuutos',
targetBlank: true
}, {
link: 'https://oma.sanoma.fi/hs/tilapainen-jakelunkeskeytys',
text: 'Jakelunkeskeytys',
targetBlank: true
}, {
link: '/aiheet/',
text: 'Seuraamasi aiheet',
targetBlank: false
}, {
link: '/tallennetut/',
text: 'Tallennetut artikkelit',
targetBlank: false
}, {
link: '/kayttaja/',
text: 'Omat kommentit',
targetBlank: false
}];
} else {
return [{
link: 'https://oma.sanoma.fi/omat-tilaukset',
text: 'Tilaukseni',
targetBlank: true
}];
}
}
if (window.SacuWidget) {
window.loginWidget = new SacuWidget({
loginUrl: 'https://www.hs.fi/rest/auth/login?callbackParam=%23kirjaudu',
logoutUrl: 'https://www.hs.fi/rest/auth/logout?callbackParam=%23kirjaudu',
registerUrl: 'https://tilaa.sanoma.fi/hs-digi-nayte-timantti?aid=FSFBS7M6QM&amp;ref=maksumuuri_kova&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2F%23kirjaudu',
forgottenPasswordUrl: 'https://www.hs.fi/rest/auth/resetpw',
region: 'fi-FI',
isLoggedIn: false,
menuLinks: menuLinks('hs_blue'),
showWidgetTitleBelowIconInMobile: true
});
window.SSOLoginWidget.initialize();
}
});
</script>
<link rel="stylesheet" media="screen" href="https://tili.sanoma.fi/public/widget/css/widget.css?style=hs_blue" />
</div>
</div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="hide-large inline-mobile-nav  item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/hstv/" class="title first-class-title" navigation_id="2">HSTV</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="3">Sää</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="/lehdet/" class="title first-class-title" navigation_id="4">Lehdet</a>
</div>
</li>
<li class="inline-mobile-nav  item-level-one">
<div class="title">
<a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat" class="title first-class-title" navigation_id="5">Asiakaspalvelu</a>
</div>
</li>
<li class="inline-mobile-nav search  item-level-one">
<div class="title">
<a href="/haku/" class="title first-class-title" navigation_id="6">Haku</a>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="7">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/uutiset/" tabindex="-1" class="0">
<span class="title">Uusimmat uutiset</span>
</a>
</li>
<li class=" ">
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
</li>
<li class=" ">
<a href="/politiikka/" tabindex="-1" class="0">
<span class="title">Politiikka</span>
</a>
</li>
<li class=" ">
<a href="/kaupunki/" tabindex="-1" class="0">
<span class="title">Kaupunki</span>
</a>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
<li class=" ">
<a href="/talous/" tabindex="-1" class="0">
<span class="title">Talous</span>
</a>
</li>
<li class=" ">
<a href="/urheilu/" tabindex="-1" class="0">
<span class="title">Urheilu</span>
</a>
</li>
<li class=" ">
<a href="/kulttuuri/" tabindex="-1" class="0">
<span class="title">Kulttuuri</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitukset/" tabindex="-1" class="0">
<span class="title">Pääkirjoitukset</span>
</a>
</li>
<li class=" ">
<a href="/lastenuutiset/" tabindex="-1" class="0">
<span class="title">Lasten uutiset</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="8">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/ruoka/" tabindex="-1" class="0">
<span class="title">Ruoka & Reseptit</span>
</a>
</li>
<li class=" ">
<a href="/koti/" tabindex="-1" class="0">
<span class="title">Koti</span>
</a>
</li>
<li class=" ">
<a href="/elamahyvinvointi/" tabindex="-1" class="0">
<span class="title">Elämä & Hyvinvointi</span>
</a>
</li>
<li class=" ">
<a href="/ura/" tabindex="-1" class="0">
<span class="title">Ura</span>
</a>
</li>
<li class=" ">
<a href="/autotiede/" tabindex="-1" class="0">
<span class="title">Auto & Tiede</span>
</a>
</li>
<li class=" ">
<a href="/teknologia/" tabindex="-1" class="0">
<span class="title">Teknologia</span>
</a>
</li>
<li class=" ">
<a href="/matka/" tabindex="-1" class="0">
<span class="title">Matka</span>
</a>
</li>
<li class=" ">
<a href="/historia/" tabindex="-1" class="0">
<span class="title">Historia</span>
</a>
</li>
</ul>
</div>
</div>
</li>
<li class=" has-subs item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="9">Muut</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="width: 100%">
<ul class="level-two">
<li class=" ">
<a href="/aikakone/" tabindex="-1" class="0">
<span class="title">Aikakone</span>
</a>
</li>
<li class=" ">
<a href="/kuukausiliite/" tabindex="-1" class="0">
<span class="title">Kuukausiliite</span>
</a>
</li>
<li class=" ">
<a href="/mielipide/" tabindex="-1" class="0">
<span class="title">Mielipide</span>
</a>
</li>
<li class=" ">
<a href="/kolumnit/" tabindex="-1" class="0">
<span class="title">Kolumnit</span>
</a>
</li>
<li class=" ">
<a href="/blogit/" tabindex="-1" class="0">
<span class="title">Blogit</span>
</a>
</li>
<li class=" ">
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
</li>
<li class=" ">
<a href="/nyt/" tabindex="-1" class="0">
<span class="title">Nyt</span>
</a>
</li>
<li class=" ">
<a href="/metro/" tabindex="-1" class="0">
<span class="title">Metro</span>
</a>
</li>
<li class=" ">
<a href="/muistot/" tabindex="-1" class="0">
<span class="title">Muistot</span>
</a>
</li>
<li class=" ">
<a href="/sunnuntai/" tabindex="-1" class="0">
<span class="title">Sunnuntai</span>
</a>
</li>
<li class=" ">
<a href="/blogi/ajanviete/" tabindex="-1" class="0">
<span class="title">Ajanviete</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
<div class="secondary-header clearfix" role="toolbar">
<div class="secondary-header-inner-wrapper" role="toolbar">
<div class="secondary-header-content">
<div class="secondary-header-back">
<a href="/">
<span class="secondary-header-backarrow"></span>
<span>Etusivulle</span>
</a>
</div>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="hs-save-article-button" data-article-id="2000006079710" title="Tallenna artikkeli"><span class="sym"></span></div>
<div id="ShareButtonsHS-84993" class="share-buttons" data-article-id="2000006079710">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="-1" href="https://www.hs.fi/urheilu/art-2000006079710.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="-1" href="https://twitter.com/share" class="share-button share-twitter" data-text="Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”" data-url="https://www.hs.fi/urheilu/art-2000006079710.html?share=85cd064a77db2d83aaa863e4ef81d711" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="-1" href="whatsapp://send?text=https://www.hs.fi/urheilu/art-2000006079710.html?share=85cd064a77db2d83aaa863e4ef81d711" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="-1" href="mailto:?subject=Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AYksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”%0Ahttps%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000006079710.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-84993');
});
</script>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.stickyHeaderHS.initialize()
});
</script>
</div>
</div>
</div>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<div class="content-wrapper header-container hs6-ticker">
<div class="lane header-position ">
<div class="breaking-news">
</div>
<div class="block ">
<article class="ticker hs-ticker-hstv">
<a href="https://www.hs.fi/paivanlehti/21042019/"
class="ticker-main-article block-link "
name="2000006079547">
<span class="ticker-vignette">HS ilmestyy digitaalisena:</span>&nbsp;
<span class="ticker-heading">Lue erikoisartikkeli 30 vuotta täyttävän internetin alkuhämärästä ja yli 30 muuta juttua</span>
</a>
</article>
</div>
<div class="block ">
<article class="ticker hs-ticker-diamond">
<a href="/sunnuntai/art-2000006077526.html"
class="ticker-main-article block-link "
name="2000006077526">
<span class="ticker-vignette">Päivän timantti:</span>&nbsp;
<span class="ticker-heading">Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta </span>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="39749">
<style type="text/css">
.html-is-seuraa-myynti{
background-color: #A6CE39; 
border-bottom: 1px solid #e9eaed; 
border-top: 1px solid #e9eaed;
line-height: 20px;
padding: 15px 20px; 
margin: 0;
display: block;
text-decoration: none;
}
.html-is-seuraa-myynti h3{
color: white;
display:inline;
}
.html-is-seuraa-myynti a span {
font-weight:bold;
}
.html-is-seuraa-myynti a:hover {
color: white;
}
.html-is-seuraa-myynti a:hover span {
text-decoration: underline;
}
.html-is-seuraa-myynti .label{
text-transform: uppercase;
font-weight: bold;
color: white;
font-family: sanomatslab;
margin-right:5px;
}
@media (max-width: 560px){
.html-is-seuraa-myynti{
padding:10px 15px;
}
}
@media (max-width: 320px){
.html-is-seuraa-myynti{
padding:10px 10px;
}
}
.nosubscription .for-no-subscription{
display:block;
}
.subscription .for-no-subscription{
display:none;
}
.html-is-seuraa-myynti-bf{
background-color: #f36f21
}
.html-is-seuraa-myynti-joulu{
background-color: #F1729e
}
.html-is-seuraa-myynti-sovellus{
background-color: #F36F21
}
</style>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="295115">
<style id="esallestyle">
#esalle {
display:none;
}
</style> 
<div id="esalle"> 
<a href="https://www.hs.fi/sovellus/?ref=sovellustikkeri" class="html-is-seuraa-myynti html-is-seuraa-myynti-bf"> <h3>Pääsiäisen puheenaiheet vain hipaisun päässä</h3> <span class="label">– lataa Hesarin sovellus</span> </a> 
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="163806">
<a id="tikkeri" href="https://tilaa.sanoma.fi/hs-digi-jatka?aid=Z9NMJZ45VM&amp;ref=nayte_jatko" style="display:none; text-align: left;" class="html-is-seuraa html-is-seuraa-myynti"> <h3>Käytössäsi on kahden viikon tutustumistilaus. <span class="label">Jatka tästä</span>kuukausi maksutta.</h3> </a> 
<script>
(function () {
var productSortOrder = [ "HSVERKKOPLUS", "HSVERKKO" ];
window.showElementsBasedOnEntitlements = function () {
try {
var parsedProfile = JSON.parse(localStorage.getItem('IS-userprofile'));
var filteredEntitlements = parsedProfile.fullEntitlements.filter(function(entitlement) {
return productSortOrder.indexOf(entitlement.productId) !== -1;
});
sortedEntitlements = filteredEntitlements.sort(function (item1, item2) {                               
var samplesubs = 'samplesubs';
var item1Sample = getEntitlementAttributeValue(item1, samplesubs) === '1';
var item2Sample = getEntitlementAttributeValue(item2, samplesubs) === '1';
if (item1Sample && !item2Sample) {
return -1;
} else if (!item1Sample && item2Sample) {
return 1;
}
var prodIdDiff = productSortOrder.indexOf(item1.productId) - productSortOrder.indexOf(item2.productId);
if (prodIdDiff != 0) {
return prodIdDiff;
}
return new Date(item2.endDate) - new Date(item1.endDate);
});
if (sortedEntitlements.length > 0) {
showEntitlementBasedElements(sortedEntitlements);
}
} catch (error) { }
}
function showEntitlementBasedElements(sortedEntitlements) {
showWhenSample(sortedEntitlements, "#tikkeri");
}
function showWhenSample(sortedEntitlements, selector) {
if (getEntitlementAttributeValue(sortedEntitlements[0], "samplesubs") === "1") {
showElement(selector);
}
}
function getEntitlementAttributeValue(entitlement, attributeKey) {
var attributes = entitlement.entitlementAttributes.filter(function (att) {
return att.key === attributeKey;
});
if (attributes.length > 0 && attributes[0].value !== undefined) {
return attributes[0].value;
}
return undefined;
}
function showElement(selector) {
$(selector).css("display", "block");
}
})();
</script> 
<script>
        window.showElementsBasedOnEntitlements();
        window.Events.bind('subscription', function(e, subscription) {
            window.showElementsBasedOnEntitlements();
        });        
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper article-body-container">
<div class="giant-teasers-wrapper">
<div class="full-width-article-heading ">
<div class="fullwidth-articleheader-wrapper ">
<div class="article-breadcrumbs ">
<span class="section-name">
Urheilu 
</span>
</div>
<header>
<h1 id="page-article-content" class="article-title">Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”</h1>
<h3 class="article-ingress">Suomalaiskipparin mukaan rahtilaivan sijainti ei sopinut yksiin hänelle annettujen riskialusten sijaintitietojen kanssa.</h3>
</header>
</div>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006079710"
data-article-path="/urheilu"
data-section-id="349"
data-share-token="85cd064a77db2d83aaa863e4ef81d711"
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Urheilu</div>
<meta itemprop="mainEntityOfPage" content="https://www.hs.fi/urheilu/art-2000006079710.html" />
<div class="hidden" itemprop="headline">Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png" />
<meta itemprop="width" content="556">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Helsingin Sanomat" />
<meta itemprop="url" content="https://www.hs.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.hs.fi/urheilu/art-2000006079710.html"
},
"headline": "Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”",
"image": "https://hs.mediadelivery.fi/img/978/e48ea7ce567a4b788f004e5b61791b58.jpg"
,
"datePublished": "2019-04-21T12:39:47.000+03:00",
"dateModified": "2019-04-21T12:39:47.000+03:00",
"author": {
"@type": "Person",
"name": "Ari Pusa HS"
}
,
"publisher": {
"name": "Helsingin Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.hs.fi/assets/images/hs/hs-amp-logo.d51654b566b860f7.png"
}
},
"description": "Suomalaiskipparin mukaan rahtilaivan sijainti ei sopinut yksiin hänelle annettujen riskialusten sijaintitietojen kanssa.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="article-main-image">
<figure class="image
non-inline
portrait"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<div style="padding-top:150.9%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=2898.113 data-pswipe-src=https://hs.mediadelivery.fi/img/1920/e48ea7ce567a4b788f004e5b61791b58.jpg 
>
<img id="image-9766398"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/e48ea7ce567a4b788f004e5b61791b58.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/e48ea7ce567a4b788f004e5b61791b58.jpg 115w,//hs.mediadelivery.fi/img/230/e48ea7ce567a4b788f004e5b61791b58.jpg 230w,//hs.mediadelivery.fi/img/320/e48ea7ce567a4b788f004e5b61791b58.jpg 320w,//hs.mediadelivery.fi/img/468/e48ea7ce567a4b788f004e5b61791b58.jpg 468w,//hs.mediadelivery.fi/img/658/e48ea7ce567a4b788f004e5b61791b58.jpg 658w,//hs.mediadelivery.fi/img/978/e48ea7ce567a4b788f004e5b61791b58.jpg 978w,//hs.mediadelivery.fi/img/1440/e48ea7ce567a4b788f004e5b61791b58.jpg 1440w,//hs.mediadelivery.fi/img/1920/e48ea7ce567a4b788f004e5b61791b58.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9766398">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Tapio Lehtisen ottamaa kuvaa Asteria-veneen kannelta.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Tapio Lehtinen</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class="article-metasection clearfix">
<div class="article-meta-left">
<div class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Ari%20Pusa%20HS" itemprop="name" content="Ari Pusa HS">Ari Pusa HS</a>
</div>
<p class="updated">
Julkaistu: <time title="21.4. 12:39" data-formatted-date="12:39"  itemprop="datePublished" content="2019-04-21T12:39" >
21.4. 12:39
</time>
<p class="hidden">
<time title="21.4. 12:39" data-formatted-date="12:39"  itemprop="dateModified" content="2019-04-21T12:39" >
21.4. 12:39
</time>
</p>
</div><div class="article-meta-right">
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtonsHS-6420573" class="share-buttons" data-article-id="2000006079710">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a tabindex="0" href="https://www.hs.fi/urheilu/art-2000006079710.html" data-image="" class="share-button share-facebook"><span class="icon"></span></a>
</li><li class="share-twitter" hidden><a tabindex="0" href="https://twitter.com/share" class="share-button share-twitter" data-text="Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”" data-url="https://www.hs.fi/urheilu/art-2000006079710.html?share=85cd064a77db2d83aaa863e4ef81d711" data-handle="hsfi"><span class="icon"></span></a>
</li><li class="share-whatsapp" hidden><a tabindex="0" href="whatsapp://send?text=https://www.hs.fi/urheilu/art-2000006079710.html?share=85cd064a77db2d83aaa863e4ef81d711" data-action="share/whatsapp/share" class="share-button"><span class="icon"></span></a>
</li><li class="share-email desktop-only" hidden><a tabindex="0" href="mailto:?subject=Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”&body=Luin seuraavan artikkelin Helsingin Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AYksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”%0Ahttps%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000006079710.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtonsHS-6420573');
});
</script>
</div>
<div class="hs-save-article-button" data-article-id="2000006079710" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div id="ArticleBody-3349100" class="body" itemprop="articleBody">
<span class="votsikko">Yksinpurjehtija</span> <a href="/haku/?query=tapio+lehtinen" class="person sndp-a">Tapio Lehtinen <span class="hidden print-url">https://www.hs.fi/haku/?query=tapio+lehtinen</span></a>koki uhkaavan tilanteen, kun tunnistamaton rahtialus kävi hänen lähellään Atlantilla.<br><br>Lehtinen ei ollut huomannut lähestyvää alusta, ja se näytti ”tulevan suoraan päälle”, kuten hän raportoi suomalaisille radioamatööreille.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>”Tilanne tuntui uhkaavalta”, Lehtinen vahvisti.<br><br>Suomalaiskipparin mukaan rahtilaivan sijainti ei sopinut yksiin hänelle annettujen riskialusten sijaintitietojen kanssa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Lehtinen </span>oli saanut alukseen yhteyden käsikäyttöisellä VHF-radiolla. Aluksesta vastattiin, että Lehtisen Asteria-vene oli huomattu neljän merimailin, noin 7,4 kilometrin päästä.<br><br>Golden Globe -retropurjehduksessa noudatetaan 50 vuoden takaisia sääntöjä. Veneissä ei saa olla nykyaikaisia tutkalaitteita. Lehtisen pitää luottaa siihen, että muut alukset huomaavat hänet.<br><br>Lehtisen purjehdusreitillä Afrikan länsipuolella liikkuu tällä hetkellä paljon aluksia, joten yhteentörmäyksen vaara on aina olemassa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Maaliin</span> Les Sables-d’Olonneen Ranskaan Lehtisellä on vielä matkaa noin 2 200 merimailia, noin 4 000 kilometriä.<br><br>Lehtisen arvioitu maaliintulopäivä on nyt 20. toukokuuta, mutta se voi vielä vaihtua suuntaan tai toiseen.<br><br>Lehtinen on kilpailun ainoa purjehtija, joka on vielä merellä. Neljä purjehtijaa on jo maalissa ja muut ovat keskeyttäneet.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="false" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.hs.fi/urheilu/art-2000006079710.html" data-image=""><i class="
icon-facebook 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”"  data-url="https://www.hs.fi/urheilu/art-2000006079710.html"><i class="
icon-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<div class="article-paywall">
<div class="default"><a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000006079710.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/Nostokuvat/HS_maksumuuri_2018_1_digilukuoikeus_560x400.jpg" style="width: 100%;max-width: 560px;"></a></div><div class="no-subscription"><a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=N3NXH59LKW&ref=maksumuuri&serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000006079710.html%23kirjaudu"><img src="https://www.hs.fi/kampanjat/maksumuurit/HS_maksumuuri_2018_2_560x400_2_v3.jpg" style="width: 100%;max-width: 560px;"></a></div>
<div class="actions">
<a href="https://tilaa.sanoma.fi/hs-digi-tutustu/?aid=222CYK9YNY&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000006079710.html%23kirjaudu" class="action subscribe subscription">Hanki rajaton lukuoikeus</a>
<a href="https://www.hs.fi/sacuputki/hs-digi-tutustu/?aid=N3NXH59LKW&amp;ref=maksumuuri&amp;serviceUrl=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000006079710.html%23kirjaudu" class="action subscribe no-subscription">Lue kuukausi maksutta</a>
<a href="https://www.hs.fi/rest/auth/login?ref_url=https%3A%2F%2Fwww.hs.fi%2Furheilu%2Fart-2000006079710.html&amp;callbackParam=%23kirjaudu" class="action login">Kirjaudu sisään</a>
</div>
<div class="paywall-popular">
<div class="articlepack-title">
HS Digi -tilauksella pääset lukemaan rajoituksetta tämän ja muita kiinnostavia artikkeleita
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/sunnuntai/art-2000006077526.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-2389530"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/337dd8a55c1948098373c5f2b42aa360.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/337dd8a55c1948098373c5f2b42aa360.jpg 115w,//hs.mediadelivery.fi/img/230/337dd8a55c1948098373c5f2b42aa360.jpg 230w,//hs.mediadelivery.fi/img/320/337dd8a55c1948098373c5f2b42aa360.jpg 320w,//hs.mediadelivery.fi/img/468/337dd8a55c1948098373c5f2b42aa360.jpg 468w,//hs.mediadelivery.fi/img/658/337dd8a55c1948098373c5f2b42aa360.jpg 658w,//hs.mediadelivery.fi/img/978/337dd8a55c1948098373c5f2b42aa360.jpg 978w,//hs.mediadelivery.fi/img/1440/337dd8a55c1948098373c5f2b42aa360.jpg 1440w,//hs.mediadelivery.fi/img/1920/337dd8a55c1948098373c5f2b42aa360.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2389530">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta </h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/kaupunki/jarvenpaa/art-2000006070217.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3449591"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/9f55cd973f8442218ee7a0a8d4de83cd.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/9f55cd973f8442218ee7a0a8d4de83cd.jpg 115w,//hs.mediadelivery.fi/img/230/9f55cd973f8442218ee7a0a8d4de83cd.jpg 230w,//hs.mediadelivery.fi/img/320/9f55cd973f8442218ee7a0a8d4de83cd.jpg 320w,//hs.mediadelivery.fi/img/468/9f55cd973f8442218ee7a0a8d4de83cd.jpg 468w,//hs.mediadelivery.fi/img/658/9f55cd973f8442218ee7a0a8d4de83cd.jpg 658w,//hs.mediadelivery.fi/img/978/9f55cd973f8442218ee7a0a8d4de83cd.jpg 978w,//hs.mediadelivery.fi/img/1440/9f55cd973f8442218ee7a0a8d4de83cd.jpg 1440w,//hs.mediadelivery.fi/img/1920/9f55cd973f8442218ee7a0a8d4de83cd.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3449591">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
<span class="storylogo">HS Järvenpää:&nbsp;</span>
Maiju Järvisen 7-vuotias poika eristettiin luokassa muista sermeillä – Tänä keväänä hän on viimein pystynyt kertomaan, miltä opetus­suunnitelman painottama ”inkluusio” oikeasti tuntuu</h3>
</a>
</div>
</div>
<div class="paywall-popular-group">
<div class="paywall-popular-item">
<a href="/politiikka/art-2000006073008.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-8002790"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/f162c9a80f7a463b913b9412e51d1152.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/f162c9a80f7a463b913b9412e51d1152.jpg 115w,//hs.mediadelivery.fi/img/230/f162c9a80f7a463b913b9412e51d1152.jpg 230w,//hs.mediadelivery.fi/img/320/f162c9a80f7a463b913b9412e51d1152.jpg 320w,//hs.mediadelivery.fi/img/468/f162c9a80f7a463b913b9412e51d1152.jpg 468w,//hs.mediadelivery.fi/img/658/f162c9a80f7a463b913b9412e51d1152.jpg 658w,//hs.mediadelivery.fi/img/978/f162c9a80f7a463b913b9412e51d1152.jpg 978w,//hs.mediadelivery.fi/img/1440/f162c9a80f7a463b913b9412e51d1152.jpg 1440w,//hs.mediadelivery.fi/img/1920/f162c9a80f7a463b913b9412e51d1152.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8002790">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Väsymystä, voitonriemua ja katkeruutta – vaali­voiton jälkeinen päivä perus­suomalaisten puolue­toimistolla oli täynnä tunteita, ja lopulta Jussi Halla-aho liikuttui kyyneliin</h3>
</a>
</div>
<div class="paywall-popular-item">
<a href="/urheilu/art-2000006074361.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-251527"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/d751c4323167486197dbf9c9c55ea9d0.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/d751c4323167486197dbf9c9c55ea9d0.jpg 115w,//hs.mediadelivery.fi/img/230/d751c4323167486197dbf9c9c55ea9d0.jpg 230w,//hs.mediadelivery.fi/img/320/d751c4323167486197dbf9c9c55ea9d0.jpg 320w,//hs.mediadelivery.fi/img/468/d751c4323167486197dbf9c9c55ea9d0.jpg 468w,//hs.mediadelivery.fi/img/658/d751c4323167486197dbf9c9c55ea9d0.jpg 658w,//hs.mediadelivery.fi/img/978/d751c4323167486197dbf9c9c55ea9d0.jpg 978w,//hs.mediadelivery.fi/img/1440/d751c4323167486197dbf9c9c55ea9d0.jpg 1440w,//hs.mediadelivery.fi/img/1920/d751c4323167486197dbf9c9c55ea9d0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-251527">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3 class="articlepack-title">
Olympiastadionin remontissa tehtiin historiallinen löytö</h3>
</a>
</div>
</div>
</div>
</div>
<script>
window.MeteredPaywall.init(2000006079710, {"quota":5,"referrers":["facebook.com","nelonen.fi","iltasanomat.fi","twitter.com","metro.fi","t.co","tili.sanoma.fi"],"analytics":"muuri"}, false);
</script>
<script>
window.PlusContent.initialize("muuri", false, "hs");
</script>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/urheilu/art-2000006073924.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-1640786"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/86df19773c0c40efa3128dbb6211a90b.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/86df19773c0c40efa3128dbb6211a90b.jpg 115w,//hs.mediadelivery.fi/img/230/86df19773c0c40efa3128dbb6211a90b.jpg 230w,//hs.mediadelivery.fi/img/320/86df19773c0c40efa3128dbb6211a90b.jpg 320w,//hs.mediadelivery.fi/img/468/86df19773c0c40efa3128dbb6211a90b.jpg 468w,//hs.mediadelivery.fi/img/658/86df19773c0c40efa3128dbb6211a90b.jpg 658w,//hs.mediadelivery.fi/img/978/86df19773c0c40efa3128dbb6211a90b.jpg 978w,//hs.mediadelivery.fi/img/1440/86df19773c0c40efa3128dbb6211a90b.jpg 1440w,//hs.mediadelivery.fi/img/1920/86df19773c0c40efa3128dbb6211a90b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1640786">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Yksinpurjehtija Lehtisellä hyviä ja huonoja uutisia: barnakkelien kerrostuma on yllättäen pienentynyt, mutta veneen akut eivät saa sähköä
<div class="content-in-same-line article-link-bottom-row">
<time title="16.4. 12:58" data-formatted-date="16.4. 12:58" >
16.4. 12:58
</time>
<div class="hs-save-article-button" data-article-id="2000006073924" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/urheilu/art-2000006062175.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="small-video aspect"
>
<img id="image-1747579"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/eeb764a7001c40a1b7132e2e494f0892.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/eeb764a7001c40a1b7132e2e494f0892.jpg 115w,//hs.mediadelivery.fi/img/230/eeb764a7001c40a1b7132e2e494f0892.jpg 230w,//hs.mediadelivery.fi/img/320/eeb764a7001c40a1b7132e2e494f0892.jpg 320w,//hs.mediadelivery.fi/img/468/eeb764a7001c40a1b7132e2e494f0892.jpg 468w,//hs.mediadelivery.fi/img/658/eeb764a7001c40a1b7132e2e494f0892.jpg 658w,//hs.mediadelivery.fi/img/978/eeb764a7001c40a1b7132e2e494f0892.jpg 978w,//hs.mediadelivery.fi/img/1440/eeb764a7001c40a1b7132e2e494f0892.jpg 1440w,//hs.mediadelivery.fi/img/1920/eeb764a7001c40a1b7132e2e494f0892.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1747579">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Brasilian rannikon paholaisrausku tuli kuuntelemaan Bob Dylania: Tapio Lehtisellä on maaliin matkaa yli kuukausi
<div class="content-in-same-line article-link-bottom-row">
<time title="7.4. 10:45" data-formatted-date="7.4. 10:45" >
7.4. 10:45
</time>
<div class="hs-save-article-button" data-article-id="2000006062175" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/urheilu/art-2000006031030.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.4%;" class="small-video aspect"
>
<img id="image-6268945"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/8a8d68fb56724bc798deb87dbcf55d9a.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/8a8d68fb56724bc798deb87dbcf55d9a.jpg 115w,//hs.mediadelivery.fi/img/230/8a8d68fb56724bc798deb87dbcf55d9a.jpg 230w,//hs.mediadelivery.fi/img/320/8a8d68fb56724bc798deb87dbcf55d9a.jpg 320w,//hs.mediadelivery.fi/img/468/8a8d68fb56724bc798deb87dbcf55d9a.jpg 468w,//hs.mediadelivery.fi/img/658/8a8d68fb56724bc798deb87dbcf55d9a.jpg 658w,//hs.mediadelivery.fi/img/978/8a8d68fb56724bc798deb87dbcf55d9a.jpg 978w,//hs.mediadelivery.fi/img/1440/8a8d68fb56724bc798deb87dbcf55d9a.jpg 1440w,//hs.mediadelivery.fi/img/1920/8a8d68fb56724bc798deb87dbcf55d9a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6268945">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Virolaiskippari laihtui yksin­purjehduksen aikana 20 kiloa: ”Tajusin jo puoli­matkassa Tasmaniassa, että minulta voi loppua ruoka ennen kuin pääsen maaliin”
<div class="content-in-same-line article-link-bottom-row">
<time title="11.3. 11:24" data-formatted-date="11.3. 11:24" >
11.3. 11:24
</time>
<div class="hs-save-article-button" data-article-id="2000006031030" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/urheilu/art-2000005905478.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-3446386"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/113a22a3c57546329ccb9f2e8846c8c2.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/113a22a3c57546329ccb9f2e8846c8c2.jpg 115w,//hs.mediadelivery.fi/img/230/113a22a3c57546329ccb9f2e8846c8c2.jpg 230w,//hs.mediadelivery.fi/img/320/113a22a3c57546329ccb9f2e8846c8c2.jpg 320w,//hs.mediadelivery.fi/img/468/113a22a3c57546329ccb9f2e8846c8c2.jpg 468w,//hs.mediadelivery.fi/img/658/113a22a3c57546329ccb9f2e8846c8c2.jpg 658w,//hs.mediadelivery.fi/img/978/113a22a3c57546329ccb9f2e8846c8c2.jpg 978w,//hs.mediadelivery.fi/img/1440/113a22a3c57546329ccb9f2e8846c8c2.jpg 1440w,//hs.mediadelivery.fi/img/1920/113a22a3c57546329ccb9f2e8846c8c2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3446386">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Vahva myrkkymaali olisi estänyt merirokon kiinnittymisen Tapio Lehtisen veneen pohjaan – nyt tarvitaan raappaa ja paistinpannua, että äyriäiset saa irti
<div class="content-in-same-line article-link-bottom-row">
<time title="20.11.2018 12:42" data-formatted-date="20.11.2018 12:42" >
20.11.2018 12:42
</time>
<div class="hs-save-article-button" data-article-id="2000005905478" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
<li class=" ">
<a href="/urheilu/art-2000005855358.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-4509728"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, ”Jos Tapiota ei kuulla ollenkaan, tärkeimmät tiedot annetaan yksisuuntaisesti. Hän ehkä kuulee meitä, mutta me emme kuule häntä”, Jari Jussila kertoo."
data-simple-src="//hs.mediadelivery.fi/img/320/4000d38ef52c4024a315e5cd50d870ce.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/4000d38ef52c4024a315e5cd50d870ce.jpg 115w,//hs.mediadelivery.fi/img/230/4000d38ef52c4024a315e5cd50d870ce.jpg 230w,//hs.mediadelivery.fi/img/320/4000d38ef52c4024a315e5cd50d870ce.jpg 320w,//hs.mediadelivery.fi/img/468/4000d38ef52c4024a315e5cd50d870ce.jpg 468w,//hs.mediadelivery.fi/img/658/4000d38ef52c4024a315e5cd50d870ce.jpg 658w,//hs.mediadelivery.fi/img/978/4000d38ef52c4024a315e5cd50d870ce.jpg 978w,//hs.mediadelivery.fi/img/1440/4000d38ef52c4024a315e5cd50d870ce.jpg 1440w,//hs.mediadelivery.fi/img/1920/4000d38ef52c4024a315e5cd50d870ce.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4509728">
<span class="image-placeholder-icon"></span>
</div>
<span class="play-icon"></span>
<span class="hstv-logo"></span>
</div>
</figure>
<div class="text">
<h3>
Yksinpurjehtija Tapio Lehtinen saa eteläisellä merellä apua radioamatööreiltä keskeltä kirkkonummelaista metsää – ”Me olemme hänen henkireikänsä”
<div class="content-in-same-line article-link-bottom-row">
<time title="7.10.2018 2:00" data-formatted-date="7.10.2018 2:00" >
7.10.2018 2:00
</time>
<div class="hs-save-article-button" data-article-id="2000005855358" title="Tallenna artikkeli"><span class="sym"></span></div>
</div>
</h3>
</div>
</a>
</li>
</ul>
</div>
<ul itemprop="keywords" content="Purjehdus,Golden Globe,Laivat,Meret,Ari Pusa" id="ArticleTagList" class="taglist">
<h2 class="hs-subjects-header">Seuraa uutisia tästä aiheesta</h2>
<li id="Tag-2000005938010" class="tag">
<span><a class="hs-tag-link" href="/aihe/purjehdus/">Purjehdus</a></span>
<a href="#" data-id="2000005938010" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005936246" class="tag">
<span><a class="hs-tag-link" href="/aihe/golden-globe/">Golden Globe</a></span>
<a href="#" data-id="2000005936246" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937137" class="tag">
<span><a class="hs-tag-link" href="/aihe/laivat/">Laivat</a></span>
<a href="#" data-id="2000005937137" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005937461" class="tag">
<span><a class="hs-tag-link" href="/aihe/meret/">Meret</a></span>
<a href="#" data-id="2000005937461" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<li id="Tag-2000005935805" class="tag">
<span><a class="hs-tag-link" href="/toimittaja/ari-pusa/">Ari Pusa</a></span>
<a href="#" data-id="2000005935805" class="hs-follow-tag"><span class="follow-text">Seuraa&nbsp;</span><span class="sym"></span></a>
</li>
<script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006079710&sectionId=349&paid=metered" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat - Urheilu
</span>
<ul id="MostReadTabs-5702301" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-5702301');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/urheilu/art-2000006079710.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”
<time title="21.4. 12:39" data-formatted-date="12:39" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079648.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Jääkiekkoilija Aleksi Saarela sai iltamyöhällä elämänsä puhelun joka vei unet silmistä samantien
<time title="21.4. 11:16" data-formatted-date="11:16" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079634.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Edis Tatlin manageri Pekka Mäki tyrmäystappion jälkeen: ”Vartalolyönti vaikuttaa köykäiseltä, mutta siitä ei välttämättä helposti toivuta”
<time title="21.4. 10:51" data-formatted-date="10:51" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006075861.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Historiaa tehnyt iranilainen naisnyrkkeilijä ei uskalla palata kotiin, koska pelkää tulevansa pidätetyksi.
<time title="17.4. 19:01" data-formatted-date="17.4. 19:01" >
17.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079702.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Entinen Unitedin tähtipelaaja Karel Poborsky oli ”vain päivän päässä kuolemasta”, erään teorian mukaan hänen parrassaan ollut punkki olisi aiheuttanut aivotulehduksen
<time title="21.4. 12:18" data-formatted-date="12:18" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079130.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Petteri Forsell ihmettelee kuntonsa arvostelua ja kertoo hurjasta ottelu­tahdista: ”On tietysti fakta, että en näytä Ronaldolta”
<time title="21.4. 6:42" data-formatted-date="6:42" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079189.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Islannissa jääkiekko on pienempää kuin tosi pieni: seuroja on kolme, samoin jäähalleja, ja maajoukkueessa pelaa valaanpyytäjä 
<time title="21.4. 10:27" data-formatted-date="10:27" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006073924.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Yksinpurjehtija Lehtisellä hyviä ja huonoja uutisia: barnakkelien kerrostuma on yllättäen pienentynyt, mutta veneen akut eivät saa sähköä
<time title="16.4. 12:58" data-formatted-date="16.4. 12:58" >
16.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3712732"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41374"
data-even="false"
data-from="8"
data-count="8"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3712732', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/urheilu/art-2000006079130.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Petteri Forsell ihmettelee kuntonsa arvostelua ja kertoo hurjasta ottelu­tahdista: ”On tietysti fakta, että en näytä Ronaldolta”
<time title="21.4. 6:42" data-formatted-date="6:42" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079563.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Lopez aiheutti Tatlille ensimmäisen tyrmäystappion
<time title="21.4. 7:26" data-formatted-date="7:26" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079447.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Cristiano Ronaldosta tuli ensimmäinen jalkapalloilija, joka on voittanut Valioliigan, La Ligan ja Serie A:n mestaruudet
<time title="20.4. 21:07" data-formatted-date="20.4. 21:07" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006074361.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Olympiastadionin remontissa tehtiin historiallinen löytö
<time title="17.4. 16:21" data-formatted-date="17.4. 16:21" >
17.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006078820.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Annina Rajahuhta oli hetken jääkiekon juhlittu maailman­mestari: Harjoituksiin hän matkustaa metrolla ja rahat riittävät vain arjen kuluihin
<time title="20.4. 8:40" data-formatted-date="20.4. 8:40" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000006069145.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Long Yiru on ihaillut Kimi Räikköstä 15 vuotta – Kun kiinalaisfani vihdoin tunnusti sankarilleen rakkauttaan, vastaus oli puhdasta Räikköstä 
<time title="13.4. 21:25" data-formatted-date="13.4. 21:25" >
13.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079247.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Suomen ykkössuunnistajan harjoituskausi on ollut kompromissia toisensa perään, ”aika tasapainoilua”
<time title="20.4. 15:41" data-formatted-date="20.4. 15:41" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079634.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Edis Tatlin manageri Pekka Mäki tyrmäystappion jälkeen: ”Vartalolyönti vaikuttaa köykäiseltä, mutta siitä ei välttämättä helposti toivuta”
<time title="21.4. 10:51" data-formatted-date="10:51" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4614662"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41374"
data-even="false"
data-from="8"
data-count="8"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4614662', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/urheilu/art-2000006071958.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ryöstettiinkö Naisleijonilta maailmanmestaruus? Säännöissä ristiriitaisuuksia, yksi kohta avainasemassa
<time title="15.4. 11:50" data-formatted-date="15.4. 11:50" >
15.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006074361.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Olympiastadionin remontissa tehtiin historiallinen löytö
<time title="17.4. 16:21" data-formatted-date="17.4. 16:21" >
17.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006070889.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomelle tappio MM-finaalin hurjassa trillerissä – näin ottelu eteni
<time title="14.4. 23:40" data-formatted-date="14.4. 23:40" >
14.4.2019
</time>
</p>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000006069145.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Long Yiru on ihaillut Kimi Räikköstä 15 vuotta – Kun kiinalaisfani vihdoin tunnusti sankarilleen rakkauttaan, vastaus oli puhdasta Räikköstä 
<time title="13.4. 21:25" data-formatted-date="13.4. 21:25" >
13.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006070618.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Naisleijonien päävalmentajan persoonallinen juhlinta herätti huomiota myös Kanadassa, videota katsottu yli 70 000 kertaa
<time title="14.4. 13:59" data-formatted-date="14.4. 13:59" >
14.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006071624.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suomi sai hävityn MM-finaalin jälkeen sympatiat, hylätty maali herätti ihmetystä: ”Outoa”, ”mysteeri”
<time title="15.4. 0:31" data-formatted-date="15.4. 0:31" >
15.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000006070412.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Uskomaton näky Shanghain F1-katsomossa kertoo Kimi Räikkösen valtavasta suosiosta, Räikköseltä ytimekäs kuittaus
<time title="14.4. 12:51" data-formatted-date="14.4. 12:51" >
14.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006073747.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
”Se oli maali” – Kansainvälisen jääkiekkoliiton puheenjohtajan René Faselin mielestä Naisleijonien kultaosuma olisi pitänyt hyväksyä
<time title="16.4. 10:59" data-formatted-date="16.4. 10:59" >
16.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2863842"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41374"
data-even="false"
data-from="8"
data-count="8"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2863842', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-666691" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-666691');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/internet30v/index.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Muistatko Netscapen ja ponnahtavat porno­ikkunat? Internet täyttää 30 vuotta, ja nyt HS:n erikoisartikkeli vie hämmentävälle matkalle verkon alku­hämärään
<time title="21.4. 6:21" data-formatted-date="6:21" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006079141.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kalliossa asuva Liisa Lehto on yksi heistä, jotka nostivat Jussi Halla-ahon ääni­haravaksi jopa puna­vihreiden koti­kentällä – Halla-ahoa äänestäneet kertovat, millainen heidän Helsinkinsä on 
<time title="21.4. 6:17" data-formatted-date="6:17" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006079564.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Sri Lankassa jo kahdeksas räjähdys, kuolleiden määrä noussut ainakin 160:een – tämä kirkkoihin ja hotelleihin tehdyistä iskuista tiedetään nyt
<time title="21.4. 12:59" data-formatted-date="12:59" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/automaa/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Dieselin­katkuinen tahra: Saksan auto­teollisuus menetti maineensa, ja nyt sen on keksittävä auto uudestaan
<time title="21.4. 6:17" data-formatted-date="6:17" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006079686.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Suomessa tehdään vuosittain 15 000 silmien laserleikkausta, kaikilla ei kuitenkaan ole realistisia odotuksia
<time title="21.4. 11:56" data-formatted-date="11:56" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006079125.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
”Suomesta on tulossa Pohjoismaiden lilliputti”, sanoo väestötutkija – Norjakin ajaa väkiluvullaan pian Suomen ohi
<time title="21.4. 11:10" data-formatted-date="11:10" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006079162.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
”Luojan kiitos, en ole Suomessa”, Erica Fugate ajatteli ja lähti lapsensa kanssa yhdys­valtalaisen vanki­karkurin matkaan – lopulta hän myi miehen tarinan Hollywoodiin 
<time title="21.4. 6:40" data-formatted-date="6:40" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006077526.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta 
<time title="20.4. 8:33" data-formatted-date="20.4. 8:33" >
20.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/majander/art-2000006079267.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Vesku Loirin elämä täyttää koko ensi syksyn – Olli Lindholmin kuolema ei ollut vielä mitään
<time title="21.4. 8:33" data-formatted-date="8:33" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006076968.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Leuanveto on monelle naiselle mahdottoman tuntuinen haaste – toimittaja harjoitteli täsmä­ohjeilla kuukauden, näin kävi 
<time title="21.4. 9:10" data-formatted-date="9:10" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8462039"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8462039', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/internet30v/index.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Muistatko Netscapen ja ponnahtavat porno­ikkunat? Internet täyttää 30 vuotta, ja nyt HS:n erikoisartikkeli vie hämmentävälle matkalle verkon alku­hämärään
<time title="21.4. 6:21" data-formatted-date="6:21" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006079141.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kalliossa asuva Liisa Lehto on yksi heistä, jotka nostivat Jussi Halla-ahon ääni­haravaksi jopa puna­vihreiden koti­kentällä – Halla-ahoa äänestäneet kertovat, millainen heidän Helsinkinsä on 
<time title="21.4. 6:17" data-formatted-date="6:17" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006077526.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta 
<time title="20.4. 8:33" data-formatted-date="20.4. 8:33" >
20.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/automaa/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Dieselin­katkuinen tahra: Saksan auto­teollisuus menetti maineensa, ja nyt sen on keksittävä auto uudestaan
<time title="21.4. 6:17" data-formatted-date="6:17" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006078721.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
”Hävettävän suuri” BMW vie suomalaisen kirurgin tallinnalaiselle klinikalle: sote ja verot ajavat suomalaisia lääkäreitä muualle töihin
<time title="20.4. 11:29" data-formatted-date="20.4. 11:29" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006079162.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
”Luojan kiitos, en ole Suomessa”, Erica Fugate ajatteli ja lähti lapsensa kanssa yhdys­valtalaisen vanki­karkurin matkaan – lopulta hän myi miehen tarinan Hollywoodiin 
<time title="21.4. 6:40" data-formatted-date="6:40" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006079564.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Sri Lankassa jo kahdeksas räjähdys, kuolleiden määrä noussut ainakin 160:een – tämä kirkkoihin ja hotelleihin tehdyistä iskuista tiedetään nyt
<time title="21.4. 12:59" data-formatted-date="12:59" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006078963.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
HS selvitti vaikeasti aukeavan Fingerpori-sarja­kuvan merkitystä piirtäjä Pertti Jarlalta, nyt Jarla kommentoi selitystään toisessa sarja­kuvassaan
<time title="20.4. 9:26" data-formatted-date="20.4. 9:26" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matka/art-2000006079169.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Saaristoon, Mathildedaliin vai Kristiinan­kaupunkiin? Katso kymmenen vinkkiä, mihin kannattaa matkustaa Suomessa
<time title="20.4. 14:02" data-formatted-date="20.4. 14:02" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006079237.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Jussi Halla-aho sanoo osan vanhoista kirjoituksistaan olleen ”tyhmiä ja harkitsemattomia” muttei irtisanoudu teksteistä
<time title="20.4. 16:24" data-formatted-date="20.4. 16:24" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-536949"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-536949', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/ulkomaat/art-2000006073048.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Notre Dame jälleenrakennetaan viidessä vuodessa, lupaa presidentti Macron
<time title="17.4. 0:01" data-formatted-date="17.4. 0:01" >
17.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/vaalikartta/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Ääniensä näköinen Suomi on kirjava ja pohjasta paksu – HS:n erikoisartikkeli piirtää vaalituloksen kartalle
<time title="15.4. 13:00" data-formatted-date="15.4. 13:00" >
15.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006075317.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Jussi Halla-ahon blogikirjoituksista ja ”ihmiskäsityksestä” tuli hidaste perussuomalaisten hallitustielle – Näin Halla-aho kirjoitti vähemmistöistä vuosikymmen sitten
<time title="17.4. 13:35" data-formatted-date="17.4. 13:35" >
17.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006070805.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Vaalitulos ratkesi äärimmäisen niukasti: Sdp suurin, vaali­päivän äänivyöry toi perus­suomalaiset lähes tasoihin – lue HS:n analyysit tuloksesta
<time title="15.4. 6:24" data-formatted-date="15.4. 6:24" >
15.4.2019
</time>
</p>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006072789.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jussi Halla-ahon mukaan perussuomalaiset on nyt ”normaali osa järjestelmää”, mutta nämä vaalilähetyksessä nähdyt käsimerkit osoittavat muuta
<time title="15.4. 16:28" data-formatted-date="15.4. 16:28" >
15.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006073898.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Lähetykseen kätketty gps-paikannin paljasti järjestelmällisen varastelun Postin logistiikka­keskuksessa – saaliin arvo lähes 60 000 euroa
<time title="16.4. 13:09" data-formatted-date="16.4. 13:09" >
16.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruoka/art-2000006073673.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Moni on ryhtynyt paistamaan neitsytoliivi­öljyllä, vaikka vanha tieto syöpäriskistä pätee yhä – Nämä terveysfaktat jokaisen on syytä tietää oliiviöljystä
<time title="16.4. 11:18" data-formatted-date="16.4. 11:18" >
16.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006077526.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta 
<time title="20.4. 8:33" data-formatted-date="20.4. 8:33" >
20.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kaupunki/jarvenpaa/art-2000006070217.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">HS Järvenpää:&nbsp;</span>
Maiju Järvisen 7-vuotias poika eristettiin luokassa muista sermeillä – Tänä keväänä hän on viimein pystynyt kertomaan, miltä opetus­suunnitelman painottama ”inkluusio” oikeasti tuntuu
<time title="14.4. 6:48" data-formatted-date="14.4. 6:48" >
14.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/internet30v/index.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Muistatko Netscapen ja ponnahtavat porno­ikkunat? Internet täyttää 30 vuotta, ja nyt HS:n erikoisartikkeli vie hämmentävälle matkalle verkon alku­hämärään
<time title="21.4. 6:21" data-formatted-date="6:21" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5401035"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5401035', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006079564.html">
<div class="timestamp"><time title="21.4. 12:59" data-formatted-date="12:59" >
12:59
</time>
</div>
<div class="content">
Sri Lankassa jo kahdeksas räjähdys, kuolleiden määrä noussut ainakin 160:een – tämä kirkkoihin ja hotelleihin tehdyistä iskuista tiedetään nyt
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006079710.html">
<div class="timestamp"><time title="21.4. 12:39" data-formatted-date="12:39" >
12:39
</time>
</div>
<div class="content">
Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006079702.html">
<div class="timestamp"><time title="21.4. 12:18" data-formatted-date="12:18" >
12:18
</time>
</div>
<div class="content">
Entinen Unitedin tähtipelaaja Karel Poborsky oli ”vain päivän päässä kuolemasta”, erään teorian mukaan hänen parrassaan ollut punkki olisi aiheuttanut aivotulehduksen
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006079694.html">
<div class="timestamp"><time title="21.4. 12:09" data-formatted-date="12:09" >
12:09
</time>
</div>
<div class="content">
Nuori kajaanilaismies kuoli moottoripyörä­onnettomuudessa
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006079608.html">
<div class="timestamp"><time title="21.4. 12:03" data-formatted-date="12:03" >
12:03
</time>
</div>
<div class="content">
Matkatoimistoilla vain muutamia suomalaisia asiakkaita Sri Lankassa: ”Parilta odotamme vielä viestiä”
</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006079330.html">
<div class="timestamp"><time title="21.4. 11:59" data-formatted-date="11:59" >
11:59
</time>
</div>
<div class="content">
Estivätkö arjen kiireet syventymisen vaali­tulokseen? Tutki täältä HS:n vaali­seurannan parhaat palat
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006079686.html">
<div class="timestamp"><time title="21.4. 11:56" data-formatted-date="11:56" >
11:56
</time>
</div>
<div class="content">
Suomessa tehdään vuosittain 15 000 silmien laserleikkausta, kaikilla ei kuitenkaan ole realistisia odotuksia
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/espoo/art-2000006079678.html">
<div class="timestamp"><time title="21.4. 11:45" data-formatted-date="11:45" >
11:45
</time>
</div>
<div class="content">
<span class="storylogo">HS Espoo:&nbsp;</span>
Sari Granholm juoksee lenkit roskapussi kädessä ja tietää tarkalleen, mitä roskia Espoossa heitetään teiden varsille
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006079655.html">
<div class="timestamp"><time title="21.4. 11:19" data-formatted-date="11:19" >
11:19
</time>
</div>
<div class="content">
Ukrainalaiset äänestävät tänään presidentistä: Tv-tähden ennustetaan kampeavan istuvan presidentin vallasta
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
2 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006079648.html">
<div class="timestamp"><time title="21.4. 11:16" data-formatted-date="11:16" >
11:16
</time>
</div>
<div class="content">
Jääkiekkoilija Aleksi Saarela sai iltamyöhällä elämänsä puhelun joka vei unet silmistä samantien
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7223955"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38577"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7223955', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<div class="content-wrapper article-body-middle">
<div class="lane header-position ">
<div class="block  visible-narrow-only">
<div class="most-read is-list">
<span class="vignette">
Urheilun luetuimmat
</span>
<ul id="MostReadTabs-2075631" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-2075631');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/urheilu/art-2000006079710.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”
<time title="21.4. 12:39" data-formatted-date="12:39" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079648.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Jääkiekkoilija Aleksi Saarela sai iltamyöhällä elämänsä puhelun joka vei unet silmistä samantien
<time title="21.4. 11:16" data-formatted-date="11:16" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079634.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Edis Tatlin manageri Pekka Mäki tyrmäystappion jälkeen: ”Vartalolyönti vaikuttaa köykäiseltä, mutta siitä ei välttämättä helposti toivuta”
<time title="21.4. 10:51" data-formatted-date="10:51" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006075861.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Historiaa tehnyt iranilainen naisnyrkkeilijä ei uskalla palata kotiin, koska pelkää tulevansa pidätetyksi.
<time title="17.4. 19:01" data-formatted-date="17.4. 19:01" >
17.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079702.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Entinen Unitedin tähtipelaaja Karel Poborsky oli ”vain päivän päässä kuolemasta”, erään teorian mukaan hänen parrassaan ollut punkki olisi aiheuttanut aivotulehduksen
<time title="21.4. 12:18" data-formatted-date="12:18" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4878231"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41989"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4878231', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/urheilu/art-2000006079130.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Petteri Forsell ihmettelee kuntonsa arvostelua ja kertoo hurjasta ottelu­tahdista: ”On tietysti fakta, että en näytä Ronaldolta”
<time title="21.4. 6:42" data-formatted-date="6:42" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079563.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Lopez aiheutti Tatlille ensimmäisen tyrmäystappion
<time title="21.4. 7:26" data-formatted-date="7:26" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006079447.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Cristiano Ronaldosta tuli ensimmäinen jalkapalloilija, joka on voittanut Valioliigan, La Ligan ja Serie A:n mestaruudet
<time title="20.4. 21:07" data-formatted-date="20.4. 21:07" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006074361.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Olympiastadionin remontissa tehtiin historiallinen löytö
<time title="17.4. 16:21" data-formatted-date="17.4. 16:21" >
17.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006078820.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Annina Rajahuhta oli hetken jääkiekon juhlittu maailman­mestari: Harjoituksiin hän matkustaa metrolla ja rahat riittävät vain arjen kuluihin
<time title="20.4. 8:40" data-formatted-date="20.4. 8:40" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-90532"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41989"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-90532', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/urheilu/art-2000006071958.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ryöstettiinkö Naisleijonilta maailmanmestaruus? Säännöissä ristiriitaisuuksia, yksi kohta avainasemassa
<time title="15.4. 11:50" data-formatted-date="15.4. 11:50" >
15.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006074361.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Olympiastadionin remontissa tehtiin historiallinen löytö
<time title="17.4. 16:21" data-formatted-date="17.4. 16:21" >
17.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006070889.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomelle tappio MM-finaalin hurjassa trillerissä – näin ottelu eteni
<time title="14.4. 23:40" data-formatted-date="14.4. 23:40" >
14.4.2019
</time>
</p>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/urheilu/art-2000006069145.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Long Yiru on ihaillut Kimi Räikköstä 15 vuotta – Kun kiinalaisfani vihdoin tunnusti sankarilleen rakkauttaan, vastaus oli puhdasta Räikköstä 
<time title="13.4. 21:25" data-formatted-date="13.4. 21:25" >
13.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/urheilu/art-2000006070618.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Naisleijonien päävalmentajan persoonallinen juhlinta herätti huomiota myös Kanadassa, videota katsottu yli 70 000 kertaa
<time title="14.4. 13:59" data-formatted-date="14.4. 13:59" >
14.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5478104"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="41989"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5478104', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-middle">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006075179"><a href="https://dynamic.hs.fi/2019/internet30v/index.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7985491"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/a51e9a6c345b4194abe85d48ba9823f7.gif"
data-srcset="//hs.mediadelivery.fi/img/115/a51e9a6c345b4194abe85d48ba9823f7.gif 115w,//hs.mediadelivery.fi/img/230/a51e9a6c345b4194abe85d48ba9823f7.gif 230w,//hs.mediadelivery.fi/img/320/a51e9a6c345b4194abe85d48ba9823f7.gif 320w,//hs.mediadelivery.fi/img/468/a51e9a6c345b4194abe85d48ba9823f7.gif 468w,//hs.mediadelivery.fi/img/658/a51e9a6c345b4194abe85d48ba9823f7.gif 658w,//hs.mediadelivery.fi/img/978/a51e9a6c345b4194abe85d48ba9823f7.gif 978w,//hs.mediadelivery.fi/img/1440/a51e9a6c345b4194abe85d48ba9823f7.gif 1440w,//hs.mediadelivery.fi/img/1920/a51e9a6c345b4194abe85d48ba9823f7.gif 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7985491">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Muistatko Netscapen ja ponnahtavat porno­ikkunat? Internet täyttää 30 vuotta, ja nyt HS:n erikoisartikkeli vie hämmentävälle matkalle verkon alku­hämärään</h3>
</a>
<li data-article-id="2000006079141"><a href="/kaupunki/art-2000006079141.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-6160753"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/738c126ad2374a758aa891be73de1334.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/738c126ad2374a758aa891be73de1334.jpg 115w,//hs.mediadelivery.fi/img/230/738c126ad2374a758aa891be73de1334.jpg 230w,//hs.mediadelivery.fi/img/320/738c126ad2374a758aa891be73de1334.jpg 320w,//hs.mediadelivery.fi/img/468/738c126ad2374a758aa891be73de1334.jpg 468w,//hs.mediadelivery.fi/img/658/738c126ad2374a758aa891be73de1334.jpg 658w,//hs.mediadelivery.fi/img/978/738c126ad2374a758aa891be73de1334.jpg 978w,//hs.mediadelivery.fi/img/1440/738c126ad2374a758aa891be73de1334.jpg 1440w,//hs.mediadelivery.fi/img/1920/738c126ad2374a758aa891be73de1334.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6160753">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kalliossa asuva Liisa Lehto on yksi heistä, jotka nostivat Jussi Halla-ahon ääni­haravaksi jopa puna­vihreiden koti­kentällä – Halla-ahoa äänestäneet kertovat, millainen heidän Helsinkinsä on </h3>
</a>
<li data-article-id="2000006077526"><a href="/sunnuntai/art-2000006077526.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-7971116"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/337dd8a55c1948098373c5f2b42aa360.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/337dd8a55c1948098373c5f2b42aa360.jpg 115w,//hs.mediadelivery.fi/img/230/337dd8a55c1948098373c5f2b42aa360.jpg 230w,//hs.mediadelivery.fi/img/320/337dd8a55c1948098373c5f2b42aa360.jpg 320w,//hs.mediadelivery.fi/img/468/337dd8a55c1948098373c5f2b42aa360.jpg 468w,//hs.mediadelivery.fi/img/658/337dd8a55c1948098373c5f2b42aa360.jpg 658w,//hs.mediadelivery.fi/img/978/337dd8a55c1948098373c5f2b42aa360.jpg 978w,//hs.mediadelivery.fi/img/1440/337dd8a55c1948098373c5f2b42aa360.jpg 1440w,//hs.mediadelivery.fi/img/1920/337dd8a55c1948098373c5f2b42aa360.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7971116">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta </h3>
</a>
<li data-article-id="2000006074971"><a href="https://dynamic.hs.fi/2019/automaa/">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-8338394"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/eb5f2cab4a3c45d09d006c75f4955183.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/eb5f2cab4a3c45d09d006c75f4955183.jpg 115w,//hs.mediadelivery.fi/img/230/eb5f2cab4a3c45d09d006c75f4955183.jpg 230w,//hs.mediadelivery.fi/img/320/eb5f2cab4a3c45d09d006c75f4955183.jpg 320w,//hs.mediadelivery.fi/img/468/eb5f2cab4a3c45d09d006c75f4955183.jpg 468w,//hs.mediadelivery.fi/img/658/eb5f2cab4a3c45d09d006c75f4955183.jpg 658w,//hs.mediadelivery.fi/img/978/eb5f2cab4a3c45d09d006c75f4955183.jpg 978w,//hs.mediadelivery.fi/img/1440/eb5f2cab4a3c45d09d006c75f4955183.jpg 1440w,//hs.mediadelivery.fi/img/1920/eb5f2cab4a3c45d09d006c75f4955183.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8338394">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Dieselin­katkuinen tahra: Saksan auto­teollisuus menetti maineensa, ja nyt sen on keksittävä auto uudestaan</h3>
</a>
<li data-article-id="2000006078721"><a href="/talous/art-2000006078721.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-9698063"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/97ac63f032c74f7db7e921509c0370b0.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/97ac63f032c74f7db7e921509c0370b0.jpg 115w,//hs.mediadelivery.fi/img/230/97ac63f032c74f7db7e921509c0370b0.jpg 230w,//hs.mediadelivery.fi/img/320/97ac63f032c74f7db7e921509c0370b0.jpg 320w,//hs.mediadelivery.fi/img/468/97ac63f032c74f7db7e921509c0370b0.jpg 468w,//hs.mediadelivery.fi/img/658/97ac63f032c74f7db7e921509c0370b0.jpg 658w,//hs.mediadelivery.fi/img/978/97ac63f032c74f7db7e921509c0370b0.jpg 978w,//hs.mediadelivery.fi/img/1440/97ac63f032c74f7db7e921509c0370b0.jpg 1440w,//hs.mediadelivery.fi/img/1920/97ac63f032c74f7db7e921509c0370b0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9698063">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
”Hävettävän suuri” BMW vie suomalaisen kirurgin tallinnalaiselle klinikalle: sote ja verot ajavat suomalaisia lääkäreitä muualle töihin</h3>
</a>
<li data-article-id="2000006079162"><a href="/ulkomaat/art-2000006079162.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-765586"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/1a7e7afdeba64cab991e0f4de5283d70.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/1a7e7afdeba64cab991e0f4de5283d70.jpg 115w,//hs.mediadelivery.fi/img/230/1a7e7afdeba64cab991e0f4de5283d70.jpg 230w,//hs.mediadelivery.fi/img/320/1a7e7afdeba64cab991e0f4de5283d70.jpg 320w,//hs.mediadelivery.fi/img/468/1a7e7afdeba64cab991e0f4de5283d70.jpg 468w,//hs.mediadelivery.fi/img/658/1a7e7afdeba64cab991e0f4de5283d70.jpg 658w,//hs.mediadelivery.fi/img/978/1a7e7afdeba64cab991e0f4de5283d70.jpg 978w,//hs.mediadelivery.fi/img/1440/1a7e7afdeba64cab991e0f4de5283d70.jpg 1440w,//hs.mediadelivery.fi/img/1920/1a7e7afdeba64cab991e0f4de5283d70.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-765586">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
”Luojan kiitos, en ole Suomessa”, Erica Fugate ajatteli ja lähti lapsensa kanssa yhdys­valtalaisen vanki­karkurin matkaan – lopulta hän myi miehen tarinan Hollywoodiin </h3>
</a>
<li data-article-id="2000006079564"><a href="/ulkomaat/art-2000006079564.html">
<figure class="image
non-inline
landscape"
>
<div  class="no-aspect"
>
<img id="image-3017556"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/89f39174f87c4c1c9dd4d8de876e50b4.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/89f39174f87c4c1c9dd4d8de876e50b4.jpg 115w,//hs.mediadelivery.fi/img/230/89f39174f87c4c1c9dd4d8de876e50b4.jpg 230w,//hs.mediadelivery.fi/img/320/89f39174f87c4c1c9dd4d8de876e50b4.jpg 320w,//hs.mediadelivery.fi/img/468/89f39174f87c4c1c9dd4d8de876e50b4.jpg 468w,//hs.mediadelivery.fi/img/658/89f39174f87c4c1c9dd4d8de876e50b4.jpg 658w,//hs.mediadelivery.fi/img/978/89f39174f87c4c1c9dd4d8de876e50b4.jpg 978w,//hs.mediadelivery.fi/img/1440/89f39174f87c4c1c9dd4d8de876e50b4.jpg 1440w,//hs.mediadelivery.fi/img/1920/89f39174f87c4c1c9dd4d8de876e50b4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3017556">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Sri Lankassa jo kahdeksas räjähdys, kuolleiden määrä noussut ainakin 160:een – tämä kirkkoihin ja hotelleihin tehdyistä iskuista tiedetään nyt</h3>
</a>
<li data-article-id="2000006078963"><a href="/kulttuuri/art-2000006078963.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div  class="no-aspect"
>
<img id="image-9666388"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//hs.mediadelivery.fi/img/320/c94d61e691c148ad850dd4e26b298f98.jpg"
data-srcset="//hs.mediadelivery.fi/img/115/c94d61e691c148ad850dd4e26b298f98.jpg 115w,//hs.mediadelivery.fi/img/230/c94d61e691c148ad850dd4e26b298f98.jpg 230w,//hs.mediadelivery.fi/img/320/c94d61e691c148ad850dd4e26b298f98.jpg 320w,//hs.mediadelivery.fi/img/468/c94d61e691c148ad850dd4e26b298f98.jpg 468w,//hs.mediadelivery.fi/img/658/c94d61e691c148ad850dd4e26b298f98.jpg 658w,//hs.mediadelivery.fi/img/978/c94d61e691c148ad850dd4e26b298f98.jpg 978w,//hs.mediadelivery.fi/img/1440/c94d61e691c148ad850dd4e26b298f98.jpg 1440w,//hs.mediadelivery.fi/img/1920/c94d61e691c148ad850dd4e26b298f98.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9666388">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
HS selvitti vaikeasti aukeavan Fingerpori-sarja­kuvan merkitystä piirtäjä Pertti Jarlalta, nyt Jarla kommentoi selitystään toisessa sarja­kuvassaan</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006079710,
true);
</script>
</section>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="332417">
<div class="is-list" style="padding:0px;"> 
<iframe class="autoresize " allowfullscreen="true" allowvr="true" src="https://www.hs.fi/media/uutiskirje/uutiskirje.html?osasto=tuoreimmat" width="100%" height="" scrolling="no" frameborder="0" style="border:none;min-width: 100%;width: 100px;*width: 100%;"></iframe> 
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block ">
<script type="text/html" data-name="comment-quote-citation">
<% if (userDeleted) { %>
<cite class="missing-user"><%-userNickname%></cite>
<% } else { %>
<cite><%-userNickname%></cite>
<% } %>
</script>
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<div>
<span class="creatorIcon"></span>
<% if (userDeleted) { %>
<a>
<span class="creator missing-user"><%-userNickname%></span>
</a>
<% } else { %>
<a  href="/kayttaja/?userId=<%=encodeURIComponent(userNickname)%>" >
<span class="creator" itemprop="creator"><%-userNickname%></span>
</a>
<% } %>
<time datetime="<%-createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
</div>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</header>
<div class="comment-container">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
var cite = _.template(quoteCitationTemplate)({ userDeleted: comment.userDeleted, userNickname: comment.userNickname });
return htmlPart.concat(cite + comment.text );
};
if(replyTo) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<div class="comment-content" itemprop="commentText">
<%= text%>
</div>
</div>
<footer>
<a href="#" class="quote"> <span class="sym"></span> Vastaa</a>
<span class="votes-container  ">Hyvin argumentoitu (<span class="votes"><%- votes.upVotes %></span>)</span>
</footer>
</li>
</script>
<script type="text/template" data-name="comment-advert">
<li>
<div class="block hide-if-no-ad sadblob-loading comment-ad-block">
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos (Kommentit jatkuvat alla)</div>
<div class="ad-border"></div>
</div>
<div data-ad-position="<%= adId %>" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('<%= adId %>');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
<%= "<"+"/script>" %>
</div>
<div class="ad-border-container">
<div class="ad-border comment"></div>
<div class="ad-border-text">Mainos päättyy</div>
<div class="ad-border"></div>
</div>
<footer class="comment-advert"></footer>
</div>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="send report-abuse">Lähetä</button>
<button class="abort abort-report-abuse">Peruuta</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="login-nag">
<p class="loading-error">Ole hyvä ja kirjaudu sisään</p>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<div class="top">
<span class="creatorIcon"></span>
<span class="creator"><%- userNickname %></span>
</div>
<% if(newNickname) { %>
<fieldset>
<div class="newNickName">
<span>Et ole vielä kirjoittanut kommentteja. Valitse haluamasi nimimerkki</span>
<span  class="hidden nickname-in-use">Nimimerkki on jo käytössä</span>
<div class="input-info">Maksimi merkkimäärä on 100</div>
<input id="userNickname" required type="text" placeholder="Nimimerkkisi" name="userNickname">
<div class="buttons">
<button class="set-nickname send send-comment">Aseta nimimerkki</button>
<div style="display: inline-block" class="errors"></div>
</div>
</div>
</fieldset>
<% } else { %>
<fieldset <%= disabled %> >
<span class="error"></span>
<div class="top">
<div class="input-info">Maksimi merkkimäärä on 2000</div>
</div>
<textarea id="comment-content" <%= disabled %> required name="text"><%=text%></textarea>
</fieldset>
<% } %>
</li>
</ul>
<div class="bottom">
<% if(!newNickname) { %>
<div class="comment-guidelines <%= disabled %>">
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
<li>Tekstisi voidaan julkaista myös muualla HS:ssä.</li>
</ul>
<p class="comment-link-wrapper">Luethan myös pidemmät <a  class="comment-link" href="https://www.hs.fi/kommentit" target="_blank">kommentointiohjeet</a> ennen kommentoimista.</p>
<label class="checkbox">Olen lukenut kommentointiohjeet
<input required type="checkbox" id="commenting-rules-agreed" />
<span class="checkmark" />
</label>
</div>
<div class="buttons">
<button <%= disabled %> class="send send-comment <%= disabled %>">Lähetä</button>
<button <%= disabled %> class="abort abort-send-comment <%= disabled %>">Peruuta</button>
<button class="login-nag hidden">Ole hyvä ja kirjaudu sisään</button>
<div class="corporate-users <% if(!companyUser) { %>hidden<% } %>"><p>Kommentointi ei ole käytössä yrityskäyttäjillä</p></div>
</div>
<div class="errors"></div>
<% } %>
</div>
</form>
</script>
<div id="ArticleComments-2000006079710" class="is-comments-widget" data-article-id="2000006079710" data-article-legacy-id="">
<header class="comments-header">
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<div class="select">
<select class="sortOrder">
<option class="newest" data-order="newest">Uusin ensin</option>
<option default class="oldest" data-order="oldest">Vanhin ensin</option>
<option class="highestvote" data-order="highest-rated">Suositummat</option>
</select>
<i class="hs-search-dropdown-icon" aria-hidden="true"></i>
</div>
</header>
<ul class="comments"></ul>
<p class="loading-error"></p>
<p class="no-messages">Ei vielä kommentteja. Kirjoita ensimmäinen.</p>
<div class="buttons">
<a href="#" class="show-more-comments">Näytä lisää <span class="sym"></span></a>
<button class="add-comment">Kirjoita</button>
<p class="success hidden">Kommenttisi on moderoitavana.
Viestejä julkaistaan sitä mukaa, kun toimitus ehtii niitä tarkistaa.
Viestejä tarkistetaan arkisin kello 7–24 ja viikonloppuisin kello 8–24
</p>
</div>
<div class="add-comment"></div>
<script>window.ArticleComments.initialize('#ArticleComments-2000006079710', 1, false);</script>
</div>
</div>
</div>
</div>
<div class="content-wrapper article-bottom">
<div class="lane header-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="middlebanner01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('middlebanner01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="314924">
<div data-ad-position="mobibottom" class="ad centered"> 
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script> 
</div>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Luetuimmat
</span>
<ul id="MostReadTabs-8671751" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-8671751');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/internet30v/index.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Muistatko Netscapen ja ponnahtavat porno­ikkunat? Internet täyttää 30 vuotta, ja nyt HS:n erikoisartikkeli vie hämmentävälle matkalle verkon alku­hämärään
<time title="21.4. 6:21" data-formatted-date="6:21" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006079141.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kalliossa asuva Liisa Lehto on yksi heistä, jotka nostivat Jussi Halla-ahon ääni­haravaksi jopa puna­vihreiden koti­kentällä – Halla-ahoa äänestäneet kertovat, millainen heidän Helsinkinsä on 
<time title="21.4. 6:17" data-formatted-date="6:17" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006079564.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Sri Lankassa jo kahdeksas räjähdys, kuolleiden määrä noussut ainakin 160:een – tämä kirkkoihin ja hotelleihin tehdyistä iskuista tiedetään nyt
<time title="21.4. 12:59" data-formatted-date="12:59" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/automaa/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Dieselin­katkuinen tahra: Saksan auto­teollisuus menetti maineensa, ja nyt sen on keksittävä auto uudestaan
<time title="21.4. 6:17" data-formatted-date="6:17" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006079686.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Suomessa tehdään vuosittain 15 000 silmien laserleikkausta, kaikilla ei kuitenkaan ole realistisia odotuksia
<time title="21.4. 11:56" data-formatted-date="11:56" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006079125.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
”Suomesta on tulossa Pohjoismaiden lilliputti”, sanoo väestötutkija – Norjakin ajaa väkiluvullaan pian Suomen ohi
<time title="21.4. 11:10" data-formatted-date="11:10" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006079162.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
”Luojan kiitos, en ole Suomessa”, Erica Fugate ajatteli ja lähti lapsensa kanssa yhdys­valtalaisen vanki­karkurin matkaan – lopulta hän myi miehen tarinan Hollywoodiin 
<time title="21.4. 6:40" data-formatted-date="6:40" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006077526.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta 
<time title="20.4. 8:33" data-formatted-date="20.4. 8:33" >
20.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/blogi/majander/art-2000006079267.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">Kolumni:&nbsp;</span>
Vesku Loirin elämä täyttää koko ensi syksyn – Olli Lindholmin kuolema ei ollut vielä mitään
<time title="21.4. 8:33" data-formatted-date="8:33" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/elama/art-2000006076968.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Leuanveto on monelle naiselle mahdottoman tuntuinen haaste – toimittaja harjoitteli täsmä­ohjeilla kuukauden, näin kävi 
<time title="21.4. 9:10" data-formatted-date="9:10" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6720090"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6720090', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/internet30v/index.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Muistatko Netscapen ja ponnahtavat porno­ikkunat? Internet täyttää 30 vuotta, ja nyt HS:n erikoisartikkeli vie hämmentävälle matkalle verkon alku­hämärään
<time title="21.4. 6:21" data-formatted-date="6:21" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006079141.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kalliossa asuva Liisa Lehto on yksi heistä, jotka nostivat Jussi Halla-ahon ääni­haravaksi jopa puna­vihreiden koti­kentällä – Halla-ahoa äänestäneet kertovat, millainen heidän Helsinkinsä on 
<time title="21.4. 6:17" data-formatted-date="6:17" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006077526.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta 
<time title="20.4. 8:33" data-formatted-date="20.4. 8:33" >
20.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/automaa/">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Dieselin­katkuinen tahra: Saksan auto­teollisuus menetti maineensa, ja nyt sen on keksittävä auto uudestaan
<time title="21.4. 6:17" data-formatted-date="6:17" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/talous/art-2000006078721.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
”Hävettävän suuri” BMW vie suomalaisen kirurgin tallinnalaiselle klinikalle: sote ja verot ajavat suomalaisia lääkäreitä muualle töihin
<time title="20.4. 11:29" data-formatted-date="20.4. 11:29" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006079162.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
”Luojan kiitos, en ole Suomessa”, Erica Fugate ajatteli ja lähti lapsensa kanssa yhdys­valtalaisen vanki­karkurin matkaan – lopulta hän myi miehen tarinan Hollywoodiin 
<time title="21.4. 6:40" data-formatted-date="6:40" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006079564.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Sri Lankassa jo kahdeksas räjähdys, kuolleiden määrä noussut ainakin 160:een – tämä kirkkoihin ja hotelleihin tehdyistä iskuista tiedetään nyt
<time title="21.4. 12:59" data-formatted-date="12:59" >
21.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kulttuuri/art-2000006078963.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
HS selvitti vaikeasti aukeavan Fingerpori-sarja­kuvan merkitystä piirtäjä Pertti Jarlalta, nyt Jarla kommentoi selitystään toisessa sarja­kuvassaan
<time title="20.4. 9:26" data-formatted-date="20.4. 9:26" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matka/art-2000006079169.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Saaristoon, Mathildedaliin vai Kristiinan­kaupunkiin? Katso kymmenen vinkkiä, mihin kannattaa matkustaa Suomessa
<time title="20.4. 14:02" data-formatted-date="20.4. 14:02" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006079237.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Jussi Halla-aho sanoo osan vanhoista kirjoituksistaan olleen ”tyhmiä ja harkitsemattomia” muttei irtisanoudu teksteistä
<time title="20.4. 16:24" data-formatted-date="20.4. 16:24" >
20.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1918289"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1918289', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/ulkomaat/art-2000006073048.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Notre Dame jälleenrakennetaan viidessä vuodessa, lupaa presidentti Macron
<time title="17.4. 0:01" data-formatted-date="17.4. 0:01" >
17.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/vaalikartta/">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Ääniensä näköinen Suomi on kirjava ja pohjasta paksu – HS:n erikoisartikkeli piirtää vaalituloksen kartalle
<time title="15.4. 13:00" data-formatted-date="15.4. 13:00" >
15.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006075317.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Jussi Halla-ahon blogikirjoituksista ja ”ihmiskäsityksestä” tuli hidaste perussuomalaisten hallitustielle – Näin Halla-aho kirjoitti vähemmistöistä vuosikymmen sitten
<time title="17.4. 13:35" data-formatted-date="17.4. 13:35" >
17.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006070805.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Vaalitulos ratkesi äärimmäisen niukasti: Sdp suurin, vaali­päivän äänivyöry toi perus­suomalaiset lähes tasoihin – lue HS:n analyysit tuloksesta
<time title="15.4. 6:24" data-formatted-date="15.4. 6:24" >
15.4.2019
</time>
</p>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nyt/art-2000006072789.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
<span class="storylogo">Nyt.fi:&nbsp;</span>
Jussi Halla-ahon mukaan perussuomalaiset on nyt ”normaali osa järjestelmää”, mutta nämä vaalilähetyksessä nähdyt käsimerkit osoittavat muuta
<time title="15.4. 16:28" data-formatted-date="15.4. 16:28" >
15.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kaupunki/art-2000006073898.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Lähetykseen kätketty gps-paikannin paljasti järjestelmällisen varastelun Postin logistiikka­keskuksessa – saaliin arvo lähes 60 000 euroa
<time title="16.4. 13:09" data-formatted-date="16.4. 13:09" >
16.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruoka/art-2000006073673.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Moni on ryhtynyt paistamaan neitsytoliivi­öljyllä, vaikka vanha tieto syöpäriskistä pätee yhä – Nämä terveysfaktat jokaisen on syytä tietää oliiviöljystä
<time title="16.4. 11:18" data-formatted-date="16.4. 11:18" >
16.4.2019
</time>
</p>
</div>
</a>
</li>
<li class="list-item ">
<a href="/sunnuntai/art-2000006077526.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Rutiköyhän kainuulais­perheen selviytyminen on ihmeellinen tarina Suomesta 
<time title="20.4. 8:33" data-formatted-date="20.4. 8:33" >
20.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kaupunki/jarvenpaa/art-2000006070217.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
<span class="storylogo">HS Järvenpää:&nbsp;</span>
Maiju Järvisen 7-vuotias poika eristettiin luokassa muista sermeillä – Tänä keväänä hän on viimein pystynyt kertomaan, miltä opetus­suunnitelman painottama ”inkluusio” oikeasti tuntuu
<time title="14.4. 6:48" data-formatted-date="14.4. 6:48" >
14.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="https://dynamic.hs.fi/2019/internet30v/index.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Muistatko Netscapen ja ponnahtavat porno­ikkunat? Internet täyttää 30 vuotta, ja nyt HS:n erikoisartikkeli vie hämmentävälle matkalle verkon alku­hämärään
<time title="21.4. 6:21" data-formatted-date="6:21" >
21.4.2019
</time>
</p>
<span class="premium-subscribers-note " title="">Tilaajille</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7055386"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38576"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7055386', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006079564.html">
<div class="timestamp"><time title="21.4. 12:59" data-formatted-date="12:59" >
12:59
</time>
</div>
<div class="content">
Sri Lankassa jo kahdeksas räjähdys, kuolleiden määrä noussut ainakin 160:een – tämä kirkkoihin ja hotelleihin tehdyistä iskuista tiedetään nyt
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006079710.html">
<div class="timestamp"><time title="21.4. 12:39" data-formatted-date="12:39" >
12:39
</time>
</div>
<div class="content">
Yksinpurjehtija Tapio Lehtisellä uhkaava tilanne merellä, rahtialus näytti tulevan ”suoraan päälle”
</div>
</a>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006079702.html">
<div class="timestamp"><time title="21.4. 12:18" data-formatted-date="12:18" >
12:18
</time>
</div>
<div class="content">
Entinen Unitedin tähtipelaaja Karel Poborsky oli ”vain päivän päässä kuolemasta”, erään teorian mukaan hänen parrassaan ollut punkki olisi aiheuttanut aivotulehduksen
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006079694.html">
<div class="timestamp"><time title="21.4. 12:09" data-formatted-date="12:09" >
12:09
</time>
</div>
<div class="content">
Nuori kajaanilaismies kuoli moottoripyörä­onnettomuudessa
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006079608.html">
<div class="timestamp"><time title="21.4. 12:03" data-formatted-date="12:03" >
12:03
</time>
</div>
<div class="content">
Matkatoimistoilla vain muutamia suomalaisia asiakkaita Sri Lankassa: ”Parilta odotamme vielä viestiä”
</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006079330.html">
<div class="timestamp"><time title="21.4. 11:59" data-formatted-date="11:59" >
11:59
</time>
</div>
<div class="content">
Estivätkö arjen kiireet syventymisen vaali­tulokseen? Tutki täältä HS:n vaali­seurannan parhaat palat
</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006079686.html">
<div class="timestamp"><time title="21.4. 11:56" data-formatted-date="11:56" >
11:56
</time>
</div>
<div class="content">
Suomessa tehdään vuosittain 15 000 silmien laserleikkausta, kaikilla ei kuitenkaan ole realistisia odotuksia
</div>
</a>
</li>
<li class="list-item">
<a href="/kaupunki/espoo/art-2000006079678.html">
<div class="timestamp"><time title="21.4. 11:45" data-formatted-date="11:45" >
11:45
</time>
</div>
<div class="content">
<span class="storylogo">HS Espoo:&nbsp;</span>
Sari Granholm juoksee lenkit roskapussi kädessä ja tietää tarkalleen, mitä roskia Espoossa heitetään teiden varsille
</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006079655.html">
<div class="timestamp"><time title="21.4. 11:19" data-formatted-date="11:19" >
11:19
</time>
</div>
<div class="content">
Ukrainalaiset äänestävät tänään presidentistä: Tv-tähden ennustetaan kampeavan istuvan presidentin vallasta
</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
2 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/urheilu/art-2000006079648.html">
<div class="timestamp"><time title="21.4. 11:16" data-formatted-date="11:16" >
11:16
</time>
</div>
<div class="content">
Jääkiekkoilija Aleksi Saarela sai iltamyöhällä elämänsä puhelun joka vei unet silmistä samantien
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9985531"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="38584"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9985531', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="300284">
<iframe id="oikotie_tyopaikat_box_iframe_2" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="38586">
<iframe data-original="https://vg.is.fi/is-promo/" class="lazyload" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width: 100%; height: 350px;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="38587">
<iframe id="oikotie_tyopaikat_box_iframe" data-original="https://vg.is.fi/otty-hs-etusivu/" class="lazyload" scrolling="no" frameborder="0" style="float: left; border:none; overflow:hidden; width:100%; height:420px;" allowtransparency="true"></iframe>
</div>
</div>
</aside>
</div>
<div id="SideAdsWrapper" class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<ul id="breadcrumbs">
<li id="bc-342"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-349">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-349"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/urheilu/" itemprop="url">
<span itemprop="title">Urheilu</span>
</a>
</li>
</ul>
<div class="footer-row footer-logo">
<a href="/">Helsingin Sanomat</a>
</div>
<div class="footer-row footer-some">
<a class="footer-some-link" href="https://www.facebook.com/helsinginsanomat/">
<span class="footer-some-icon icon-facebook"></span>
<span>Seuraa Facebookissa</span>
</a>
<a class="footer-some-link" href="https://twitter.com/hsfi">
<span class="footer-some-icon icon-twitter"></span>
<span>Seuraa Twitterissä</span>
</a>
<a class="footer-some-link" href="https://www.instagram.com/helsinginsanomat/">
<span class="footer-some-icon icon-instagram"></span>
<span>Seuraa Instagramissa</span>
</a>
<a class="footer-some-link" href="/uutiskirje/">
<span class="footer-some-icon icon-newsletter"></span>
<span>Tilaa Uutiskirje</span>
</a>
</div>
<div class="footer-row footer-links">
<a class="footer-link" href="/yhteystiedot/">Yhteystiedot</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a>
<a class="footer-link" href="https://media.sanoma.fi/">Mainosta Hesarissa</a>
<a class="footer-link" href="/kayttoehdot/">Käyttöehdot</a>
<a class="footer-link" href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuojalauseke</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a>
<a class="footer-link" href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a>
<a class="footer-link" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a>
<a class="footer-link" href="https://www.eshop.fi/hskauppa/etusivu">HS Kauppa</a>
</div>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.HsPopupMessages);
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tailHS.af6bb2f28b4513cc.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=hs_urheilu -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.hs.fi",
personalFrontPagePath: "/sinulle",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: 5,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006079710, 349);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-nyt-hs.c474ba54365f651c.css">
<link rel="prefetch" media="screen,print" href="/assets/css/fonts-menokone-hs.0a5177d3572cf238.css">
</body>
</html>
