<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/hs-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NBQVZ5');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NBQVZ5" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="hs" data-stylesheet-version="static/chunks/hs.99b88d69.chunk.css">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</style><title>Pelaajien poika - Urheilu | HS.fi</title><link rel="canonical" href="https://www.hs.fi/urheilu/art-2000006667712.html"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-dd1fd293079c297c036622a18191cdd5.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-321450e76b8d8c48a108bfb128be6518.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-83d3b2d2d176b643df720746e67f1b8f.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.hs.fi/urheilu/art-2000006667712.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Helsingin Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@hsfi"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Helsingin Sanomat"/><meta name="twitter:app:name:ipad" content="Helsingin Sanomat"/><meta name="twitter:app:id:iphone" content="380643421"/><meta name="twitter:app:id:ipad" content="380643421"/><meta name="twitter:app:id:googleplay" content="fi.hs.android"/><meta name="twitter:app:name:googleplay" content="Helsingin Sanomat"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:app_store_id" content="380643421"/><meta property="al:ios:app_name" content="Helsingin Sanomat"/><meta property="al:android:package" content="fi.hs.android"/><meta property="al:android:app_name" content="Helsingin Sanomat"/><meta property="og:site_name" content="Helsingin Sanomat"/><meta name="description" content="Max Besselink, 18, sai syntymässä koripalloilijan geenit, mutta hänen paras avunsa on lahjakkuus harjoitella kovaa. Alkavasta Korisliigasta povataan nuoren pelaajan läpimurtokautta. Jo nyt häntä sanotaan lupaavimmaksi suomalaispelaajaksi sitten Lauri Markkasen: ”En edes tiennyt, että olen sellainen prospect, vau.”"/><meta property="og:description" content="Max Besselink, 18, sai syntymässä koripalloilijan geenit, mutta hänen paras avunsa on lahjakkuus harjoitella kovaa. Alkavasta Korisliigasta povataan nuoren pelaajan läpimurtokautta. Jo nyt häntä sanotaan lupaavimmaksi suomalaispelaajaksi sitten Lauri Markkasen: ”En edes tiennyt, että olen sellainen prospect, vau.”"/><meta name="article:modified_time" content="2020-10-13T02:00:00.000+03:00"/><meta name="article:published_time" content="2020-10-13T02:00:00.000+03:00"/><meta property="og:title" content="Koripallo | Max Besselink, 18, kerää huimia kehuja – lupaavin pelaaja sitten Lauri Markkasen: ”En edes tiennyt, että olen sellainen prospect, vau” "/><meta name="twitter:title" content="Koripallo | Max Besselink, 18, kerää huimia kehuja – lupaavin pelaaja sitten Lauri Markkasen: ”En edes tiennyt, että olen sellainen prospect, vau” "/><meta name="application-name" content="Koripallo | Max Besselink, 18, kerää huimia kehuja – lupaavin pelaaja sitten Lauri Markkasen: ”En edes tiennyt, että olen sellainen prospect, vau” "/><meta name="apple-mobile-web-app-title" content="Koripallo | Max Besselink, 18, kerää huimia kehuja – lupaavin pelaaja sitten Lauri Markkasen: ”En edes tiennyt, että olen sellainen prospect, vau” "/><meta property="article:section" content="Urheilu"/><meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/e6dd73626b774bc3ba228a5b9173770f.jpg"/><meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/e6dd73626b774bc3ba228a5b9173770f.jpg"/><meta property="fb:app_id" content="179444435443251"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="43"/><link rel="preload" href="/_next/static/HxUSdNRFs_j1AiI6uCEe7/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/HxUSdNRFs_j1AiI6uCEe7/pages/dynamicPage.js" as="script"/><style id="__jsx-3360061314">a.jsx-3360061314{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3360061314:focus{left:auto;top:auto;width:100%;height:auto;margin:0;padding:8px;background:#00194C;color:#fff;z-index:999;}</style><style id="__jsx-4052941159">span.jsx-4052941159{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDI0IDEwMjQiPjxwYXRoIGQ9Ik0wIDE0OC40OGgxMDI0djEwMi40SDB2LTEwMi40em0wIDMxNy40NGgxMDI0djEwMi40SDB2LTEwMi40em0wIDMwNy4yaDEwMjR2MTAyLjRIMHYtMTAyLjR6IiBmaWxsPSIjZmZmIi8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-4052941159{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-4052941159{width:24px;height:24px;}}</style><style id="__jsx-2908269346">@media only screen and (min-width:768px){button.jsx-2908269346{min-width:85px;margin-right:24px;}}</style><style id="__jsx-2317610473">span.jsx-2317610473{width:8px;height:16px;background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOCIgaGVpZ2h0PSIxNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNNy43OSAxNC45MDVsLTEuMS45MzFhLjIuMiAwIDAxLS4yODQtLjAyNkwuMDQ2IDguMDdhLjIuMiAwIDAxMC0uMjU0TDYuNDA1LjA3M2EuMi4yIDAgMDEuMjgzLS4wMjZMNy43OS45NzhhLjIuMiAwIDAxLjAyNS4yOEwyLjQyOSA3LjgxNWEuMi4yIDAgMDAwIC4yNTRsNS4zODcgNi41NTZhLjIuMiAwIDAxLS4wMjUuMjh6IiBmaWxsPSIjNTg1ODVBIi8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2317610473{width:8px;height:16px;}}@media only screen and (min-width:980px){span.jsx-2317610473{width:8px;height:16px;}}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-2262606621">.header-inner.jsx-2262606621{min-height:3.75rem;}@media only screen and (min-width:768px){.header-inner.jsx-2262606621{min-height:4.375rem;}}</style><style id="__jsx-1388292261">.aspect-ratio-container.jsx-1388292261{padding-top:66.66666666666666%;}</style><style id="__jsx-3030838564">@media only screen and (min-width:768px){.image-wrapper-giant.jsx-3030838564{width:100vw;margin-left:calc( -1 * (100vw - 640px) / 2 );}}@media only screen and (min-width:980px){.image-wrapper-giant.jsx-3030838564{width:calc(980px - 2 * 8px);margin-left:calc( -1 * ( 980px - 640px - 2 * 8px ) / 2 );}}.image-wrapper-xxl.jsx-3030838564{width:100vw;}@media only screen and (min-width:768px){.image-wrapper-xxl.jsx-3030838564{margin-left:calc((100vw - 640px) / 2 * -1);}}</style><style id="__jsx-3236543053">.aspect-ratio-container.jsx-3236543053{padding-top:189.5360315893386%;}</style><style id="__jsx-1190954074">.aspect-ratio-container.jsx-1190954074{padding-top:100%;}</style><style id="__jsx-2120412557">.tag-picture.jsx-2120412557{width:40px;height:40px;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-1195068887">.logo.jsx-1195068887{width:250px;height:22px;background-image:url(/_next/static/images/hs-helsinginsanomat-logo-black-95bc7d6673f64635665c104668d28817.svg);}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth"><div id="__next"><ul><li><a class="jsx-3360061314" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-3360061314" href="/haku/">Siirry sivuston hakuun.</a></li></ul><div class="bg-article"><header id="header" class="jsx-2262606621 "><div class="jsx-2262606621 header bg-header-main flex"><h1 class="jsx-2262606621 visually-hidden">Helsingin Sanomat</h1><div class="jsx-2262606621 header-inner mx-auto w-full max-w-wide flex items-center justify-between relative"><div class="jsx-2262606621 flex items-center"><div class="jsx-2262606621 ml-16 mr-16 md:ml-24"><a aria-label="Siirry etusivulle" class="text-white" href="/"><img width="250" height="22" src="data:image/svg+xml;base64,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" alt="" class="jsx-2262606621 logo hidden md:block"/><img width="40" height="40" src="data:image/svg+xml;base64,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" alt="" class="jsx-2262606621 logo-small block md:hidden"/></a></div><a class="py-4 mx-8 ui-text-11-neg hidden lg:inline" data-testid="desktop-header-main-link-Etusivu" href="/">Etusivu</a><a class="py-4 mx-8 ui-text-11-neg hidden md:inline" data-testid="desktop-header-main-link-Uutiset" href="/uutiset/">Uutiset</a><a class="py-4 mx-8 ui-text-11-neg hidden md:inline" data-testid="desktop-header-main-link-Lehdet" href="/lehdet/">Lehdet</a><a class="py-4 mx-8 ui-text-11-neg hidden lg:inline" data-testid="desktop-header-main-link-Asiakaspalvelu" href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a></div><div class="jsx-2262606621 flex items-center"><button title="Menu" data-testid="header-main-menu-button" aria-expanded="false" class="jsx-2908269346 flex ml-8 mr-16 items-center cursor-pointer justify-end ui-text-11-neg"><span class="jsx-2908269346 hidden mr-8 md:inline">Valikko</span><span role="presentation" class="jsx-4052941159 block bg-center bg-no-repeat bg-contain"></span></button></div></div></div><div class="z-1 top-0 w-full bg-positive flex flex-row justify-between items-center shadow-stickyHeader hidden"><div><a class="flex items-center" href="/"><span role="presentation" class="jsx-2317610473 ml-8 xs:ml-16 mr-4 xs:mr-8 lg:ml-24 block bg-center bg-no-repeat bg-contain"></span><div class="ui-text-11">Etusivulle</div></a></div><div class="flex items-center my-8 py-4"><div class="mx-4 lg:mx-8"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div class="ab-test-article-sharing ml-4 mr-16 lg:ml-8 lg:mr-24"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden right-16 lg:right-24 top-8"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000006667712.html&amp;text=Pelaajien%20poika"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Pelaajien%20poika&amp;body=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000006667712.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div></div></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="pt-8 mx-auto w-full lg:w-wide lg:px-8"><main><section class="m-auto"></section><section class="bg-white mb-16"><div class=""><div hidden="">Wide ContentPlaceholder</div><div id="page-main-content"></div><article class="mb-16 bg-white flex flex-col items-center article--xl-picture-top"><div class="clear-both w-full px-picture lg:p-none max-w-wide mx-auto"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/7bc44d708d2543c2944895eea4def239.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/7bc44d708d2543c2944895eea4def239.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/7bc44d708d2543c2944895eea4def239.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/7bc44d708d2543c2944895eea4def239.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/7bc44d708d2543c2944895eea4def239.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/7bc44d708d2543c2944895eea4def239.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/7bc44d708d2543c2944895eea4def239.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/7bc44d708d2543c2944895eea4def239.jpg 115w, https://hs.mediadelivery.fi/img/230/7bc44d708d2543c2944895eea4def239.jpg 230w, https://hs.mediadelivery.fi/img/320/7bc44d708d2543c2944895eea4def239.jpg 320w, https://hs.mediadelivery.fi/img/468/7bc44d708d2543c2944895eea4def239.jpg 468w, https://hs.mediadelivery.fi/img/658/7bc44d708d2543c2944895eea4def239.jpg 658w, https://hs.mediadelivery.fi/img/978/7bc44d708d2543c2944895eea4def239.jpg 978w, https://hs.mediadelivery.fi/img/1440/7bc44d708d2543c2944895eea4def239.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/7bc44d708d2543c2944895eea4def239.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/7bc44d708d2543c2944895eea4def239.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/7bc44d708d2543c2944895eea4def239.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/7bc44d708d2543c2944895eea4def239.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/7bc44d708d2543c2944895eea4def239.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/7bc44d708d2543c2944895eea4def239.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/7bc44d708d2543c2944895eea4def239.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/7bc44d708d2543c2944895eea4def239.jpg 115w, https://hs.mediadelivery.fi/img/230/7bc44d708d2543c2944895eea4def239.jpg 230w, https://hs.mediadelivery.fi/img/320/7bc44d708d2543c2944895eea4def239.jpg 320w, https://hs.mediadelivery.fi/img/468/7bc44d708d2543c2944895eea4def239.jpg 468w, https://hs.mediadelivery.fi/img/658/7bc44d708d2543c2944895eea4def239.jpg 658w, https://hs.mediadelivery.fi/img/978/7bc44d708d2543c2944895eea4def239.jpg 978w, https://hs.mediadelivery.fi/img/1440/7bc44d708d2543c2944895eea4def239.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/7bc44d708d2543c2944895eea4def239.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/7bc44d708d2543c2944895eea4def239.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/7bc44d708d2543c2944895eea4def239.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/7bc44d708d2543c2944895eea4def239.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/7bc44d708d2543c2944895eea4def239.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/7bc44d708d2543c2944895eea4def239.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/7bc44d708d2543c2944895eea4def239.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/7bc44d708d2543c2944895eea4def239.jpg 115w, https://hs.mediadelivery.fi/img/230/7bc44d708d2543c2944895eea4def239.jpg 230w, https://hs.mediadelivery.fi/img/320/7bc44d708d2543c2944895eea4def239.jpg 320w, https://hs.mediadelivery.fi/img/468/7bc44d708d2543c2944895eea4def239.jpg 468w, https://hs.mediadelivery.fi/img/658/7bc44d708d2543c2944895eea4def239.jpg 658w, https://hs.mediadelivery.fi/img/978/7bc44d708d2543c2944895eea4def239.jpg 978w, https://hs.mediadelivery.fi/img/1440/7bc44d708d2543c2944895eea4def239.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/7bc44d708d2543c2944895eea4def239.jpg" alt="Max Besselink, 18, pelaa alkavalla kaudella Korisliigaa Helsinki Seagullsin paidassa, mutta vuoden päästä hän siirtyy jo yliopistoon Yhdysvaltoihin." class="w-full"/></picture></div></div></button></div><div class="caption-wrapper w-full mt-8 mb-16"><p class="article-picture-caption">Max Besselink, 18, pelaa alkavalla kaudella Korisliigaa Helsinki Seagullsin paidassa, mutta vuoden päästä hän siirtyy jo yliopistoon Yhdysvaltoihin.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Sami Kero / HS</span></p></div></div><div class="mb-16"><div class="label-article article-info"><span class="article-info__label">Urheilu<span class="article-info__separator mx-8">|</span></span><span class="article-info__label">Koripallo</span></div></div><h1 class="overflow-hidden px-32 article-title-10 text-center max-w-wide mb-24"><span>Pelaajien poika</span></h1><p class="ab-test-ingress px-32 mb-16 article-ingress-10 text-center max-w-main">Max Besselink, 18, sai syntymässä koripalloilijan geenit, mutta hänen paras avunsa on lahjakkuus harjoitella kovaa. Alkavasta Korisliigasta povataan nuoren pelaajan läpimurtokautta. Jo nyt häntä sanotaan lupaavimmaksi suomalaispelaajaksi sitten Lauri Markkasen: ”En edes tiennyt, että olen sellainen prospect, vau.”</p><a class="ab-test-byline" href="/haku/?query=Heikki+Miettinen+HS"><div class="article-byline mb-16" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Heikki Miettinen HS"/><span>Heikki Miettinen HS</span></div></a><div class="ab-test-article-sharing article-actions relative article-actions--top mb-16"><div class="flex md:hidden flex flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000006667712.html&amp;text=Pelaajien%20poika"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Pelaajien%20poika&amp;body=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000006667712.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000006667712.html&amp;text=Pelaajien%20poika"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Pelaajien%20poika&amp;body=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000006667712.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="w-full max-w-main px-16 mb-16"><div class="label-timestamp"><span>2:00</span></div></div><section class="article-body ab-test-article-body w-full max-w-full md:max-w-article-body"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Korisliigan</span><span> mielenkiintoisin uusi pelaaja </span><a class="article-personlink" href="/haku/?query=Max Besselink">Max Besselink</a><span> on iso, nopea ja kaiken lisäksi nuori.</span></p><p class="article-body px-16 mb-24"><span>Seagulls sai suuren lupauksen pienellä hinnalla. Laitahyökkääjä Besselink pelaa ilman palkkaa ja jopa kulukorvauksia.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Se johtuu siitä, että hänen seuraava askeleensa on Kaliforniassa Santa Claran yliopistossa, eikä siihen maailmaan oteta ammattilaisia.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Besselink kiirehtii sanomaan, ettei ole enää 197-senttinen kuten tilastoissa lukee. Kaksi metriä on tullut täyteen, tärkeä lukema koripallossa. 18-vuotias pelaaja voi vielä venyä sentin tai kaksi. Koripalloilijalle se sopisi.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Aluksi</span><span> Besselink kysyy, voitaisiinko haastattelu tehdä englanniksi. Nuorelle huippulupaukselle suomi on vasta kolmas kieli. Äidinkielenään hän puhuu ruotsia ja isän kanssa englantia.</span></p><p class="article-body px-16 mb-24"><span>Kuvio vaatii vähän avaamista. Besselinkien tausta on mielenkiintoinen.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Isä </span><a class="article-personlink" href="/haku/?query=Gerry Besselink">Gerry Besselink</a><span> pelasi Korisliigaa viisi kautta vuosina 1989–1997. Hän oli hetkittäin täysin pitelemätön sentteri. Äiti </span><a class="article-personlink" href="/haku/?query=Nina Besselink">Nina Besselink</a><span> (o.s. </span><a class="article-personlink" href="/haku/?query=Johansson">Johansson</a><span>) pelasi vielä pitempään kotimaisella huipulla TMP:ssä, Turun Riennossa, Vantaan PuHussa ja FoKoPossa – mestaruuksiakin tuli.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Maxin täydellinen englanti tulee kanadalaiselta isältä, ja suomenruotsalainen äiti puhui lapselleen kotikielenä ruotsia.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Gerryä ja Ninaa yhdistää, että he molemmat olivat maajoukkuepelaajia, toinen Kanadan edustusasussa ja toinen Suomen. Gerry pelasi Kanadan mukana MM-kisoissa 1986.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Nyt parilla on kolme koripalloon hurahtanutta lasta. Isosisko </span><a class="article-personlink" href="/haku/?query=Maria">Maria</a><span> kärsi paljon loukkaantumisista ja keskittyy akateemiseen uraansa. Maxin isoveli </span><a class="article-personlink" href="/haku/?query=Michael">Michael</a><span> pelaa BC Nokiassa, mutta loukkaantuminen pitää hänet sivussa pitkälle syksyyn.</span></p><blockquote class="citation"><div class="citation__quote">”</div><div class="citation__text"> ”Voidaan nähdä aika näyttäviäkin juttuja.” </div></blockquote><div class="jsx-3030838564 mb-16 image-wrapper-giant"><div class="clear-both w-full w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/cd24269dedfb4134b7007b27a889f4af.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/cd24269dedfb4134b7007b27a889f4af.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/cd24269dedfb4134b7007b27a889f4af.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/cd24269dedfb4134b7007b27a889f4af.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/cd24269dedfb4134b7007b27a889f4af.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/cd24269dedfb4134b7007b27a889f4af.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/cd24269dedfb4134b7007b27a889f4af.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/cd24269dedfb4134b7007b27a889f4af.jpg 115w, https://hs.mediadelivery.fi/img/230/cd24269dedfb4134b7007b27a889f4af.jpg 230w, https://hs.mediadelivery.fi/img/320/cd24269dedfb4134b7007b27a889f4af.jpg 320w, https://hs.mediadelivery.fi/img/468/cd24269dedfb4134b7007b27a889f4af.jpg 468w, https://hs.mediadelivery.fi/img/658/cd24269dedfb4134b7007b27a889f4af.jpg 658w, https://hs.mediadelivery.fi/img/978/cd24269dedfb4134b7007b27a889f4af.jpg 978w, https://hs.mediadelivery.fi/img/1440/cd24269dedfb4134b7007b27a889f4af.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/cd24269dedfb4134b7007b27a889f4af.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/cd24269dedfb4134b7007b27a889f4af.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/cd24269dedfb4134b7007b27a889f4af.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/cd24269dedfb4134b7007b27a889f4af.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/cd24269dedfb4134b7007b27a889f4af.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/cd24269dedfb4134b7007b27a889f4af.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/cd24269dedfb4134b7007b27a889f4af.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/cd24269dedfb4134b7007b27a889f4af.jpg 115w, https://hs.mediadelivery.fi/img/230/cd24269dedfb4134b7007b27a889f4af.jpg 230w, https://hs.mediadelivery.fi/img/320/cd24269dedfb4134b7007b27a889f4af.jpg 320w, https://hs.mediadelivery.fi/img/468/cd24269dedfb4134b7007b27a889f4af.jpg 468w, https://hs.mediadelivery.fi/img/658/cd24269dedfb4134b7007b27a889f4af.jpg 658w, https://hs.mediadelivery.fi/img/978/cd24269dedfb4134b7007b27a889f4af.jpg 978w, https://hs.mediadelivery.fi/img/1440/cd24269dedfb4134b7007b27a889f4af.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/cd24269dedfb4134b7007b27a889f4af.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/cd24269dedfb4134b7007b27a889f4af.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/cd24269dedfb4134b7007b27a889f4af.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/cd24269dedfb4134b7007b27a889f4af.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/cd24269dedfb4134b7007b27a889f4af.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/cd24269dedfb4134b7007b27a889f4af.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/cd24269dedfb4134b7007b27a889f4af.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/cd24269dedfb4134b7007b27a889f4af.jpg 115w, https://hs.mediadelivery.fi/img/230/cd24269dedfb4134b7007b27a889f4af.jpg 230w, https://hs.mediadelivery.fi/img/320/cd24269dedfb4134b7007b27a889f4af.jpg 320w, https://hs.mediadelivery.fi/img/468/cd24269dedfb4134b7007b27a889f4af.jpg 468w, https://hs.mediadelivery.fi/img/658/cd24269dedfb4134b7007b27a889f4af.jpg 658w, https://hs.mediadelivery.fi/img/978/cd24269dedfb4134b7007b27a889f4af.jpg 978w, https://hs.mediadelivery.fi/img/1440/cd24269dedfb4134b7007b27a889f4af.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/cd24269dedfb4134b7007b27a889f4af.jpg" alt="Max Besselink on kova harjoittelemaan omalla ajallaan." class="w-full"/></picture></div></div></button></div><div class="caption-wrapper w-full mt-8 mb-16"><p class="article-picture-caption">Max Besselink on kova harjoittelemaan omalla ajallaan.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Sami Kero / HS</span></p></div></div></div><p class="article-body px-16 mb-24"><span class="article-leadin">Max Besselink</span><span> pelasi viime kaudella HNMKY:n 1A-divisioonajoukkueessa ja muutaman pelin junioreissa. Seagullsin päävalmentaja </span><a class="article-personlink" href="/haku/?query=Jussi Laakso">Jussi Laakso</a><span> kaavailee nuorukaisesta rotaatiopelaajaa, mikä tarkoittaa peliminuutteja ja vastuuta.</span></p><p class="article-body px-16 mb-24"><span>”On se iso hyppäys, mutta olen treenannut koko kesän ja kehittynyt niin paljon, että olen valmis”, Besselink juttelee suomeksi. Turhaan hän kieltä jännitti.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Laakso sanoo, että odotukset ja roolit Besselinkin ympärillä ovat koko ajan kasvaneet, kun pelaaja pääsi kesällä mukaan Susijengin eli maajoukkueen toimintaan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Vaikka hän on nuori, löytyy vaihteita ja hän pystyy pelaamaan korkealla tasolla. Voidaan nähdä aika näyttäviäkin juttuja”, Laakso sanoo ja tasapainottaa sen verran, että puolustuspäässä riittää vielä tekemistä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Seagullsin</span><span> kahdessa harjoitusottelussa Besselink pelasi ensimmäisessä 22 minuuttia ja jälkimmäisessä 16 minuuttia. Siinä ajassa ehtii saada jotain aikaan, jos taidot riittävät – ja riittäväthän ne.</span></p><p class="article-body px-16 mb-24"><span>”Urheilullinen”, Laakso sanoo ensimmäiseksi ominaisuudeksi.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Hän on hyvä korille ajaja, heiton pitää olla vieläkin vahvempi. Hän saa meillä heittopaikkoja, ja ne pitää vaan panna sisään.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Besselinkin etuna on lahjakkuus, ja varsinkin lahjakkuus harjoitella. Hän käy Ruoholahdessa Helsingin kansain­välistä koulua, jossa Gerry Besselink työskentelee nuorten tukiopettajana.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Koulun ja harjoittelun yhdis­täminen onnistuu hyvin. Besselink harjoit­telee kaksi kolme kertaa viikossa fysiikkaa </span><a class="article-personlink" href="/haku/?query=Jussi Hirvosen">Jussi Hirvosen</a><span> opissa, päälle tulevat jumpat, venyttelyt ja Seagullsin joukkue­treenit.</span></p><blockquote class="citation"><div class="citation__quote">”</div><div class="citation__text"> ”Se mikä tekee sinusta hyvän on se, mitä teet joukkueen kanssa. Mutta jos haluat olla erittäin hyvä, ratkaisee se, mitä teet omalla ajallasi.” </div></blockquote><div class="jsx-3030838564 mb-16"><div class="clear-both w-full w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-3236543053 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/8b3faba6134e4d1592fea94fdc6f32ec.jpg 115w, https://hs.mediadelivery.fi/img/230/8b3faba6134e4d1592fea94fdc6f32ec.jpg 230w, https://hs.mediadelivery.fi/img/320/8b3faba6134e4d1592fea94fdc6f32ec.jpg 320w, https://hs.mediadelivery.fi/img/468/8b3faba6134e4d1592fea94fdc6f32ec.jpg 468w, https://hs.mediadelivery.fi/img/658/8b3faba6134e4d1592fea94fdc6f32ec.jpg 658w, https://hs.mediadelivery.fi/img/978/8b3faba6134e4d1592fea94fdc6f32ec.jpg 978w, https://hs.mediadelivery.fi/img/1440/8b3faba6134e4d1592fea94fdc6f32ec.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/8b3faba6134e4d1592fea94fdc6f32ec.jpg 115w, https://hs.mediadelivery.fi/img/230/8b3faba6134e4d1592fea94fdc6f32ec.jpg 230w, https://hs.mediadelivery.fi/img/320/8b3faba6134e4d1592fea94fdc6f32ec.jpg 320w, https://hs.mediadelivery.fi/img/468/8b3faba6134e4d1592fea94fdc6f32ec.jpg 468w, https://hs.mediadelivery.fi/img/658/8b3faba6134e4d1592fea94fdc6f32ec.jpg 658w, https://hs.mediadelivery.fi/img/978/8b3faba6134e4d1592fea94fdc6f32ec.jpg 978w, https://hs.mediadelivery.fi/img/1440/8b3faba6134e4d1592fea94fdc6f32ec.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/8b3faba6134e4d1592fea94fdc6f32ec.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/8b3faba6134e4d1592fea94fdc6f32ec.jpg 115w, https://hs.mediadelivery.fi/img/230/8b3faba6134e4d1592fea94fdc6f32ec.jpg 230w, https://hs.mediadelivery.fi/img/320/8b3faba6134e4d1592fea94fdc6f32ec.jpg 320w, https://hs.mediadelivery.fi/img/468/8b3faba6134e4d1592fea94fdc6f32ec.jpg 468w, https://hs.mediadelivery.fi/img/658/8b3faba6134e4d1592fea94fdc6f32ec.jpg 658w, https://hs.mediadelivery.fi/img/978/8b3faba6134e4d1592fea94fdc6f32ec.jpg 978w, https://hs.mediadelivery.fi/img/1440/8b3faba6134e4d1592fea94fdc6f32ec.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/8b3faba6134e4d1592fea94fdc6f32ec.jpg" alt="Seagullsin päävalmentaja Jussi Laakso lupaa, että Besselinkille on luvassa Korisliigassa vapaita heittopaikkoja." class="w-full"/></picture></div></div></button></div><div class="caption-wrapper w-full mt-8 mb-16"><p class="article-picture-caption">Seagullsin päävalmentaja Jussi Laakso lupaa, että Besselinkille on luvassa Korisliigassa vapaita heittopaikkoja.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Sami Kero / HS</span></p></div></div></div><p class="article-body px-16 mb-24"><span class="article-leadin">Gerry Besselink</span><span> vastaa puhelimeen ja sanoo heti, ettei osta tai tilaa mitään. Myytävää ei ole, kunhan saisi pari taustatietoa hänen urastaan ja pojasta myös.</span></p><p class="article-body px-16 mb-24"><span>Alkusekaannuksen jälkeen isä Besselink kertoo, kuinka hän pelasi yliopistouransa jälkeen Hollannissa, Uudessa-Seelannissa, Ruotsissa ja löysi reitin myös Suomeen, uudelleen Ruotsiin, Saksaan ja takaisin Suomeen.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Keskustelu kääntyy nopeasti Maxiin ja hänen harjoitteluunsa. Gerry kertoo teesinsä, jonka lapset ovat varmasti kuulleet monta kertaa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Kerron tämän yksinkertaisesti. Olen aina sanonut lapsille, että jos haluatte olla hyviä, teidän täytyy harjoitella kovaa. Jos ette harjoittele kovaa, se on okei, mutta jos aiotte olla erittäin hyviä, on siihen uhrattava aikaa.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Se mikä tekee sinusta hyvän on se, mitä teet joukkueen kanssa. Mutta jos haluat olla erittäin hyvä, ratkaisee se, mitä teet omalla ajallasi.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Max Besselink sanoo kuulleensa tuon. Sitä on helppo uskoa. Max harjoittelee 18–20 tuntia viikossa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Tämä on hyvä määrä, mutta pystyn siihen eikä tunnu raskaalta. Olen motivoitunut.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Reitti HNMKY:n riveistä ensin maajoukkueen kesäleirille ja sitten Seagullsiin kulki lähes oikopolkuja ja vauhdilla.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Tiesin, että hän olisi hyvä, mutta en tiennyt, kaiken käyvän näin nopeasti”, Gerry Besselink sanoo pojastaan.</span></p><blockquote class="citation"><div class="citation__quote">”</div><div class="citation__text"> ”Edellytykset ovat nousta korkeimmalle huipulle, pelata parhaiden kanssa parhaita vastaan.” </div></blockquote><div class="jsx-3030838564 mb-16 image-wrapper-giant"><div class="clear-both w-full w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/e8157f67382847adb9fdd8d975f8a514.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/e8157f67382847adb9fdd8d975f8a514.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/e8157f67382847adb9fdd8d975f8a514.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/e8157f67382847adb9fdd8d975f8a514.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/e8157f67382847adb9fdd8d975f8a514.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/e8157f67382847adb9fdd8d975f8a514.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/e8157f67382847adb9fdd8d975f8a514.jpg.webp 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/e8157f67382847adb9fdd8d975f8a514.jpg 115w, https://hs.mediadelivery.fi/img/230/e8157f67382847adb9fdd8d975f8a514.jpg 230w, https://hs.mediadelivery.fi/img/320/e8157f67382847adb9fdd8d975f8a514.jpg 320w, https://hs.mediadelivery.fi/img/468/e8157f67382847adb9fdd8d975f8a514.jpg 468w, https://hs.mediadelivery.fi/img/658/e8157f67382847adb9fdd8d975f8a514.jpg 658w, https://hs.mediadelivery.fi/img/978/e8157f67382847adb9fdd8d975f8a514.jpg 978w, https://hs.mediadelivery.fi/img/1440/e8157f67382847adb9fdd8d975f8a514.jpg 1440w, " sizes="(max-width: 980px) 40vw, 392px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/e8157f67382847adb9fdd8d975f8a514.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/e8157f67382847adb9fdd8d975f8a514.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/e8157f67382847adb9fdd8d975f8a514.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/e8157f67382847adb9fdd8d975f8a514.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/e8157f67382847adb9fdd8d975f8a514.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/e8157f67382847adb9fdd8d975f8a514.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/e8157f67382847adb9fdd8d975f8a514.jpg.webp 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/e8157f67382847adb9fdd8d975f8a514.jpg 115w, https://hs.mediadelivery.fi/img/230/e8157f67382847adb9fdd8d975f8a514.jpg 230w, https://hs.mediadelivery.fi/img/320/e8157f67382847adb9fdd8d975f8a514.jpg 320w, https://hs.mediadelivery.fi/img/468/e8157f67382847adb9fdd8d975f8a514.jpg 468w, https://hs.mediadelivery.fi/img/658/e8157f67382847adb9fdd8d975f8a514.jpg 658w, https://hs.mediadelivery.fi/img/978/e8157f67382847adb9fdd8d975f8a514.jpg 978w, https://hs.mediadelivery.fi/img/1440/e8157f67382847adb9fdd8d975f8a514.jpg 1440w, " sizes="(max-width: 980px) 60vw, 588px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/e8157f67382847adb9fdd8d975f8a514.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/e8157f67382847adb9fdd8d975f8a514.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/e8157f67382847adb9fdd8d975f8a514.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/e8157f67382847adb9fdd8d975f8a514.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/e8157f67382847adb9fdd8d975f8a514.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/e8157f67382847adb9fdd8d975f8a514.jpg.webp 978w, https://hs.mediadelivery.fi/img/1440/e8157f67382847adb9fdd8d975f8a514.jpg.webp 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/e8157f67382847adb9fdd8d975f8a514.jpg 115w, https://hs.mediadelivery.fi/img/230/e8157f67382847adb9fdd8d975f8a514.jpg 230w, https://hs.mediadelivery.fi/img/320/e8157f67382847adb9fdd8d975f8a514.jpg 320w, https://hs.mediadelivery.fi/img/468/e8157f67382847adb9fdd8d975f8a514.jpg 468w, https://hs.mediadelivery.fi/img/658/e8157f67382847adb9fdd8d975f8a514.jpg 658w, https://hs.mediadelivery.fi/img/978/e8157f67382847adb9fdd8d975f8a514.jpg 978w, https://hs.mediadelivery.fi/img/1440/e8157f67382847adb9fdd8d975f8a514.jpg 1440w, " sizes="(max-width: 980px) 100vw, 980px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/978/e8157f67382847adb9fdd8d975f8a514.jpg" alt="Max Besselink yllättyi iloisesti vertailusta Lauri Markkaseen." class="w-full"/></picture></div></div></button></div><div class="caption-wrapper w-full mt-8 mb-16"><p class="article-picture-caption">Max Besselink yllättyi iloisesti vertailusta Lauri Markkaseen.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Sami Kero / HS</span></p></div></div></div><p class="article-body px-16 mb-24"><span class="article-leadin">Maajoukkueen</span><span> päävalmentaja </span><a class="article-personlink" href="/haku/?query=Henrik Dettmann">Henrik Dettmann</a><span> sanoo Besselinkin kuuluvan valtavan mielenkiintoisiin lupauksiin.</span></p><p class="article-body px-16 mb-24"><span>Dettmann pitää potentiaalista puhumista vaarallisena, mutta sitä urheilussa käytetään.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Hän on erittäin hyvä harjoittelemaan, ja urheilijalla pitää olla edellytyksiä valitsemalleen lajille”, Dettmann sanoo ja antaa ymmärtää, että Besselinkillä on.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Edellytykset ovat nousta korkeimmalle huipulle, pelata parhaiden kanssa parhaita vastaan.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Parhaiden</span><span> kanssa pelaaminen tarkoittaa koripallossa NBA:han pääsyä. Sitä Dettmann ei sano ääneen, mutta kyllä Besselinkistä kuulee sanottavan, että hän on lupaavin suomalainen pelaaja sitten </span><a class="article-personlink" href="/haku/?query=Lauri Markkasen">Lauri Markkasen</a><span>.</span></p><p class="article-body px-16 mb-24"><span>”Vau, se on aika iso juttu”, Besselink hämmästyy kuullessaan vertauksen.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Mun tavoite on päästä NBA:han.”</span></p><p class="article-body px-16 mb-24"><span>”En edes tiennyt, että olen sellainen prospect [lupaus], vau.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Olen menossa samaa reittiä kuin Lauri. Hänkin kävi Jussi Hirvosen valmennuksessa. Pitää vaan kehittyä päivittäin.”</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Ennen</span><span> yliopistopelejä tai NBA-unelmia olisi yksi pikku juttu. Maxin isä heitti Korisliigassa 50 pistettä Kouvoja vastaan ennätyspelissään.</span></p><p class="article-body px-16 mb-24"><span>Milloinkohan Max yltää vastaavaan? Kysytään isältä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>”Tarjoan hänelle aamiaisen vuoteeseen, jos hän tekee 50 pistettä”, Gerry Besselink sanoo. ”Ja ellei hän tee, hän saa tarjota minulle oluen kauden jälkeen.”</span></p><p class="article-body px-16 mb-24"><span class="article-endnote">Korisliiga käynnistyy tänään tiistaina. Helsinkiläinen Seagulls kohtaa Kauhajoen Karhu Basketin Töölön kisahallissa kello 18.30. </span></p><div class="fact-box-container w-full"><div class="fact-box-inner-container"><div class="flex flex-col p-16"><label class="inline-block mb-8 flex-1 label-fact-box label-fact-box-container">Fakta</label><h3 class="fact-box-title pb-16 border-b border-divider-1">Korisliigasta yliopistoon</h3></div><p class="article-body px-16 mb-24"><span>■ </span><span>Max Besselink on 18-vuotias, kaksimetrinen laitahyökkääjä, jonka kasvattajaseura on Wartti-Basket.</span></p><p class="article-body px-16 mb-24"><span>■ </span><span>Viime kaudella Besselink pelasi HNMKY:ssä 1A-divisioonassa ja HNMKY:n A-nuorissa.</span></p><p class="article-body px-16 mb-24"><span>■ </span><span>Besselink aikoo siirtyä yhden Seagullsissa pelatun Korisliiga-kauden jälkeen yliopistoon.</span></p><p class="article-body px-16 mb-24"><span>■ </span><span>Yhdysvaltojen yliopistomaailma edellyttää amatööristatusta, ja siksi Besselink ei saa palkkaa, ei kulukorvauksia eikä edes tossuja seurasta.</span></p><p class="article-body px-16 mb-24"><span>■ </span><span>Santa Clara oli yliopistorankkauksessa sijalla 145, kun 353 koulua oli mukana NCAA:ssa.</span></p><p class="article-body px-16 mb-24"><span>■ </span><span>Santa Claran kuuluisin kasvatti on Steve Nash, joka pelasi hienon uran NBA:ssa.</span></p></div></div></section><div class="bg-white p-16 w-full md:max-w-article-body"><div class="end-byline py-16 border-t border-divider-2"><h3 class="overflow-hidden article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Heikki+Miettinen+HS">Heikki Miettinen HS<!-- --> <svg class="inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></div><div class="border-t border-divider-2 w-full"><h3 class="overflow-hidden my-16 article-tail-title"><span>Artikkeliin liittyviä aiheita</span></h3><div class="md:pb-16"><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005937051"><div class="flex flex-1 items-center"><svg class="text-divider-1 flex-none text-text-30 bg-text-1 stroke-current fill-current" width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><span class="label-tag pl-16"><a href="/aihe/korisliiga/">Korisliiga</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005936341"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/0696fb848c3a47258ce76c20d3825f6b.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/0696fb848c3a47258ce76c20d3825f6b.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/0696fb848c3a47258ce76c20d3825f6b.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/0696fb848c3a47258ce76c20d3825f6b.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/0696fb848c3a47258ce76c20d3825f6b.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/0696fb848c3a47258ce76c20d3825f6b.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/0696fb848c3a47258ce76c20d3825f6b.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/henkilo/heikki-miettinen/">Heikki Miettinen</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005937049"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/4f82b98412504ba097666d267603b245.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4f82b98412504ba097666d267603b245.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4f82b98412504ba097666d267603b245.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4f82b98412504ba097666d267603b245.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4f82b98412504ba097666d267603b245.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/4f82b98412504ba097666d267603b245.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/4f82b98412504ba097666d267603b245.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/koripallo/">Koripallo</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005937184"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/e214a243fc6e4aaca3dd588ee8d71ee3.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e214a243fc6e4aaca3dd588ee8d71ee3.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e214a243fc6e4aaca3dd588ee8d71ee3.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e214a243fc6e4aaca3dd588ee8d71ee3.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e214a243fc6e4aaca3dd588ee8d71ee3.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e214a243fc6e4aaca3dd588ee8d71ee3.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/e214a243fc6e4aaca3dd588ee8d71ee3.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/henkilo/lauri-markkanen/">Lauri Markkanen</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005937627"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/1d8ccb03c4544f9eab6f1a29ba294a41.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/1d8ccb03c4544f9eab6f1a29ba294a41.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/1d8ccb03c4544f9eab6f1a29ba294a41.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/1d8ccb03c4544f9eab6f1a29ba294a41.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/1d8ccb03c4544f9eab6f1a29ba294a41.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/1d8ccb03c4544f9eab6f1a29ba294a41.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/1d8ccb03c4544f9eab6f1a29ba294a41.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/nba/">NBA</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005938724"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/urheilu/">Urheilu</a></span></div></div></div></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-t border-divider-2"><div class="flex md:hidden flex flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000006667712.html&amp;text=Pelaajien%20poika"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Pelaajien%20poika&amp;body=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000006667712.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/dialog/share?app_id=188500207846299&amp;display=popup&amp;href=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000006667712.html&amp;text=Pelaajien%20poika"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Pelaajien%20poika&amp;body=https://www.hs.fi/urheilu/art-2000006667712.html"><span class="mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000006667712.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Tallenna</label></button></div><div><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Kommentoi</label></button></div></div></div></div></article></div><section class="flex justify-start sm:justify-center lg:justify-start m-auto max-w-wide"><section class="max-w-screen flex-grow"><div class=""><div hidden="">Main ContentPlaceholder</div></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="491010" data-ad-position="nosto01"></div></div><div class=""><article data-id="421092" class="bg-white w-full mb-16"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div><div class=""></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473918" data-ad-position="contentnative1-1"></div></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473917" data-ad-position="contentnative1-2"></div></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="502775" data-ad-position="contentnative1-3"></div></div><div class="lg:hidden"><article data-id="474203" class="bg-white w-full mb-16"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div></section><aside class="hidden w-right lg:block ml-16"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="436887" data-ad-position="rectangle2-1"></div></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473914" data-ad-position="contentnative2-1"></div></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473916" data-ad-position="contentnative2-2"></div></div><div class=""><article data-id="438218" class="bg-white mb-16 w-full"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Luetuimmat</span></h2><label class="visually-hidden" for="mostreadselect-438218">Valitse aikaväli</label></header><ol class="list-none px-16 w-full"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="40611" data-ad-position="rectangle2-2"></div></div><div class=""><article data-id="438157" class="bg-white w-full mb-16"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div></aside></section></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473918" data-ad-position="contentnative1-1"></div></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473917" data-ad-position="contentnative1-2"></div></div></section></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class="lg:hidden"><article data-id="41989" class="bg-white mb-16 w-full"><header class="px-16 flex justify-between items-center text-2xl font-hs-sanomat font-extrabold"><h2 class="overflow-hidden list-heading-20 w-full py-16 border-b border-divider-3"><span>Luetuimmat - Urheilu</span></h2><label class="visually-hidden" for="mostreadselect-41989">Valitse aikaväli</label></header><ol class="list-none px-16 w-full"><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li><li class="py-32 border-b border-divider-1 last-child:border-0"></li></ol></article></div></section></section><section class="m-auto"></section><section class="m-auto"><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="38590" data-ad-position="middlebanner01"></div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class=""><div data-id="38586" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="lg:hidden"><div data-id="300284" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="hidden w-right lg:block ml-16"><div class=""><div data-id="38587" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></aside></section></main></div><footer class="bg-hs-snow relative w-full mx-auto pt-16 pb-32 px-24"><div class="max-w-wide mx-auto"><div class="mb-24 px-0 lg:px-24 border-b-2 border-divider-2 w-full flex flex-row flex-wrap justify-center"><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 ui-text-20">Uutiset</li><li class="mb-8 ui-text-21"><a href="/">Etusivu</a></li><li class="mb-8 ui-text-21"><a href="/uutiset/">Uusimmat</a></li><li class="mb-8 ui-text-21"><a href="/luetuimmat/">Luetuimmat</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 ui-text-20">Lehdet</li><li class="mb-8 ui-text-21"><a href="/lehdet/">Päivän lehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Näköislehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Muut lehdet</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 ui-text-20">Tuki ja palaute</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a></li><li class="mb-8 ui-text-21"><a href="/yhteystiedot/">Yhteystiedot</a></li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 ui-text-20">Ilmoita Hesarissa</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a></li><li class="mb-8 ui-text-21"><a href="https://media.sanoma.fi/">Mainostajalle</a></li></ul></div><div class="mb-32 w-full flex flex-wrap justify-center"><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/yleiset/kayttoehdot">Käyttöehdot</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/evastekaytannot/">Evästekäytännöt</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><button>Evästeasetukset</button></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="http://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a></div></div><div class="jsx-1195068887 mb-16 bg-contain bg-center bg-no-repeat w-full flex justify-center"><div class="jsx-1195068887 logo"></div></div><div class="mb-24 w-full flex justify-center"><div class="px-4"><a title="Seuraa Facebookissa" href="https://www.facebook.com/helsinginsanomat"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTE4Ljg5OSA5LjY1NmwtMS40NjguMDAxYy0xLjE1MSAwLTEuMzc0LjU2MS0xLjM3NCAxLjM4NHYxLjgxNmgyLjc0NWwtLjM1NyAyLjg0NWgtMi4zODhWMjNoLTIuODYzdi03LjI5OEgxMC44di0yLjg0NWgyLjM5NFYxMC43NmMwLTIuNDM1IDEuNDUtMy43NiAzLjU2NS0zLjc2IDEuMDE0IDAgMS44ODUuMDc3IDIuMTQuMTEydjIuNTQ0eiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Seuraa Facebookissa"/></a></div><div class="px-4"><a title="Seuraa Twitterissä" href="https://twitter.com/hsfi"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTIxLjQ3NCAxMi40MzVjMCA0LjA2Ni0zLjA5NiA4Ljc1NS04Ljc1NyA4Ljc1NUE4LjcxMyA4LjcxMyAwIDAxOCAxOS44MDhhNi4xNzMgNi4xNzMgMCAwMDQuNTU2LTEuMjc1IDMuMDggMy4wOCAwIDAxLTIuODc1LTIuMTM2IDMuMTA1IDMuMTA1IDAgMDAxLjM5LS4wNTQgMy4wNzggMy4wNzggMCAwMS0yLjQ2OC0zLjAxNnYtLjA0Yy40MTQuMjMuODkuMzcgMS4zOTQuMzg1YTMuMDc3IDMuMDc3IDAgMDEtLjk1My00LjEwOSA4LjczOCA4LjczOCAwIDAwNi4zNDMgMy4yMTYgMy4wNzggMy4wNzggMCAwMTUuMjQzLTIuODA3IDYuMTU4IDYuMTU4IDAgMDAxLjk1Ni0uNzQ2IDMuMDkzIDMuMDkzIDAgMDEtMS4zNTMgMS43MDJBNi4xNzUgNi4xNzUgMCAwMDIzIDEwLjQ0NGE2LjI2NCA2LjI2NCAwIDAxLTEuNTM2IDEuNTkzYy4wMDYuMTMyLjAxLjI2NC4wMS4zOTh6IiBmaWxsPSIjMTkxOTE5Ii8+PC9nPjwvc3ZnPg==" alt="Seuraa Twitterissä"/></a></div><div class="px-4"><a title="Seuraa Instagramissa" href="https://www.instagram.com/helsinginsanomat/"><img src="data:image/svg+xml;base64,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" alt="Seuraa Instagramissa"/></a></div><div class="px-4"><a title="Tilaa Uutiskirje" href="/uutiskirje/"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48Y2lyY2xlIHN0cm9rZT0iIzE5MTkxOSIgY3g9IjE1IiBjeT0iMTUiIHI9IjE0LjUiLz48cGF0aCBkPSJNMjEuMTIgOC45MzhIOC44MzNjLS44NDUgMC0xLjUyOC42OS0xLjUyOCAxLjUzNWwtLjAwOCA5LjIxNmExLjU0IDEuNTQgMCAwMDEuNTM2IDEuNTM2SDIxLjEyYTEuNTQgMS41NCAwIDAwMS41MzYtMS41MzZ2LTkuMjE2YTEuNTQgMS41NCAwIDAwLTEuNTM2LTEuNTM2em0wIDEwLjc1MUg4LjgzM3YtNy42OGw2LjE0NCAzLjg0IDYuMTQzLTMuODR2Ny42OHptLTYuMTQzLTUuMzc2bC02LjE0NC0zLjg0SDIxLjEybC02LjE0MyAzLjg0eiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Tilaa Uutiskirje"/></a></div></div><div class="w-full"><div class="mb-16 flex justify-center font-hs-helsingin font-normal text-14 leading-20 text-center">Lataa sovellus – se on paras tapa kokea Hesari</div><div class="flex justify-center"><div class="px-4"><a title="Google Play" href="https://play.google.com/store/apps/details?id=fi.hs.android&amp;hl=fi"><img src="/_next/static/images/google-play-2963b4af13b496cd7491220d293566e6.svg" alt="Google Play"/></a></div><div class="px-4"><a title="App Store" href="https://apps.apple.com/fi/app/hs-helsingin-sanomat/id380643421?l=fi"><img src="data:image/svg+xml;base64,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" alt="App Store"/></a></div></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"hs-fi","ad_page_category":"urheilu","ad_page_subcategory":null,"ad_tags":["korisliiga","heikki-miettinen","koripallo","lauri-markkanen","nba","urheilu"],"ad_disable_ads":"false","ad_context":"urheilu","ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000006667712,"page_title":"Pelaajien poika","page_content_length":7689,"page_fullcategory":"/urheilu/","page_author":"Heikki Miettinen HS","page_variant":"xl_picturetop","page_paywall_status":"metered","page_has_video":"false","leikiKeywords":{"kwLoc":["Laakso (Helsinki)"],"kwComp":[],"kwInd":[],"kwCont":["Basketball","Finnish Basketball League (Men)","Henrik Dettmann"],"kwIab2":["IAB17-26","IAB17","IAB7","IAB7-1"],"brandsf":["lcs_p03","lcs_oikiocontextual3","lcs_oikiocontextual2","lcs_vrcontextual","lcs_naturecontextual","lcs_vauvantarvikebs","lcs_bs01","lcs_pihlajal","lcs_tall","lcs_henkelbs","lcs_air-crashes","lcs_technology","lcs_kesko_sahkoauto"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Pelaajien poika","category":"urheilu","fullCategory":"/urheilu/","pageVariant":"xl_picturetop","pageID":2000006667712,"publishedDate":1602543600000,"themetags":"Korisliiga,Heikki Miettinen,Koripallo,Lauri Markkanen,NBA,Urheilu","contentLength":7689,"author":"Heikki Miettinen HS","paywallStatus":"metered","externalUrl":null}})</script><script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script><img id="sivulaskuri" src="/sivulaskuri?type=IS_Article&amp;aid=2000006667712&amp;sectionId=349&amp;paid=0" aria-hidden="true" alt="" class="hidden"/></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-f0612f7ae81689d2924d.js"></script><script async="" data-next-page="/_app" src="/_next/static/HxUSdNRFs_j1AiI6uCEe7/pages/_app.js"></script><script async="" data-next-page="/dynamicPage" src="/_next/static/HxUSdNRFs_j1AiI6uCEe7/pages/dynamicPage.js"></script><script async="" src="/_next/static/chunks/43.adfac9250a950c449264.js"></script><script src="/_next/static/runtime/webpack-f8638c72a12075a0aa77.js" async=""></script><script src="/_next/static/chunks/framework.d123f4914ed5ab60b70a.js" async=""></script><script src="/_next/static/chunks/commons.451a6b0e9bfd166439bb.js" async=""></script><script src="/_next/static/chunks/afa1eb8fde97953734b8aba9fce591ce5cdad49d.a30a64adccec73d79604.js" async=""></script><script src="/_next/static/chunks/hs.5ff7669add52478e76c4.js" async=""></script><script src="/_next/static/chunks/is.2308080da980499f5940.js" async=""></script><script src="/_next/static/chunks/mn.eb28e3336fbe51c1f52c.js" async=""></script><script src="/_next/static/runtime/main-1a0a9b75e0896a9cc8a8.js" async=""></script><script src="/_next/static/chunks/614e45fa006f81e68f6b7902e01f2cfabe37f486.1f18d93cb68098af5723.js" async=""></script><script src="/_next/static/HxUSdNRFs_j1AiI6uCEe7/_buildManifest.js" async=""></script><script src="/_next/static/HxUSdNRFs_j1AiI6uCEe7/_ssgManifest.js" async=""></script></body></html>