<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/hs-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NBQVZ5');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NBQVZ5" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="hs" data-stylesheet-version="static/chunks/hs.bc4e2875.chunk.css">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</style><title>Patrik Laine oli sivussa jo kolmannesta perättäisestä ottelusta, joukkueelle vahva voitto Ottawasta - Urheilu | HS.fi</title><link rel="canonical" href="https://www.hs.fi/urheilu/art-2000007755451.html"/><link rel="alternate" href="android-app://fi.hs.android/helsinginsanomat/article/2000007755451"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-dd1fd293079c297c036622a18191cdd5.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-321450e76b8d8c48a108bfb128be6518.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-83d3b2d2d176b643df720746e67f1b8f.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.hs.fi/urheilu/art-2000007755451.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Helsingin Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@hsfi"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Helsingin Sanomat"/><meta name="twitter:app:name:ipad" content="Helsingin Sanomat"/><meta name="twitter:app:id:iphone" content="380643421"/><meta name="twitter:app:id:ipad" content="380643421"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="helsinginsanomat://article/2000007755451"/><meta name="twitter:app:url:ipad" content="helsinginsanomat://article/2000007755451"/><meta name="twitter:app:url:iphone" content="helsinginsanomat://article/2000007755451"/><meta property="al:ios:app_store_id" content="380643421"/><meta property="al:ios:app_name" content="Helsingin Sanomat"/><meta property="al:android:package" content="fi.hs.android"/><meta property="al:android:app_name" content="Helsingin Sanomat"/><meta property="og:site_name" content="Helsingin Sanomat"/><meta name="description" content="NHL:ssä suomalaismaalivahtien Raskin ja Korpisalon rupeamat venyivät pitkiksi."/><meta property="og:description" content="NHL:ssä suomalaismaalivahtien Raskin ja Korpisalon rupeamat venyivät pitkiksi."/><meta name="article:modified_time" content="2021-01-22T07:29:30.000+02:00"/><meta name="article:published_time" content="2021-01-22T07:29:30.000+02:00"/><meta property="og:title" content="Jääkiekko | Patrik Laine oli sivussa jo kolmannesta perättäisestä ottelusta, joukkueelle vahva voitto Ottawasta"/><meta name="twitter:title" content="Jääkiekko | Patrik Laine oli sivussa jo kolmannesta perättäisestä ottelusta, joukkueelle vahva voitto Ottawasta"/><meta name="application-name" content="Jääkiekko | Patrik Laine oli sivussa jo kolmannesta perättäisestä ottelusta, joukkueelle vahva voitto Ottawasta"/><meta name="apple-mobile-web-app-title" content="Jääkiekko | Patrik Laine oli sivussa jo kolmannesta perättäisestä ottelusta, joukkueelle vahva voitto Ottawasta"/><meta property="article:section" content="Urheilu"/><meta property="og:image" content="https://hs.mediadelivery.fi/img/some/default/8b34017f6e06436cbcdaacaa15b9a72f.jpg"/><meta name="twitter:image" content="https://hs.mediadelivery.fi/img/some/default/8b34017f6e06436cbcdaacaa15b9a72f.jpg"/><meta property="fb:app_id" content="188500207846299"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><noscript data-n-css="true"></noscript><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-1388292261">.aspect-ratio-container.jsx-1388292261{padding-top:66.66666666666666%;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-1190954074">.aspect-ratio-container.jsx-1190954074{padding-top:100%;}</style><style id="__jsx-2120412557">.tag-picture.jsx-2120412557{width:40px;height:40px;}</style><style id="__jsx-1195068887">.logo.jsx-1195068887{width:250px;height:22px;background-image:url(/_next/static/images/hs-helsinginsanomat-logo-black-95bc7d6673f64635665c104668d28817.svg);}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth"><div id="__next"><div class="bg-positive absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-3024808514 border-b border-divider-2" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><div class="bg-article"><header id="header"><section class="bg-header-main text-positive"><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex justify-between items-center h-56 md:h-72 lg:px-8 xl:max-w-wide"><div class="flex items-center"><a class="ml-8 md:mr-32 lg:ml-0 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/"><span class="inline-block header__logo header__logo--hs bg-no-repeat bg-contain bg-center"></span><span class="sr-only">Siirry etusivulle</span></a><a class="hidden mr-24 md:flex last:mr-0 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/uutiset/">Uutiset</a><a class="hidden mr-24 md:flex last:mr-0 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/lehdet/">Lehdet</a></div><div class="flex items-center"><a class="md:ml-32 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/haku/"><span class="header-10-neg sr-only md:not-sr-only">Hae</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a><button class="md:ml-32 min-w-48 h-48 header-10-neg flex items-center justify-center relative md:mr-16 lg:mr-0" aria-haspopup="true" aria-expanded="false"><span class="sr-only md:not-sr-only md:max-w-100 md:truncate">Valikko</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></section><div class="w-full"><nav class="nav-bar bg-positive border-b border-divider-2"><div class="m-auto lg:max-w-wide relative xl:max-w-wider"><ul class="flex flex-row items-center justify-between px-8 h-56 xs:px-16 md:px-0 md:h-52 md:justify-start no-visible-scrollbar scrolling-touch overflow-x-auto max-w-screen"><li class="md:block md:px-8 md:mr-8"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Etusivu</a></li><li class="md:block md:px-8 md:mr-8"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uutiset/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Uusimmat</a></li><li class="md:block md:px-8 md:mr-8"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/luetuimmat/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Luetuimmat</a></li><li class="md:block md:px-8 md:mr-8 hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/politiikka/">Politiikka</a></li><li class="md:block md:px-8 md:mr-8 hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/talous/">Talous</a></li><li class="md:block md:px-8 md:mr-8 hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/kaupunki/">Kaupunki</a></li><li class="md:block md:px-8 md:mr-8 hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/kulttuuri/">Kulttuuri</a></li><li class="md:block md:px-8 md:mr-8 hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/tiede/">Tiede</a></li><li class="md:block md:px-8 md:mr-8 hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/hyvinvointi/">Hyvinvointi</a></li><li class="md:block md:px-8 md:mr-8 hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/ruoka/">Ruoka</a></li><li class="md:block md:px-8 md:mr-8 hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/nyt/">Nyt</a></li><li class="md:block md:px-8 md:mr-8 md:hidden"><a class="whitespace-no-wrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/lehdet/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg>Lehdet</a></li></ul></div></nav><section class="bg-positive border-b border-divider-2 z-20 top-0 w-full hidden"><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex flex-row justify-between itmes-center lg:max-w-wide"><a class="flex items-center" href="/"><svg class="icon text-button ml-16 mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><span class="header-10">Etusivulle</span></a><div class="flex items-center my-8 py-4"><div class="ab-test-article-sharing article-actions relative mr-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=J%C3%A4%C3%A4kiekko%20%7C%20Patrik%20Laine%20oli%20sivussa%20jo%20kolmannesta%20per%C3%A4tt%C3%A4isest%C3%A4%20ottelusta,%20joukkueelle%20vahva%20voitto%20Ottawasta&amp;body=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000007755451.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=J%C3%A4%C3%A4kiekko%20%7C%20Patrik%20Laine%20oli%20sivussa%20jo%20kolmannesta%20per%C3%A4tt%C3%A4isest%C3%A4%20ottelusta,%20joukkueelle%20vahva%20voitto%20Ottawasta&amp;body=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000007755451.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div></div></div></div></div></section></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start min-h-screen"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-article"><main><section class="m-auto"></section><section class="m-auto"><div class="mb-8 md:mb-16"><div class=""><article data-id="542076" class="py-12 md:py-16 px-16 bg-ticker-20 mb-2 ticker-container"><a href="/politiikka/art-2000007754605.html"><h2 class="ticker-30"><span class="ticker-20 mr-4">POLITIIKKA<!-- -->:</span><span>Suomi ottaa ensi viikolla käyttöön tiukat matkustus­rajoitukset, hallitus päättää tänään uusista rajoituksista</span></h2></a></article></div><div class=""><article data-id="542226" class="py-12 md:py-16 px-16 bg-ticker-20 mb-2 ticker-container"><a href="/elama/art-2000007754646.html"><h2 class="ticker-30"><span class="ticker-20 mr-4">PÄIVÄN TIMANTTI<!-- -->:</span><span>”Siivouskuningatar” Auri Kananen kertoo, minkä virheen moni tekee pyyhkiessään pöytää</span></h2></a></article></div></div><div class="hidden lg:block"><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="88532" data-ad-position="top"></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article--m bg-positive py-16 mb-16 hide-if-empty"><div class="article-info min-h-32 flex flex-col justify-center hide-if-empty px-16 mb-8"><div class="article-info__wrapper hide-if-empty label-article text-storylogo-10"><span class="article-info__label">Urheilu<span class="article-info__separator mx-8">|</span></span><span class="article-info__label">Jääkiekko</span></div></div><h2 class="overflow-hidden article-title-30 mx-16 mb-8 last:mb-0 article--m-headline"><span>Patrik Laine oli sivussa jo kolmannesta perättäisestä ottelusta, joukkueelle vahva voitto Ottawasta</span></h2><p class="ab-test-ingress article-ingress-20 mx-16 mb-16 last:mb-0">NHL:ssä suomalaismaalivahtien Raskin ja Korpisalon rupeamat venyivät pitkiksi.</p><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=J%C3%A4%C3%A4kiekko%20%7C%20Patrik%20Laine%20oli%20sivussa%20jo%20kolmannesta%20per%C3%A4tt%C3%A4isest%C3%A4%20ottelusta,%20joukkueelle%20vahva%20voitto%20Ottawasta&amp;body=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000007755451.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=J%C3%A4%C3%A4kiekko%20%7C%20Patrik%20Laine%20oli%20sivussa%20jo%20kolmannesta%20per%C3%A4tt%C3%A4isest%C3%A4%20ottelusta,%20joukkueelle%20vahva%20voitto%20Ottawasta&amp;body=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000007755451.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Tallenna</label></button></div><div><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Kommentoi</label></button></div></div></div><div class="px-picture w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/115/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/50d3765723a4439fa7b5bcd7a6d101d6.jpg 115w, https://hs.mediadelivery.fi/img/230/50d3765723a4439fa7b5bcd7a6d101d6.jpg 230w, https://hs.mediadelivery.fi/img/320/50d3765723a4439fa7b5bcd7a6d101d6.jpg 320w, https://hs.mediadelivery.fi/img/468/50d3765723a4439fa7b5bcd7a6d101d6.jpg 468w, https://hs.mediadelivery.fi/img/658/50d3765723a4439fa7b5bcd7a6d101d6.jpg 658w, https://hs.mediadelivery.fi/img/978/50d3765723a4439fa7b5bcd7a6d101d6.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/50d3765723a4439fa7b5bcd7a6d101d6.jpg 115w, https://hs.mediadelivery.fi/img/230/50d3765723a4439fa7b5bcd7a6d101d6.jpg 230w, https://hs.mediadelivery.fi/img/320/50d3765723a4439fa7b5bcd7a6d101d6.jpg 320w, https://hs.mediadelivery.fi/img/468/50d3765723a4439fa7b5bcd7a6d101d6.jpg 468w, https://hs.mediadelivery.fi/img/658/50d3765723a4439fa7b5bcd7a6d101d6.jpg 658w, https://hs.mediadelivery.fi/img/978/50d3765723a4439fa7b5bcd7a6d101d6.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/115/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 115w, https://hs.mediadelivery.fi/img/230/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 230w, https://hs.mediadelivery.fi/img/320/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 320w, https://hs.mediadelivery.fi/img/468/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 468w, https://hs.mediadelivery.fi/img/658/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 658w, https://hs.mediadelivery.fi/img/978/50d3765723a4439fa7b5bcd7a6d101d6.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/115/50d3765723a4439fa7b5bcd7a6d101d6.jpg 115w, https://hs.mediadelivery.fi/img/230/50d3765723a4439fa7b5bcd7a6d101d6.jpg 230w, https://hs.mediadelivery.fi/img/320/50d3765723a4439fa7b5bcd7a6d101d6.jpg 320w, https://hs.mediadelivery.fi/img/468/50d3765723a4439fa7b5bcd7a6d101d6.jpg 468w, https://hs.mediadelivery.fi/img/658/50d3765723a4439fa7b5bcd7a6d101d6.jpg 658w, https://hs.mediadelivery.fi/img/978/50d3765723a4439fa7b5bcd7a6d101d6.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/468/50d3765723a4439fa7b5bcd7a6d101d6.jpg" alt="Winnipeg Jetsin keskushyökkääjä Mason Appleton (22) luisteli kiekon kanssa karkuun Ottawan puolustajalta Josh Brownilta (3)." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Winnipeg Jetsin keskushyökkääjä Mason Appleton (22) luisteli kiekon kanssa karkuun Ottawan puolustajalta Josh Brownilta (3).<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->Marc DesRosiers / USA TODAY SPORTS</span></p></div></div><a class="ab-test-byline" href="/haku/?query=Mari+Areva+STT"><div class="article-byline mx-16 mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Mari Areva STT"/><span>Mari Areva STT</span></div></a><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="label-timestamp mx-16 mb-16"><span>7:29</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Jääkiekon</span><span> NHL:ssä Winnipeg Jetsin suomalaishyökkääjä </span><a class="article-personlink" href="/haku/?query=Patrik%20Laine">Patrik Laine</a><span> oli sivussa jo kolmannesta perättäisestä pelistä. Laineen on arvioitu kärsivän jonkinlaisesta vammasta ylävartalossa.</span></p><p class="article-body px-16 mb-24"><span>Tähtihyökkääjänsä puuttumisesta huolimatta Winnipeg voitti vastustajansa Ottawa Senatorsin vahvasti luvuin 4–1. Senators sai aikaan ensimmäisen kavennusmaalinsa vasta lähellä kolmannen erän loppua.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Winnipegin puolustuksessa </span><a class="article-personlink" href="/haku/?query=Ville%20Heinola">Ville Heinola</a><span> pääsi pelaamaan ensimmäisen NHL-ottelunsa tänä vuonna. Jetsin nettisivujen mukaan Heinola oli edellisen kerran NHL-jäällä lokakuussa 2019. Heinola oli tuolloin 18-vuotias.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Suomalaismaalivahdeista</span><span> Boston Bruinsin </span><a class="article-personlink" href="/haku/?query=Tuukka%20Raskin">Tuukka Raskin</a><span> ja Columbus Blue Jacketsin </span><a class="article-personlink" href="/haku/?query=Joonas%20Korpisalon">Joonas Korpisalon</a><span> rupeamat venyivät pitkiksi, kun molemmat joukkueet päätyivät otteluissaan jatkoajoille ja Boston vielä voittolaukauskilpailuun.</span></p><p class="article-body px-16 mb-24"><span>Bostonin vastustaja Philadelphia Flyers avasi maalitilin kahdella osumalla toisessa erässä. Boston tasoitti kolmannen erän parin ensimmäisen minuutin aikana lukemiin 2–2. Sen jälkeen maaleja mätettiin niin, että varsinainen peliaika päättyi 4–4.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Rask torjui Bostonille yhteensä 22 kertaa, joista jatkoajalla viisi kertaa. Voittolaukauskilpailussa Boston sinetöi pelin lukemiksi 5–4, kun </span><a class="article-personlink" href="/haku/?query=Jake%20DeBrusk">Jake DeBrusk</a><span> sai kiekon ainoana laukojana maaliin. Philadelphian maalivahti </span><a class="article-personlink" href="/haku/?query=Carter%20Hart">Carter Hart</a><span> torjui pelissä yhteensä 39 kertaa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Ensimmäistä</span><span> kertaa tällä kaudella kohdanneiden Columbuksen ja Tampa Bay Lightningin ottelussa kolmas erä päättyi tasan 2–2. Tampa Bayn </span><a class="article-personlink" href="/haku/?query=Brayden%20Point">Brayden Point</a><span> pääsi yllättämään Columbuksen Korpisalon 3–2-maalilla, kun jatkoaikaa oli pelattu parisen minuuttia.</span></p><p class="article-body px-16 mb-24"><span>Korpisalo torjui ottelussa yhteensä 34 kertaa. Tampa Bayn maalilla </span><a class="article-personlink" href="/haku/?query=Andrei%20Vasilevskia">Andrei Vasilevskia</a><span> kohti lauottiin 25 kiekkoa, joista venäläinen torjui 23.</span></p><div class="jsx-1790343954 mb-24 mx-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></section><div class="bg-positive mx-16"><div class="end-byline py-16 border-t border-divider-2"><h3 class="overflow-hidden article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Mari+Areva+STT">Mari Areva STT<!-- --> <svg class="icon inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></div><div class="border-t border-divider-2 w-full"><h3 class="overflow-hidden my-16 article-tail-title"><span>Artikkeliin liittyviä aiheita</span></h3><div class="md:pb-16"><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005936519"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/e6529bb7ad8e4dc985fba5b4eec06fbb.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e6529bb7ad8e4dc985fba5b4eec06fbb.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e6529bb7ad8e4dc985fba5b4eec06fbb.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e6529bb7ad8e4dc985fba5b4eec06fbb.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e6529bb7ad8e4dc985fba5b4eec06fbb.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/e6529bb7ad8e4dc985fba5b4eec06fbb.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/e6529bb7ad8e4dc985fba5b4eec06fbb.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/jaakiekko/">Jääkiekko</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005937639"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/5695d298206f443aa0d1c1a6e5753e22.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5695d298206f443aa0d1c1a6e5753e22.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5695d298206f443aa0d1c1a6e5753e22.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5695d298206f443aa0d1c1a6e5753e22.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5695d298206f443aa0d1c1a6e5753e22.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/5695d298206f443aa0d1c1a6e5753e22.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/5695d298206f443aa0d1c1a6e5753e22.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/nhl/">NHL</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005937831"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/a54d2685293f4dc489ad332fe50c8a25.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/a54d2685293f4dc489ad332fe50c8a25.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/a54d2685293f4dc489ad332fe50c8a25.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/a54d2685293f4dc489ad332fe50c8a25.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/a54d2685293f4dc489ad332fe50c8a25.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/a54d2685293f4dc489ad332fe50c8a25.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/a54d2685293f4dc489ad332fe50c8a25.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/henkilo/patrik-laine/">Patrik Laine</a></span></div></div><div class="flex py-8 border-b border-divider-1 sm:border-0 last:border-0" data-id="2000005938724"><div class="flex flex-1 items-center"><div class="tag-picture jsx-2120412557"><div class="jsx-1190954074 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg.webp 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg 115w, " sizes="16px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg.webp 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg 115w, " sizes="24px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg.webp 115w, " sizes="40px" type="image/webp"/><source srcSet="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg 115w, " sizes="40px" type="image/jpeg"/><img src="https://hs.mediadelivery.fi/img/square/115/66b396f1ea1649508ea410b0e00b2e41.jpg" alt="" class="w-full rounded-full"/></picture></div></div><span class="label-tag pl-16"><a href="/aihe/urheilu/">Urheilu</a></span></div></div></div></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-t border-divider-2"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=J%C3%A4%C3%A4kiekko%20%7C%20Patrik%20Laine%20oli%20sivussa%20jo%20kolmannesta%20per%C3%A4tt%C3%A4isest%C3%A4%20ottelusta,%20joukkueelle%20vahva%20voitto%20Ottawasta&amp;body=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000007755451.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-16"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Tallenna"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=J%C3%A4%C3%A4kiekko%20%7C%20Patrik%20Laine%20oli%20sivussa%20jo%20kolmannesta%20per%C3%A4tt%C3%A4isest%C3%A4%20ottelusta,%20joukkueelle%20vahva%20voitto%20Ottawasta&amp;body=https://www.hs.fi/urheilu/art-2000007755451.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.hs.fi/urheilu/art-2000007755451.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="mr-8"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Tallenna</label></button></div></div></div></div></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="520040" data-ad-position="contentfeedlow"></div></div><div class=""></div><div class="lg:hidden"><article data-id="474203" class="list bg-positive w-full mb-16"><header class="bg-positive"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><article data-id="421092" class="list bg-positive w-full mb-16"><header class="bg-positive"><h2 class="overflow-hidden list__heading py-16 list-heading-10 border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="lg:hidden"><article data-id="97629" class="list bg-positive w-full mb-16"><header class="bg-positive"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osaston luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="lg:hidden"><div data-id="434062" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="lg:hidden"><div data-id="300284" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="ml-16 hidden w-right lg:block"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="436887" data-ad-position="rectangle2-1"></div></div><div class=""><article data-id="438218" class="list bg-positive w-full mb-16"><header class="bg-positive"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="40611" data-ad-position="rectangle2-2"></div></div><div class=""><article data-id="438157" class="list bg-positive w-full mb-16"><header class="bg-positive"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osaston uusimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div data-id="38587" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class=""><div data-id="38586" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></aside></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"></section></section></main></div></div><div class="hidden xl:block bg-none mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div></div></div><footer class="bg-footer relative w-full mx-auto pt-16 pb-32 px-24"><div class="max-w-wide mx-auto"><div class="mb-24 px-0 lg:px-24 border-b-2 border-divider-2 w-full flex flex-row flex-wrap justify-center"><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Uutiset</li><li class="mb-8 ui-text-21"><a href="/">Etusivu</a></li><li class="mb-8 ui-text-21"><a href="/uutiset/">Uusimmat</a></li><li class="mb-8 ui-text-21"><a href="/luetuimmat/">Luetuimmat</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Lehdet</li><li class="mb-8 ui-text-21"><a href="/lehdet/">Päivän lehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Näköislehti</a></li><li class="mb-8 ui-text-21"><a href="/lehdet/">Muut lehdet</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Tuki ja palaute</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat">Asiakaspalvelu</a></li><li class="mb-8 ui-text-21"><a href="/yhteystiedot/">Yhteystiedot</a></li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/anna-palautetta">Lähetä palautetta</a></li></ul><ul class="w-1/2 sm:w-1/5 mb-8 sm:mb-16"><li class="mb-8 legacy-ui-text-20">Ilmoita Hesarissa</li><li class="mb-8 ui-text-21"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/ilmoita-hesarissa">Perheilmoitukset</a></li><li class="mb-8 ui-text-21"><a href="https://media.sanoma.fi/">Mainostajalle</a></li></ul></div><div class="mb-32 w-full flex flex-wrap justify-center"><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/yleiset/kayttoehdot">Käyttöehdot</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://oma.sanoma.fi/asiakastuki/helsingin-sanomat/hs-tilausehdot/tietosuojakuvaus">Tietosuojakuvaus</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://sanoma.fi/tietoa-meista/tietosuoja/evastekaytannot/">Evästekäytännöt</a></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><button>Evästeasetukset</button></div><div class="px-4 md:px-8 pt-4 font-hs-helsingin font-normal text-14 leading-18 md:text-15 md:leading-20"><a href="https://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a></div></div><div class="jsx-1195068887 mb-16 bg-contain bg-center bg-no-repeat w-full flex justify-center"><div class="jsx-1195068887 logo"></div></div><div class="mb-24 w-full flex justify-center"><div class="px-4"><a title="Seuraa Facebookissa" href="https://www.facebook.com/helsinginsanomat"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTE4Ljg5OSA5LjY1NmwtMS40NjguMDAxYy0xLjE1MSAwLTEuMzc0LjU2MS0xLjM3NCAxLjM4NHYxLjgxNmgyLjc0NWwtLjM1NyAyLjg0NWgtMi4zODhWMjNoLTIuODYzdi03LjI5OEgxMC44di0yLjg0NWgyLjM5NFYxMC43NmMwLTIuNDM1IDEuNDUtMy43NiAzLjU2NS0zLjc2IDEuMDE0IDAgMS44ODUuMDc3IDIuMTQuMTEydjIuNTQ0eiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Seuraa Facebookissa"/></a></div><div class="px-4"><a title="Seuraa Twitterissä" href="https://twitter.com/hsfi"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSI+PGNpcmNsZSBzdHJva2U9IiMxOTE5MTkiIGN4PSIxNSIgY3k9IjE1IiByPSIxNC41Ii8+PHBhdGggZD0iTTIxLjQ3NCAxMi40MzVjMCA0LjA2Ni0zLjA5NiA4Ljc1NS04Ljc1NyA4Ljc1NUE4LjcxMyA4LjcxMyAwIDAxOCAxOS44MDhhNi4xNzMgNi4xNzMgMCAwMDQuNTU2LTEuMjc1IDMuMDggMy4wOCAwIDAxLTIuODc1LTIuMTM2IDMuMTA1IDMuMTA1IDAgMDAxLjM5LS4wNTQgMy4wNzggMy4wNzggMCAwMS0yLjQ2OC0zLjAxNnYtLjA0Yy40MTQuMjMuODkuMzcgMS4zOTQuMzg1YTMuMDc3IDMuMDc3IDAgMDEtLjk1My00LjEwOSA4LjczOCA4LjczOCAwIDAwNi4zNDMgMy4yMTYgMy4wNzggMy4wNzggMCAwMTUuMjQzLTIuODA3IDYuMTU4IDYuMTU4IDAgMDAxLjk1Ni0uNzQ2IDMuMDkzIDMuMDkzIDAgMDEtMS4zNTMgMS43MDJBNi4xNzUgNi4xNzUgMCAwMDIzIDEwLjQ0NGE2LjI2NCA2LjI2NCAwIDAxLTEuNTM2IDEuNTkzYy4wMDYuMTMyLjAxLjI2NC4wMS4zOTh6IiBmaWxsPSIjMTkxOTE5Ii8+PC9nPjwvc3ZnPg==" alt="Seuraa Twitterissä"/></a></div><div class="px-4"><a title="Seuraa Instagramissa" href="https://www.instagram.com/helsinginsanomat/"><img src="data:image/svg+xml;base64,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" alt="Seuraa Instagramissa"/></a></div><div class="px-4"><a title="Tilaa Uutiskirje" href="/uutiskirje/"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAiIGhlaWdodD0iMzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48Y2lyY2xlIHN0cm9rZT0iIzE5MTkxOSIgY3g9IjE1IiBjeT0iMTUiIHI9IjE0LjUiLz48cGF0aCBkPSJNMjEuMTIgOC45MzhIOC44MzNjLS44NDUgMC0xLjUyOC42OS0xLjUyOCAxLjUzNWwtLjAwOCA5LjIxNmExLjU0IDEuNTQgMCAwMDEuNTM2IDEuNTM2SDIxLjEyYTEuNTQgMS41NCAwIDAwMS41MzYtMS41MzZ2LTkuMjE2YTEuNTQgMS41NCAwIDAwLTEuNTM2LTEuNTM2em0wIDEwLjc1MUg4LjgzM3YtNy42OGw2LjE0NCAzLjg0IDYuMTQzLTMuODR2Ny42OHptLTYuMTQzLTUuMzc2bC02LjE0NC0zLjg0SDIxLjEybC02LjE0MyAzLjg0eiIgZmlsbD0iIzE5MTkxOSIvPjwvZz48L3N2Zz4=" alt="Tilaa Uutiskirje"/></a></div></div><div class="w-full"><div class="mb-16 flex justify-center font-hs-helsingin font-normal text-14 leading-20 text-center">Lataa sovellus – se on paras tapa kokea Hesari</div><div class="flex justify-center"><div class="px-4"><a title="Google Play" href="https://play.google.com/store/apps/details?id=fi.hs.android&amp;hl=fi"><img src="/_next/static/images/google-play-2963b4af13b496cd7491220d293566e6.svg" alt="Google Play"/></a></div><div class="px-4"><a title="App Store" href="https://apps.apple.com/fi/app/hs-helsingin-sanomat/id380643421?l=fi"><img src="data:image/svg+xml;base64,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" alt="App Store"/></a></div></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"hs-fi","ad_page_category":"urheilu","ad_page_subcategory":null,"ad_tags":["jaakiekko","nhl","patrik-laine","urheilu"],"ad_disable_ads":"false","ad_context":"urheilu","ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000007755451,"page_title":"Patrik Laine oli sivussa jo kolmannesta perättäisestä ottelusta, joukkueelle vahva voitto Ottawasta","page_content_length":2495,"page_fullcategory":"/urheilu/","page_author":"Mari Areva STT","page_variant":"m","page_paywall_status":"metered","page_has_video":"false","leikiKeywords":{"kwLoc":["Ottawa"],"kwComp":[],"kwInd":[],"kwCont":["National Hockey League (NHL)","Ice Hockey","Ottawa Senators","Boston Bruins"],"kwIab2":["IAB17-27"],"brandsf":[]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Patrik Laine oli sivussa jo kolmannesta perättäisestä ottelusta, joukkueelle vahva voitto Ottawasta","category":"urheilu","fullCategory":"/urheilu/","pageVariant":"m","pageID":2000007755451,"publishedDate":1611293370000,"themetags":"Jääkiekko,NHL,Patrik Laine,Urheilu","contentLength":2495,"author":"Mari Areva STT","paywallStatus":"metered","externalUrl":null,"audienceProjectSectionIdWeb":null,"audienceProjectSectionIdIOS":null,"audienceProjectSectionIdAndroid":null,"fullUrl":"https://www.hs.fi/urheilu/art-2000007755451.html"}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-f03535217f3212533f2b.js"></script><script async="" src="/_next/static/chunks/94.14276d92a97d3a053757.js"></script><script src="/_next/static/chunks/main-8aa4ff0cae623ff469d6.js" async=""></script><script src="/_next/static/chunks/webpack-38169a99b7fc70516a19.js" async=""></script><script src="/_next/static/chunks/framework.168aa0dd97764a5e5e90.js" async=""></script><script src="/_next/static/chunks/commons.8bd575495d615776c609.js" async=""></script><script src="/_next/static/chunks/3d765b759f61e0c0dd3c6468c907aca62ae6308e.ee69ee5e1007060efa02.js" async=""></script><script src="/_next/static/chunks/aluemedia.db8caa1f08c1c0a74c66.js" async=""></script><script src="/_next/static/chunks/business.e28fce95eaf18310cf00.js" async=""></script><script src="/_next/static/chunks/hs.d8149662b8a57906cc89.js" async=""></script><script src="/_next/static/chunks/is.7c30fb1b8a10f4013636.js" async=""></script><script src="/_next/static/chunks/mn.342f1f615cde8e72cca7.js" async=""></script><script src="/_next/static/chunks/pages/_app-291ab1306b69ecb0d5cd.js" async=""></script><script src="/_next/static/chunks/8a603bf9e95ed5c588443c4747b4c4403350a0d9.3e568bddcc9c4ead44b1.js" async=""></script><script src="/_next/static/chunks/pages/dynamicPage-a5ffc2db11e565b5f463.js" async=""></script><script src="/_next/static/2ttXYTyEXKLYFHum00_dq/_buildManifest.js" async=""></script><script src="/_next/static/2ttXYTyEXKLYFHum00_dq/_ssgManifest.js" async=""></script><script src="https://cdn.speedcurve.com/js/lux.js?id=289230116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script></body></html>